أم الكتاب للأبحاث والدراسات الإلكترونية

مشكل إعراب القرآن

أ.د. أحمد بن محمد الخراط

موقع أم الكتاب
للأبحاث والدراسات الإلكترونية

info@omelketab.net


001-بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

"بسم الله الرحمن الرحيم "

[بسم] : الباء حرف جر، [اسم] اسم مجرور بالكسرة. والجار والمجرور متعلقان بخبر محذوف لمبتدأ محذوف، تقديره: ابتدائي كائن بسم الله، وجملة التقدير ابتدائية. [الرحمن الرحيم] : صفتان مجرورتان بالكسرة.

مشكل إعراب القرآن للخراط

أم الكتاب للأبحاث والدراسات الإلكترونية


002-الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

"الحمد لله رب العالمين "

[رب] : بدل مجرور بالكسرة، [العالمين] : مضاف إليه مجرور بالياء لأنه ملحق بجمع المذكر السالم؛ وقد أُلْحِقَ به لأنه ليس عَلَمًا ولا صفة، و [عالَم] المفرد يشمل المذكر والمؤنث، والعاقل وغيره، و [عالَمون] مع الجمعية لا يُطلق إلا على المذكر العاقل، فاختلف المفرد عن الجمع.


003-مَالِكِ يَوْمِ الدِّينِ

"مالك يوم الدين "

[مالك] : نعت للجلالة المعرفة، وإضافة [مالك] محضة فيتعرَّف بالإضافة.


004-إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ

"إياك نعبد وإياك نستعين "

[إيَّاك] : ضمير نصب منفصل مبني على السكون، في محل نصب مفعول به مقدم للاختصاص. والكاف حرف خطاب لا محل له من الإعراب. جملة [نعبد] مستأنفة.


005-اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ

"اهدنا الصراط المستقيم "

[الصراط] : مفعول به ثانٍ منصوب بالفتحة. وجملة [اهدنا] استئنافية لا محل لها. وأصل [نستعين] نَسْتَعْوِن من العون، فاستثقلت الكسرة على الواو، فنقلت إلى الساكن قبلها، فسكنت الواو بعد النقل، وانكسر ما قبلها فقلبت ياء.


006-صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ

"صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين "

[صراط] : بدل كل من كل من [الصراط] منصوب. وهو بدل معرفة من معرفة. [غير] : بدل من [الذين] مجرور. والجار والمجرور [عليهم] نائب فاعل لاسم المفعول [المغضوب] . [ولا الضالين] : [لا] زائدة لتأكيد النفي، [الضالِّين] اسم معطوف على [المغضوب] مجرور بالياء. آمين: ليست من القرآن، وهي اسم فعل أمر بمعنى استجب.


001-الم

"الم "

[الم] : حروف لا محل لها من الإعراب.


002-ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ

"ذلك الكتاب لا ريب فيه هدى للمتقين "

[الكتاب] : بدل مرفوع بالضمة، [هدى] : حال منصوبة. جملة [لا ريب فيه] خبر المبتدأ [ذلك] ،الجار [فيه] متعلق بخبر [لا] ، [هدى] حال من [الكتاب] . الجار [للمتقين] متعلق بنعت لـ [هدى] .


003-الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ

"الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون "

[الذين] اسم موصول مبني على الفتح في محل جر نعت للمتقين. الجار [مما] : متعلق بـ [ينفقون] .


004-وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنـزلَ إِلَيْكَ وَمَا أُنـزلَ مِنْ قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ

"والذين يؤمنون بما أنـزل إليك وما أنـزل من قبلك وبالآخرة هم يوقنون "

جملة [هم يوقنون] الاسمية معطوفة على الفعلية [يؤمنون] لا محل لها. الجار [بالآخرة] متعلق بـ [يوقنون] . والآخرة تأنيث آخِر المقابل لأوَّل، وهي صفة في الأصل جرت مجرى الأسماء، والتقدير: الدار الآخرة. و [يوقنون] ماضيه أيقن، أصله يُؤَيْقِنون حذفت همزة أفعل حملا على حذفها من المضارع المسند للمتكلم فصار يُيْقِنون، وقعت الياء ساكنة بعد ضمة فقلبت واوًا.


005-أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ

"أولئك على هدى من ربهم وأولئك هم المفلحون "

[هم] : ضمير فصل لا محل له من الإعراب. [المفلحون] : خبر مرفوع بالواو لاسم الإشارة [أولئك] . وجملة [أولئك على هدى] مستأنفة لا محل لها.


006-إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ

"إن الذين كفروا سواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون "

[سواء] : خبر مقدم مرفوع، الجار [عليهم] متعلق بنعت لسواء. [أأنذرتهم] الهمزة للتسوية، والمصدر المؤول منها ومما بعدها مبتدأ مؤخر، والتقدير: إنذارك وعدمه سواء، والجملة معترضة، وجملة [لا يؤمنون] خبر [إنَّ] .


007-خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ

"ختم الله على قلوبهم وعلى سمعهم وعلى أبصارهم غشاوة ولهم عذاب عظيم "

جملة [ختم الله] مستأنفة لا محل لها. جملة [وعلى أبصارهم غشاوة] معطوفة على جملة [ختم] لا محل لها. جملة [ولهم عذاب] معطوفة على جملة [على أبصارهم غشاوة] لا محل لها.


008-وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ

"ومن الناس من يقول آمنا بالله وباليوم الآخر وما هم بمؤمنين "

الواو مستأنفة. قوله [وما هم بمؤمنين] : الواو حالية، [ما] نافية تعمل عمل ليس. والباء في [بمؤمنين] زائدة، والاسم معها مجرور لفظا منصوب محلا على أنه خبر [ما] ، والجملة في محل نصب حال.


009-يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ

"يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون "

جملة [يخادعون] استئنافية لا محل لها. وجملة [وما يخدعون] حالية من الواو في [يخادعون] ، وجملة [وما يشعرون] حالية من الواو في [يخدعون] في محل نصب.


010-فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ

"في قلوبهم مرض فزادهم الله مرضا ولهم عذاب أليم بما كانوا يكذبون "

جملة [فزادهم الله] معطوفة على جملة [في قلوبهم مرض] لا محل لها. [مرضا] : مفعول به ثانٍ. جملة [ولهم عذاب] معطوفة على جملة [فزادهم الله] لا محل لها. جملة [كانوا] صلة الموصول الحرفي [ما] لا محل لها، والمصدر المؤول [بما كانوا] مجرور متعلق بالاستقرار المقدر في [لهم] .


011-وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ

"وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون "

نائب فاعل "قيل " ضميرٌ مستتر تقديره هو، يعود على مصدره، والتقدير: وإذا قيل لهم قول هو. واخترنا أن يكون النائب ضمير المصدر لأنه أكثر فائدة من الجار والمجرور، وجملة "وإذا قيل لهم " معطوفة على جملة "يقول " في الآية [8] .


012-أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ

"ألا إنهم هم المفسدون ولكن لا يشعرون "

[ألا] حرف تنبيه، [هم] : تأكيد لاسم [إن] ، والضمير المرفوع المنفصل يؤكَّد به جميع ضروب المتصل. جملة [ولكن لا يشعرون] معطوفة على جملة [إنهم هم المفسدون] .


013-وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُون

"وإذا قيل لهم آمنوا كما آمن الناس قالوا أنؤمن كما آمن السفهاء ألا إنهم هم السفهاء ولكن لا يعلمون "

قوله [آمنوا كما آمن الناس] : الكاف اسم بمعنى مثل في محل نصب نائب مفعول مطلق؛ لأنه نعت لمصدر محذوف، و [ما] مصدرية أي: آمنوا إيمانا مثل إيمان الناس، والمصدر المؤول من [ما] وما بعدها في محل جر مضاف إليه. ومثلها [كما آمن السفهاء] . وجملة [ولكن لا يعلمون] معطوفة على جملة [إنهم هم السفهاء] .


014-وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ

"وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزئون "

جملة [وإذا لقوا] معطوفة على جملة [وإذا قيل] قبلها لا محل لها. [لقوا] : فعل ماض مبني على الضم المقدر على الياء المحذوفة لالتقاء الساكنين بعد تسكينها، والأصل لقِيُوا. والواو فاعل. [خلَوا] : فعل ماض مبني على الضم، المقدر على الألف المحذوفة لالتقاء الساكنين، لاتصاله بواو الجماعة. والواو فاعل. [معكم] : ظرف مكان يدل على الصحبة متعلق بخبر [إنَّ] المقدر أي :إنَّا كائنون معكم. جملة [إنما نحن مستهزئون] مستأنفة في حيز القول.


015-اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ

"الله يستهزئ بهم ويمدهم في طغيانهم يعمهون "

جملة [الله يستهزئ بهم] مستأنفة لا محل لها. جملة [يعمهون] حالية من مفعول [يمدهم] في محل نصب.


016-أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ

"أولئك الذين اشتروا الضلالة بالهدى فما ربحت تجارتهم "

جملة [فما ربحت تجارتهم] معطوفة على جملة [اشتروا] فهي مثلها لا محل لها.


017-مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ

"مثلهم كمثل الذي استوقد نارا فلما أضاءت ما حوله ذهب الله بنورهم وتركهم في ظلمات لا يبصرون "

جملة [مثلهم كمثل] حالية من الواو في [كانوا] في الآية السابقة. [فلما] : الفاء عاطفة، [لما] حرف وجوب لوجوب، وهي حرف شرط غير جازم. جملة [فلما أضاءت] معطوفة على جملة [استوقد] لا محل لها. جملة [لا يبصرون] حالية من الضمير في [تركهم] .


018-صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ

"صم بكم عمي فهم لا يرجعون "

[صم] : خبر لمبتدأ محذوف تقديره: هم صم، وجملة [هم صم] حالية من واو [لا يبصرون] . جملة [فهم لا يرجعون] معطوفة على جملة [هم صم] في محل نصب.


019-أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّه

"أو كصيب من السماء فيه ظلمات ورعد وبرق يجعلون أصابعهم في آذانهم من الصواعق حذر الموت والله محيط بالكافرين "

"كصيب " : جار ومجرور متعلقان بخبر محذوف لمبتدأ محذوف أي: مثلهم كصيب. وجملة "مثلهم كصيب " معطوفة على جملة "مثلهم كمثل " في الآية "17 " . جملة [فيه ظلمات] نعت ثانٍ لصيِّب في محل جر. جملة [يجعلون] مستأنفة لا محل لها، وكذا جملة [والله محيط] .


020-كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ

"كلما أضاء لهم مشوا فيه وإذا أظلم عليهم قاموا ولو شاء الله لذهب بسمعهم وأبصارهم "

[كلما] : [كلَّ] ظرف زمان منصوب متعلق بـ [مشَوا] ، و [ما] مصدرية زمانية. والمصدر المؤول من [ما] وما بعدها في محل جر مضاف إليه، والتقدير: مَشَوا فيه كل وقت إضاءة، وجملة [أضاء] صلة الموصول الحرفي لا محل لها، وجملة [مَشَوا] مستأنفة. جملة [وإذا أظلم] معطوفة على جملة [مشوا] لا محل لها. جملة [ولو شاء الله] مستأنفة لا محل لها.


021-يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ

"يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون "

[يا أيها] : [يا] أداة نداء، [أيها] منادى نكرة مقصودة مبني على الضم في محل نصب، [ها] للتنبيه، [الناس] بدل. [والذين] : اسم موصول معطوف على الضمير المنصوب في [خلقكم] . الجار [مِن قبلكم] متعلق بالصلة المقدرة، والكاف مضاف إليه. جملة [اعبدوا ربكم] جواب النداء مستأنفة، وكذا جملة [لعلكم تتقون] .


022-الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنـزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلا تَج

"الذي جعل لكم الأرض فراشا والسماء بناء وأنـزل من السماء ماء فأخرج به من الثمرات رزقا لكم فلا تجعلوا لله أندادا وأنتم تعلمون "

[الذي] : اسم موصول بدل من [ربكم] في محل نصب. [والسماء بناء] : الواو عاطفة، [السماء] اسم معطوف على [الأرض] ، و [بناء] اسم معطوف على [فراشا] منصوب بالفتحة، فالواو عطفت اسمين على اسمين. الجار [لكم] : متعلق بنعت لـ [رزقا] . [لا] : ناهية جازمة. الجار [لله] متعلق بالمفعول الثاني المقدر أي: فلا تصيِّروا أندادا كائنين لله. جملة [فلا تجعلوا] جواب شرط مقدر في محل جزم أي: إن أعطاكم هذا فلا تجعلوا.جملة [وأنتم تعلمون] حالية من الواو في [تجعلوا] .


023-وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نـزلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ

"وإن كنتم في ريب مما نـزلنا على عبدنا فأتوا بسورة من مثله وادعوا شهداءكم من دون الله إن كنتم صادقين "

جملة [وإن كنتم] مستأنفة. الجار [مما] متعلق بصفة لـ [ريب] . الجار [من مثله] متعلق بنعت لسورة. الجار [من دون] متعلق بحال من [شهداءكم] . جملة [إن كنتم صادقين] مستأنفة لا محل لها، وجواب الشرط محذوف دلَّ عليه ما قبله.


024-فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ

"فإن لم تفعلوا ولن تفعلوا فاتقوا النار التي وقودها الناس والحجارة أعدت للكافرين "

جملة [فإن لم تفعلوا] معطوفة على جملة [وإن كنتم في ريب] السابقة. جملة [وقودها الناس] صلة الموصول الاسمي. جملة [أُعِدَّت] حال من [النار] في محل نصب


025-وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ

"وبشر الذين آمنوا وعملوا الصالحات أن لهم جنات تجري من تحتها الأنهار كلما رزقوا منها من ثمرة رزقا قالوا هذا الذي رزقنا من قبل وأتوا به متشابها ولهم فيها أزواج مطهرة وهم فيها خالدون "

[أنَّ] وما بعدها في تأويل مصدر منصوب على نـزع الخافض الباء. [كلما] : [كل] ظرف زمان منصوب متعلق بـ [قالوا] ، و [ما] مصدرية زمانية، والمصدر المؤول مضاف إليه، والتقدير: قالوا كلَّ وقت رزق. الجار [من ثمرة] بدل اشتمال من [منها] متعلق بـ [رُزقوا] ، ولا يتعلق حرفان بمعنى واحد بعامل واحد إلا على سبيل البدلية أو العطف. [وأُتُوا] : الواو حالية، والجملة حالية. جملة [قالوا] مستأنفة، وجملة [رزقوا] صلة الموصول الحرفي. [متشابها] حال من الضمير في [به] . جملة [ولهم فيها أزواج] معطوفة على جملة [وأُتوا] في محل نصب. الجار [فيها] متعلق بالاستقرار المقدر في الخبر المحذوف.


026-إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلا مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّه

"إن الله لا يستحيي أن يضرب مثلا ما بعوضة فما فوقها فأما الذين آمنوا فيعلمون أنه الحق من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا يضل به كثيرا ويهدي به كثيرا وما يضل به إلا الفاسقين "

المصدر المؤول [أن يضرب] منصوب على نـزع الخافض [مِنْ] ، و [مثلا] مفعول [يضرب] ، و [ما] زائدة، و [بعوضة] بدل من [مثلا] . الفاء في [فما فوقها] عاطفة، [ما] اسم موصول معطوف على [بعوضة] . قوله [ماذا أراد] : [ما] اسم استفهام مبتدأ، و [ذا] اسم موصول خبر، و [مثلا] تمييز، [كثيرا] مفعول به، وجملة [يُضل به كثيرا] مستأنفة، وجملة [وما يُضِل به] معطوفة على جملة [يُضل به] الأولى لا محل لها.


027-الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأرْضِ أُولَئِكَ هُ

"الذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك هم الخاسرون "

[الذين] : اسم موصول مبتدأ، والمصدر المؤول [أن يوصل] بدل من الضمير في [به] أي: ما أمر الله بوصله. [هم الخاسرون] : [هم] ضمير فصل لا محل له، و [الخاسرون] خبر الإشارة، وجملة [أولئك الخاسرون] خبر [الذين] .


028-كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ

"كيف تكفرون بالله وكنتم أمواتا فأحياكم ثم يميتكم ثم يحييكم ثم إليه ترجعون "

جملة [تكفرون] مستأنفة. [كيف] اسم استفهام حال من الواو في [تكفرون] ، وجملة [وكنتم] حالية، وجملة [تُرْجَعون] معطوفة على جملة [يُحْييكم] في محل نصب.


029-هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ

"هو الذي خلق لكم ما في الأرض جميعا ثم استوى إلى السماء فسواهن سبع سماوات وهو بكل شيء عليم "

الجار [في الأرض] متعلق بالصلة المقدرة أي: استقر في الأرض. [جميعا] حال من [ما] . [سبع] : مفعول ثانٍ. جملة [وهو بكل شيء عليم] معطوفة على جملة [هو الذي] المستأنفة لا محل لها. الجار [بكل] متعلق بـ [عليم] . وقد خالفت صيغ المبالغة أفعالها في التعدي، وأشبهت أفعل التفضيل فتعدَّت بالباء


030-وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْن

"وإذ قال ربك للملائكة إني جاعل في الأرض خليفة قالوا أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك قال إني أعلم ما لا تعلمون "

الواو استئنافية، [إذ] : اسم ظرفي مبني على السكون في محل نصب مفعول به لفعل محذوف تقديره: اذكر، وجملة [قال] في محل جر مضاف إليه. [خليفة] : مفعول به لاسم الفاعل [جاعل] مرفوع بالضمة. جملة [ونحن نسبح بحمدك] حالية، و الجار [بحمدك] متعلق بمحذوف حال من فاعل [نسبح] . جملة [قال إني أعلم] مستأنفة لا محل لها.


031-وَعَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ

"وعلم آدم الأسماء كلها ثم عرضهم على الملائكة فقال أنبئوني بأسماء هؤلاء إن كنتم صادقين "

جملة [وعلَّم] استئنافية، وجملة [إن كنتم صادقين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


032-قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ

"قالوا سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم "

[سبحانك] : نائب مفعول مطلق، وناصبه فعل مقدر واجب الإضمار، وهو اسم مصدر، والمصدر التسبيح، وجملة [لا علم لنا] مستأنفة في حيز القول. [ما] : اسم موصول بمعنى الذي مبني على السكون في محل رفع بدل من الضمير المستتر في الخبر المحذوف. جملة [إنك أنت العليم] مستأنفة، و [أنت] توكيد للضمير الكاف في [إنك] .


033-قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَ

"قال يا آدم أنبئهم بأسمائهم فلما أنبأهم بأسمائهم قال ألم أقل لكم إني أعلم غيب السماوات والأرض وأعلم ما تبدون وما كنتم تكتمون "

[فلما] : الفاء عاطفة، [لمَّا] حرف وجوب لوجوب، وجملة [فلما أنبأهم] معطوفة على جملة [قال] لا محل لها، وجملة [قال] جواب الشرط غير الجازم لا محل لها. جملة [وأعلم] معطوفة على جملة [أعلم] السابقة في محل رفع.


034-وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى

"وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى "

"وإذ " : الواو عاطفة، "إذ " اسم ظرفي معطوف على "إذ " في الآية "30 " ، وجملة [قلنا] مضاف إليه في محل جر. جملة [أبى] مستأنفة لا محل لها.


035-اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلا مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ

"اسكن أنت وزوجك الجنة وكلا منها رغدا حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين "

[أنت] : توكيد للضمير المستتر في [اسكن] . [وزوجك] : الواو عاطفة، [زوجك] اسم معطوف على الضمير المستتر في [اسكن] ، والكاف مضاف إليه. [رغدا] : نائب مفعول مطلق منصوب، والتقدير: أكلا رغدا. [حيث] : ظرف مكان مبني على الضم متعلق بـ [كلا] ، وجملة [شئتما] مضاف إليه في محل جر. [فتكونا] : الفاء سببية، والفعل مضارع ناقص منصوب بأن مضمرة وجوبا بعد الفاء، وعلامة نصبه حذف النون لأنه من الأفعال الخمسة، والألف اسم [تكون] ، والمصدر المؤول من [أنْ] وما بعدها معطوف على مصدر متصيد من الفعل السابق أي: لا يكن منكما قُرْبٌ فكَوْن، وجملة [تكونا] صلة الموصول الحرفي.


036-وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ

"وقلنا اهبطوا بعضكم لبعض عدو ولكم في الأرض مستقر ومتاع إلى حين "

جملة [وقلنا] مستأنفة. جملة [بعضكم لبعض عدو] حال من الضمير في [اهبطوا] في محل نصب. جملة [ولكم في الأرض مستقر] معطوفة على جملة [بعضكم لبعض عدو] في محل نصب.


037-إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ

"إنه هو التواب الرحيم "

جملة [إنه هو التواب] مستأنفة لا محل لها. [هو] : توكيد للهاء في [إنه] . [الرحيم] : خبر ثانٍ مرفوع.


038-فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ

"فإما يأتينكم مني هدى فمن تبع هداي فلا خوف عليهم ولا هم يحزنون "

[إمَّا] مؤلفة من [إن] حرف شرط جازم، و [ما] زائدة. [فَمَنْ] : الفاء واقعة في جواب الشرط، [من] اسم شرط جازم مبتدأ، وجملة [تبع] في محل رفع خبر. جملة [فمن تبع هداي فلا خوف عليهم] جواب الشرط الأول في محل جزم. جملة [فلا خوف عليهم] جواب الشرط الثاني في محل جزم. جملة [ولا هم يحزنون] معطوفة على جملة جواب الشرط.


039-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

"والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار هم فيها خالدون "

[والذين] : الواو عاطفة، والاسم الموصول مبتدأ، وجملته معطوفة على جملة [فمن تبع هداي فلا خوف] ، وجملة [أولئك أصحاب النار] الاسمية خبر المبتدأ [الذين] ، وجملة [هم فيها خالدون] خبر ثانٍ لـ [أولئك] .


040-اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ

"اذكروا نعمتي التي أنعمت عليكم وأوفوا بعهدي أوف بعهدكم وإياي فارهبون "

[التي] : اسم موصول نعت لـ [نعمتي] في محل نصب. [أوف] : مضارع مجزوم لأنه واقع في جواب شرط مقدر، أي: إن توفوا أوفِ. [وإيَّاي] : الواو عاطفة، [إيَّا] ضمير نصب منفصل مفعول به مقدم لفعل مقدر يُفسِّره ما بعده تقديره: ارهبوا، والياء للمتكلم، والتقدير: وإياي ارهبوا فارهبون. [فارهبون] : الفاء زائدة، والفعل أمر مبني على حذف النون، والواو فاعل، والنون للوقاية. وجملة [ارهبوا] المقدرة معطوفة على جملة [أوْفوا] لا محل لها. وجملة [ارهبون] تفسيرية للفعل المقدر لا محل لها.


041-وَآمِنُوا بِمَا أَنـزلْتُ مُصَدِّقًا لِمَا مَعَكُمْ وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا وَإِيَّايَ فَاتَّقُ

"وآمنوا بما أنـزلت مصدقا لما معكم ولا تكونوا أول كافر به ولا تشتروا بآياتي ثمنا قليلا وإياي فاتقون "

"مصدقا " : حال من العائد المقدر "أنـزلته " . [لما] : اللام حرف جر زائد، [ما] اسم موصول مفعول به. [معكم] : [مع] ظرف للمصاحبة منصوب، متعلق بالصلة المقدرة، [كم] مضاف إليه. وأفعل التفضيل [أول] المضاف إلى نكرة يطابق ما قبله، ولكن لم يُجمع هنا [كافر] لأنَّ أفعل مضاف لمفرد مُفهِم للجمع حُذِف وبقيت صفته أي: أول فريق كافر. [وإياي فاتقون] مثل: [وإياي فارهبون] المتقدمة. جملة [اتقوا] المقدرة معطوفة على جملة [لا تشتروا] لا محل لها.


042-وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ

"ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون "

جملة [وأنتم تعلمون] حالية في محل نصب.


043-أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ

"أتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون "

جملة [وأنتم تتلون] حالية. [أفلا] : الهمزة للاستفهام، والفاء عاطفة، عطفت جملة [تعقلون] على جملة [تأمرون] .


044-وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلا عَلَى الْخَاشِعِينَ

"واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين "

جملة [وإنها لكبيرة] حالية. [إلا] : أداة حصر سبقها كلام بمعنى النفي أي: لا تَسْهُلُ إلا على. والجار متعلق بـ [كبيرة] .


045-الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ

"الذين يظنون أنهم ملاقو ربهم وأنهم إليه راجعون "

المصدر المؤول من [أنّ] وما بعدها سدَّ مسدّ مفعولَيْ [ظنَّ] . والمصدر الثاني معطوف على المصدر السابق، والتقدير: يظنون ملاقاة ربهم والرجوع إليه.


046-اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ

"اذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين "

[وأني فضَّلتكم] : المصدر المؤول من [أنّ] وما بعدها معطوف على [نعمتي] أي: اذكروا نعمتي وتفضيلي.


047-وَاتَّقُوا يَوْمًا لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ

"واتقوا يوما لا تجزي نفس عن نفس شيئا ولا يقبل منها شفاعة ولا يؤخذ منها عدل ولا هم ينصرون "

[يوما] مفعول به. جملة [لا تجزي نفس] نعت لـ [يوم] ، والأصل: لا تجزي فيه، ثم حُذف. [شيئا] : نائب مفعول مطلق، أي: لا تجزي جزاء قليلا ولا كثيرا. جملة [ولا هم ينصرون] معطوفة على جملة [ولا يؤخذ منها عدل] في محل نصب.


048-وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاء

"وإذ نجيناكم من آل فرعون يسومونكم سوء العذاب يذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم "

[وإذ] : الواو عاطفة، [إذ] : اسم ظرفي مفعول به لاذكروا مقدرا، والجملة المقدرة معطوفة على جملة [واتقوا] لا محل لها. [سوء] : مفعول ثان منصوب. وجملة [يسومونكم] حال من [آل فرعون] في محل نصب، وجملة [يذبِّحون] تفسيرية لا محل لها. وجملة [وفي ذلكم بلاء] مستأنفة. الجار [من ربكم] متعلق بنعت لـ [بلاء] ، [عظيم] نعت لـ [بلاء] .


049-وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ

"وإذ واعدنا موسى أربعين ليلة ثم اتخذتم العجل من بعده وأنتم ظالمون "

[إذ] اسم ظرفي معطوف على [إذ] المتقدمة. [أربعين] : مفعول ثانٍ أي: تمام أربعين، منصوب بالياء لأنه ملحق بجمع المذكر السالم، و [ليلة] تمييز منصوب. جملة [وأنتم ظالمون] حالية في محل نصب.


050-ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ

"ثم عفونا عنكم من بعد ذلك لعلكم تشكرون "

[ذلك] اسم إشارة مضاف إليه. جملة [لعلكم تشكرون] مستأنفة لا محل لها.


051-يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِ

"يا قوم إنكم ظلمتم أنفسكم باتخاذكم العجل فتوبوا إلى بارئكم فاقتلوا أنفسكم ذلكم خير لكم عند بارئكم فتاب عليكم إنه هو التواب الرحيم "

[يا قوم] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المحذوفة للتخفيف. وجملة [إنكم ظلمتم] مستأنفة جواب النداء لا محل لها. [فتوبوا] : الفاء عاطفة، والجملة معطوفة على جملة [ظلمتم] . [فتاب] : الفاء عاطفة على مقدر أي: ففعلتم ما أُمِرتم به فتاب. وجملة [ذلكم خير] مستأنفة [، وكذا جملة ] إنه هو التواب [ ] هو [: توكيد للضمير الهاء في ] إنه".


052-وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ

"وإذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة فأخذتكم الصاعقة وأنتم تنظرون "

[جهرة] : نائب مفعول مطلق منصوب أي: رؤية جهرة. جملة [فأخذَتْكم] معطوفة على جملة [قلتم] . جملة [وأنتم تنظرون] حالية.


053-وَأَنـزلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ

"وأنـزلنا عليكم المن والسلوى كلوا من طيبات ما رزقناكم وما ظلمونا ولكن كانوا أنفسهم يظلمون "

جملة [كلوا] مقول القول لقول مقدر أي: وقلنا لهم: كلوا، وجملة المقدر معطوفة على جملة [أنـزلنا] . [ما] اسم موصول مضاف إليه. جملة [وما ظلمونا] معطوفة على جملة مقدرة مستأنفة أي: فكفروا هذه النعم وما، وجملة [ولكن كانوا] معطوفة على جملة [ما ظلمونا] . [أنفسهم] مفعول [يظلمون] . وجملة [يظلمون] في محل نصب خبر كان. و [كُلوا] أمر من أكل، على وزن عُلوا. الأصل اؤكلوا حذفت الهمزة على غير قياس، ولما حذفت استغني عن همزة الوصل لزوال الهمزة الساكنة، ثم أسند إلى واو الجماعة


054-وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ

"وإذ قلنا ادخلوا هذه القرية فكلوا منها حيث شئتم رغدا وادخلوا الباب سجدا وقولوا حطة نغفر لكم خطاياكم وسنـزيد المحسنين "

"إذ " معطوفة على "إذ " في الآية "55 " . [هذه] : مفعول به، و [القرية] : بدل منصوب. جملة [شئتم] مضاف إليه في محل جر. [رغَدا] : نائب مفعول مطلق منصوب أي: أَكْلا رغدا. [سُجَّدا] : حال من فاعل [ادخلوا] منصوبة. [حِطَّة] خبر لمبتدأ محذوف أي: مسألتنا حطة، وهي مصدر هيئة، والجملة مقول القول. [نغفر] : مجزوم لأنه واقع في جواب شرط مقدر، أي: إن تقولوا نغفر. جملة [وسنـزيد المحسنين] اعتراضية.


055-فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنـزلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُو

"فبدل الذين ظلموا قولا غير الذي قيل لهم فأنـزلنا على الذين ظلموا رجزا من السماء بما كانوا يفسقون "

جملة [فبدَّل الذين] معطوفة على جملة [قلنا] السابقة في محل جر. [قولا] : مفعول به، و [غير] نعت منصوب. وجملة [فأنـزلنا] معطوفة على جملة [بدَّل] . الجار [من السماء] متعلق بنعت لـ [رجزا] ، و [ما] في [بما] مصدرية، والمصدر المؤول مجرور بالباء، متعلق بـ [أنـزلنا] .


056-وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَ

"وإذ استسقى موسى لقومه فقلنا اضرب بعصاك الحجر فانفجرت منه اثنتا عشرة عينا قد علم كل أناس مشربهم كلوا واشربوا من رزق الله ولا تعثوا في الأرض مفسدين "

[فانفجرت] : الفاء عاطفة على محذوف أي: فضرب فانفجرت. [اثنتا] : فاعل مرفوع بالألف لأنه ملحق بالمثنى، و [عشرة] : جزء مبني على الفتح لا محل له. وجملة [قد علم كل أناس] حال من [اثنتا عشرة] ، والرابط مقدر أي: منها. وجملة [كلوا] مقول القول لقول مضمر.


057-لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا

"لن نصبر على طعام واحد فادع لنا ربك يخرج لنا مما تنبت الأرض من بقلها وقثائها وفومها وعدسها وبصلها قال أتستبدلون الذي هو أدنى بالذي هو خير اهبطوا مصرا فإن لكم ما سألتم وضربت عليهم الذلة والمسكنة وباءوا بغضب من الله ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون النبيين بغير الحق ذلك بما عصوا وكانوا يعتدون "

[فادع] : الفاء عاطفة، والجملة معطوفة على جملة [نصبر] . [من بقلها] : بدل مِن [مما] . الجار [بالذي] متعلق بـ [تستبدلون] ، ودخلت الباء على المتروك.جملة [فإنَّ لكم ما] استئنافية لا محل لها في حيِّز القول، وكذا جملة [وضُربت عليهم الذلة] . الجار [بغضب] متعلق بحال من فاعل [باؤوا] أي: ملتبسين بغضب. والمصدر المؤول [بأنهم كانوا] مجرور بالباء، متعلق بخبر المبتدأ. الجار [بغير] متعلق بحال من فاعل [يقتلون] . وجملة [ذلك بما عَصَوا] مستأنفة لا محل لها. [عَصَوا] : فعل ماض مبني على الضم المقدر على الألف المحذوفة لالتقاء الساكنين، والواو ضمير متصل مبني على السكون في محل رفع فاعل. و [ما] في [بما] مصدرية.


058-إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُه

"إن الذين آمنوا والذين هادوا والنصارى والصابئين من آمن بالله واليوم الآخر وعمل صالحا فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون "

[مَن] : اسم شرط جازم في محل رفع مبتدأ. جملة [فلهم أجرهم] جواب شرط جازم مقترن بالفاء. [عند ربهم] : ظرف مكان متعلق بالاستقرار الذي تعلَّق به الخبر. [ولا خوف عليهم] : [لا] نافية تعمل عمل ليس، [خوف] اسمها مرفوع. وجملة [مَنْ آمن فلهم أجرهم] في محل رفع خبر [إن الذين] . وجملة [ولا خوف عليهم] معطوفة على جواب الشرط في محل جزم.


059-وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ

"وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون "

[إذ] اسم ظرفي معطوف على [إذ] المتقدمة. جملة [خذوا] مقول القول، والقول المضمر حال من فاعل [رفعنا] ، والتقدير: ورفعنا الطور قائلين لكم: خذوا. الجار [بقوة] متعلق بحال من فاعل [خذوا] أي: ملتبسين. وجملة [لعلكم تتقون] مستأنفة.


060-فَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ

"فلولا فضل الله عليكم ورحمته لكنتم من الخاسرين "

[فلولا] : الفاء استئنافية، [لولا] حرف امتناع لوجود. [فضل] : مبتدأ مرفوع، والخبر محذوف تقديره موجود. الجار [عليكم] متعلق بحال من [فضل] .


061-وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ

"ولقد علمتم الذين اعتدوا منكم في السبت فقلنا لهم كونوا قردة خاسئين "

[ولقد] : الواو استئنافية، واللام واقعة في جواب قسم مقدر، والجار [منكم] متعلق بحال من الضمير في [اعتدوا] . [خاسئين] خبر ثانٍ. وكونه خبرا أوْلى مِن كونه صفة؛ لأن الجمع السالم لا يكون صفة لما لا يعقل.


062-فَجَعَلْنَاهَا نَكَالا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا

"فجعلناها نكالا لما بين يديها وما خلفها "

جملة [فجعلناها] مستأنفة لا محل لها. و [نكالا] : مفعول ثانٍ. الجار [لما] متعلق بنعت لـ [نكالا] .


063-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُون

"وإذ قال موسى لقومه إن الله يأمركم أن تذبحوا بقرة قالوا أتتخذنا هزوا قال أعوذ بالله أن أكون من الجاهلين "

المصدر المؤول "أن تذبحوا " في محل نصب على نـزع الخافض: الباء. "هُزُوا " : مفعول ثانٍ منصوب. جملتا "قالوا " و "قال " مستأنفتان، والمصدر "أن أكون " منصوب على نـزع الخافض [من] .


064-قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ وَلا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا

"قالوا ادع لنا ربك يبين لنا ما هي قال إنه يقول إنها بقرة لا فارض ولا بكر عوان بين ذلك فافعلوا ما تؤمرون "

جملة [يبين] جواب شرط مقدر لا محل لها. [ما هي] : اسم استفهام مبتدأ، والضمير خبره، وجملته في محل نصب مفعول به للفعل [يُبَيِّن] ، وهذه الجملة عَلَّقت [ يبيِّن] عن العمل لأنه شبيه بأفعال القلوب. [لا فارض] : [لا] نافية لا عمل لها، [فارض] صفة لبقرة مرفوعة، ووجب تكرار [لا] . [ولا بكر] : معطوف على [فارض] ، و [عوان] نعت لبقرة، و [بين] ظرف مكان متعلق بصفة لـ [عوان] . جملة [فافعلوا] مستأنفة لا محل لها.


065-يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ

"يبين لنا ما لونها قال إنه يقول إنها بقرة صفراء فاقع لونها تسر الناظرين "

قوله [ما لونها] : [ما] : اسم استفهام مبتدأ، و [لونها] الخبر، والجملة في محل نصب مفعول به. [صفراء] : نعت مرفوع، و [فاقع] صفة ثانية، و [لونها] فاعل بفاقع، وجملة [تسرُّ] صفة لبقرة


066-إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ

""إن البقر تشابه علينا وإنا إن شاء الله لمهتدون "

جملة [إن البقرة تشابه] مستأنفة. وجملة [إنَّا لمهتدون] معطوفة على جملة [إن البقر تشابه] لا محل لها. جملة [إن شاء الله] معترضة لا محل لها، وجواب الشرط محذوف دلَّ عليه سياق الكلام.


067-قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا ذَلُولٌ تُثِيرُ الأرْضَ وَلا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لا شِيَةَ فِيهَا قَالُوا الآنَ جِئْتَ بِالْحَقّ

"قال إنه يقول إنها بقرة لا ذلول تثير الأرض ولا تسقي الحرث مسلمة لا شية فيها قالوا الآن جئت بالحق فذبحوها وما كادوا يفعلون "

[لا ذلول] : [لا] نافية لا عمل لها، و [ذلول] صفة لبقرة. جملة [تثير] في محل نصب حال من الضمير المستتر في [ذلول] أي: لا تُذَلُّ حال إثارتها الأرض. [مسلمة] : صفة لبقرة، وجملة [لا شية فيها] نعت لبقرة في محل رفع. جملة [قالوا] مستأنفة، و الجار [بالحق] متعلق بـ [جئت] . جملة [فذبحوها] مستأنفة لا محل لها، وجملة [وما كادوا] حالية في محل نصب.


068-وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ

"وإذ قتلتم نفسا فادارأتم فيها والله مخرج ما كنتم تكتمون "

جملة [والله مخرج] اعتراضية بين جملتي [ادَّارأتم - قلنا] . [ما] اسم موصول بمعنى الذي مفعول بـ [مخرج] .


069-فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ

"فقلنا اضربوه ببعضها كذلك يحيي الله الموتى ويريكم آياته لعلكم تعقلون "

[كذلك] : الكاف اسم بمعنى مثل في محل نصب نائب مفعول مطلق؛ لأنه نعت لمصدر محذوف، والتقدير: يُحيي الله الموتى إحياء مثل ذلك الإحياء، [ذا] اسم إشارة مضاف إليه، وجملة [يُحيي] مستأنفة لا محل لها. جملة [لعلكم تعقلون] مستأنفة لا محل لها.


070-ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأنْهَارُ

"ثم قست قلوبكم من بعد ذلك فهي كالحجارة أو أشد قسوة وإن من الحجارة لما يتفجر منه الأنهار وإن منها لما يشقق فيخرج منه الماء وإن منها لما يهبط من خشية الله وما الله بغافل عما تعملون "

جملة [فهي كالحجارة] معطوفة على جملة [قست قلوبكم] لا محل لها. [أو أشد] : [أو] عاطفة، [أشد] اسم مرفوع معطوف على الاستقرار الذي تعلق به الخبر أي: فهي كائنة كالحجارة أو أشد. [قسوة] : تمييز منصوب، والاسم المنصوب بعد اسم التفضيل تمييز. [وإنَّ] : الواو مستأنفة، [إنَّ] حرف ناسخ، الجار [من الحجارة] متعلق بخبر [إن] المقدر. [لما] : اللام للتأكيد، [ما] موصولة اسمية في محل نصب اسم إن. جملة [ثم قست] معطوفة على مقدر أي: فحييت، لا محل لها. جملة [وما الله بغافل] مستأنفة لا محل لها. والباء زائدة في خبر [ما] .


071-أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ

"أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثم يحرفونه من بعد ما عقلوه وهم يعلمون "

[أفتطمعون] : الفاء استئنافية، والهمزة في نية التأخير عن الفاء، وتَصَدَّرت الهمزة لأن لها الصدارة. المصدر المؤول [أن يؤمنوا] منصوب على نـزع الخافض [في] . جملة [وقد كان فريق] حالية في محل نصب. و [ما] في [ما عقلوه] مصدرية، والمصدر المؤول مضاف إليه، وجملة [وهم يعلمون] حالية.


072-قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ

"قالوا أتحدثونهم بما فتح الله عليكم ليحاجوكم به عند ربكم أفلا تعقلون "

[أفلا تعقلون] : الهمزة للاستفهام، الفاء عاطفة، و جملة [تعقلون] معطوفة على جملة [تحدِّثونهم] في محل نصب


073-أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ

"أولا يعلمون أن الله يعلم ما يسرون وما يعلنون "

قوله [ أولا يعلمون] : الهمزة للاستفهام، والواو مستأنفة، و [لا] نافية، [يعلمون] مضارع مرفوع، والجملة مستأنفة . المصدر المؤول من [أنَّ] وما بعدها سدَّ مسدَّ مفعولي يعلم.


074-وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلا أَمَانِيَّ وَإِنْ هُمْ إِلا يَظُنُّونَ

"ومنهم أميون لا يعلمون الكتاب إلا أماني وإن هم إلا يظنون "

جملة [لا يعلمون] صفة [أمِّيُّون] في محل رفع. [أمانيَّ] مستثنى منقطع منصوب. وجملة [إن هم إلا يظنون] معطوفة على جملة [منهم أميُّون] لا محل لها، و [إن] نافية، و [إلا] للحصر، وجملة [يظنون] خبر [هم] في محل رفع.


075-فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلا فَوَيْلٌ لَهُمْ

"فويل للذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله ليشتروا به ثمنا قليلا فويل لهم مما كتبت أيديهم "

قوله [فويل] : الفاء مستأنفة، والجملة مستأنفة، [ويل] : مبتدأ، وجاز الابتداء بالنكرة لأنها دعاء. الجار [مما] متعلق بالاستقرار الذي تعلَّق به خبر المبتدأ [ويل] .


076-وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُ

"وقالوا لن تمسنا النار إلا أياما معدودة قل أتخذتم عند الله عهدا فلن يخلف الله عهده أم تقولون على الله ما لا تعلمون "

[أياما] : ظرف منصوب بالفتحة متعلق بـ [تمسَّنا] . [أتخذتم] : استُغني بالهمزة التي هي للإنكار عن همزة الوصل. جملة [أم تقولون] معطوفة على جملة [أتخذتم] في محل نصب.


077-بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

"بلى من كسب سيئة وأحاطت به خطيئته فأولئك أصحاب النار هم فيها خالدون "

[بلى] : حرف جواب، [مَنْ] : اسم شرط جازم مبتدأ، وجملة [من كسب] مستأنفة. وجملة [هم فيها خالدون] خبر ثانٍ للمبتدأ [أولئك] .


078-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ

"والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون "

جملة [والذين آمنوا] معطوفة على جملة [من كسب] لا محل لها. جملة [أولئك أصحاب] خبر المبتدأ [الذين] . جملة [هم خالدون] خبر ثانٍ للمبتدأ [أولئك] .


079-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لا تَعْبُدُونَ إِلا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَانًا وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ

"وإذ أخذنا ميثاق بني إسرائيل لا تعبدون إلا الله وبالوالدين إحسانا وذي القربى واليتامى والمساكين وقولوا للناس حسنا وأقيموا الصلاة وآتوا الزكاة ثم توليتم إلا قليلا منكم وأنتم معرضون "

الواو مستأنفة، [إذ] مفعول لاذكر مقدرا، ولم تعطف على [إذ] السابقة لطول الفصل. جملة [لا تعبدون] جواب قسم؛ لأنَّ أَخْذَ الميثاق قسم. [وبالوالدين إحسانا] : الجار والمجرور متعلقان بفعل محذوف تقديره: أحسنوا بالوالدين، و [إحسانا] مفعول مطلق، وجملة [أحسنوا] معطوفة على جملة [لا تعبدون] . [حسنا] : نائب مفعول مطلق أي: قولا حسنا منصوب. جملة [توليتم] معطوفة على استئناف مقدر أي: فَقَبِلْتُمْ ثم تولَّيتم. جملة [وأنتم معرضون] حالية في محل نصب.


080-وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ

"وإذ أخذنا ميثاقكم لا تسفكون دماءكم ولا تخرجون أنفسكم من دياركم ثم أقررتم وأنتم تشهدون "

[إذ] : اسم ظرفي معطوف على [إذ] المتقدمة. جملة [لا تسفكون] جواب القسم لا محل لها؛ لأنَّ أَخْذَ الميثاق بمعنى القسم. جملة [أقررتم] معطوفة على جملة [تخرجون] لا محل لها. جملة [وأنتم تشهدون] حالية.


081-ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالإثْمِ وَالْعُدْوَانِ وَ

"ثم أنتم هؤلاء تقتلون أنفسكم وتخرجون فريقا منكم من ديارهم تظاهرون عليهم بالإثم والعدوان وإن يأتوكم أسارى تفادوهم وهو محرم عليكم إخراجهم أفتؤمنون ببعض الكتاب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزي في الحياة الدنيا "

جملة [ثم أنتم هؤلاء تقتلون] معطوفة على جملة [ثم أقررتم] لا محل لها. [أنتم] : ضمير رفع منفصل مبتدأ. [هؤلاء] : الهاء للتنبيه، [أولاء] اسم إشارة مفعول به لفعل محذوف تقديره: أذمُّ، وجملة [أذمُّ هؤلاء] معترضة. وجملة [تقتلون] خبر [أنتم] ، وجملة [تظاهرون] حالية من فاعل [تُخرجون] ، وجملة [وإن يأتوكم] معطوفة على جملة [تقتلون] في محل رفع. جملة [وهو محرم عليكم إخراجهم] حالية من الواو في [تخرجون] ، والواو حالية، [هو] ضمير الشأن مبتدأ، [محرم] خبر المبتدأ [إخراجهم] . وجملة [أفتؤمنون] استئنافية، وكذا جملة [فما جزاء] . [جزاء] : مبتدأ مرفوع، و [من] اسم موصول مضاف إليه، و [خزي] خبر المبتدأ، و [إلا] للحصر سُبقت بـ [ما] النافية، والجار [في الحياة] متعلق بنعت لخزي. وجملة [يُرَدّون] معطوفة على الاسمية [فما جزاء ... إلا خزي] لا محل لها.


082-أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ فَلا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْصَرُونَ

"أولئك الذين اشتروا الحياة الدنيا بالآخرة فلا يخفف عنهم العذاب ولا هم ينصرون "

[أولئك الذين] مبتدأ وخبر. وجملة [فلا يخفف] معطوفة على جملة [اشتروا] . وجملة [ولا هم ينصرون] معطوفة على جملة [لا يخفف] لا محل لها.


083-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْق

"ولقد آتينا موسى الكتاب وقفينا من بعده بالرسل وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقا كذبتم وفريقا تقتلون "

جملة [ولقد آتينا موسى الكتاب] استئنافية لا محل لها. جملة [لقد آتينا] جواب قسم مقدر لا محل لها. [أفكلما] : الهمزة للاستفهام والفاء استئنافية، [كل] ظرف زمان متعلق بـ [استكبرتم] ، و [ما] مصدرية ظرفية، والمصدر المؤول من [ما] وما بعدها مضاف إليه، والتقدير: فاستكبرتم كل وقت مجيء رسول. وجملة [استكبرتم] مستأنفة لا محل لها. [ففريقا] : الفاء عاطفة، [فريقا] مفعول به مقدم منصوب. وجملة [تقتلون] معطوفة على جملة [كَذَّبتم] .


084-بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلا مَا يُؤْمِنُونَ

"بل لعنهم الله بكفرهم فقليلا ما يؤمنون "

جملة [بل لعنهم الله] مستأنفة، و [بل] للإضراب. [فقليلا ما يؤمنون] : الفاء عاطفة، [قليلا] : نائب مفعول مطلق منصوب أي: يؤمنون إيمانا قليلا [ما] زائدة، وجملة [يؤمنون] معطوفة على جملة [لعنهم الله] لا محل لها


085-وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَ

"ولما جاءهم كتاب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين "

الواو استئنافية، [لما] حرف وجوب لوجوب. الجار [من عند] متعلق بصفة لكتاب، [مصدق] صفة ثانية لكتاب. [لِما] : اللام زائدة مقوية لتعدية اسم الفاعل إلى معموله، و [ما] اسم موصول مفعول به. [معهم] : ظرف مكان للمصاحبة متعلق بالصلة المقدرة. قوله [وكانوا] : الواو اعتراضية، والجملة اعتراضية. [فلما] : الفاء عاطفة، [لمـَّا] حرف وجوب لوجوب. [فلعنة] : الفاء مستأنفة، والجملة بعدها مستأنفة. وجملة [كفروا] الأولى صلة الموصول، وجملة [فلما جاءهم] الثانية معطوفة على الأولى، وكررت لطول الفاصل. جملة [كفروا] جواب الشرط غير الجازم، وهو [لما] الأولى، وحذف جواب الثانية لدلالة جواب الأولى عليه.


086-بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنـزلَ اللَّهُ بَغْيًا أَنْ يُنـزلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَا

"بئسما اشتروا به أنفسهم أن يكفروا بما أنـزل الله بغيا أن ينـزل الله من فضله على من يشاء من عباده فباءوا بغضب على غضب وللكافرين عذاب مهين "

[بئس] : فعل ماض جامد للذم. [ما] اسم موصول فاعل، وجملته استئنافية والمصدر المؤول [أن يكفروا] هو المخصوص بالذم، وهو خبر لمبتدأ محذوف، أي: بئس الذي اشتروا به أنفسهم هو كفرهم، وجملة [هو أن يكفروا] تفسيرية. [بغيا] مفعول لأجله. والمصدر المؤول [أن ينـزل] منصوب على نـزع الخافض [على] . الجار [من فضله] متعلق بصفة لموصوف محذوف هو مفعول [ينـزل] أي: ينـزل الله شيئا كائنا من فضله. والجار [من عباده] متعلق بحال من الضمير العائد أي: على الذي يشاؤه كائنا من عباده، والجار [بغضب] متعلق بحال من الواو أي: ملتبسين، والجار [على غضب] متعلق بصفة لغضب. جملة [فباؤوا] معطوفة على جملة [بئسما] لا محل لها، وجملة [وللكافرين عذاب] استئنافية لا محل لها.


087-وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنـزلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنـزلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا

"وإذا قيل لهم آمنوا بما أنـزل الله قالوا نؤمن بما أنـزل علينا ويكفرون بما وراءه وهو الحق مصدقا لما معهم قل فلم تقتلون أنبياء الله من قبل إن كنتم مؤمنين "

[إذا] من بين أدوات الشرط تتعلق بجوابها، وجوابها في الآية [قالوا] . جملة [ويكفرون] حالية، ويجوز اقتران واو الحال بالمضارع المثبت. الظرف [وراءه] متعلق بالصلة المقدرة استقر، وجملة [وهو الحق] حالية. [مصدقا] : حال مؤكدة من [الحق] ، و [ما] مفعول به، واللام زائدة. [فلِم] : الفاء واقعة في جواب شرط مقدر، والتقدير: إن كنتم آمنتم فلِمَ تقتلون؟ وحذفت ألف [ما] الاستفهامية لأنها مجرورة. وجملة [إن كنتم مؤمنين] مستأنفة لا محل لها، وجواب الشرط محذوف دل عليه ما قبله.


088-وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ

"ولقد جاءكم موسى بالبينات ثم اتخذتم العجل من بعده وأنتم ظالمون "

الجار [بالبينات] متعلق بـ [جاءكم] . جملة [ثم اتخذتم] معطوفة على جملة [لقد جاءكم] لا محل لها. جملة [وأنتم ظالمون] حالية في محل نصب من التاء في [اتخذتم] .


089-وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُو

"وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واسمعوا قالوا سمعنا وعصينا وأشربوا في قلوبهم العجل بكفرهم قل بئسما يأمركم به إيمانكم إن كنتم مؤمنين "

"إذ " اسم ظرفي معطوف على "إذ " في الآية "84 " . جملة [خذوا] مقول القول لقول محذوف أي: وقلنا، في محل نصب. الجار [بقوة] متعلق بحال مقدرة أي: ملتبسين بقوة. جملة [قالوا] مستأنفة، وجملة [وأشربوا] في محل نصب حال، ويجوز اقتران واو الحال بالماضي المثبت. [بئسما] : فعل ماض جامد للذم، و [ما] اسم موصول فاعل. وجملة [إن كنتم مؤمنين] مستأنفة، والمخصوص بالذم محذوف تقديره: عبادة العجل


090-قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ

"قل إن كانت لكم الدار الآخرة عند الله خالصة من دون الناس فتمنوا الموت إن كنتم صادقين "

[عند] : ظرف مكان منصوب متعلق بالاستقرار الذي تعلق به خبر [كانت] . [خالصة] : حال من [الدار] منصوبة. الجار [من دون] متعلق بـ [خالصة] . قوله [فتمنوا] : الفاء واقعة في جواب الشرط، والفعل أمر مبني على حذف النون لاتصاله بواو الجماعة، والواو فاعل. وجملة [إن كنتم صادقين] مستأنفة لا محل لها، وجواب الشرط محذوف دل عليه ما قبله.


091-وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ

"والله عليم بالظالمين "

جملة [والله عليم بالظالمين] مستأنفة.


092-وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِ

"ولتجدنهم أحرص الناس على حياة ومن الذين أشركوا يود أحدهم لو يعمر ألف سنة وما هو بمزحزحه من العذاب أن يعمر والله بصير بما يعملون "

جملة [ولتجدنهم] واقعة في جواب قسم مقدر، وجملة [أقسم] المقدرة معطوفة على جملة [ولن يتمنوه] . [أحرص] : مفعول به ثان، وقد أضيف أفعل التفضيل إلى معرفة فجاء مفردًا على أحد الجائزين فلم يطابق ما قبله، والجار [على حياة] متعلق بـ [أحرص] . والجار [من الذين] متعلق بـ [أحرص] مقدرا، وهو داخل تحت أفعل التفضيل، وحذف من الثاني لدلالة الأول عليه أي: وأحرص من الذين أشركوا. [لو يعمر] : [لو] مصدرية، والمصدر المؤول مفعول [يود] أي: تعميره. [ألف] : ظرف زمان متعلق بـ [يعمر] . الواو في [وما] حالية، والجملة حالية، و [ما] تعمل عمل ليس، والضمير [هو] العائد على [أحد] السابق اسمها، والباء في [بمزحزحه] زائدة، و [مزحزحه] الخبر. والجار [من العذاب] متعلق بـ [مزحزحه] ، والمصدر [أن يعمر] فاعل [بمزحزحه] والتقدير: وما أحدهم مزحزحه تعميره.


093-قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نـزلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ

"قل من كان عدوا لجبريل فإنه نـزله على قلبك بإذن الله مصدقا لما بين يديه "

[من] شرطية مبتدأ، وجملة [كان] خبر المبتدأ، وجواب الشرط محذوف أي: فلا وجه لعداوته، ولا يجوز أن يكون الجواب [فإنه نـزله] ؛ لأن جملة الجزاء لا تشتمل على ضمير اسم الشرط. والجار [لجبريل] متعلق بـ [عدو] . وجملة [فإنه نـزله] مستأنفة. الجار [بإذن الله] متعلق بحال من فاعل [نـزله] . واللام في [لما] زائدة مقوية لتعدية [مصدِّقا] لمعموله و [ما] اسم موصول مفعول به.


094-مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ

"من كان عدوا لله وملائكته ورسله وجبريل وميكال فإن الله عدو للكافرين "

جملة [كان] في محل رفع خبر [مَن] . وجملة [فإن الله عدو] جواب الشرط، والرابط بين الشرط والجواب هو العموم في [الكافرين] ، والأول مندرج تحته. الجار [للكافرين] متعلق بعدو.


095-وَلَقَدْ أَنـزلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلا الْفَاسِقُونَ

"ولقد أنـزلنا إليك آيات بينات وما يكفر بها إلا الفاسقون "

جملة [وما يكفر بها] معطوفة على جملة [أنـزلنا] لا محل لها. و [الفاسقون] فاعل [يكفر] ، والاستثناء مفرغ.


096-أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لا يُؤْمِنُونَ

"أوكلما عاهدوا عهدا نبذه فريق منهم بل أكثرهم لا يؤمنون "

[الهمزة] للاستفهام، والواو للعطف قُدِّمت عليها الهمزة لأن لها الصدارة، و [كل] منصوب على الظرفية متعلق بـ [نبذ] ، و [ما] مصدرية زمانية، والمصدر المؤول مضاف إليه، والتقدير: نبذه فريقٌ كلَّ وقت معاهدة. [عهدا] : نائب مفعول مطلق، وهو اسم مصدر والمصدر معاهدة. جملة [نبذه فريق] معطوفة على جملة [أنـزلنا] السابقة لا محل لها.


097-وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُ

"ولما جاءهم رسول من عند الله مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم كأنهم لا يعلمون "

[مصدق] نعت مجرور، وقد تقدَّمت الصفة غير الصريحة على الصريحة. [لما] : اللام زائدة مقوية لتعدية [مصدق] لمفعوله و [ما] مفعول به. جملة [كأنهم لا يعلمون] حال من [فريق] .


098-وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنـزلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَار

"وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر وما أنـزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرهم ولا ينفعهم ولقد علموا لمن اشتراه ما له في الآخرة من خلاق ولبئس ما شروا به أنفسهم لو كانوا يعلمون "

جملة [وما كفر سليمان] مستأنفة، وجملة [ولكن الشياطين كفروا] معطوفة على جملة [كفر] ، وجملة [يعلمون] حال من فاعل [كفروا] في محل نصب. [السحر] : مفعول به ثانٍ، وقوله [وما أنـزل] معطوف على [السحر] . [هاروت] : بدل من [الملكين] ، وجملة [وما يعلمان] معطوفة على جملة [يعلمون] في محل نصب، وجملة [فلا تكفر] معطوفة على جملة [إنما نحن فتنة] ، وجملة [فيتعلمون] معطوفة على جملة [وما يعلمان] . وجملة [ وما هم بضارين] حالية من واو [يفرقون] في محل نصب. جملة [ويتعلمون] معطوفة على جملة [فيتعلمون] . وقوله [من أحد] : مفعول به لاسم الفاعل، و [مِن] زائدة، والجار [بإذن الله] متعلق بمحذوف حال من الضمير المستتر في [ضارين] . وجملة [ولقد علموا] مستأنفة، واللام واقعة في جواب القسم المقدر، واللام في [لمن] للتوكيد، و [مَن] موصولة مبتدأ، و [خلاق] مبتدأ، و [مِن] زائدة، والجار [في الآخرة] متعلق بحال مِن [خلاق] . جملة [لمن اشتراه] سدَّت مسدَّ مفعولَيْ [علم] ، وجملة [ما له من خلاق] خبر [مَن] الموصولة، وجملة [ولبئسما شروا] مستأنفة، واللام واقعة في جواب قسم محذوف، و [ما] اسم موصول فاعل، والمخصوص بالذم محذوف أي: السحر. وجملة [لو كانوا يعلمون] مستأنفة، وجواب الشرط محذوف أي: لما باعوا به أنفسهم.


099-وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ

"ولو أنهم آمنوا واتقوا لمثوبة من عند الله خير لو كانوا يعلمون "

المصدر المؤول من [أنَّ] وما بعدها فاعل بثبت مقدرا، وجوابها محذوف أي: لأثيبوا، ولا تقع الجملة الاسمية جوابا لـ [لو] . [لمثوبة] : اللام للابتداء، و [مثوبة] مبتدأ، خبره: [خير] ، والجملة مستأنفة. وجواب [لو] الثانية محذوف أي: لكان خيرا. وجملة [لو كانوا] مستأنفة.


100-يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ

"يا أيها الذين آمنوا لا تقولوا راعنا وقولوا انظرنا واسمعوا وللكافرين عذاب أليم "

[الذين] بدل من [أيها] في محل نصب. جملة [وللكافرين عذاب] مستأنفة لا محل لها.


101-مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ أَنْ يُنـزلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَاللَّهُ يَخْتَصُّ بِرَ

"ما يود الذين كفروا من أهل الكتاب ولا المشركين أن ينـزل عليكم من خير من ربكم والله يختص برحمته من يشاء والله ذو الفضل العظيم "

الجار [من أهل] متعلق بحال من [الذين كفروا] . والمصدر [أن ينـزل] مفعول [يود] ، و [مِن] في [من خير] زائدة، و [خير] نائب فاعل، و الجار [من ربكم] متعلق بـ [خير] ، وجملة [والله يختص] مستأنفة، وجملة [والله ذو الفضل] معطوفة على جملة [والله يختص] لا محل لها


102-مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

"ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها ألم تعلم أن الله على كل شيء قدير "

[ما ننسخ من آية] : [ما] شرطية جازمة مفعول به مقدم. الجار [من آية] متعلق بصفة لـ [ما] ، وليست [مِن] زائدة؛ لأن الشرط موجب، ويضعف تعلقها بحال من [ما] ؛ لأن المعنى: أيَّ شيء ننسخ من الآيات. الجار [منها] متعلق بـ [خير] . و [أنَّ الله...] مصدر سدَّ مسدَّ مفعولي [تعلم] . وجملة [ألم تعلم] مستأنفة لا محل لها.


103-أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ

"ألم تعلم أن الله له ملك السماوات والأرض وما لكم من دون الله من ولي ولا نصير "

جملة [له ملك] خبر [أنّ] . جملة [وما لكم من ولي] استئنافية لا محل لها، و [مِنْ] زائدة في المبتدأ. والجار [من دون] متعلق بحال من [ولي] ؛ لأنَّ النعت إذا تقدَّم على المنعوت صار حالا منه.


104-أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالإيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ

"أم تريدون أن تسألوا رسولكم كما سئل موسى من قبل ومن يتبدل الكفر بالإيمان فقد ضل سواء السبيل "

[أم] : المنقطعة بمعنى بل والهمزة، والجملة معها مستأنفة، والمصدر المؤول مفعول [تريدون] . [كما] : الكاف اسم بمعنى مثل نائب مفعول مطلق؛ لأنه نعت لمصدر محذوف أي: سؤالا مثل سؤال، و [ما] مصدرية، والمصدر مضاف إليه. [سواء] ظرف مكان بمعنى وسط.


105-وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّن

"ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق فاعفوا واصفحوا "

[لو] مصدرية، والمصدر المؤول مفعول [ودَّ] ، و [كفارا] مفعول ثان. [حسدا] : مفعول من أجله، والجار [من عند] متعلق بنعت لـ [حسدا] . و [ما] مصدرية في قوله [ما تبيَّن] ، والمصدر مضاف إليه. جملة [فاعفوا] مستأنفة لا محل لها.


106-وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ

"وما تقدموا لأنفسكم من خير تجدوه عند الله "

جملة [وما تقدِّموا] استئنافية، [ما] شرطية مفعول به مقدم. الجار [من خير] متعلق بنعت لـ [ما] ، والظرف [عند] متعلق بمحذوف حال من الهاء في [تجدوه] .


107-وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ

"وقالوا لن يدخل الجنة إلا من كان هودا أو نصارى تلك أمانيهم قل هاتوا برهانكم "

[من] موصول فاعل، جملة [تلك أمانيهم] مستأنفة، وكذا جملة [قل هاتوا] . [هاتوا] : فعل أمر مبني على حذف النون لاتصاله بالواو، والواو فاعل.


108-بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ

"بلى من أسلم وجهه لله وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون "

[بلى] : حرف جواب، و [مَنْ] شرطية مبتدأ، وجملة [أسلم] خبر، وجملة [وهو محسن] حالية، والظرف [عند] متعلق بالاستقرار الذي تعلق به الخبر. وجملة [ولا خوف عليهم] معطوفة على جواب الشرط في محل جزم.


109-وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّه

"وقالت النصارى ليست اليهود على شيء وهم يتلون الكتاب كذلك قال الذين لا يعلمون مثل قولهم فالله يحكم بينهم "

جملة [وهم يتلون الكتاب] حالية من [اليهود] . جملة [قال الذين] مستأنفة لا محل لها. والكاف اسم بمعنى مثل نائب مفعول مطلق أي: قالوا قولا مثل ذلك القول. و [ذا] مضاف إليه، و [مثل] مفعول مطلق أي: قالوا قولا مثل قولهم. وجملة [فالله يحكم] مستأنفة.


110-وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِل

"ومن أظلم ممن منع مساجد الله أن يذكر فيها اسمه وسعى في خرابها أولئك ما كان لهم أن يدخلوها إلا خائفين لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم "

جملة [ومن أظلم] مستأنفة، و [مَنْ] اسم استفهام -ومعناه النفي- مبتدأ، و [أظلم] خبره. والجار [ممن] متعلق بـ [أظلم] . المصدر المؤول من [أن يذكر] في محل نصب مفعول ثانٍ لـ [منع] . والمصدر المؤول [أن يدخلوها] اسم كان، و [خائفين] حال من فاعل [يدخلوها] حمل أولا على لفظ [مَنْ] فأفرد في قوله: منع وسعى، وحمل على معناها ثانيا فجمع في قوله [أولئك] . الجار [في الآخرة] متعلق بحال من [عذاب] .


111-وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ

"ولله المشرق والمغرب فأينما تولوا فثم وجه الله إن الله واسع عليم "

[فأينما] : الفاء عاطفة، وعطفت الفاء الجملة على المستأنفة قبلها من قبيل عطف المسبَّب على السبب، و [أينما] اسم شرط جازم ظرف مكان متعلق بـ [تولوا] ، و [ما] زائدة، والفعل مجزوم بحذف النون، والفاء واقعة في جواب الشرط، [ثم] اسم إشارة للبعيد مبني على الفتح ظرف مكان متعلق بالخبر المقدر، و [وجه] مبتدأ مؤخر،.


112-وَقَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ كُلٌّ لَهُ قَانِتُونَ

"وقالوا اتخذ الله ولدا سبحانه بل له ما في السماوات والأرض كل له قانتون "

[سبحانه] اسم مصدر نائب مفعول مطلق، والجملة معه مستأنفة، وكذا جملة [بل له ما في السموات] ، وكذا جملة [كل له قانتون] ، والجار [له] متعلق بـ [قانتون] .


113-بَدِيعُ السَّمَاوَاتِ وَالأرْضِ وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ

"بديع السماوات والأرض وإذا قضى أمرا فإنما يقول له كن فيكون "

[بديع] : خبر لمبتدأ محذوف أي: هو بديع، والجملة مستأنفة. جملة [وإذا قضى] معطوفة على جملة [هو بديع السموات] لا محل لها، وتعلقت [إذا] بمعنى الجواب، والتقدير: يكون الأمر إذا قضاه. [كن فيكون] فعل أمر تام، والفاعل ضمير أنت، والفاء مستأنفة، وجملة [يكون] خبر لمبتدأ محذوف أي: فهو يكون، وجملة [هو يكون] مستأنفة.


114-وَقَالَ الَّذِينَ لا يَعْلَمُونَ لَوْلا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَ

"وقال الذين لا يعلمون لولا يكلمنا الله أو تأتينا آية كذلك قال الذين من قبلهم مثل قولهم تشابهت قلوبهم قد بينا الآيات لقوم يوقنون "

عطفت الواو جملة "وقال الذين " على جملة "وقالوا اتخذ " في الآية "116 " . [لولا] للتحضيض، والكاف في [كذلك] اسم بمعنى مثل نائب مفعول مطلق أي: قالوا قولا مثل ذلك. [مثل] : مفعول مطلق للفعل [قال] أي: قالوا قولا مثل قولهم. وجملة [تشابهت قلوبهم] مستأنفة لا محل لها، وكذلك جملة [قد بينَّا] . وجملة [يوقنون] نعت لقوم.


115-إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ

"إنا أرسلناك بالحق بشيرا ونذيرا ولا تسأل عن أصحاب الجحيم "

الجار [بالحق] متعلق بحال من المفعول في [أرسلناك] أي: ملتبسا بالحق. وجملة [ولا تُسْأل] معطوفة على جملة [إنا أرسلناك] لا محل لها.


116-وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُ

"ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم قل إن هدى الله هو الهدى ولئن اتبعت أهواءهم بعد الذي جاءك من العلم ما لك من الله من ولي ولا نصير "

جملة [ولن ترضى عنك اليهود] معطوفة على جملة [ولا تُسْأل] السابقة. والضمير [هو] من قوله [هو الهدى] ضمير فصل لا محل له. [ولئن اتبعت] : الواو استئنافية، واللام موطئة للقسم و [إن] شرطية جازمة، والجار [من العلم] متعلق بحال من فاعل [جاءك] وجملة [مالك من الله من ولي] جواب القسم المقدر، وجواب الشرط محذوف دل عليه جواب القسم. و [ولي] مبتدأ، و [من] زائدة.


117-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ

"الذين آتيناهم الكتاب يتلونه حق تلاوته أولئك يؤمنون به ومن يكفر به فأولئك هم الخاسرون "

الاسم الموصول مبتدأ، خبره جملة [يتلونه] ، و [حق] نائب مفعول مطلق، وجملة [أولئك يؤمنون به] مستأنفة، وكذا جملة [ومن يكفر] .


118-اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ

"اذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين "

المصدر [وأني فضلتكم] معطوف على [نعمتي] أي: اذكروا نعمتي وتفضيلي.


119-وَاتَّقُوا يَوْمًا لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ وَلا هُمْ يُنْصَرُونَ

"واتقوا يوما لا تجزي نفس عن نفس شيئا ولا يقبل منها عدل ولا تنفعها شفاعة ولا هم ينصرون "

جملة [واتقوا] معطوفة على جملة [اذكروا] السابقة، وجملة [لا تجزي] نعت، والرابط بين النعت والمنعوت مقدر أي: فيه، و [شيئا] نائب مفعول مطلق أي: لا تجزي جزاءً قليلا أو كثيرًا، وجملة [ولا هم ينصرون] معطوفة على جملة [لا تنفعها شفاعة] .


120-وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي

"وإذ ابتلى إبراهيم ربه بكلمات فأتمهن قال إني جاعلك للناس إماما قال ومن ذريتي "

الواو استئنافية، [إذ] مفعول لاذكر مقدرا، وجملة [ابتلى] مضاف إليه. [إماما] مفعول به لـ [جاعلك] . الجار [ومن ذريتي] متعلق بصفة لموصوف محذوف هو مفعول أول، والمفعول الثاني والعامل محذوفان، والتقدير: واجعل فريقا كائنا من ذريتي إماما. وجملة [ومن ذريتي] مع محذوفها مقول القول في محل نصب.


121-وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيل

"وإذ جعلنا البيت مثابة للناس وأمنا واتخذوا من مقام إبراهيم مصلى وعهدنا إلى إبراهيم وإسماعيل أن طهرا بيتي للطائفين "

[واتخذوا من مقام إبراهيم مصلى] : هذه الجملة اعتراضية بين جملتَيْ [جعلنا وعهدنا] ، والجار [من مقام] متعلق بالمفعول الثاني لاتخذ المقدر، و [أن] في [أن طَهِّرا] مفسرة؛ لأنه سبقها فِعل بمعنى القول دون حروفه، والجملة معها تفسيرية لا محل لها.


122-وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلا ثُمَّ أَضْطَرُّهُ إِ

"وارزق أهله من الثمرات من آمن منهم بالله واليوم الآخر قال ومن كفر فأمتعه قليلا ثم أضطره إلى عذاب النار وبئس المصير "

[من آمن] : [مَنْ] بدل من [أهله] في محل نصب، والجار [منهم] متعلق بحال من الضمير في [آمن] . و [مَنْ] الثانية موصولة مفعول به لفعل محذوف، تقديره: وأرزق من كفر، ومقول القول مقدر أي: قال: أرزقه وأرزق من كفر. وجملة [فأمتعه] معطوفة على المقدرة أي: أرزق من كفر فأمتعه. و [قليلا] نائب مفعول مطلق. والمخصوص بالذم محذوف أي: النار، والجملة مستأنفة.


123-وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ

"وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم "

جملة [ربنا تقبل منا] مفعول به على إضمار القول، وذلك القول حال، والتقدير: قائلين. وجملة [تقبَّل] جواب النداء مستأنفة، وكذا جملة [إنك أنت السميع] فهي مستأنفة في حيز القول، و [أنت] توكيد للكاف في [إنك] .


124-رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ

"ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك "

جملة [ربنا] اعتراضية لا محل لها، وجملة [واجعلنا] معطوفة على جملة [تقبَّل] السابقة. والجار [من ذريتنا] متعلق بصفة لموصوف محذوف هو مفعول أول، والتقدير: واجعل فريقا كائنا من ذريتنا أمة مسلمة. و [أمة] مفعول ثانٍ للفعل المقدر.


125-رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ

"ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك "

جملة [ربنا] معترضة، وجملة [وابعث] معطوفة على جملة [وتب] . وجملة [يتلو] نعت لـ [رسولا] .


126-وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِي

"ومن يرغب عن ملة إبراهيم إلا من سفه نفسه ولقد اصطفيناه في الدنيا وإنه في الآخرة لمن الصالحين "

جملة [ومن يرغب] مستأنفة، و [مَن] اسم استفهام مبتدأ، وجملة [يرغب] خبر، و [مَن] اسم موصول بدل من الضمير في [يرغب] ، و [نفسه] مفعول به، لأنَّ [سفه نفسه] يعني امتهنها، وجملة [لقد اصطفيناه] جواب قسم مقدر، والجار [في الآخرة] متعلق بالصالحين، ويُغتفر في المجرور ما لا يُغتفر في غيره، وجملة [وإنه في الآخرة ...] معطوفة على جواب القسم لا محل لها.


127-إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ

"إذ قال له ربه أسلم قال أسلمت لرب العالمين "

[إذ] ظرف متعلق بـ [قال] الثانية أي: قال أسلمت وقت قول الله له: أسلم. وجملة [قال] الثانية استئنافية لا محل لها.


128-وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ

"ووصى بها إبراهيم بنيه ويعقوب يا بني إن الله اصطفى لكم الدين فلا تموتن إلا وأنتم مسلمون "

جملة [يا بني إن الله] تفسيرية للوصية. قوله [فلا تموتن] : الفاء واقعة في جواب شرط مقدر، أي: إن كان الأمر كذلك فلا و [لا] ناهية جازمة، والفعل مجزوم بحذف النون لأنه من الأفعال الخمسة، وثبتت النون الثانية للتوكيد، ولما حذفت نون الرفع التقى ساكنان: الواو والنون الأولى المدغمة، فحذفت الواو لالتقاء الساكنين، وبقيت الضمة تدل عليها، ولم يُبْنَ الفعل على الرغم من لحاق نون التوكيد به؛ لأنها لم تباشره لوجود الفاصل المقدر وهو الواو. جملة [وأنتم مسلمون] حالية من الواو المقدرة في [تموتن] .


129-أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ

"أم كنتم شهداء إذ حضر يعقوب الموت إذ قال لبنيه ما تعبدون من بعدي قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق إلها واحدا ونحن له مسلمون "

[أم] المنقطعة بمعنى: بل والهمزة، و [إذ] متعلق بشهداء، و [إذ] الثانية بدل من الأولى. [إبراهيم] بدل من [آبائك] ، و [إلها] حال منصوبة، وجملة [ونحن له مسلمون] حالية في محل نصب من فاعل [نعبد] .


130-تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ

"تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون "

جملة [قد خلت] نعت لأمة، وجملة [لها ما كسبت] مستأنفة، وكانت صالحة لتكون صفة ثانية لـ [أمة] ، ولكنها مستأنفة؛ لأن جملة [ما كسبتم] خالية من الرابط الذي يربطها بالمنعوت، وجملة [لا تسألون] مستأنفة لا محل لها.


131-وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ

"وقالوا كونوا هودا أو نصارى تهتدوا قل بل ملة إبراهيم حنيفا وما كان من المشركين "

[تهتدوا] : فعل مضارع مجزوم لأنه واقع في جواب شرط مقدر أي: إن تكونوا تهتدوا. [ملة] : مفعول به لفعل مضمر تقديره نتبع، [حنيفا] حال من [إبراهيم] وجاءت الحال من المضاف إليه؛ لأن المضاف بمنـزلة الجزء من المضاف إليه، وجملة [وما كان ] حال من الضمير في [حنيفا] .


132-وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ

"وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون "

جملة [لا نفرِّق] حال من [النبيون] وجملة [ونحن له مسلمون] معطوفة على جملة [لا نفرق] في محل نصب. والجار [له] متعلق بالخبر [مسلمون] .


133-فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ

"فسيكفيكهم الله وهو السميع العليم "

الفاء في [فسيكفيكهم] مستأنفة . وجملة [وهو السميع] مستأنفة لا محل لها.


134-صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ

"صبغة الله ومن أحسن من الله صبغة ونحن له عابدون "

[صبغَةَ] : مفعول مطلق لفعل محذوف أي: صُبِغنا، والجملة الاستفهامية معترضة. [صبغةً] تمييز، لأن الاسم المنصوب بعد أفعل التفضيل يقع تمييزا. وجملة [ونحن له عابدون] معطوفة على الفعلية المقدرة [صُبِغنا] .


135-قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ

"قل أتحاجوننا في الله وهو ربنا وربكم ولنا أعمالنا ولكم أعمالكم ونحن له مخلصون "

جملة [وهو ربنا] حالية من الواو في [أتحاجوننا] ، وجملة [ولنا أعمالنا] معطوفة على جملة [هو ربنا] في محل نصب، وجملة [ونحن له مخلصون] معطوفة على جملة [لكم أعمالكم] .


136-قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ

"قل أأنتم أعلم أم الله ومن أظلم ممن كتم شهادة عنده من الله وما الله بغافل عما تعملون "

[أم] عاطفة، والجلالة معطوفة على [أنتم] مرفوعة بالضمة. وجملة [ومن أظلم] مستأنفة، والجار [ممن] متعلق بأظلم، والظرف [عنده] متعلق بنعت لشهادة، الجار [من الله] متعلق بالاستقرار الذي تعلق به [عنده] ، وجملة [وما الله بغافل] مستأنفة لا محل لها، والباء زائدة في خبر [ما] .


137-تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ

"تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون "

انظر إعراب الآية "134 " . والفعل [خلت] أصله خَلَوَتْ، تحركت الواو وانفتح ما قبلها فقلبت ألفًا، ثم التقى ساكنان فحذفت لام الفعل، ووزنه فَعَتْ.


138-سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَش

"سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها قل لله المشرق والمغرب يهدي من يشاء "

[ما] : اسم استفهام مبتدأ، وجملة [ولاهم] خبر، والاسم الموصول نعت. وجملة [يهدي] مستأنفة.


139-وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا وَمَا جَعَلْنَا الْقِبْلَةَ ال

"وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه وإن كانت لكبيرة إلا على الذين هدى الله وما كان الله ليضيع إيمانكم إن الله بالناس لرءوف رحيم "

الواو مستأنفة، والكاف اسم بمعنى مثل نائب مفعول مطلق والتقدير: جعلناكم جَعْلا مثل ذلك الجعل، واسم الإشارة مضاف إليه. وجملة [وما جعلنا القبلة] مستأنفة، وقوله [التي كنت عليها] : اسم موصول مفعول ثانٍ، والتقدير: وما جَعَلنا القبلة الجهةَ التي كنت عليها، والمصدر [لنعلم] مجرور متعلق بـ [جعلنا] . الجار [على عقبيه] متعلق بحال محذوفة من فاعل [ينقلب] . جملة [وإن كانت لكبيرة] مستأنفة، و [إن] مخففة من الثقيلة مهملة. واللام بعدها الفارقة، والجار [على الذين] متعلق بكبيرة، وجملة [وما كان الله] مستأنفة، واللام في [ليضيع] للجحود، والمصدر المؤول من [أن] وما بعدها مجرور باللام، والجار والمجرور متعلقان بخبر كان المقدر: مُريدا. الجار [بالناس] متعلق برؤوف.


140-قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُ

"قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوهكم شطره وإن الذين أوتوا الكتاب ليعلمون أنه الحق من ربهم وما الله بغافل عما يعملون "

الجار [في السماء] متعلق بحال من [تَقَلُّب] ، والفاء في [فلنولِّينك] عاطفة لربط المسبب بالسبب، وجملة [نقسم] المقدرة معطوفة على جملة [نرى] لا محل لها. وجملة [لنولِّينك] جواب القسم لا محل لها. [قبلة] مفعول ثانٍ، وجملة [فولِّ] مستأنفة، و [شطر] مفعول ثانٍ. [وحيثما كنتم فولُّوا وجوهكم شطره] الجملة مستأنفة. و [حيثما] اسم شرط جازم ظرف مكان متعلق بـ [كنتم] التامة، و [شطره] مفعول ثان، وجملة [وإن الذين أوتوا] مستأنفة، والجار [من ربهم] متعلق بحال من [الحق] ، وجملة [وما الله بغافل] مستأنفة. والباء في خبر [ما] العاملة عمل ليس زائدة.


141-وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ ق

"ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك وما أنت بتابع قبلتهم وما بعضهم بتابع قبلة بعض ولئن اتبعت أهواءهم من بعد ما جاءك من العلم إنك إذا لمن الظالمين "

الواو استئنافية، واللام موطئة للقسم، و [إن] شرطية، وجملة [ما تبعوا] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم، والقسم الثاني جوابه [إنك إذا لمن الظالمين] . و [ما] في [ما جاءك] مصدرية، والمصدر مضاف إليه. [إذًا] حرف جواب مهمل، واللام في [لمن] المزحلقة، الجار والمجرور متعلقان بخبر [إن] .


142-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ

"الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون "

قوله [ كما يعرفون] : الكاف نائب مفعول مطلق، و [ما] مصدرية، والمصدر المؤول مضاف إليه. والتقدير: يعرفونه معرفة مثل معرفة أبنائهم. والواو في [وإنَّ فريقا] حالية، والجملة معها حالية، وكذا جملة [وهم يعلمون] .


143-الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ

"الحق من ربك فلا تكونن من الممترين "

جملة [فلا تكونن] معطوفة على المستأنفة قبلها، والتقدير: فلا تكونن من الممترين به.


144-وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا

"ولكل وجهة هو موليها فاستبقوا الخيرات أينما تكونوا يأت بكم الله جميعا "

جملة [هو مُوَلِّيها] نعت لـ [وِجهة] ، وجملة [فاستبقوا] مستأنفة، و [أينما] اسم شرط جازم ظرف مكان متعلق بـ [تكونوا] التامة، و [جميعا] حال. وجملة الشرط مستأنفة.


145-وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ

"ومن حيث خرجت فول وجهك شطر المسجد الحرام وإنه للحق من ربك "

الواو عاطفة، و [حيث] اسم ظرفي مبني على الضم في محل جر بحرف الجر، والجار والمجرور متعلقان بـ [وَلِّ] ، وجملة [خَرجت] مضاف إليه، والفاء زائدة في [فَوَلِّ] ، والفعل متعدّ إلى مفعولين: [وجهك، شطر] ، وجملة [ولِّ] معطوفة على جملة [استبقوا] في محل جزم، وجملة [وإنه للحق] حالية.


146-وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ لِئَلا يَكُونَ لِلنَّاسِ عَ

"ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوهكم شطره لئلا يكون للناس عليكم حجة إلا الذين ظلموا منهم فلا تخشوهم واخشوني ولأتم نعمتي عليكم ولعلكم تهتدون "

الواو استئنافية، [حيثما] اسم شرط جازم ظرف مكان متعلق بـ [كنتم] التامة. [فوَلُّوا] : الفاء واقعة في جواب الشرط، والمصدر المؤول [لئلا يكون] مجرور متعلقان بـ [وَلُّوا] ، والجار [عليكم] متعلق بحال من [حجة] هي في الأصل صفة، فلما تقدَّمت صارت حالا. [إلا الذين] مستثنى منقطع مبني على الفتح في محل نصب. جملة [فلا تخشوهم] جواب شرط مقدر أي: إن كانوا كذلك فلا. والمصدر المؤول [لأتمَّ] مجرور معطوف على المصدر المؤول السابق: [لئلا يكون] ، متعلق بـ [وَلُّوا] ، والفصل بين العلتين لا يضرُّ، لأنه من متعلقات العلة الأولى. وجملة [لعلكم تهتدون] معطوفة على مفرد في محل جر أي: ولإتمام نعمتي ولعلكم تهتدون .


147-كَمَا أَرْسَلْنَا فِيكُمْ رَسُولا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا

"كما أرسلنا فيكم رسولا منكم يتلو عليكم آياتنا "

الكاف نائب مفعول مطلق أي: ولأتمّ نعمتي عليكم إتماما مثل إرسال الرسول فيكم، وجملة [يتلو] نعت [رسولا] في محل نصب.


148-وَاشْكُرُوا لِي وَلا تَكْفُرُونِ

"واشكروا لي ولا تكفرون "

[تكفرون] فعل مضارع مجزوم بحذف النون، والنون للوقاية، والياء المقدرة منصوب الفعل.


149-يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ

"يا أيها الذين آمنوا استعينوا بالصبر والصلاة إن الله مع الصابرين "

[أيها] منادى مبني على الضم، [ها] للتنبيه [، ] الذين [ بدل، جملة ] إن الله مع الصابرين" اعتراضية بين الفعلين المتعاطفين.


150-وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ

"ولا تقولوا لمن يقتل في سبيل الله أموات بل أحياء ولكن لا تشعرون "

[أموات] : خبر لمبتدأ محذوف تقديره: هم. وكذا [أحياء] ، وجملة [لكن لا تشعرون] معطوفة على جملة القول المقدرة أي: بل قولوا هم أحياء، وجملة القول المقدرة مستأنفة لا محلَّ لها.


151-الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ

"الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون "

[الذين] : اسم موصول نعت للصابرين، [إذا] : ظرفية شرطية غير جازمة متعلقة بـ [قالوا] . وجملة الشرط وجوابه صلة الموصول الاسمي لا محل لها من الإعراب.


152-أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ

"أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون "

جملة [عليهم صلوات] خبر المبتدأ [أولئك] . الجار [من ربهم] متعلق بنعت لصلوات. وجملة [وأولئك هم المهتدون] معطوفة على جملة [أولئك عليهم صلوات] .


153-فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ

"فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما ومن تطوع خيرا فإن الله شاكر عليم "

[أن يطَّوَّف بهما] : المصدر المؤول من أن وما بعدها منصوب على نـزع الخافض [في] . وقوله [خيرا] : نائب مفعول مطلق، والأصل: تطوُّعا خيرا. وجملة [ومن تطوَّع] معطوفة على جملة [فمن حجَّ البيت] لا محل لها.


154-إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنـزلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ

"إن الذين يكتمون ما أنـزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله "

الجار [من البينات] متعلق بحال من [ما] . و [ما] مصدرية، والمصدر المؤول مضاف إليه أي: من بعد تبيينه. وجملة [أولئك يلعنهم] خبر [إنَّ] .


155-فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ

"فأولئك أتوب عليهم وأنا التواب الرحيم "

جملة [فأولئك أتوب] استئنافية لا محل لها. جملة [أتوب] في محل رفع خبر. جملة [وأنا التواب] استئنافية لا محل لها.


156-إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ

"إن الذين كفروا وماتوا وهم كفار أولئك عليهم لعنة الله والملائكة والناس أجمعين "

[أولئك] اسم إشارة مبتدأ، والجار [عليهم] متعلق بخبر المبتدأ الثاني [لعنة] . وجملة [عليهم لعنة الله] خبر المبتدأ الأول [أولئك] . وجملة [أولئك عليهم لعنة] خبر [إن. ] أجمعين" تأكيد مجرور.


157-خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ

"خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون "

[خالدين] حال من الضمير في [عليهم] ، والجار [فيها] متعلق بخالدين. جملة [لا يخفف] حال من الضمير [ في ] خالدين [. وجملة ] ولا هم ينظرون [ معطوفة على جملة ] لا يخفف" في محل نصب.


158-وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ

"وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم "

[لا إله إلا هو] : [لا] نافية للجنس، خبرها محذوف تقديره: موجود، و [إلا] للحصر، و [هو] بدل من الضمير المستتر في الخبر المحذوف، والجملة خبر ثانٍ للمبتدأ. [الرحمن الرحيم] خبران للمبتدأ [إلهكم] .


159-لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ

"لآيات لقوم يعقلون "

اللام للتأكيد و [آيات] اسم [إن] مؤخر منصوب بالكسرة، والجار متعلق بنعت لـ [آيات] . جملة [يعقلون] نعت لـ [قوم] .


160-وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى ا

"ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله ولو يرى الذين ظلموا إذ يرون العذاب أن القوة لله جميعا وأن الله شديد العذاب "

جملة [يحبونهم] نعت لـ [أندادا] ، والكاف نائب مفعول مطلق أي: يحبونهم حبا مثل حب الله. و [حب] مضاف إليه. جملة [والذين آمنوا أشد حبا لله] اعتراضية، و [حبًّا] تمييز. وجملة [ولو يرى الذين ظلموا] معطوفة على جملة [من الناس من يتخذ] لا محل لها. والمصدر المؤول [أن القوة] سدَّ مسدَّ مفعولَيْ [يرى] ، و [جميعا] حال من الضمير المستتر في الخبر المقدر، والمصدر الثاني معطوف على المصدر الأول. وجواب الشرط محذوف.


161-إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ

"إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب "

[إذ تبرأ] : [إذ] اسم ظرفي بدل من [إذ يرون] ، وجملة [ورأوا العذاب] حالية. وجملة [وتقطَّعت بهم الأسباب] معطوفة على جملة [رأوا] في محل نصب.


162-وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَ

"وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرءوا منا كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين من النار "

المصدر المؤول من [أنَّ] وما بعدها فاعل بـ [ثبت] مقدرًا. [فنتبرأ] : الفاء سببية، والفعل مضارع منصوب بأن مضمرة بعد فاء السببية في جواب التمني الذي يصحب [لو] الشرطية، وجواب الشرط محذوف تقديره: لتبرَّأنا، والمصدر المؤول معطوف على مصدر متصيَّد من الكلام السابق أي: لو ثبت حصول كرة لنا فتبرئتنا منهم. [كذلك] : الكاف اسم بمعنى مثل نائب مفعول مطلق أي: يريهم إراءة مثل ذلك، والرؤية بصرية تتعدى لاثنين بهمزة النقل. [حسرات] حال من [أعمالهم] ، والجار [عليهم] متعلق بنعت لـ [حسرات] . وجملة [يريهم] مستأنفة، وجملة [وما هم بخارجين] معطوفة على جملة [يريهم الله] .


163-يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأرْضِ حَلالا طَيِّبًا وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ

"يا أيها الناس كلوا مما في الأرض حلالا طيبا ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين "

[الناس] بدل من [أي] ، وجملة [كلوا] مستأنفة، و [مما] : جار ومجرور متعلقان بـ [كلوا] ، و [حلالا] مفعول به، وهو في الأصل صفة لموصوف محذوف أي: كلوا طعاما حلالا. الجار [لكم] متعلق بحال من [عدو] ، وهو صفة تقدَّمت على موصوف، وجملة [إنه لكم عدو] مستأنفة في حيز جواب النداء.


164-إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ

"إنما يأمركم بالسوء والفحشاء وأن تقولوا على الله ما لا تعلمون "

[وأن تقولوا] معطوف على [السوء] أي: يأمركم بالسوء والقول على الله. و [ما] مفعول به.


165-قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئًا وَلا يَهْتَدُونَ

"قالوا بل نتبع ما ألفينا عليه آباءنا أولو كان آباؤهم لا يعقلون شيئا ولا يهتدون "

جملة [بل نتَّبع] مستأنفة، والهمزة في [أولو] للاستفهام الإنكاري تقدَّمت على الواو لأن الهمزة لها الصدارة، والواو حالية عاطفة على حال مقدرة، والمعطوف على الحال حال، وجملة [كان آباؤهم] معطوفة على حال مقدرة أي: يتبعون آباءهم في كل حال ولو كانوا لا يعقلون. [شيئا] : مفعول به منصوب.


166-وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ

"ومثل الذين كفروا كمثل الذي ينعق بما لا يسمع إلا دعاء ونداء صم بكم عمي فهم لا يعقلون "

الجار [كمثل] متعلق بالخبر المقدر، والتقدير: مثلهم كائن كمثل. [صم] : خبر لمبتدأ محذوف تقديره هم، و [بكم وعمي] خبران آخران، وجملة [فهم لا يعقلون] معطوفة على جملة [هم صمٌّ] لا محل لها.


167-يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ

"يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون "

جملة [إن كنتم إياه تعبدون] مستأنفة، و [إيَّاه] ضمير نصب مفعول به مقدم، والهاء للغائب، وجملة [تعبدون] خبر كان، وجواب الشرط محذوف دلَّ عليه ما قبله.


168-فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

"فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم "

الفاء استئنافية، و [من] اسم شرط مبتدأ. وجملة [اضطر] خبر، و [غير] حال، وجملة [إن الله غفور] مستأنفة.


169-إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنـزلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلا أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلا الن

"إن الذين يكتمون ما أنـزل الله من الكتاب ويشترون به ثمنا قليلا أولئك ما يأكلون في بطونهم إلا النار ولا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم "

الجار [من الكتاب] متعلق بحال من [ما] ، وجملة [أولئك ما يأكلون] مستأنفة لا محلَّ لها، وجملة [ولا يكلمهم] معطوفة على جملة [ما يأكلون] ، وجملة [ولهم عذاب] معطوفة على جملة [لا يكلمهم] في محل رفع.


170-فَمَا أَصْبَرَهُمْ عَلَى النَّارِ

"فما أصبرهم على النار "

الفاء استئنافية، و [ما] نكرة تامة تعجبية مبتدأ، و [أصبرهم] فعل ماضٍ، والجملة مستأنفة، وجملة [أصبرهم] في محل رفع خبر.


171-ذَلِكَ بِأَنَّ اللَّهَ نـزلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ

"ذلك بأن الله نـزل الكتاب بالحق وإن الذين اختلفوا في الكتاب لفي شقاق بعيد "

المصدر المؤول [بأن الله] مجرور بالباء، والجار والمجرور متعلقان بالخبر، وجملة [وإن الذين اختلفوا] استئنافية لا محل لها.


172-لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَ

"ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين وآتى المال على حبه ذوي القربى واليتامى والمساكين وابن السبيل والسائلين وفي الرقاب وأقام الصلاة وآتى الزكاة والموفون بعهدهم إذا عاهدوا والصابرين في البأساء والضراء وحين البأس أولئك الذين صدقوا وأولئك هم المتقون "

المصدر المؤول [أن تُوَلُّوا] خبر [ليس] ، و [قِبل] ظرف مكان متعلق بـ [تُوَلوا] . جملة [ولكن البرَّ من آمن] معطوفة على جملة [ليس البر أن تولوا] لا محل لها. [ذوي] : مفعول به ثان منصوب بالياء لأنه ملحق بجمع المذكر السالم. والجار [في الرقاب] متعلق بـ [آتى] على تضمينه معنى [وضع] . و [الموفون] : اسم معطوف على [من آمن] مرفوع بالواو. [إذا عاهدوا] : ظرف مجرد من معنى الشرط متعلق بـ [الموفون] . و [الصابرين] : مفعول به لفعل محذوف تقديره: أمدح، وجملة [وأمدح] معطوفة على الاستئنافية [ليس البر من آمن] . و [حين] : ظرف متعلق بالصابرين، وجملة [أولئك الذين] مستأنفة.


173-يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأنْثَى بِالأنْثَى فَمَنْ ع

"يا أيها الذين آمنوا كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان ذلك تخفيف من ربكم ورحمة "

[الذين] : اسم موصول بدل من [أيها] . جملة [كتب عليكم القصاص] مستأنفة جواب النداء. الجار [في القتلى] متعلق بـ [كتب] ، وجملة [الحر بالحر] تفسيرية للقصاص لا محل لها. وجملة [فمن عفي له شيء] مستأنفة لا محل لها، وقوله [فاتباع] : خبر لمبتدأ محذوف أي: فالحكم، والجار [بالمعروف] متعلق بنعت لـ [اتباع] ، وجملة [ذلك تخفيف] مستأنفة لا محل لها.


174-وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الألْبَابِ لَعَلَّكُمْ تَتَّقُونَ

"ولكم في القصاص حياة يا أولي الألباب لعلكم تتقون "

جملتا [يا أولي الألباب] ، و [لعلكم تتقون] مستأنفتان.


175-كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُ

"كتب عليكم إذا حضر أحدكم الموت إن ترك خيرا الوصية للوالدين والأقربين بالمعروف حقا على المتقين "

[إذا] : ظرف مجرد من الشرط متعلق بـ [كتب] ، و [الموت] فاعل مؤخر، و [الوصية] : نائب فاعل. جملة [إن ترك خيرا] اعتراضية، وجواب الشرط محذوف لدلالة السياق عليه. والجار [بالمعروف] متعلق بحال من [الوصية] . [حقا على المتقين] نائب مفعول مطلق، وهو نعت لمصدر محذوف أي: كَتبا حقا، والجار [على المتقين] متعلق بنعت لـ [حقا] .


176-فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ

"فمن بدله بعدما سمعه فإنما إثمه على الذين يبدلونه إن الله سميع عليم "

جملة [فمن بدَّله] معطوفة على جملة [كتب عليكم الوصية] لا محل لها، و [من] شرطية، مبتدأ، وجملة [بدَّله] الخبر، و [ما] مصدرية، والمصدر مضاف إليه، وجملة [سمعه] صلة الموصول الحرفي، و [سميع عليم] خبران لـ [إنَّ] الناسخة


177-يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ

"يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون "

قوله [كما كُتب ] : الكاف نائب مفعول مطلق أي: كُتب كَتْبًا مثل كَتْبه، و [ما] مصدرية، والمصدر المؤول مضاف إليه، وجملة [لعلكم تتقون] مستأنفة.


178-أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَام

"أياما معدودات فمن كان منكم مريضا أو على سفر فعدة من أيام أخر وعلى الذين يطيقونه فدية طعام مسكين فمن تطوع خيرا فهو خير له وأن تصوموا خير لكم إن كنتم تعلمون "

[أياما] ظرف زمان متعلق بفعل مقدر أي: صوموا، ولا ينتصب بالصيام السابق لوجود فاصل أجنبي بين المصدر ومعموله، وهو قوله [كما كتب] . ويجوز جمع صفة ما لا يعقل بالألف والتاء، ويجوز الإفراد نحو: أيام معدودات ومعدودة. والجار [على سفر] متعلق بمعطوف على [مريضا] مقدر أي: أو كائنا على سفر. وقوله [فعدَّة] : خبر لمبتدأ محذوف أي: فالواجب عدة، والجملة جواب الشرط، و [أُخَر] نعت لأيام ممنوع من الصرف. وجملة [وعلى الذين يطيقونه فدية] معطوفة على جملة [من كان منكم مريضا] ، و [طعام] بدل من [فدية] ، و [خيرا] نائب مفعول مطلق. المصدر المؤول [وأن تصوموا خير لكم] : مبتدأ، و [خير] خبر المبتدأ. وجملة [إن كنتم تعلمون] مستأنفة لا محل لها، وجواب الشرط محذوف دلَّ عليه ما قبله.


179-شَهْرُ رَمَضَانَ الَّذِي أُنـزلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُ

"شهر رمضان الذي أنـزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر يريد الله بكم اليسر ولا يريد بكم العسر ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون "

[شهر] : مبتدأ مرفوع، خبره الاسم الموصول، و [هدى] حال من [القرآن] وجملة [فمن شهد] مستأنفة، وجملة [فليصمه] جواب الشرط، والهاء ضمير الظرف في محل نصب على نـزع الخافض أي: فيه. وقوله [ولتكملوا] : المصدر المؤول مجرور باللام متعلق بمحذوف تقديره: شرع. جملة [وشرع] المقدرة معطوفة على جملة [يريد] لا محل لها. جملة [ولعلكم تشكرون] معطوفة على المصدر [للتكبير] ، من قبيل عطف الجملة على المفرد.


180-وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُ

"وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون "

الجملة الشرطية مستأنفة. وجملة [أجيب] خبر ثان لـ [إن] . و [إذا] من قوله [إذا دعان] ظرف مجرد من الشرط متعلق بـ [أُجيب] . وجملة [فإني قريب] مقول القول لقول مقدر أي: فقل لهم: إني قريب. وجملة [فقل] المقدرة جواب الشرط. وجملة [فليستجيبوا] مستأنفة، وجملة [لعلهم يرشدون] مستأنفة.


181-أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْ

"أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم وأنتم لباس لهن علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم فالآن باشروهن وابتغوا ما كتب الله لكم وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل ولا تباشروهن وأنتم عاكفون في المساجد تلك حدود الله فلا تقربوها كذلك يبين الله آياته للناس لعلهم يتقون "

الظرف [ليلة] متعلق بـ [أُحِلَّ] ، و [الرفثُ] نائب فاعل، والجار [إلى نسائكم] متعلق بحال من [الرفث] مضمنا معنى الإفضاء. جملة [هُنَّ لباس] مستأنفة، والجار [لكم] متعلق بنعت لـ [لباس] ، وجملة [علم الله] مستأنفة. والمصدر المؤول [أنكم كنتم] سدَّ مسدَّ مفعول علم بمعنى عرف، فيتعدَّى لواحد. وقوله [فالآن] : ظرف زمان متعلق بـ [باشروهنَّ] . والجار [من الخيط] متعلق بـ [يتبيَّن] ، والجار [من الفجر] متعلق بحال من [الخيط الأبيض] ، وجملة [وأنتم عاكفون] حالية من الواو في [تباشروهن] ، وجملة [تلك حدود] مستأنفة. وجملة [فلا تقربوها] معطوفة على المستأنفة: [تلك حدود] ، والكاف نائب مفعول مطلق أي: يبيِّن تبيينا مثل ذلك التبيين. وجملة [لعلهم يتقون] مستأنفة لا محل لها.


182-وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالإثْمِ وَأَ

"ولا تأكلوا أموالكم بينكم بالباطل وتدلوا بها إلى الحكام لتأكلوا فريقا من أموال الناس بالإثم وأنتم تعلمون "

قوله [وتدلوا بها] : الواو للمعية، والفعل مضارع منصوب بأن مضمرة وجوبا بعد الواو، والمصدر المؤول معطوف على مصدر متصيَّد من الكلام السابق، التقدير: لا يكن أكلٌ للأموال وإدلاء بها، والمصدر [لتأكلوا] مجرور متعلق بـ [تدلوا] . والجار [بالإثم] متعلق بحال من الضمير في [تأكلوا] أي: ملتبسين بالإثم. جملة [وأنتم تعلمون] حالية.


183-وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُوا اللَّهَ

"وليس البر بأن تأتوا البيوت من ظهورها ولكن البر من اتقى وأتوا البيوت من أبوابها واتقوا الله لعلكم تفلحون "

الباء في [بأن تأتوا] زائدة، والمصدر المؤول خبر ليس، وجملة [ليس البر] مستأنفة، وجملة [ولكن البر من اتقى] معطوفة على جملة [ليس البر بأن تأتوا] . وقوله [مَنْ] خبر [لكن] على تقدير حذف المضاف أي: بِرُّ مَنْ. وجملة [لعلكم تفلحون] استئنافية لا محل لها.


184-وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا

"وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا "

جملة [وقاتلوا] مستأنفة، وكذلك جملة [إن الله لا يحب المعتدين] . قوله [تعتدوا] أصله تَعْتَدِوُوا، وقعت الواو لاما وانكسر ما قبلها فقلبت ياء، فصار تعتدِيُوا، واستثقلت الضمة على الياء فحذفت، فالتقى ساكنان فحذفت اللام، وضُمَّ ما قبل الواو


185-وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَ

"واقتلوهم حيث ثقفتموهم وأخرجوهم من حيث أخرجوكم والفتنة أشد من القتل ولا تقاتلوهم عند المسجد الحرام حتى يقاتلوكم فيه فإن قاتلوكم فاقتلوهم كذلك جزاء الكافرين "

جملة [ثقفتموهم] مضاف إليه، و [حيث] ظرف مكان مبني على الضم متعلق بـ [اقتلوهم] . وجملة [والفتنة أشدُّ من القتل] معترضة بين المتعاطفين، وجملة [فإن قاتلوكم] مستأنفة لا محل لها. والكاف في [كذلك] جارَّة، والجارُّ والمجرور متعلقان بخبر المبتدأ [جزاء] ، وجملة [كذلك جزاء الكافرين] اعتراضية.


186-فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

"فإن انتهوا فإن الله غفور رحيم "

جملة [فإن انتهوا] معطوفة على جملة [فإن قاتلوكم] لا محل لها، و [غفور رحيم] خبران لـ [إنَّ] الناسخة.


187-وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ

"وقاتلوهم حتى لا تكون فتنة ويكون الدين لله فإن انتهوا فلا عدوان إلا على الظالمين "

[حتى] حرف غاية وجر، و [تكون] مضارع تام منصوب بأن مضمرة وجوبا بعد [حتى] ، والمصدر المؤول مجرور بـ [حتى] ، والجار والمجرور متعلقان بـ [قاتلوهم] . وجملة [فإن انتهوا] معطوفة على جملة [وقاتلوهم] لا محل لها.


188-وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ

"وأتموا الحج والعمرة لله فإن أحصرتم فما استيسر من الهدي ولا تحلقوا رءوسكم حتى يبلغ الهدي محله فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك فإذا أمنتم فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة ذلك لمن لم يكن أهله حاضري المسجد الحرام واتقوا الله واعلموا أن الله شديد العقاب "

جملة [فإن أُحصرتم] معطوفة على جملة [أتموا] لا محل لها. والفاء في [فما استيسر] واقعة في جواب الشرط. [ما] اسم موصول مبتدأ، والخبر محذوف أي: فعليه. وجملة [فمن كان منكم مريضا] معطوفة على جملة [لا تحلقوا] لا محل لها. وقوله [أذى] : مبتدأ، والجار والمجرور [به] متعلقان بالخبر، وجملة [أو به أذى] معطوفة على المفرد [مريضا] في محل نصب، وجملة [فعليه فدية] جواب شرط جازم، وجملة [فإذا أمنتم] معطوفة على جملة [فمن كان منكم] . وجملة [فمن تمتع فما استيسر] جواب شرط غير جازم لا محل لها. والجار [إلى الحج] متعلق بحال من فاعل [تمتَّع] ، وقوله [فصيام] : مبتدأ، والخبر مقدر أي: فعليه، والجار [في الحج] متعلق بالاستقرار الذي تعلَّق به خبر [صيام] ، والتقدير: فصيام ثلاثة أيام كائن عليه في الحج، و [إذا رجعتم] ظرف مجرد من الشرط متعلق بالاستقرار الذي تعلق به خبر [صيام] ، والتقدير: وصيام سبعة أيام كائن عليه إذا رجع. وجملة [رجعتم] مضاف إليه في محل جر. وجملة [واتقوا الله] مستأنفة، والمصدر [أن الله شديد العقاب] سدَّ مسدَّ مفعولي [علم] .


189-فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِ

"فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج وما تفعلوا من خير يعلمه الله وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب "

الفاء استئنافية، و [مَنْ] شرطية مبتدأ، وجملة [فرض] الخبر. وجملة [وما تفعلوا] مستأنفة، و [ما] شرطية مفعول به، والجار [مِنْ خير] متعلق بصفة لـ [ما] . وجملة [وما تفعلوا] مستأنفة، وكذا جملتا [تزوَّدوا] ، و [إن خير الزاد التقوى] ، و [أولي] منادى منصوب بالياء، لأنه ملحق بجمع المذكر السالم.


190-لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ و

"ليس عليكم جناح أن تبتغوا فضلا من ربكم فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام واذكروه كما هداكم وإن كنتم من قبله لمن الضالين "

المصدر المؤول "أن تبتغوا " منصوب على نـزع الخافض "في " . والجار [من ربكم] متعلق بنعت لـ [فضلا] ، وجملة [فإذا أفضتم] مستأنفة. وجملة [واذكروه] معطوفة على جملة [فاذكروا] لا محل لها. والكاف في [كما] نائب مفعول مطلق أي: واذكروه ذكرا حسنا مثل هدايته لكم هداية حسنة، و [ما] مصدرية، والمصدر المؤول مضاف إليه. جملة [وإن كنتم من قبله لمن الضالين] مستأنفة، و [إن] مخففة من الثقيلة مهملة، واللام بعدها الفارقة بين النافية والمخففة، والجار [من قبله] متعلق بالضالين على قول مَنْ يتوسَّع في الجار والمجرور، فيُعْمِل ما بعد [أل] الموصولة في [الضالِّين] فيما قبلها.


191-ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

"ثم أفيضوا من حيث أفاض الناس واستغفروا الله إن الله غفور رحيم "

جملة [ثم أفيضوا] معطوفة على جملة [واذكروه] السابقة لا محل لها. و [حيث] اسم ظرفي مبني على الضم في محل جر بـ [مِنْ] ، متعلق بـ [أفيضوا] . و [غفور رحيم] خبران لـ [إنَّ] .


192-فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي ال

"فإذا قضيتم مناسككم فاذكروا الله كذكركم آباءكم أو أشد ذكرا فمن الناس من يقول ربنا آتنا في الدنيا وما له في الآخرة من خلاق "

قوله [فاذكروا] الفاء واقعة في جواب الشرط، والكاف اسم بمعنى مثل نائب مفعول مطلق أي: ذكرا مثل ذكركم، و [ذكركم] مضاف إليه. قوله [آباءكم] : مفعول به للمصدر [ذكر] ، و [أشد] اسم معطوف على [ذكركم] ، والتقدير: أو كذكر أشدَّ ذكرا، و [ذكرا] تمييز. وجملة [فمن الناس . . . . ] مستأنفة، و [مَنْ] موصول مبتدأ، وجملة [وما له في الآخرة] حالية، و [خلاق] مبتدأ و [من] زائدة.


193-آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ

"آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار "

في قوله [آتنا في الدنيا حسنة وفي الآخرة حسنة] : عطفت الواو معمولين على معمولين: عطفت [في الآخرة] على [في الدنيا] ، وعطفت [حسنة] الثانية على [حسنة] الأولى ، وجملة [آتنا] جواب النداء مستأنفة.


194-أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ

"أولئك لهم نصيب مما كسبوا والله سريع الحساب "

جملة [لهم نصيب] خبر المبتدأ، والمصدر [مما كسبوا] مجرور بـ من، والجار والمجرور متعلق بصفة لـ [نصيب] ، وجملة [والله سريع الحساب] مستأنفة


195-وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّق

"واذكروا الله في أيام معدودات فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه لمن اتقى واتقوا الله واعلموا أنكم إليه تحشرون "

جملة [واذكروا] مستأنفة، وجملة [فمن تعجَّل] معطوفة على المستأنفة. قوله [لمن اتقى] : اللام جارة، [من] اسم موصول في محل جر بحرف الجر، متعلق بخبر محذوف لمبتدأ محذوف أي: انتفاء الإثم لمن اتقى، والجملة معترضة بين الأفعال الأمرية. والمصدر المؤول من [أن] وما بعدها سدَّ مسدَّ مفعولَيْ علم.


196-وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ

"ومن الناس من يعجبك قوله في الحياة الدنيا ويشهد الله على ما في قلبه وهو ألد الخصام "

جملة [ويشهد] معطوفة على جملة [يعجبك] . الجار [في الحياة] متعلق بحال من [قوله] . جملة [وهو ألدُّ الخصام] حالية في محل نصب.


197-وَإِذَا تَوَلَّى سَعَى فِي الأرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ

"وإذا تولى سعى في الأرض ليفسد فيها ويهلك الحرث والنسل والله لا يحب الفساد "

جملة الشرط [وإذا تولَّى] معطوفة على جملة [يشهد] لا محل لها. جملة [والله لا يحب الفساد] مستأنفة لا محل لها.


198-وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالإثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ

"وإذا قيل له اتق الله أخذته العزة بالإثم فحسبه جهنم ولبئس المهاد "

نائب فاعل [قيل] ضمير المصدر أي: قيل القول. وقوله [ولبئس المهاد] : الواو استئنافية، واللام واقعة في جواب القسم، [بئس] فعل ماض جامد للذمِّ، و [المهاد] : فاعل، والمخصوص بالذم محذوف أي: جهنم.


199-يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ

"يشري نفسه ابتغاء مرضاة الله "

[ابتغاء] : مفعول لأجله.


200-يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ

"يا أيها الذين آمنوا ادخلوا في السلم كافة ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين "

[أيها] : منادى نكرة مقصودة مبني على الضم في محل نصب، و [ها] للتنبيه. [الذين] : اسم موصول مبني على الفتح في محل نصب بدل من [أي] . [كافة] : حال من الواو في [ادخلوا] . جملة [إنه لكم عدو] مستأنفة في حيز جواب النداء.


201-فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ

"فإن زللتم من بعد ما جاءتكم البينات "

[ما] مصدرية، والمصدر المؤول مضاف إليه.


202-هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ وَقُضِيَ الأمْرُ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ

"هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملائكة وقضي الأمر وإلى الله ترجع الأمور "

[إلا] للحصر، والمصدر المؤول مفعول [ينظرون] . جملة [وقضي الأمر] معطوفة على جملة [يأتيهم] لا محل لها. وجملة [ترجع الأمور] مستأنفة لا محل لها


203-سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ ال

"سل بني إسرائيل كم آتيناهم من آية بينة ومن يبدل نعمة الله من بعد ما جاءته فإن الله شديد العقاب "

[كم] اسم استفهام مبني على السكون في محل نصب مفعول ثانٍ لـ [آتيناهم] . الجار [من آية] متعلق بنعت لـ [كم] . وجملة [كم آتيناهم] مفعول ثانٍ للسؤال في محل نصب، والفعل [سل] وإن لم يكن قلبيا ولكنه سبب للعلم، والعلم يُعَلَّق.


204-زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ

"زين للذين كفروا الحياة الدنيا ويسخرون من الذين آمنوا والذين اتقوا فوقهم يوم القيامة "

جملة [ويسخرون] معطوفة على جملة [زُيّن] لا محل لها. وجملة [الذين اتقوا فوقهم] مستأنفة لا محل لها.


205-وَأَنـزلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلا الَّذِينَ أُوتُوهُ مِنْ بَعْد

"وأنـزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه وما اختلف فيه إلا الذين أوتوه من بعد ما جاءتهم البينات بغيا بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه "

جملة [وما اختلف فيه إلا الذين أوتوه] معترضة. [بغيا] : مفعول لأجله منصوب. قوله [لما اختلفوا] : اللام جارَّة، [ما] اسم موصول في محل جر، والجار والمجرور متعلقان بـ [هدى] . وجملة [فهدى الله] معطوفة على جملة [وأنـزل] .


206-أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْ

"أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنوا معه متى نصر الله "

[أم] : المنقطعة، والتقدير: بل أحسبتم. قوله [ولما يأتكم] : الواو حالية، و [لمَّا] حرف جازم، والفعل بعدها مجزوم بحذف حرف العلة، والجملة حالية. وجملة [مسَّتهم البأساء] تفسيرية للمثل لا محل لها. [متى] : اسم استفهام ظرف زمان متعلق بالخبر المحذوف. [نصر الله] مبتدأ مؤخر، و [الله] مضاف إليه مجرور.


207-يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ

"يسألونك ماذا ينفقون قل ما أنفقتم من خير فللوالدين والأقربين واليتامى والمساكين وابن السبيل وما تفعلوا من خير فإن الله به عليم "

[ما] : اسم استفهام مبني على السكون في محل رفع مبتدأ. [ذا] : اسم موصول بمعنى الذي خبره. وجملة [ينفقون] صلة الموصول الاسمي لا محل لها، وجملة [ماذا ينفقون] مفعول ثانٍ للسؤال. قوله [ما أنفقتم من خير] : [ما] اسم شرط مفعول به مقدم، والجار [من خير] متعلق بصفة لـ [ما] . الجار [فللوالدين] متعلق بخبر محذوف لمبتدأ محذوف أي: فمصرفه كائن للوالدين. [وما تفعلوا] : [ما] شرطية جازمة، مفعول به، والجار [من خير] متعلق بصفة لـ [ما] . وجملة [وما تفعلوا] مستأنفة لا محل لها


208-كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَ

"كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم والله يعلم وأنتم لا تعلمون "

جملة [وهو كره] حالية من [القتال] . قوله [وعسى أن تكرهوا شيئا ] : الواو استئنافية، [عسى] فعل ماض تام مبني على الفتح المقدر للتعذر، والمصدر [أن تكرهوا] فاعل [عسى] ، وجملة [وهو خير لكم] في محل نصب حال من [شيئا] ، وجازت الحال من النكرة لوجود الواو. جملة [والله يعلم] مستأنفة لا محل لها، وجملة [وأنتم لا تعلمون] معطوفة على جملة [والله يعلم] لا محل لها.


209-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ

"يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير وصد عن سبيل الله وكفر به والمسجد الحرام وإخراج أهله منه أكبر عند الله والفتنة أكبر من القتل ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة وأولئك أصحاب النار هم فيها خالدون "

[قتال] : بدل اشتمال مجرور بالكسرة، والجار [فيه] متعلق بنعت لـ [قتال] . [قتال] : مبتدأ، وجاز الابتداء بالنكرة لأنها موصوفة بـ [فيه] . و [المسجد] : اسم معطوف على [سبيل] مجرور. وقوله [أكبر] : خبر عن [صدّ] والمعطوفات التي معه، وجملة [والفتنة أكبر القتل] معطوفة على جملة [وصد عن سبيل الله أكبر] . وجملة [ولا يزالون] مستأنفة لا محل لها، وكذا جملة [إن استطاعوا] . وجواب الشرط محذوف دلَّ عليه ما قبله، وجملة [وهو كافر] حالية. وجملة [هم فيها خالدون] خبر ثانٍ للمبتدأ الثاني [أولئك] في محل رفع.


210-أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ

"أولئك يرجون رحمة الله والله غفور رحيم "

جملة [أولئك يرجون] خبر [إن] ، وجملة [والله غفور] مستأنفة. [رحيم] خبر ثان للجلالة.


211-وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ

"ويسألونك ماذا ينفقون قل العفو كذلك يبين الله لكم الآيات لعلكم تتفكرون "

[ما] اسم استفهام مبتدأ، و [ذا] اسم موصول بمعنى الذي خبر، وجملة [ماذا ينفقون] مفعول ثان للسؤال. [العفو] : مفعول به لفعل مقدر أي: أنفقوا العفو، والجملة مقول القول. [كذلك] : الكاف اسم بمعنى مثل في محل نصب نائب مفعول مطلق أي: يبيِّن تبيينا مثل ذلك التبيين. وجملة [يبيِّن] مستأنفة، وكذلك جملة [لعلكم تتفكرون] .


212-فِي الدُّنْيَا وَالآخِرَةِ وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْم

"في الدنيا والآخرة ويسألونك عن اليتامى قل إصلاح لهم خير وإن تخالطوهم فإخوانكم والله يعلم المفسد من المصلح "

الجار [في الدنيا] متعلق بـ [تتفكرون] في الآية السابقة. [إصلاح] : مبتدأ مرفوع، وسوَّغ الابتداء بالنكرة وصفها بالجار بعدها. قوله [فإخوانكم] : خبر لمبتدأ محذوف أي: فهم إخوانكم، والجملة جواب الشرط في محل جزم. وجملة [والله يعلم] مستأنفة.


213-وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّ

"ولا تنكحوا المشركات حتى يؤمن ولأمة مؤمنة خير من مشركة ولو أعجبتكم ولا تنكحوا المشركين حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم أولئك يدعون إلى النار والله يدعو إلى الجنة والمغفرة بإذنه ويبين آياته للناس لعلهم يتذكرون "

قوله [ولأمة مؤمنة خيرٌ من مشركة] : الواو اعتراضية، واللام للابتداء، و [أمة] مبتدأ مرفوع، والجملة اعتراضية بين أفعال النهي. [ولو] : الواو حالية للعطف على حال محذوفة، والتقدير: خير من مشركة في كل حال ولو في هذه الحال، وهذا لاستقصاء الأحوال، وجملة [ولو أعجبتكم] حالية في محل نصب. وجملة [لعلهم يتذكرون] مستأنفة لا محل لها.


214-وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأ

"ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن فإذا تطهرن فأتوهن من حيث أمركم الله إن الله يحب التوابين ويحب المتطهرين "

جملة [فاعتزلوا] معطوفة على جملة [هو أذى] . والفعل أمر مبني على حذف النون لاتصاله بالواو، والواو ضمير متصل فاعل. وجملة [أمركم] مضاف إليه لأنها بعد الظرف [حيث] . وجملة [إن الله يحب] مستأنفة لا محل لها.


215-نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لأنْفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلاقُوهُ وَبَشِّرِ ا

"نساؤكم حرث لكم فأتوا حرثكم أنى شئتم وقدموا لأنفسكم واتقوا الله واعلموا أنكم ملاقوه وبشر المؤمنين "

جملة [نساؤكم حرث] مستأنفة. جملة [فأتوا حرثكم] معطوفة على المستأنفة قبلها، و [أنى] اسم شرط جازم مبني على السكون في محل نصب ظرف مكان متعلق بـ [شئتم] ، وجواب الشرط محذوف دلَّ عليه ما قبله، تقديره: أنَّى شئتم فأتوا، وجملة [أنَّى شئتم] مستأنفة. المصدر المؤول من [أن] وما بعدها سدَّ مسدَّ مفعولي علم. جملة [وبشِّر المؤمنين] استئنافية لا محل لها.


216-وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ وَاللَّهُ سَمِيعٌ عَلِيمٌ

"ولا تجعلوا الله عرضة لأيمانكم أن تبروا وتتقوا وتصلحوا بين الناس والله سميع عليم "

الجار [لأيمانكم] متعلق بنعت لـ [عرضة] . المصدر المؤول [أن تبروا ] : مفعول لأجله، والتقدير: إرادة أن تبروا. جملة [تبروا] صلة الموصول الحرفي لا محل لها. وجملة [والله سميع عليم] مستأنفة لا محل لها.


217-وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ

"ولكن يؤاخذكم بما كسبت قلوبكم والله غفور حليم "

[بما كسبت] : الباء جارة، [ما] مصدرية، والمصدر المؤول مجرور بالباء ، والجار والمجرور متعلق بـ [يؤاخذكم] . وجملة [والله غفور] مستأنفة لا محل لها.


218-لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

"للذين يؤلون من نسائهم تربص أربعة أشهر فإن فاءوا فإن الله غفور رحيم "

جملة [فإن فاؤوا] معطوفة على جملة [للذين يؤلون تربُّص] لا محل لها. و [غفور رحيم] ، خبران للجلالة مرفوعان.


219-وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنّ

"والمطلقات يتربصن بأنفسهن ثلاثة قروء ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن إن كن يؤمن بالله واليوم الآخر وبعولتهن أحق بردهن في ذلك إن أرادوا إصلاحا ولهن مثل الذي عليهن بالمعروف وللرجال عليهن درجة "

قوله [ثلاثة قروء] : ظرف زمان متعلق بـ [يتربَّصنَ] . جملة [ولا يحل أن يكتمن] معطوفة على الجملة الاسمية [المطلقات يتربَّصن] . والمصدر المؤول [أن يكتمن] فاعل [يحلُّ] . جملة [إن كنَّ يؤمنَّ] اعتراضية لا محل لها، وجواب الشرط محذوف دلَّ عليه ما قبله. وجملة [إن أرادوا إصلاحا] اعتراضية لا محل لها. وجملة [وللرجال عليهن درجة] معطوفة على جملة [ولهنَّ مثلُ] لا محل لها.


220-الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلا أَنْ

"الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان ولا يحل لكم أن تأخذوا مما آتيتموهن شيئا إلا أن يخافا ألا يقيما حدود الله فإن خفتم ألا يقيما حدود الله فلا جناح عليهما فيما افتدت به تلك حدود الله فلا تعتدوها ومن يتعد حدود الله فأولئك هم الظالمون "

قوله [فإمساكٌ بمعروف] : خبر لمبتدأ محذوف أي: فالواجب إمساك بمعروف، وجملة [فالواجب إمساك] معطوفة على جملة [الطلاق مرتان] . وقوله [إلا أن يخافا] : [إلا] للحصر، والمصدر المؤول مفعول لأجله والمعنى: لا يحل لكم أن تأخذوا بسبب من الأسباب إلا خوف عدم إقامة حدود الله فذلك المبيح لكم الأخذ. والمصدر الآخر [ألا يقيما] مفعول خاف، وجملة [فإن خفتم] مستأنفة لا محل لها. جملة [فلا تعتدوها] معطوفة على جملة [تلك حدود الله] . و [هم] في قوله [هم الظالمون] ضمير فصل لا محل له من الإعراب.


221-فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَ

"فإن طلقها فلا تحل له من بعد حتى تنكح زوجا غيره فإن طلقها فلا جناح عليهما أن يتراجعا إن ظنا أن يقيما حدود الله وتلك حدود الله يبينها لقوم يعلمون "

جملة "فلا تحلُّ " خبر لمبتدأ محذوف أي: فهي لا تحلُّ، والجملة الاسمية جواب الشرط في محل جزم، ولا تكون جملة "فلا تحلُّ " نفسها جوابا؛ لأن "لا " ليست من مواضع الفاء. وقوله "غيره " : نعت لـ "زوجا " منصوب بالفتحة. والمصدر المؤول "أن يتراجعا " منصوب على نـزع الخافض "في " . وجملة [إن ظنا أن يقيما] مستأنفة، والمصدر المؤول [أن يقيما] سدَّ مسد مفعولَيْ ظنَّ. وجملة [يبيِّنها] في محل نصب حال من [حدود الله]


222-وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْ

"وإذا طلقتم النساء فبلغن أجلهن فأمسكوهن بمعروف أو سرحوهن بمعروف ولا تمسكوهن ضرارا لتعتدوا ومن يفعل ذلك فقد ظلم نفسه ولا تتخذوا آيات الله هزوا واذكروا نعمة الله عليكم وما أنـزل عليكم من الكتاب والحكمة يعظكم به "

قوله [ولا تُمسِكوهن ضرارا لتعتدوا] : الواو عاطفة، و [لا] ناهية جازمة، والفعل مضارع مجزوم بحذف النون لأنه من الأفعال الخمسة. [ضرارا] مفعول لأجله، والمصدر المؤول [لتعتدوا] مجرور باللام متعلق بـ [تمسكوا] . جملة [ومَن يفعل ذلك فقد ظلم نفسه] معترضة بين أفعال النهي. وقوله [هزوا] : مفعول ثانٍ منصوب، والجار [من الكتاب] متعلق بحال من [ما] . وجملة [يعظكم] حالية من فاعل [أنـزل] في محل نصب.


223-وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ ذ

"وإذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن أن ينكحن أزواجهن إذا تراضوا بينهم بالمعروف ذلك يوعظ به من كان منكم يؤمن بالله واليوم الآخر ذلكم أزكى لكم وأطهر "

[ المصدر المؤول ] أن ينكحن [ منصوب على نـزع الخافض ] مِن [. و ] إذا [ ظرف مجرد من الشرط متعلق بـ ] ينكحن [. ] تراضوا [: فعل ماض مبني على الضم المقدر على الياء المحذوفة لالتقاء الساكنين بعد تسكين الياء، والأصل تراضَيُوا، والواو ضمير متصل فاعل. قوله ] ذلك يوعظ به من كان منكم [: ] مَنْ [ نائب فاعل لـ ] يوعظ [، والجار ] منكم [ متعلق بمحذوف حال من فاعل ] يؤمن [. وجملة ] يؤمن [ في محل نصب خبر كان. وجملة ] ذلكم أزكى لكم" مستأنفة لا محل لها.


224-وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْ

"والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة وعلى المولود له رزقهن وكسوتهن بالمعروف لا تكلف نفس إلا وسعها لا تضار والدة بولدها ولا مولود له بولده وعلى الوارث مثل ذلك فإن أرادا فصالا عن تراض منهما وتشاور فلا جناح عليهما وإن أردتم أن تسترضعوا أولادكم فلا جناح عليكم إذا سلمتم ما آتيتم بالمعروف "

[حولين] : ظرف زمان منصوب بالياء لأنه مثنى، و [كاملين] نعت. [لمن] : اللام جارة، [من] اسم موصول في محل جر باللام متعلق بخبر محذوف لمبتدأ محذوف أي: ذلك كائن لمن. والمصدر [أن يتم] مفعول به لأراد أي: أراد إتمامها. جملة [لا تكلف نفس] معترضة لا محل لها، وكذا جملة [لا تضارَّ والدة] . و [وُسعها] مفعول به ثانٍ منصوب، والفعل [تضارَّ] مجزوم مبني للمجهول، وعلامة جزمه السكون، وحُرّك بالفتح لالتقاء الساكنين. [إذا سلّمتم] تتعلق [إذا] بمعنى الجواب، وجواب الشرط محذوف دلَّ عليه ما قبله أي: إذا سلَّمتم فلا جناح عليكم. مفعولا [آتيتم] محذوفان أي: ما آتيتموهن إياه


225-وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَ

"والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أربعة أشهر وعشرا فإذا بلغن أجلهن فلا جناح عليكم فيما فعلن في أنفسهن بالمعروف "

جملة [يتربَّصن] خبر المبتدأ [الذين] ، والتقدير: وأزواج الذين يتوفَّوْن يتربَّصْنَ. [أربعة أشهر] : منصوب على الظرفية الزمانية متعلق بـ [يتربصن] . الجار [فيما فعلن] متعلق بالاستقرار الذي تعلق به الخبر. جملة [فإذا بلغن] معطوفة على جملة [والذين يتوفون] لا محل لها.


226-وَلَكِنْ لا تُوَاعِدُوهُنَّ سِرًّا إِلا أَنْ تَقُولُوا قَوْلا مَعْرُوفًا وَلا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاع

"ولكن لا تواعدوهن سرا إلا أن تقولوا قولا معروفا ولا تعزموا عقدة النكاح حتى يبلغ الكتاب أجله واعلموا أن الله يعلم ما في أنفسكم فاحذروه واعلموا أن الله غفور حليم "

جملة [ولكن لا تواعدوهُنَّ] معطوفة على مقدر أي: فاذكروهن ولكن لا تواعدوهن. [سرًا] : نائب مفعول مطلق أي: مواعدة سرًا. المصدر [إلا أن تقولوا] : منصوب على الاستثناء المنقطع لأنه لا يندرج تحت قوله [سرا] . وجملة [فاحذروه] معطوفة على جملة [واعلموا] لا محل لها. والمصدر المؤول [أن الله غفور] سدَّ مسدَّ مفعولَيْ علم.


227-لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ

"لا جناح عليكم إن طلقتم النساء ما لم تمسوهن أو تفرضوا لهن فريضة ومتعوهن على الموسع قدره وعلى المقتر قدره متاعا بالمعروف حقا على المحسنين "

جملة [إن طلقتم النساء] معترضة لا محل لها، وجواب الشرط محذوف دلَّ عليه ما قبله. و [ما] في قوله [ما لم تمسُّوهن] مصدرية زمانية، والمصدر المؤول منصوب على الظرفية، [أي] : مدة عدم المسِّ متعلق بالاستقرار الذي تعلَّق به الخبر. جملة [على الموسع قدره] حالية من فاعل [متِّعوهن] والرابط مقدر أي: بينكم.


228-وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلا أَنْ يَعْفُونَ أَوْ يَعْفُوَ

"وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم إلا أن يعفون أو يعفو الذي بيده عقدة النكاح وأن تعفوا أقرب للتقوى ولا تنسوا الفضل بينكم إن الله بما تعملون بصير "

قوله [من قبل أن تمسوهُنَّ] : المصدر المؤول مضاف إليه أي: من قبل المسِّ. جملة [وقد فرضتم] حالية من الواو في [تمسُّوهن] . قوله [فنصف] : مبتدأ، والخبر مقدر أي :عليكم، و [ما] موصول مضاف إليه. [إلا أن يعفون] : الفعل المضارع مبني على السكون لاتصاله بنون النسوة في محل نصب، والمصدر منصوب على الاستثناء المنقطع؛ لأن عفوهن عن النصف ليس من جنس أخذهن، والتقدير:إلا حال عفوهن. والمصدر [وأن تعفوا] مبتدأ، و [أقرب] خبره، وجملة [عفوكم أقرب] مستأنفة لا محل لها، وجملة [ولا تنسوا] معطوفة على الاسمية [عفوكم أقرب] .


229-وَقُومُوا لِلَّهِ قَانِتِينَ

"وقوموا لله قانتين "

[قانتين] حال منصوبة.


230-فَإِنْ خِفْتُمْ فَرِجَالا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ

"فإن خفتم فرجالا أو ركبانا فإذا أمنتم فاذكروا الله كما علمكم ما لم تكونوا تعلمون "

[فرجالا] : حال عاملها مقدر أي: فحافظوا عليها رجالا. وقوله [كما علَّمكم] : الكاف بمعنى مثل نائب مفعول مطلق، و [ما] اسم موصول مضاف إليه والتقدير: ذِكْرًا مثل الذي علَّمكم، و [ما] الثانية اسم موصول مفعول به ثانٍ، وجملة [علَّمكم] صلة الموصول الاسمي لا محل لها.


231-وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لأزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلا جُنَ

"والذين يتوفون منكم ويذرون أزواجا وصية لأزواجهم متاعا إلى الحول غير إخراج فإن خرجن فلا جناح عليكم في ما فعلن في أنفسهن من معروف والله عزيز حكيم "

قوله [وصية لأزواجهم] : مفعول مطلق عامله مقدر أي: يوصون وصية، وهذا المقدر هو جملة خبر المبتدأ [الذين] ، و [متاعا] نائب مفعول مطلق أي: متعوهن متاعا، وهو اسم مصدر، و [غير] نعت لـ [متاعا] . وجملة [فإن خرجن] معطوفة على الجملة الاسمية [الذين يُتَوَفَّون] لا محل لها. والجار [من معروف] متعلق بحال من العائد المقدر أي: فَعَلْنه كائنًا من معروف. وقوله [عزيز حكيم] : خبران للمبتدأ لفظ الجلالة.


232-وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ

"وللمطلقات متاع بالمعروف حقا على المتقين "

[حقا] : مفعول مطلق منصوب، و الجار [على المتقين] متعلق بنعت لـ [حقا] . وجملة [وللمطلقات متاع] معطوفة على جملة [والذين يتوفون] لا محل لها.


233-كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ

"كذلك يبين الله لكم آياته لعلكم تعقلون "

الكاف اسم بمعنى مثل نائب مفعول مطلق أي: يبيِّن الله تبيينا مثل ذلك التبيين، واسم الإشارة مضاف إليه. جملة [لعلكم تعقلون] مستأنفة لا محل لها.


234-أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ

"ألم تر إلى الذين خرجوا من ديارهم وهم ألوف حذر الموت فقال لهم الله موتوا ثم أحياهم إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون "

جملة [وهم ألوف] حالية من الواو في [خرجوا] . [حذر] : مفعول لأجله منصوب. وقوله [ثم أحياهم] : معطوف على جملة مقدرة أي: فماتوا ثم أحياهم. وجملة [ولكن أكثر الناس لا يشكرون] معطوفة على جملة [إن الله لذو] .


235-مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ

"من ذا الذي يقرض الله قرضا حسنا فيضاعفه له أضعافا كثيرة والله يقبض ويبسط وإليه ترجعون "

[من] اسم استفهام مبتدأ، و [ذا] اسم إشارة خبره، و [الذي] بدل من [ذا] . [قرضا] : نائب مفعول مطلق لأنه اسم مصدر، والمصدر إقراضا، والمفعول الثاني محذوف أي: مالا. وقوله [فيضاعفه] : الفاء للسببية، والفعل منصوب بأن مضمرة وجوبا بعد الفاء، والمصدر المؤول معطوف على مصدر متصيَّد من الكلام السابق أي: أثمة قرضٌ لله فمضاعفة منه لكم؟ و [أضعافا] حال. جملة [والله يقبض] مستأنفة لا محل لها، وجملة [ترجعون] معطوفة على جملة [يبسط] .


236-أَلَمْ تَرَ إِلَى الْمَلإ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّه

"ألم تر إلى الملإ من بني إسرائيل من بعد موسى إذ قالوا لنبي لهم ابعث لنا ملكا نقاتل في سبيل الله قال هل عسيتم إن كتب عليكم القتال ألا تقاتلوا قالوا وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا فلما كتب عليهم القتال تولوا إلا قليلا منهم "

الجارَّان: "من بني " ، و "من بعد " ، متعلقان بحال من "الملأ " ، ولا يضرُّ تعلُّق الحرفين بعامل واحد لاختلافهما معنى، فـ "مِنْ " الأولى للتبعيض، والثانية لابتداء الغاية، "إذ " ظرف بدل اشتمال من "الملأ " . وقوله "نقاتل " مجزوم لأنه واقع في جواب شرط مقدر. وقوله "عسيتم " : فعل ناسخ، والضمير اسمه، وجملة "إن كُتب عليكم " معترضة. وجواب الشرط محذوف دلَّ عليه ما قبله، والمصدر "ألا تقاتلوا " خبر عسى. قوله "وما لنا ألا نقاتل " : الواو عاطفة على جملة مقدرة هي مقول القول أي: قالونقاتل، وما لنا ألا نقاتل، و "ما " اسم استفهام مبتدأ، والجار والمجرور "لنا " متعلق بالخبر المقدر، والمصدر المؤول "ألا نقاتل " منصوب على نـزع الخافض "في " ، وجملة [وقد أُخرجنا] حال، وجملة [فلما كُتب عليهم القتال] مستأنفة لا محل لها، وجملة [تولَّوا] جواب شرط غير جازم لا محل لها. [قليلا] مستثنى من الواو.


237-إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ س

"إن الله قد بعث لكم طالوت ملكا قالوا أنى يكون له الملك علينا ونحن أحق بالملك منه ولم يؤت سعة من المال قال إن الله اصطفاه عليكم وزاده بسطة في العلم والجسم والله يؤتي ملكه من يشاء "

[ملكا] حال من طالوت . [أنى] : اسم استفهام في محل نصب حال، و [يكون] فعل مضارع ناقص. الجار [له] متعلق بالخبر المقدر، و [الملك] اسمها، والجار [علينا] متعلق بحال من [الملك] . وجملة [ونحن أحق] حالية، والجار [بالملك] متعلق بأحق وكذا [منه] . وقوله [زاده بسطة في العلم] : تعدَّى الفعل إلى مفعولين، وتعلَّق الجار والمجرور بنعت مقدر لـ [بسطة] ، ومفعولا [يؤتي] : [ملكه من يشاء] حدث بينهما تقديم وتأخير، فالأول [مَنْ] ، والثاني [ملكه] .


238-إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْم

"إن آية ملكه أن يأتيكم التابوت فيه سكينة من ربكم وبقية مما ترك آل موسى وآل هارون تحمله الملائكة إن في ذلك لآية لكم إن كنتم مؤمنين "

المصدر [أن يأتيكم] خبر [إنَّ] . وجملة [فيه سكينة] حال من [التابوت] . والجار [ممَّا ترك] متعلق بنعت لـ [بقية] ، وجملة [تحمله الملائكة] حالية من [التابوت] . وجملة [إن كنتم] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


239-فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّه

"فلما فصل طالوت بالجنود قال إن الله مبتليكم بنهر فمن شرب منه فليس مني ومن لم يطعمه فإنه مني إلا من اغترف غرفة بيده فشربوا منه إلا قليلا منهم فلما جاوزه هو والذين آمنوا معه قالوا لا طاقة لنا اليوم بجالوت وجنوده قال الذين يظنون أنهم ملاقو الله كم من فئة قليلة غلبت فئة كثيرة بإذن الله "

جملة [فلما فصل] مستأنفة. [لمَّا] : حرف وجوب لوجوب. جملة [فمن شرب] معطوفة على مقول القول. وقوله [إلا من اغترف غرفة] : [من] اسم موصول مستثنى متصل من قوله [فمن شرب منه فليس مني] ، و [غُرفَة] مفعول به، وهي فُعلة بمعنى مفعول. و [قليلا] منصوب على الاستثناء المتصل من الواو في [شربوا] . والضمير [هو] تأكيد للضمير المستتر في [جاوز] . والمصدر [أنهم ملاقو الله] سدَّ مسدَّ مفعولَيْ ظنَّ. [كم] خبرية في محل رفع مبتدأ، والجار [من فئة] متعلق بصفة لـ [كم] . وجملة [غلبت] في محل رفع خبر [كم] .


240-وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا

"ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا "

[لما] حرف وجوب لوجوب، وجملة [قالوا] جواب الشرط، وجملة الشرط مستأنفة.


241-فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُدُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلا دَفْعُ اللَّهِ

"فهزموهم بإذن الله وقتل داود جالوت وآتاه الله الملك والحكمة وعلمه مما يشاء ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض ولكن الله ذو فضل على العالمين "

الجار [بإذن الله] متعلق بحال من فاعل [هزموهم] . قوله [ولولا دفع الله الناس بعضهم ببعض] : الواو مستأنفة، و [لولا] حرف امتناع لوجوب، و [دفع] مبتدأ خبره محذوف تقديره موجود، و [الناس] مفعول للمصدر [دفع] ، و [بعضهم] بدل من [الناس] , والجار [ببعض] متعلق بحال من [دَفْع] . وجملة [ولكن الله ذو] معطوفة على جملة [لفسدت الأرض] لا محل لها. الجار [على العالمين] متعلق بنعت لـ [فضل] .


242-تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ

"تلك آيات الله نتلوها عليك بالحق وإنك لمن المرسلين "

جملة [نتلوها] حالية من [آيات الله] عاملها معنى الإشارة في [تلك] . والجار [بالحق] متعلق بحال محذوفة من مفعول [نتلوها] . واللام في [لمن المرسلين] المزحلقة لأنها وقعت في خبر [إنَّ] .


243-تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْب

"تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر "

[الرسل] بدل من اسم الإشارة، وجملة [فضَّلنا] خبر [تلك] وجملة [منهم من كلَّم الله] مستأنفة. و [درجات] مفعول به ثانٍ على تضمين الفعل معنى بلّغ. [البينات] مفعول ثان. وجملة [ولو شاء الله] مستأنفة، والجار [من بعد ما جاءتهم البينات] متعلق بـ [اقتتل] ، و [ما] مصدرية، والمصدر مضاف إليه، وجملة [ولكن اختلفوا] معطوفة على الجملة الشرطية قبلها، وجملة [فمنهم من آمن] معطوفة على جملة [اختلفوا] .


244-يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَاف

"يا أيها الذين آمنوا أنفقوا مما رزقناكم من قبل أن يأتي يوم لا بيع فيه ولا خلة ولا شفاعة والكافرون هم الظالمون "

[الذين] بدل من [أي] ، وجملة [أنفقوا] جواب النداء مستأنفة. الجارَّان [ممَّا رزقناكم من قبل] متعلقان بـ [أنفقوا] ، وجاز تعلُّق الحرفين بعامل واحد لاختلاف معنييهما، فإنَّ [من] الأولى للتبعيض، والثانية لابتداء الغاية. والمصدر [أن يأتي] مضاف إليه، وجملة [لا بيع فيه] نعت لـ [يوم] ، قوله [ولا خلة] : [لا] زائدة لتأكيد النفي، [خلة] اسم معطوف. وجملة [والكافرون هم الظالمون] مستأنفة، و [هم] ضمير فصل لا محل له.


245-اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَنْ ذَا الَّذِي يَشْف

"الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم له ما في السماوات وما في الأرض من ذا الذي يشفع عنده إلا بإذنه يعلم ما بين أيديهم وما خلفهم ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السماوات والأرض ولا يئوده حفظهما وهو العلي العظيم "

[لا] : نافية للجنس تعمل عمل [إن] ، و [إله] اسم مبني على الفتح والخبر مقدر تقديره موجود. و [إلا] للحصر، و [هو] بدل من الضمير المستتر في الخبر، و [الحيّ القيوم] خبران للجلالة. وكذلك جملة [لا تأخذه سنة] ، وجملة [له ما في السموات] . قوله [من ذا الذي] : [من] اسم استفهام مبتدأ، [ذا] اسم إشارة خبره، و [الذي] بدل. الجار [بإذنه] متعلق بحال من فاعل [يشفع] ، جملة [وسع كرسيه] مستأنفة لا محل لها. وجملة [وهو العلي] معطوفة على جملة [لا يؤوده] لا محل لها.


246-لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ

"لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها والله سميع عليم "

جملة [قد تبيَّن الرشد] مستأنفة، الجار [من الغيّ] متعلق بـ [تبين] مضمنا معنى تميز. [لا انفصام لها] : [لا] : نافية للجنس تعمل عمل [إنَّ] ، و [انفصام] اسمها مبني على الفتح، قوله [فمن] : الفاء مستأنفة، [من] اسم شرط مبتدأ. وجملة [والله سميع عليم] مستأنفة، وهما خبران مرفوعان


247-اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ

"الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات أولئك أصحاب النار هم فيها خالدون "

جملة [يخرجهم] خبر ثانٍ للجلالة، وجملة [أولياؤهم الطاغوت] خبر [الذين] . وجملة [يخرجونهم] خبر ثانٍ [للذين كفروا] ، وجملة [أولئك أصحاب] مستأنفة. وجملة [هم فيها خالدون] خبر ثان لأولئك في محل رفع.


248-أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَا

"ألم تر إلى الذي حاج إبراهيم في ربه أن آتاه الله الملك إذ قال إبراهيم ربي الذي يحيي ويميت قال أنا أحيي وأميت قال إبراهيم فإن الله يأتي بالشمس من المشرق فأت بها من المغرب "

قوله [أن آتاه الله الملك] : أن حرف مصدري، [آتاه] : فعل ماض متعد إلى مفعولين: الهاء والملك. والمصدر المؤول منصوب على نـزع الخافض: اللام. [إذ] : ظرف زمان متعلق بـ [حاجَّ] . [فإنَّ الله يأتي] : الفاء واقعة في جواب شرط مقدر أي: إن زعمت ذلك فإن الله، والجملة المقدرة مقول القول في محل نصب. [فأتِ] : الفاء واقعة في جواب شرط مقدر أي: إن كنت قادرا فأت بها. والجملة المقدرة في محل نصب مقول القول.


249-أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَة

"أو كالذي مر على قرية وهي خاوية على عروشها قال أنى يحيي هذه الله بعد موتها فأماته الله مائة عام ثم بعثه قال كم لبثت قال لبثت يوما أو بعض يوم قال بل لبثت مائة عام فانظر إلى طعامك وشرابك لم يتسنه وانظر إلى حمارك ولنجعلك آية للناس وانظر إلى العظام كيف ننشزها ثم نكسوها لحما فلما تبين له قال أعلم أن الله على كل شيء قدير "

[أو كالذي] : الكاف اسم بمعنى مثل معطوف على الموصول السابق أي: ألم تر إلى الذي حاجَّ أو مثل الذي مرَّ. جملة [وهي خاوية] حالية في محل نصب، والجار [على عروشها] متعلق بـ [خاوية] . [أنَّى] : اسم استفهام في محل نصب حال، و [هذه] مفعول به مقدم. [مائة عام] ظرف زمان متعلق بـ [أماته] . [كم] : اسم استفهام ظرف زمان متعلق بـ [لبثت] ، ومميزه محذوف أي: كم يوما. وقوله [فانظر] : جواب شرط مقدر أي: فإن شككت فانظر، وجملة [لم يتسنَّه] حال. قوله [ولنجعلك آية] : الواو اعتراضية، واللام للتعليل، والمصدر المؤول مجرور باللام متعلق بفعل محذوف تقديره: فعلنا ذلك، والجملة اعتراضية بين الفعلين. [كيف] : اسم استفهام حال، وجملة [كيف ننشزها] بدل اشتمال من [العظام] في محل جر. وجملة [فلمَّا تبيَّن] مستأنفة، وفاعل [تبيَّن له] مقدر، تقديره: كيفية الإحياء. والمصدر المؤول من أن وما بعدها سدَّ مسدَّ مفعولَيْ علم، الجار [على كل] متعلق بـ [قدير] .


250-وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْ

"وإذ قال إبراهيم رب أرني كيف تحي الموتى قال أولم تؤمن قال بلى ولكن ليطمئن قلبي قال فخذ أربعة من الطير فصرهن إليك ثم اجعل على كل جبل منهن جزءا ثم ادعهن يأتينك سعيا "

[وإذ] : الواو مستأنفة، و [إذ] اسم ظرفي مفعول لاذكر مقدرا. [أرني كيف تحيي] الرؤية هنا بَصَرية تتعدَّى لواحد، ولمَّا دخلت همزة النقل أكسبت الفعل مفعولا ثانيا، و [كيف] اسم استفهام حال، وجملة [كيف تحيي الموتى] مفعول ثانٍ لـ [أرني] . [أولم تؤمن] : الواو عاطفة على جملة مقدرة أي: أتسأل ولم تؤمن؟ قوله [ولكن ليطمئن] : الواو عاطفة على مقدر أي: بلى آمنت، ولكن سألتك ليطمئن قلبي. والمصدر [أن يطمئن] مجرور باللام متعلق بالمقدر، أي: سألتك لاطمئنان قلبي. وجملة [سألتك ليطمئن] معطوفة على جملة [آمنت] المقدرة قبلها. [قال فخذ] : الفاء واقعة في جواب شرط مقدر أي: إن أردت ذلك فخذ. والجار [إليك] متعلق بمقدر تقديره أعني، ولا يتعلق بـ [صُرهنّ] َ؛ لأنه لا يتعدى فعل المضمر المتصل إلى ضميره المتصل إلا في أبواب ظنَّ وفقد وعدم. قوله [سعيا] : حال مقدرة بمشتق أي: ساعيات، وجملة [يأتينك] جواب شرط مقدر في محل جزم أي: إن تدعهن يأتينك.


251-مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَال

"مثل الذين ينفقون أموالهم في سبيل الله كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة والله يضاعف لمن يشاء والله واسع عليم "

جملة [أنبتت] في محل جر صفة لجنة، وجملة [في كل سنبلة مائة حبة] في محل نصب صفة لـ [سبع] ، وجملة [والله يضاعف] مستأنفة لا محل لها، وكذا جملة [والله واسع] .


252-الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا

"الذين ينفقون أموالهم في سبيل الله ثم لا يتبعون ما أنفقوا منا ولا أذى لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون "

[منًّا] : مفعول به ثان للفعل [يتبعون] ، وجملة [لهم أجرهم] في محل رفع خبر المبتدأ [الذين] ، والظرف [عند] متعلق بحال من [أجرهم] . وقوله [ولا خوف عليهم] : الواو عاطفة، [لا] تعمل عمل ليس، و [خوف] اسمها، والجار والمجرور [عليهم] متعلق بخبر [لا] . وجملة [ولا هم يحزنون] معطوفة على جملة [ولا خوف عليهم] في محل رفع.


253-قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى

"قول معروف ومغفرة خير من صدقة يتبعها أذى "

جاز الابتداء بالنكرة [قول] لأنها موصوفة، والخبر [خير] ، والجار [من صدقة] متعلق بـ [خير] . وجملة [يتبعها] نعت لصدقة في محل جر.


254-يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَ

"يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى كالذي ينفق ماله رئاء الناس ولا يؤمن بالله واليوم الآخر فمثله كمثل صفوان عليه تراب فأصابه وابل فتركه صلدا لا يقدرون على شيء مما كسبوا "

جملة [لا تبطلوا] جواب النداء مستأنفة. والجار [كالذي] متعلق بحال من الواو أي: لا تبطلوا صدقاتكم مشبهين الذي، وقوله [رئاء] : مفعول لأجله منصوب. وجملة [فمثله كمثل] معطوفة على جملة [لا يؤمن] لا محل لها، وجملة [عليه تراب] نعت لـ [صفوان] في محل جر، وقوله [صلدا] : مفعول به ثان، وترك بمعنى صيَّر، وجملة [لا يقدرون] حال من [الذي] في محل نصب، وجُمع الضمير حملا على المعنى


255-فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ

"فآتت أكلها ضعفين فإن لم يصبها وابل فطل والله بما تعملون بصير "

الفعل [آتت] متعدٍ لاثنين، والأول مقدر أي: أصحابها، و [أكلها] مفعول ثانٍ. وقوله [ضعفين] : حال من [أكلها] منصوب بالياء. وقوله [فطل] : الفاء واقعة في جواب الشرط، و [طل] مبتدأ، والخبر مقدر أي: يصيبها، وجملة [فطل يصيبها] جواب شرط جازم في محل جزم.


256-أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَا

"أيود أحدكم أن تكون له جنة من نخيل وأعناب تجري من تحتها الأنهار له فيها من كل الثمرات وأصابه الكبر وله ذرية ضعفاء فأصابها إعصار فيه نار فاحترقت كذلك يبين الله لكم الآيات لعلكم تتفكرون "

المصدر المؤول [أن تكون] مفعول [ودَّ] . في قوله [له فيها من كل الثمرات] ثمة مبتدأ مقدر أي: وله فيها رزق من كل الثمرات، والجار [له] متعلق بالخبر المحذوف، والجار [فيها] متعلق بالاستقرار الذي تعلَّق به الخبر، والجار [من كل] متعلق بنعت لرزق. وجملة [له فيها رزق ] نعت ثان لـ [جنة] في محل رفع. والواو في [وأصابه] حالية، والجملة حالية، وكذا الواو في [وله ذرية] . وجملة [فيه نار] صفة لـ [إعصار] . والكاف في [كذلك] نائب مفعول مطلق أي: يبيِّن تبيينا مثل ذلك التبيين، وجملة [لعلكم تتفكرون] مستأنفة لا محل لها.


257-وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ

"ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه واعلموا أن الله غني حميد "

جملة [تنفقون] حال من فاعل [تيمموا] . قوله [ولستم بآخذيه] : الواو حالية، والباء زائدة في خبر ليس، والمصدر المؤول [أن تغمضوا] منصوب على نـزع الخافض الباء، وجملة [ولستم بآخذيه] حال من واو [تنفقون] ، وجملة [واعلموا] مستأنفة.


258-الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ

"الشيطان يعدكم الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه "

[الفقر] مفعول ثان لـ [وعد] ،الجار [منه] متعلق بنعت لـ [مغفرة] .


259-يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلا أُولُو الألْبَابِ

"يؤتي الحكمة من يشاء ومن يؤت الحكمة فقد أوتي خيرا كثيرا وما يذكر إلا أولو الألباب "

[مَنْ] اسم موصول مفعول أول، جملة [ومن يؤت] مستأنفة. [مَنْ] اسم شرط مبتدأ، [خيرا] مفعول ثان، جملة [وما يذَّكر] مستأنفة. [أولو] فاعل مرفوع بالواو لأنه ملحق بجمع المذكر السالم


260-وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ

"وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه وما للظالمين من أنصار "

[ما] اسم شرط مفعول به مقدم، والجار [من نفقة] متعلق بنعت لـ [ما] ، و [مِنْ] بيانية. والجار [من نذر] متعلق بصفة لـ [ما] . و [من أنصار] : مبتدأ، و [من] زائدة، وجملة [وما للظالمين من أنصار] مستأنفة.


261-إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ

"إن تبدوا الصدقات فنعما هي وإن تخفوها وتؤتوها الفقراء فهو خير لكم ويكفر عنكم من سيئاتكم والله بما تعملون خبير "

[فنِعِمَّا هي] : الفاء واقعة في جواب الشرط و [نِعْم] فعل ماض للمدح، وأصل عينها السكون، فلما وقعت بعدها [ما] وأدغمت ميم [نعم] فيها كُسرت العين لالتقاء الساكنين، و [ما] معرفة تامة فاعل أي: نِعْم الشيء هي، و [هي] ضمير منفصل مبتدأ، وجملة [فهي نعم الشيء] جواب الشرط في محل جزم، وجملة [نعم الشيء] خبر مقدم عن المبتدأ [هي] . ووقوع خبر المبتدأ جملة فعلية متقدمة خلاف الأصل. جملة [ويكفر] مستأنفة، لا محل لها، وكذلك جملة [والله خبير] .


262-لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلأنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلا ابْتِغَاءَ وَجْهِ

"ليس عليك هداهم ولكن الله يهدي من يشاء وما تنفقوا من خير فلأنفسكم وما تنفقون إلا ابتغاء وجه الله وما تنفقوا من خير يوف إليكم وأنتم لا تظلمون "

جملة [ولكن الله يهدي] معطوفة على جملة [ليس عليك هداهم] لا محل لها. و [ما] في قوله [وما تنفقوا] اسم شرط جازم مفعول به، والجار [من خير] متعلق بنعت لـ [ما] ، والجار [فلأنفسكم] متعلق بخبر محذوف لمبتدأ محذوف أي: فهو لأنفسكم. والواو في قوله [وما تنفقون] اعتراضية، والجملة اعتراضية، و [ابتغاء] مفعول لأجله، وجملة [وأنتم لا تظلمون] حالية، وجملة [وما تنفقوا] الثانية معطوفة على جملة [وما تنفقوا] الأولى.


263-لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْبًا فِي الأرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَ

"للفقراء الذين أحصروا في سبيل الله لا يستطيعون ضربا في الأرض يحسبهم الجاهل أغنياء من التعفف تعرفهم بسيماهم لا يسألون الناس إلحافا وما تنفقوا من خير فإن الله به عليم "

الجار [للفقراء] متعلق بخبر محذوف لمبتدأ محذوف أي: الصدقات للفقراء. وجملة [لا يستطيعون] حال من الواو في [أُحصِروا] و [ضربا] مفعول به، وجملة [يحسبهم] حال ثانية من الواو، وكذلك جملتا [تعرفهم] و [لا يسألون] . والجار [من التعفف] متعلق بـ [يحسبهم] ، و [إلحافا] مصدر في موضع الحال. وجملة [وما تنفقوا] مستأنفة.


264-الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُم

"الذين ينفقون أموالهم بالليل والنهار سرا وعلانية فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون "

[سرا] حال منصوبة، وجملة [فلهم أجرهم] خبر، والفاء زائدة. والظرف [عند ربهم] متعلق بحال من [أجرهم] ، وجملة [ولا خوف عليهم] معطوفة على جملة [فلهم أجرهم] . وجملة [ولا هم يحزنون] معطوفة على جملة "ولا خوف عليهم


265-لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَح

"لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ذلك بأنهم قالوا إنما البيع مثل الربا وأحل الله البيع وحرم الربا فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النار هم فيها خالدون "

[إلا] للحصر، والكاف نائب مفعول مطلق، و [ما] مصدرية أي: قياما مثل قيام. والمصدر [ بأنهم قالوا] مجرور بالباء متعلق بالخبر. وجملة [هم فيها خالدون] خبر ثانٍ لأولئك في محل رفع.


266-وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ

"والله لا يحب كل كفار أثيم "

جملة [والله لا يحب كل كفار] مستأنفة لا محل لها.


267-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ

"إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم ولا خوف عليهم "

جملة [لهم أجرهم] خبر [إنَّ] في محل رفع، و [عند ربهم] ظرف مكان متعلق بحال من [أجرهم] . وقوله [ولا خوف عليهم] : [لا] نافية تعمل عمل ليس، و [خوفٌ] اسمها، و الجار [عليهم] متعلق بالخبر المقدر.


268-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ

"يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين "

الجار [من الربا] متعلق بحال من فاعل [بقي] . جملة الشرط [إن كنتم] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله أي: إن كنتم مؤمنين فذروا ما بقي.


269-فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ

"فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رءوس أموالكم لا تظلمون ولا تظلمون "

الجار [من الله] متعلق بنعت لـ [حرب] ، وجملة [وإن تبتم] معطوفة على جملة [إن لم تفعلوا] ، وجملة [لا تظلمون] حال من الضمير في [لكم] .


270-وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ

"وإن كان ذو عسرة فنظرة إلى ميسرة وأن تصدقوا خير لكم إن كنتم تعلمون "

[كان] فعل ماض تام، و [ذو] فاعل مرفوع بالواو لأنه من الأسماء الخمسة. وقوله [فنظرة] : خبر لمبتدأ محذوف أي: فالواجب، والجار [إلى ميسرة] متعلق بصفة لـ [نظرة] . والمصدر [أن تصدَّقوا] مبتدأ، وجملة [إن كنتم تعلمون] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


271-وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ

"واتقوا يوما ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون "

[يوما] هنا مفعول به وليس ظرفا؛ لأن الأمر باتقاء اليوم، وليس الاتقاء فيه. جملة [تُرجعون] نعت لـ [يوما] . وجملة [وهم لا يظلمون] حالية من [كل نفس]


272-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلا يَأْب

"يا أيها الذين آمنوا إذا تداينتم بدين إلى أجل مسمى فاكتبوه وليكتب بينكم كاتب بالعدل ولا يأب كاتب أن يكتب كما علمه الله فليكتب وليملل الذي عليه الحق وليتق الله ربه ولا يبخس منه شيئا فإن كان الذي عليه الحق سفيها أو ضعيفا أو لا يستطيع أن يمل هو فليملل وليه بالعدل واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء أن تضل إحداهما فتذكر إحداهما الأخرى ولا يأب الشهداء إذا ما دعوا ولا تسأموا أن تكتبوه صغيرا أو كبيرا إلى أجله ذلكم أقسط عند الله وأقوم للشهادة وأدنى ألا ترتابوا إلا أن تكون تجارة حاضرة تديرونها بينكم فليس عليكم جناح ألا تكتبوها وأشهدوا إذا تبايعتم ولا يضار كاتب ولا شهيد وإن تفعلوا فإنه فسوق بكم واتقوا الله ويعلمكم الله والله بكل شيء عليم "

جملة الشرط مستأنفة وقعت جوابا للنداء. [إذا] ظرفية شرطية متعلقة بمعنى الجواب، والتقدير: تلزم الكتابة إذا تداينتم، ولا تتعلق بـ [اكتبوه] ؛ لأن ما بعد الفاء لا يعمل فيما قبلها. واللام في [ليكتب] لام الأمر الجازمة، وأصلها الكسر، وتسكينها تخفيف، المصدر المؤول [أن يكتب] مفعول [يأب] . قوله [كما علّمه] : الكاف نائب مفعول مطلق أي: كتابة مثل، و [ما] مصدرية، والمصدر مضاف إليه. وقوله [فليكتب] : الفاء واقعة في جواب شرط مقدر أي: إن استكتب الكاتب فليكتب. جملة [أو لا يستطيع] معطوفة على خبر [كان] في محل نصب. [هو] توكيد للضمير المستتر في فاعل [يمل] . والجار [من رجالكم] متعلق بنعت لـ [شهيدين] . [فرجل] : الفاء واقعة في جواب الشرط، رجل: خبر لمبتدأ محذوف تقديره فالشاهد. والجار [ممن ترضون] متعلق بنعت لرجل وامرأتان. والمصدر المؤول [أن تضل] مفعول لأجله أي: مخافة أن تضل. [صغيرا] حال من الهاء. وقوله [إذا ما دعوا] : ظرفية محضة متعلقة بـ [يأب] ، و [ما] زائدة. [عند] ظرف مكان متعلق بـ [أقسط] . الجار [للشهادة] متعلق بـ [أقوم] . والمصدر المؤول [أن تكتبوه] منصوب على نـزع الخافض [من] . والجار [إلى أجله] متعلق بمحذوف حال من الهاء في [تكتبوه] . [عند] ظرف مكان متعلق بـ [أقسط] ، الجار [للشهادة] متعلق بـ [أقوم] . والمصدر المؤول [ألا ترتابوا] منصوب على نـزع الخافض [إلى] . والمصدر [إلا أن تكون] منصوب مستثنى منقطع. جملة [تديرونها] نعت ثان لـ [تجارة] . وقوله [ولا يضارّ] : مضارع مجزوم بالسكون، وحُرّك بالفتح لالتقاء الساكنين. وجملة [ويُعلمكم الله] مستأنفة لا محل لها


273-وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَه

"وإن كنتم على سفر ولم تجدوا كاتبا فرهان مقبوضة فإن أمن بعضكم بعضا فليؤد الذي اؤتمن أمانته وليتق الله ربه ولا تكتموا الشهادة ومن يكتمها فإنه آثم قلبه والله بما تعملون عليم "

[فرهان] : خبر لمبتدأ محذوف أي: فالبديل. وجملة [فإن أمن بعضكم] معطوفة على جملة [وإن كنتم] ، [أمانته] مفعول به لـ [يؤد] ، [ربه] بدل من الجلالة، [آثم] خبر [إن] ، [قلبه] ، فاعل بـ [آثم] مرفوع، جملة [والله بما تعملون عليم] مستأنفة.الجار [بما] متعلق بـ [عليم] .


274-وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُل

"وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله فيغفر لمن يشاء ويعذب من يشاء والله على كل شيء قدير "

جملة [وإن تبدوا ما في أنفسكم] مستأنفة، وجملة [فيغفر] مستأنفة. الجار [على كل] متعلق بـ [عليم] .


275-آمَنَ الرَّسُولُ بِمَا أُنـزلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ

"آمن الرسول بما أنـزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير "

جملة [كلٌ آمن بالله] مستأنفة لا محل لها، وجملة [لا نفرق] مقول القول لقول محذوف تقديره: يقولون، وجملة القول المضمر حال، والتقدير: قائلين لا نفرق. والجار [من رسله] متعلق بنعت لـ [أحد] . [غفرانك] : مفعول مطلق لفعل مقدر تقديره: اغفر. جملة [ربّنا] معترضة بين أجزاء القول لا محل لها، وجملة [وإليك المصير] معطوفة على مقدر أي: منك المبدأ، وإليك المصير، في محل نصب.


276-لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَ

"لا يكلف الله نفسا إلا وسعها لها ما كسبت وعليها ما اكتسبت ربنا لا تؤاخذنا إن نسينا أو أخطأنا ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا ربنا ولا تحملنا ما لا طاقة لنا به واعف عنا واغفر لنا وارحمنا أنت مولانا فانصرنا على القوم الكافرين "

[إلا] : أداة حصر، و [وسعها] مفعول به ثانٍ منصوب، وجملة [لها ما كسبت] مستأنفة لا محل لها، وجملة [ربّنا] مقول القول لقول محذوف أي: قولوا ربّنا. وجملة [ربنا] الثانية، والثالثة، معترضتان. [كما حملته] : الكاف نائب مفعول مطلق و [ما] مصدرية أي: حملا مثل حملك. وجملة [أنت مولانا] مستأنفة، وجملة [فانصرنا] معطوفة على المستأنفة لا محل لها


001-اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ

"الله لا إله إلا هو الحي القيوم "

[الله] مبتدأ، [لا] نافية للجنس تعمل عمل [إنّ] ، و [إله] اسمها مبني على الفتح، والخبر محذوف تقديره موجود، [إلا] للحصر، و [هو] بدل من الضمير المستتر في الخبر المحذوف و [الحي القيوم] خبران للفظ الجلالة مرفوعان، وجملة [لا إله إلا هو] في محل رفع خبر للجلالة.


002-نـزلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ

"نـزل عليك الكتاب بالحق مصدقا لما بين يديه "

جملة [نـزل] خبر آخر للجلالة في محل رفع.الجار [بالحق] متعلق بحال من المفعول أي: ملتبسا بالحق، [مصدّقاً] حال ثانية من [الكتاب] . [لما] : اللام زائدة للتقوية لأن العامل فرع، وهو اسم فاعل، و [ما] الموصولة مفعول [مصدقا] ، والظرف [بين] متعلق بالصلة المقدرة.


003-مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنـزلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ

"من قبل هدى للناس وأنـزل الفرقان إن الذين كفروا بآيات الله لهم عذاب شديد والله عزيز ذو انتقام "

[قبل] اسم ظرفي مبني على الضم لقطعه عن الإضافة، [هدى] حال، جملة [لهم عذاب] خبر [إن] .


004-إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأرْضِ

"إن الله لا يخفى عليه شيء في الأرض "

الجار [في الأرض] متعلق بنعت لشيء.


005-هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ

"هو الذي يصوركم في الأرحام كيف يشاء لا إله إلا هو العزيز الحكيم "

[كيف يشاء] : اسم شرط غير جازم في محل نصب حال، وجواب الشرط محذوف أي: كيف يشاء تصويركم يُصَوركم. [العزيز الحكيم] : خبر لمبتدأ محذوف تقديره: هو العزيز، و [الحكيم] خبر ثانٍ للمبتدأ المحذوف، وجملة [هو العزيز] بدل من الضمير [هو] في قوله [لا إله إلا هو] .


006-هُوَ الَّذِي أَنـزلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ

"هو الذي أنـزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلا أولو الألباب "

[وأُخَر متشابهات] اسم معطوف على [آيات] ، و [متشابهات] نعت. وجملة [فيتبعون] خبر [الذين] في محل رفع. جملة [وما يعلم تأويله إلا الله] مستأنفة. الواو في قوله [والراسخون] استئنافية، [الراسخون] مبتدأ، وجملة [يقولون] خبره، وجملة [كل من عند ربنا] مستأنفة في حيز القول، وكذا جملة [وما يَذَّكَّر إلا أولو الألباب] .


007-إِنَّكَ أَنْتَ الْوَهَّابُ

""إنك أنت الوهاب "

[أنت] توكيد للكاف في [إنك] ، والجملة مستأنفة في حيِّز جواب النداء.


008-رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ

"ربنا إنك جامع الناس ليوم لا ريب فيه إن الله لا يخلف الميعاد "

الجار [ليوم] متعلق بـ [جامع] ، جملة [لا ريب فيه] نعت لـ [يوم] . [ميعاد] أصله مِوْعاد من الوعد، سكنت الواو وانكسر ما قبلها، فقلبت ياء


009-لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ

"لن تغني عنهم أموالهم ولا أولادهم من الله شيئا وأولئك هم وقود النار "

الجار [من الله] متعلق بمحذوف حال من [شيئا] ، و [شيئا] نائب مفعول مطلق أي: إغناء قليلا أو كثيرا . جملة [وأولئك هم وقود النار] معطوفة على جملة [لن تغني] في محل رفع، وجملة [هم وقود] في محل رفع خبر.


010-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ

"كدأب آل فرعون والذين من قبلهم كذبوا بآياتنا فأخذهم الله بذنوبهم "

قوله [كدأب آل فرعون] :الكاف اسم بمعنى مثل في محل رفع خبر لمبتدأ محذوف أي: دأبهم مثل دأب. وجملة [دأبهم كدأب] مستأنفة. وجملة [فأخذهم الله] معطوفة على جملة [كذبوا] في محل نصب.


011-وَبِئْسَ الْمِهَادُ

"وبئس المهاد "

[وبئس المهاد] : الواو مستأنفة، و [بئس] فعل ماض جامد للذم، و [المهاد] فاعله، والمخصوص بالذم محذوف أي: جهنم، والجملة مستأنفة.


012-قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ

"قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل الله وأخرى كافرة يرونهم مثليهم رأي العين "

جملة [التقتا] نعت لـ [فئتين] . [فئة] : خبر لمبتدأ محذوف تقديره إحداهما، وجملة [إحداهما فئة] نعت ثان لـ [فئتين] ، وجملة [تقاتل] في محل رفع نعت [فئة] ، وجملة [يرونهم] نعت لـ [أخرى] . وقوله [وأخرى] : اسم معطوف على [فئة] مرفوع بالضمة المقدرة للتعذر، و [مثليهم] حال منصوبة بالياء لأنه مثنى؛ والرؤية بصرية.


013-زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّم

"زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأنعام والحرث ذلك متاع الحياة الدنيا والله عنده حسن المآب "

الجار [من الذهب] متعلق بمحذوف حال من [القناطير] ، وجملة [ذلك متاع] مستأنفة لا محل لها، وكذا جملة [والله عنده حسن المآب] ، وجملة [عنده حسن] في محل رفع خبر المبتدأ [الله] .


014-قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَأَزْ

"قل أؤنبئكم بخير من ذلكم للذين اتقوا عند ربهم جنات تجري من تحتها الأنهار خالدين فيها وأزواج مطهرة ورضوان من الله والله بصير بالعباد "

الجار [من ذلكم] متعلق بـ [خير] ، و [كم] حرف خطاب. جملة [للذين اتقوا جنات] تفسيرية للخيرية لا محل لها. الجار [من الله] متعلق بنعت لـ [رضوان] ، الجار [بالعباد] متعلق بـ "بصير


015-الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا

"الذين يقولون ربنا إننا آمنا فاغفر لنا ذنوبنا "

[الذين] اسم موصول نعت للعباد. جملة [فاغفر] معطوفة على جملة [آمنّا] في محل رفع.


016-الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأسْحَارِ

"الصابرين والصادقين والقانتين والمنفقين والمستغفرين بالأسحار "

[الصابرين] نعت للذين يقولون مجرور بالياء لأنه جمع مذكر سالم، والصفات إذا تكررت جاز أن يُعطف بعضها على بعض، وإن كان الموصوف واحداً. الجار [بالأسحار] متعلق باسم الفاعل [المستغفرين] .


017-شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ

"شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم "

المصدر المؤول [أنه لا إله إلا هو] منصوب على نـزع الخافض الباء. وجملة التنـزيه الأولى خبر [أنّه] ، والثانية مستأنفة، وقوله [العزيز الحكيم] : خبران لمبتدأ محذوف تقديره: الله العزيز، وجملة [الله العزيز] بدل من [هو] في قوله [لا إله إلا هو] في محل رفع.


018-وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ

"وما اختلف الذين أوتوا الكتاب إلا من بعد ما جاءهم العلم بغيا بينهم "

جملة [وما اختلف...] مستأنفة، و [ما] مصدرية في قوله [من بعد ما جاءهم] والمصدر المؤول مضاف إليه، و [بغياً] مفعول لأجله.


019-فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْل

"فإن حاجوك فقل أسلمت وجهي لله ومن اتبعن وقل للذين أوتوا الكتاب والأميين أأسلمتم فإن أسلموا فقد اهتدوا وإن تولوا فإنما عليك البلاغ "

[ومن اتبعن] : اسم موصول معطوف على التاء في [أسلمت] ، وجاز هذا العطف لوجود الفاصل، والفعل ماض مبني على الفتح،والنون للوقاية، والياء المقدرة مفعول به، والفاعل ضمير هو. [تَوَلَّوا] فعل ماض مبني على الضم المقدر على الياء المحذوفة لالتقاء الساكنين بعد تسكين الياء، والواو فاعل.


020-إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ

"إن الذين يكفرون بآيات الله ويقتلون النبيين بغير حق ويقتلون الذين يأمرون بالقسط من الناس فبشرهم بعذاب أليم "

الجار [بغير] متعلق بحال محذوفة من الواو في [يقتلون] ، الجار [ من الناس] متعلق بحال من الواو في [يأمرون] . [فبشّرهم بعذاب] الفاء زائدة لتضمّن الموصول معنى الشرط، والجملة خبر [إن] في محل رفع.


021-أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ

"أولئك الذين حبطت أعمالهم في الدنيا والآخرة وما لهم من ناصرين "

[أولئك الذين] مبتدأ وخبر، وجملة [وما لهم من ناصرين] معطوفة على الصلة لا محل لها، و [ناصرين] اسم مجرور بالياء لفظاً مرفوع محلا مبتدأ


022-أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ

"ألم تر إلى الذين أوتوا نصيبا من الكتاب يدعون إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون "

جملة [يُدْعَون] حال من [الذين أوتوا] ، وجملة [وهم معرضون] حال، وجازت الحال من النكرة [فريق] لاقترانها بالواو ووصف [فريق] .


023-ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ

"ذلك بأنهم قالوا لن تمسنا النار إلا أياما معدودات وغرهم في دينهم ما كانوا يفترون "

المصدر المؤول من [أنَّ] وما بعدها في محل جر متعلق بخبر المبتدأ [ ذلك ] [ما كانوا] اسم موصول فاعل [غرَّ] .


024-فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ

"فكيف إذا جمعناهم ليوم لا ريب فيه ووفيت كل نفس ما كسبت وهم لا يظلمون "

الفاء استئنافية، [كيف] اسم استفهام حال، عامله مقدر أي: يصنعون. [إذا] : ظرف محض، متعلق بالفعل المقدر [يصنعون] . وجملة [ووُفِّيت كل نفس] معطوفة على جملة [لا ريب فيه] والرابط مقدر أي: كل نفس فيه.وجملة [وهم لا يظلمون] حالية.


025-قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنـزعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِ

"قل اللهم مالك الملك تؤتي الملك من تشاء وتنـزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير "

أصل [اللهم] : يا الله، فحُذف حرف النداء وعُوِّض عنه الميم المشددة، فهو منادى مبني على الضم، والميم للتعويض، و [مالك] بدل من [اللهم] منصوب على محله. وجملة [تؤتي] مستأنفة لا محل لها، وكذا جملة [بيدك الخير] .


026-لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَت

"لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلا أن تتقوا منهم تقاة ويحذركم الله نفسه وإلى الله المصير "

[لا] ناهية جازمة، والفعل مجزوم بالسكون، وحُرِّك بالكسر لالتقاء الساكنين، والجار [مِن دون] متعلق بـ [يتخذ] ، وجملة [ومن يفعل ذلك] اعتراضية، والجار [من الله] متعلق بحال من [شيء] . قوله [إلا أن تتقوا منهم تقاة] : [إلا] أداة حصر، والمصدر المؤول مفعول لأجله أي: لا يتخذ المؤمن الكافر ولياً لشيء من الأشياء إلا اتقاءً ظاهراً، والمستثنى مفرغ للمفعول لأجله، وعامله [لا يتخذ] ، وقوله [تقاة] : نائب مفعول مطلق، وهو اسم مصدر، والمصدر اتقاءً. وجملة [يحذركم الله] مستأنفة، وكذا جملة [وإلى الله المصير] .


027-قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ عَلَى كُلِّ شَي

"قل إن تخفوا ما في صدوركم أو تبدوه يعلمه الله ويعلم ما في السماوات وما في الأرض والله على كل شيء قدير "

الجار [في صدوركم] متعلق بالصلة المقدرة. جملة [ويعلم] مستأنفة، وكذا جملة [والله على كل شيء قدير] ، الجار [على كل] متعلق بـ [قدير] .


028-يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُ

"يوم تجد كل نفس ما عملت من خير محضرا وما عملت من سوء تود لو أن بينها وبينه أمدا بعيدا ويحذركم الله نفسه والله رءوف بالعباد "

[يوم تجد] : مفعول به لفعل محذوف تقديره: اذكر يوم، وجملة اذكر مستأنفة. الجار [من خير] متعلق بحال من [ما] و [محضراً] حال من [ما] . وقوله [وما عملت من سوء :الواو استئنافية، و ] ما [ اسم موصول مبتدأ، والجار ] من سوء [ متعلق بحال من ] ما [. و ] لو [ حرف امتناع لامتناع، وليست مصدرية بعد ودَّ] لأن الحرف المصدري لا يدخل على مثله، والمصدر المؤول من [أنَّ] وما بعدها فاعل بثبت مقدراً، وجواب [لو] محذوف أي: لَسُرَّت، وجملة [وما عملت] مستأنفة، وجملة [تودُّ] خبر [ما] . وجملة [ويحذركم الله] مستأنفة، وكذا جملة [والله رؤوف بالعباد] .


029-ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ

"ذرية بعضها من بعض والله سميع عليم "

[ذرية] : بدل من [آدم] ومَنْ عُطِف عليه، و [بعضها] مبتدأ مرفوع، والجار [من بعض] متعلق بالخبر، وجملة [بعضها من بعض] نعت لـ [ذرية] .


030-إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي

"إذ قالت امرأة عمران رب إني نذرت لك ما في بطني محررا فتقبل مني "

[إذ قالت] : اسم ظرفي مبني على السكون في محل نصب مفعول به لـ [اذكر] مقدراً. [محرَّراً] : حال من [ما] منصوب، وجملة [فتقبَّل] معطوفة على جملة [إني نذرت] لا محل لها.


031-فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالأنْثَى وَإِنِّي سَمَّيْتُهَا م

"فلما وضعتها قالت رب إني وضعتها أنثى والله أعلم بما وضعت وليس الذكر كالأنثى وإني سميتها مريم "

جملة [والله أعلم] معترضة، وجملة [وليس الذكر كالأنثى] معطوفة على المعترضة، وجملة [وإني سميتها] معطوفة على جملة [إني وضعتها] .


032-كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ

"كلما دخل عليها زكريا المحراب وجد عندها رزقا قال يا مريم أنى لك هذا قالت هو من عند الله "

[كل] ظرف زمان منصوب متعلق بـ [وجد] ، و [ما] مصدرية زمانية، والمصدر المؤول في محل جر مضاف إليه أي: كلّ وقت دخول، وجملة [وجد] مستأنفة، وجملة [دخل] صلة الموصول الحرفي لا محل لها،وجملة [قال] مستأنفة لا محل لها، وقوله [أنّى] : اسم استفهام ظرف مكان بمعنى من أين، متعلق بخبر مقدم، والجار [لك] متعلق بالاستقرار الذي تعلق به الخبر، والإشارة مبتدأ.


033-هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً

"هنالك دعا زكريا ربه قال رب هب لي من لدنك ذرية طيبة "

[هنا] اسم إشارة ظرف مكان، متعلق بـ [دعا] ، واللام للبعد، والكاف للخطاب. وجملة [قال] مفسرة للدعاء، وجملة [هب لي] مستأنفة جواب النداء لا محل لها.


034-فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّدًا

"فنادته الملائكة وهو قائم يصلي في المحراب أن الله يبشرك بيحيى مصدقا بكلمة من الله وسيدا وحصورا ونبيا من الصالحين "

جملة [يصلي] خبر ثان. المصدر [أن الله يبشرك] منصوب على نـزع الخافض الباء، و [مصدقاً] حال من [يحيى] ، والجار [بكلمة] متعلق بـ [مصدقاً] ،لـ [كلمة] والجار [من الله] متعلق بنعت لـ [كلمة] . وقوله [وسيّداً] : معطوف على [مصدقاً] ، والجار [من الصالحين] متعلق بنعت لـ [نبياً] .


035-قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ

"قال رب أنى يكون لي غلام وقد بلغني الكبر وامرأتي عاقر قال كذلك الله يفعل ما يشاء "

[أنَّى] : اسم استفهام بمعنى كيف، في محل نصب حال. [يكون] فعل مضارع ناقص، والجار والمجرور [لي] متعلقان بخبر [يكون] . [غلام] : اسم يكون مرفوع. جملة [وقد بلغني] حالية، وجملة [وامرأتي عاقر] معطوفة على الحالية في محل نصب. قوله [كذلك الله] : الكاف اسم بمعنى مثل نائب مفعول مطلق أي: الله يفعل ما يشاء فِعْلا مثل ذلك الفعل. والإشارة مضاف إليه، والجلالة مبتدأ.


036-قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلا رَمْزًا وَاذْكُرْ رَبَّكَ كَثِيرًا

"قال آيتك ألا تكلم الناس ثلاثة أيام إلا رمزا واذكر ربك كثيرا "

المصدر المؤول [ألا تكلم] خبر [آيتك] . وقوله [ثلاثة أيام] : ظرف زمان متعلق بـ [تكلم] ، و [رمزاً] مستثنى منقطع؛ لأن الرمز ليس من جنس الكلام، جملة [واذكر ربك] مستأنفة لا محل لها. [كثيراً] نائب مفعول مطلق، أي: ذكراً كثيراً.


037-وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ

"وإذ قالت الملائكة يا مريم إن الله اصطفاك "

[إذ] اسم ظرفي مفعول لـ [اذكر] مضمراً، والجملة مستأنفة.


038-ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْ

"ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون "

جملة [نوحيه] حال من [الغيب] . [إذ] : ظرف زمان متعلق بالاستقرار الذي تعلّق به الخبر، وقوله [أيّهم] : اسم استفهام مبتدأ، وجملة [أيهم يكفل] مفعول به على تضمين [يُلقون] معنى ينظرون. وجملة [وما كنت لديهم] الأولى معطوفة على جملة [ذلك من أنباء الغيب] وأما الجملة الثانية فهي معطوفة على جملة [ما كنت لديهم] الأولى، وجملة [يختصمون] في محل جر مضاف إليه.


039-وَجِيهًا فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ

"وجيها في الدنيا والآخرة ومن المقربين "

[وجيهاً] حال من [عيسى] ، والجار بعده متعلق به، والجار [من المقربين] متعلق بحال مقدرة معطوفة على [وجيهاً] أي: وكائناً من المقربين.


040-وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا وَمِنَ الصَّالِحِينَ

"ويكلم الناس في المهد وكهلا ومن الصالحين "

جملة [ويكلم] معطوفة على الحال المفردة المقدرة السابقة. وقوله [كهلا] : اسم معطوف على الحال المقدرة السابقة، والجار [ومن الصالحين] متعلق بحال مقدرة معطوفة على [وجيهاً] .


041-قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ

"قالت رب أنى يكون لي ولد ولم يمسسني بشر قال كذلك الله يخلق ما يشاء إذا قضى أمرا فإنما يقول له كن فيكون "

[أنَّى] اسم استفهام حال، والجار [لي] متعلق بخبر [يكون] ، وجملة [ولم يمسسني] حالية في محل نصب. [كن فيكون] : فعل أمر تام، والفاعل ضمير أنت، والفاء مستأنفة، والفعل معها مضارع تام، وجملة [يكون] خبر لمبتدأ محذوف أي:فهو يكون، وجملة [فهو يكون] مستأنفة لا محل لها.


042-وَرَسُولا إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ

"ورسولا إلى بني إسرائيل أني قد جئتكم بآية من ربكم أني أخلق لكم من الطين كهيئة الطير فأنفخ فيه فيكون طيرا بإذن الله وأبرئ الأكمه والأبرص وأحيي الموتى بإذن الله وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين "

قوله [ورسولا] : مفعول به ثان لفعل مضمر تقديره: ويجعله رسولا والجار بعده متعلق به، والمصدر المؤول [أنّي] وما بعدها منصوب على نـزع الخافض: الباء. والمصدر المؤول الثاني [أني أخلق] بدل من قوله [آية] . وقوله [كهيئة الطير] : الكاف اسم بمعنى مثل نعت لمفعول به محذوف أي: أخلق لكم هيئة مثل هيئة الطير. وجملة [إن كنتم مؤمنين] مستأنفة، وجواب الشرط محذوف دلّ عليه ما قبله.


043-وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلأحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا

"ومصدقا لما بين يدي من التوراة ولأحل لكم بعض الذي حرم عليكم وجئتكم بآية من ربكم فاتقوا الله وأطيعون "

قوله [ومصدقاً] : اسم معطوف على متعلَّق [بآية] في الآية السابقة، والتقدير: جئتكم ملتبساً بآية ومصدقاً. وقوله [لأحل] : مضارع منصوب بأن مضمرة بعد لام التعليل، والمصدر المؤول مجرور متعلق بفعل مضمر أي: وجئتكم لأحلَّ، وجملة [جئتكم] معطوفة على [جئتكم] المقدرة في محل رفع. وجملة [فاتقوا] معطوفة على جملة [جئتكم] .


044-إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ

"إن الله ربي وربكم فاعبدوه هذا صراط مستقيم "

قوله [فاعبدوه] : الفاء عاطفة، وجملة [فاعبدوه] معطوفة على جملة [إن الله ربي] . وجملة [هذا صراط ] مستأنفة لا محل لها.


045-قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ

"قال من أنصاري إلى الله قال الحواريون نحن أنصار الله آمنا بالله "

الجار [إلى الله] متعلق بمحذوف حال من الياء في [أنصاري] ، وجملة [آمنا] خبر ثان لـ "نحن


046-وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ

"واتبعنا الرسول فاكتبنا مع الشاهدين "

جملة [فاكتبنا] معطوفة على جملة [واتبعنا] لا محل لها. [مع] ظرف مكان للمصاحبة متعلق بـ [اكتبنا] .


047-وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ

"ومكروا ومكر الله والله خير الماكرين "

جملة [والله خير] مستأنفة لا محل لها.


048-وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ

"وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة ثم إلي مرجعكم فأحكم بينكم "

الظرف [فوق] متعلق بالمفعول الثاني لجاعل. وجملة [فأحكم بينكم] معطوفة على جملة [إليَّ مرجعكم] في محل نصب.


049-وَمَا لَهُمْ مِنْ نَاصِرِينَ

"وما لهم من ناصرين "

[ناصرين] اسم مجرور لفظاً مرفوع محلا مبتدأ، وهو مجرور بـ [من] الزائدة، والجملة معطوفة على جملة [أُعَذِّبهم] في محل رفع.


050-وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ

"وأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم والله لا يحب الظالمين "

جملة [فيوفيهم] خبر المبتدأ [الذين] ، والفاء رابطة لجواب الشرط، [أجورهم] مفعول ثان. جملة [والله لا يحب الظالمين] مستأنفة.


051-ذَلِكَ نَتْلُوهُ عَليْكَ مِنَ الآيَاتِ

"ذلك نتلوه عليك من الآيات "

الجار [من الآيات] متعلق بحال من الهاء في [تتلوه] .


052-كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ

"كمثل آدم خلقه من تراب ثم قال له كن فيكون "

جملة [خلقه] مفسرة لا محل لها، وجملة [فيكون] خبر لمبتدأ محذوف تقديره: هو، وجملة [فهو يكون] مستأنفة لا محل لها.


053-الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ

"الحق من ربك فلا تكن من الممترين "

قوله [فلا تكن من الممترين] : الفاء عاطفة، والجملة معطوفة على المستأنفة المتقدمة، والرابط مقدر أي:من الممترين به، والجار [من الممترين] متعلق بخبر كان.


054-فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْف

"فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين "

قوله [ما جاءك] : [ما] مصدرية، والمصدر المؤول مضاف إليه. وقوله [تعالوا] : فعل أمر مبني على حذف النون، والواو الفاعل. والفعل [نَدْعُ] : فعل مضارع مجزوم لأنه واقع في جواب شرط مقدر، وعلامة جزمه حذف حرف العلة. الجار [على الكاذبين] متعلق بالمفعول الثاني لـ "جعل


055-إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ

"إن هذا لهو القصص الحق وما من إله إلا الله وإن الله لهو العزيز الحكيم "

قوله [ وما من إله إلا الله] : الواو عاطفة، [ما] نافية مهملة، [من] زائدة، [إله] اسم مجرور لفظاً مرفوع محلا مبتدأ، والخبر مقدر [لنا] ، و [إلا] للحصر، [الله] بدل من موضع [من إله] مرفوع، وجملة [وما من إله إلا الله] معطوفة على جملة [إنّ هذا لهو القصص] . وجملة [وإن الله لهو العزيز] معطوفة على جملة [ما من إله إلا الله] لا محل لها.


056-قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ

"قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله "

جملة [تعالوا] مستأنفة. [سواء] : نعت مجرور، وهو في الأصل مصدر؛ ولذلك لم يُؤَنَّث. [بيننا] : ظرف مكان متعلق بنعت لـ [سواء] . والمصدر [ألا نعبد] خبر لمبتدأ مقدر بـ [هي] .


057-يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنـزلَتِ التَّوْرَاةُ وَالإنْجِيلُ إِلا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ

"يا أهل الكتاب لم تحاجون في إبراهيم وما أنـزلت التوراة والإنجيل إلا من بعده أفلا تعقلون "

قوله [لِمَ تحاجون] : اللام جارة، [ما] اسم استفهام مبني على السكون المقدر على الألف المحذوفة في محل جر متعلق بـ [تحاجون] ، ووجب حذف الألف لدخول حرف الجر. جملة [وما أنـزلت التوراة] حالية في محل نصب. وجملة [أفلا تعقلون] مستأنفة لا محل لها.


058-هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْ

"ها أنتم هؤلاء حاججتم فيما لكم به علم فلم تحاجون فيما ليس لكم به علم والله يعلم وأنتم لا تعلمون "

[هاأنتم] : [ها] للتنبيه، و [أنتم] ضمير رفع منفصل مبتدأ. [هؤلاء] : اسم إشارة مبني على الكسر منصوب على الاختصاص، وجملة [حاججتم] خبر. وجملة [فلِمَ تحاجُّون] معطوفة على جملة [هاأنتم حاججتم] لا محل لها. وجملة [وأنتم لا تعلمون] معطوفة على جملة [والله يعلم] لا محل لها.


059-مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا

"ما كان إبراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما "

جملة [ولكن كان] معطوفة على جملة [ما كان] لا محل لها.


060-وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ

"ودت طائفة من أهل الكتاب لو يضلونكم وما يضلون إلا أنفسهم وما يشعرون "

[لو] مصدرية، والمصدر المؤول [لو يضلونكم] مفعول به. وجملة [وما يشعرون] معطوفة على جملة [وما يضلون] في محل نصب.


061-لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ

"لم تكفرون بآيات الله وأنتم تشهدون "

[لم] : اللام جارة، [ما] اسم استفهام في محل جر متعلق بـ [تكفرون] ، حذفت ألفها لجرها، جملة [وأنتم تشهدون] حالية


062-لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ

"لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون "

جملة [وأنتم تعلمون] حالية من الواو في [تكتمون] .


063-آمِنُوا بِالَّذِي أُنـزلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ

"آمنوا بالذي أنـزل على الذين آمنوا وجه النهار واكفروا آخره لعلهم يرجعون "

[وجه النهار] : ظرف زمان منصوب متعلق بـ [آمنوا] . وجملة [لعلهم يرجعون] مستأنفة لا محل لها.


064-وَلا تُؤْمِنُوا إِلا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَ

"ولا تؤمنوا إلا لمن تبع دينكم قل إن الهدى هدى الله أن يؤتى أحد مثل ما أوتيتم أو يحاجوكم عند ربكم "

جملة [قل إنَّ الهدى هدى الله] اعتراضية. والمصدر المؤول [أن يُؤتى أحد] مفعول لأجله أي: خشية إيتاء، والمعنى: ولا تؤمنوا إلا لمن جاء بمثل دينكم خشية أن يُؤتى أحدٌ من النبوة مثل ما أوتيتم، وخشية أن يحاجوكم بتصديقكم إياهم عند ربهم.


065-يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ

"يختص برحمته من يشاء والله ذو الفضل العظيم "

جملة [يختص] خبر ثالث للجلالة، جملة [والله ذو الفضل] مستأنفة.


066-وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلا مَ

"ومن أهل الكتاب من إن تأمنه بقنطار يؤده إليك ومنهم من إن تأمنه بدينار لا يؤده إليك إلا ما دمت عليه قائما ذلك بأنهم قالوا ليس علينا في الأميين سبيل ويقولون على الله الكذب وهم يعلمون "

[من] اسم موصول مبتدأ، والجملة الشرطية صلة الموصول الاسمي. [إلا مادمت] : [إلا] للحصر، [ما] مصدرية زمانية، والمصدر المؤول [ما دمت] منصوب على الظرفية الزمانية متعلق بـ [يؤدِّه] .الجار [عليه] متعلق بـ [قائما] . والمصدر المؤول [بأنهم قالوا] مجرور بالباء، متعلق بالخبر. وجملة [وهم يعلمون] حالية في محل نصب.


067-بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ

"بلى من أوفى بعهده واتقى فإن الله يحب المتقين "

[بلى] حرف جواب، و [من] اسم شرط مبتدأ، وجملة [فإن الله يحب] جواب الشرط، والرابط بين الشرط والجواب العموم.


068-إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلا أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا

"إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا أولئك لا خلاق لهم في الآخرة ولا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم "

جملة [أولئك لا خلاق] في محل رفع خبر [إنّ] . وجملة [لا خلاق لهم] خبر المبتدأ [أولئك] . وجملة [ولا يكلمهم الله] معطوفة على جملة [لا خلاق لهم] . جملة [ولهم عذاب] معطوفة على جملة "يزكيهم


069-وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِن

"وإن منهم لفريقا يلوون ألسنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون "

اللام في [لفريقا] للتوكيد. قوله [وما هو من الكتاب] : الواو حالية و [ما] نافية تعمل عمل ليس، والجملة حالية. وجملة [وما هو من عند الله] حالية. وجملة [وهم يعلمون] حالية.


070-مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَ

"ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عبادا لي من دون الله ولكن كونوا ربانيين بما كنتم تعلمون الكتاب "

المصدر المؤول [أن يؤتيه] اسم كان، والجار [لبشر] متعلق بخبر كان. الجار [من دون] متعلق بحال من الياء في [لي] . جملة [ولكن كونوا] مقول القول لقول مقدر أي: لكن يقول: كونوا. والمصدر [بما كنتم] مجرور متعلق بـ [ربانيين] .


071-وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ

"ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا أيأمركم بالكفر بعد إذ أنتم مسلمون "

المصدر المؤول [أن تتخذوا] منصوب على نـزع الخافض الباء. [بعد] ظرف زمان منصوب متعلق بـ [يأمر] ، و [إذ] اسم ظرفي مبني على السكون مضاف إليه، وجملة [أنتم مسلمون] مضاف إليه.


072-وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ

"وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين "

الواو مستأنفة، [إذ] اسم ظرفي مفعول لـ [اذكر] مقدرا. [لما آتيتكم] : [لما] : اللام واقعة في جواب القسم المتضمن في قوله [ميثاق] لأنّه جارٍ مجراه، و [ما] موصولة مبتدأ، وجملة [آتيتكم] صلة، والعائد مقدر أي: آتيتكموه. الجار [من كتاب] متعلق بحال من [ما] . وجملة [ثمّ جاءكم] معطوفة على [آتيتكم] والرابط الذي يربطها بما قبلها حصل بالظاهر وهو [لما معكم] ، فإنه صادق على قوله [لما أتيتكم] . [لما] اللام زائدة للتقوية، و [ما] اسم موصول مفعول به لاسم الفاعل. وقوله [لتؤمنُنَّ] : اللام واقعة في جواب قسم مقدر، وأصل الفعل :تُؤمنونَنَّ فهو مرفوع بثبوت النون المحذوفة لتوالي الأمثال، ثم حذفت الواو لالتقاء الساكنين، والواو المقدرة فاعل. والجملة جواب قسم مقدر، وجملة [والله لتؤمنن] خبر المبتدأ [لما] في محل رفع. وجملة [فاشهدوا] جواب شرط مقدر في محل جزم، أي: إن أقررتم فاشهدوا. وجملة [وأنا معكم من الشاهدين] حالية.


073-أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ

"أفغير دين الله يبغون وله أسلم من في السماوات والأرض طوعا وكرها وإليه يرجعون "

الهمزة للاستفهام، والفاء مستأنفة، وتقدّمت الهمزة للزومها الصدارة و [غير] مفعول به مقدم. وجملة [وله أسلم] حالية. [طوعاً] : حال منصوبة، وجملة [وإليه يرجعون] معطوفة على جملة [وله أسلم] في محل نصب


074-لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ

"لا نفرق بين أحد منهم ونحن له مسلمون "

جملة [لا نفرّق] حالية من [النبيون] ، وجملة [ونحن له مسلمون] معطوفة على جملة [لا نفرق] في محل نصب.


075-وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ

"ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين "

[ومن] الواو مستأنفة، [من] اسم شرط مبتدأ. [غير] : مفعول به منصوب، [الإسلام] : مضاف إليه. [ديناً] تمييز منصوب. وجملة [وهو من الخاسرين] معطوفة على جملة جواب الشرط في محل جزم.


076-كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لا يَهْدِي الْقَوْم

"كيف يهدي الله قوما كفروا بعد إيمانهم وشهدوا أن الرسول حق وجاءهم البينات والله لا يهدي القوم الظالمين "

[كيف] : اسم استفهام في محل نصب حال. وجملة [يهدي] مستأنفة، والمصدر المؤول [أن الرسول حق] منصوب على نـزع الخافض الباء. جملة [وجاءهم البينات] معطوفة على جملة [شهدوا] ، وجملة [والله لا يهدي] مستأنفة.


077-أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ

"أولئك جزاؤهم أن عليهم لعنة الله والملائكة والناس أجمعين "

[أولئك] اسم إشارة مبتدأ،و الكاف للخطاب. [جزاؤهم] مبتدأ ثان، والمصدر [أن عليهم...] خبر المبتدأ [جزاؤهم] ، وجملة [جزاؤهم أنّ عليهم] في محل رفع خبر [أولئك] ، وقوله [أجمعين] : توكيد مجرور بالياء لأنه جمع مذكر سالم.


078-خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ

"خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون "

جملة [لا يخفّف عنهم العذاب] حالية من الضمير في [خالدين] . وجملة [ولاهم ينظرون] معطوفة على جملة [لا يخفف العذاب] .


079-إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الأرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَا

"إن الذين كفروا وماتوا وهم كفار فلن يقبل من أحدهم ملء الأرض ذهبا ولو افتدى به أولئك لهم عذاب أليم وما لهم من ناصرين "

[فلن يُقبل] : الفاء زائدة تشبيهاً للموصول بالشرط، [لن] ناصبة، والفعل بعدها مبني للمجهول منصوب، و [ملء] نائب فاعل، و [ذهباً] تمييز منصوب. [ولو افتدى] : الواو حالية عاطفة على حال محذوفة، والتقدير: لن يقبل من أحدهم في كل حال ولو في هذه الحال، وهذا لاستقصاء الأحوال. وجواب الشرط محذوف دلّ عليه ما قبله. وجملة [أولئك لهم عذاب] مستأنفة. وجملة [لهم عذاب] خبر، وجملة [وما لهم من ناصرين] معطوفة على جملة [لهم عذاب] في محل رفع. و [ناصرين] مبتدأ، و [من] زائدة


080-لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ

"لن تنالوا البر حتى تنفقوا مما تحبون وما تنفقوا من شيء فإن الله به عليم "

قوله [وما تنفقوا من شيء] : الواو عاطفة، [ما] شرطية مفعول به، الجار [من شيء] متعلق بنعت لـ [ما] . وجملة [وما تنفقوا] معطوفة على جملة [لن تنالوا] .


081-كُلُّ الطَّعَامِ كَانَ حِلا لِبَنِي إِسْرَائِيلَ إِلا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنـزلَ التَّوْرَاةُ قُلْ فَأْتُوا بِا

"كل الطعام كان حلا لبني إسرائيل إلا ما حرم إسرائيل على نفسه من قبل أن تنـزل التوراة قل فأتوا بالتوراة فاتلوها إن كنتم صادقين "

[إلا ما حرّم] : [إلا] أداة استثناء، [ما] اسم موصول مستثنى من اسم كان، وهو متصل. وجملة [فأتوا] جواب شرط مقدر أي: إن صدقتم فأتوا. وجملة [إن كنتم صادقين] مستأنفة، وجواب الشرط محذوف دلّ عليه ما قبله.


082-فَأُولَئِكَ هُمُ الظَّالِمُونَ

"فأولئك هم الظالمون "

[هم] ضمير فصل لا محل لها.


083-قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ

"قل صدق الله فاتبعوا ملة إبراهيم حنيفا وما كان من المشركين "

جملة [فاتبعوا] مستأنفة في حيز القول. وقوله [حنيفا] : حال من [إبراهيم] ، وجازت الحال من المضاف إليه؛ لأن المضاف بمنـزلة الجزء منه. جملة [وما كان] معطوفة على المفرد [حنيفاً] في محل نصب.


084-إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ

"إن أول بيت وضع للناس للذي ببكة مباركا وهدى للعالمين "

[مباركاً] : حال من ضمير [وُضِع] مقدراً بعد [للذي] ، وليس من ضميرالفعل المذكور حتى لا يُفصل بين الحال وصاحبها بأجنبي، وهو خبر [إنّ] . والجار [للعالمين] متعلق بنعت لـ [هدى] .


085-فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا

"فيه آيات بينات مقام إبراهيم ومن دخله كان آمنا ولله على الناس حج البيت من استطاع إليه سبيلا "

[مقام إبراهيم] مبتدأ، وخبره محذوف تقديره: منها. وجملة [منها مقام] نعت لآيات. وجملة [ومن دخله] مستأنفة، وكذا جملة [ولله على الناس حج البيت] . وقوله [من استطاع] : بدل بعض من كل، والضمير الرابط مقدر أي: منهم.


086-قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ

"قل يا أهل الكتاب لم تكفرون بآيات الله والله شهيد على ما تعملون "

جملة [لِمَ تكفرون] مستأنفة جواب النداء.جملة [والله شهيد] حالية.


087-لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ

"لم تصدون عن سبيل الله من آمن تبغونها عوجا وأنتم شهداء وما الله بغافل عما تعملون "

جملة [تبغونها] حالية من فاعل [تصدون] . [عِوَجاً] حال منصوبة. جملة [وأنتم شهداء] حالية، وجملة [وما الله بغافل] مستأنفة، و [ما] نافية تعمل عمل ليس ، والباء في [بغافل] زائدة، وقوله [عمَّا تعملون] متعلق بـ [غافل] .


088-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ

"يا أيها الذين آمنوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين "

[يا] : أداة نداء، [أيها] منادى نكرة مقصودة مبني على الضم في محل نصب و [ها] للتنبيه، [الذين] اسم موصول بدل من [أي] . وجملة الشرط مستأنفة. [كافرين] مفعول به ثان؛ لأنَّ [يردُّوكم] بمعنى يُصَيِّروكم


089-وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَق

"وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم بالله فقد هدي إلى صراط مستقيم "

الواو عاطفة، [كيف] اسم استفهام في محل نصب حال من الواو في [تكفرون] . جملة [تكفرون] معطوفة على جواب النداء السابق [. جملة ] وأنتم تتلى [ حالية، وجملة ] وفيكم رسوله [ معطوفة على جملة ] وأنتم تتلى [، و ] من [ في قوله ] من يعتصم [ شرطية مبتدأ، وجملة ] يعتصم" خبر.


090-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ

"يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون "

[حق] نائب مفعول مطلق [ولا تموتُنَّ] : الواو عاطفة، و [لا] ناهية جازمة، والفعل مضارع مجزوم بحذف النون، والواو المحذوفة لالتقاء الساكنين فاعل، والنون للتوكيد. جملة [وأنتم مسلمون] حالية في محل نصب.


091-وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى

"واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون "

الجار والمجرور [عليكم] متعلقان بحال من [نعمة] ، وقوله [إذ كنتم] : ظرف زمان متعلق بالحال السابقة. [كذلك] : الكاف اسم بمعنى مثل نائب مفعول مطلق أي: يبيّن الله تبييناً مثل ذلك، و [ذا] اسم إشارة مضاف إليه. وجملة [يبين] مستأنفة. وجملة [لعلكم تهتدون] مستأنفة لا محل لها.


092-وَأُولَئِكَ هُمُ الْمُفْلِحُونَ

"وأولئك هم المفلحون "

جملة [أولئك هم المفلحون] مستأنفة.


093-وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ

"وأولئك لهم عذاب عظيم "

جملة [لهم عذاب] خبر [أولئك] في محل رفع.


094-يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُ

"يوم تبيض وجوه وتسود وجوه فأما الذين اسودت وجوههم أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون "

[يوم] : ظرف زمان منصوب متعلق بمضمر تقديره: يُعَذَّبون، وليس العامل [عذاب] لأنه موصوف وجملة [يعذَّبون] المقدرة مستأنفة. وجملة [أكفرتم] مقول القول لقول محذوف هو خبر المبتدأ [الذين] ، أي: فيقال لهم أكفرتم. والمصدر المؤول [بما كنتم] مجرور متعلق بـ [ذوقوا] . جملة [فذوقوا] مستأنفة في حيز القول المقدر.


095-وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ

"وأما الذين ابيضت وجوههم ففي رحمة الله هم فيها خالدون "

قوله [ففي رحمة] : الفاء رابطة، والجار متعلق بخبر المبتدأ [الذين] . وجملة [هم فيها خالدون] حالية من الضمير المستتر في الخبر [مستقرون] .


096-تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ

"تلك آيات الله نتلوها عليك بالحق وما الله يريد ظلما للعالمين "

جملة [نتلوها] حال من [آيات الله] . وجملة [وما الله يريد] مستأنفة لا محل لها. [للعالمين] : اللام مقوية زائدة، [العالمين] : اسم مجرور لفظا منصوب محلا مفعول به للمصدر "ظلما


097-كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْ

"كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان خيرا لهم منهم المؤمنون وأكثرهم الفاسقون "

جملة [تأمرون] في محل رفع خبر ثانٍ لـ [كان] . واسم كان ضمير يعود على المصدر المدلول عليه بفعله أي: لكان الإيمان. وجملة [منهم المؤمنون] مستأنفة لا محلَّ لها. وجملة [وأكثرهم الفاسقون] معطوفة على جملة [منهم المؤمنون] .


098-لَنْ يَضُرُّوكُمْ إِلا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الأدْبَارَ ثُمَّ لا يُنْصَرُونَ

"لن يضروكم إلا أذى وإن يقاتلوكم يولوكم الأدبار ثم لا ينصرون "

[إلا أذى] : نائب مفعول مطلق أي: إلا ضررَ أذى. وقوله [الأدبار] : مفعول ثان منصوب. و [ثم] حرف استئناف، والفعل بعدها مرفوع بثبوت النون، والجملة مستأنفة. وليست [ثم] عاطفة لأن الفعل بعدها مرفوع.


099-ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَي

"ضربت عليهم الذلة أين ما ثقفوا إلا بحبل من الله وحبل من الناس وباءوا بغضب من الله وضربت عليهم المسكنة ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق ذلك بما عصوا وكانوا يعتدون "

[أينما ثُقفوا] : اسم شرط مبني على السكون في محل نصب ظرف مكان متعلق بـ [ثُقفوا] ، و [ما] زائدة، وجواب الشرط محذوف دلّ عليه ما قبله. وجملة [أينما ثُقفوا ذلُّوا] مستأنفة لا محل لها. وقوله [إلا بحبل] : أداة استثناء من أعم الأحوال، والجار والمجرور متعلقان بحال مقدرة بكائنين أي: ذَلُّوا في كل الأحوال إلا كائنين في حال تمسُّكهم بعهد الله. وجملة [ذلك بأنهم] مستأنفة، والمصدر المؤول مجرور متعلق بالخبر. والجار [بغير حق] متعلق بحال من الواو في [يقتلون] . و [ما] في قوله [بما عصوا] مصدرية، والمصدر المؤول مجرور بالباء متعلق بالخبر. وجملة [عصوا] صلة الموصول الحرفي لا محل لها.


100-لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ

"ليسوا سواء من أهل الكتاب أمة قائمة يتلون آيات الله آناء الليل وهم يسجدون "

[سواءً] خبر ليس، وهو في الأصل مصدر؛ لذا جاز أن يخبر به عن الواحد فما فوقه. وجملة [من أهل الكتاب أمة] مستأنفة. وجملة [يتلون] نعت ثان لأمة،والجمع باعتبار الأمة. وجملة [هم يسجدون] حال من فاعل [يتلون] . وقوله [آناء] : ظرف زمان متعلق بـ [يتلون] ، مفردها أَنَى.


101-يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ

"يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك من الصالحين "

جملة [يؤمنون] حال ثانية من الواو في [يتلون] . وجملة [وأولئك من الصالحين] مستأنفة لا محل لها.


102-وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ

"وما يفعلوا من خير فلن يكفروه "

الواو عاطفة، [ما] اسم شرط مفعول به، والفعل مجزوم بحذف النون. الجار [من خير] متعلق بنعت لـ [ما] . وقوله [فلن يكفروه] : الفاء واقعة في جواب الشرط، والفعل متضمن معنى يُحْرَموا أجره، فتعدّى إلى مفعولين: الأول نائب الفاعل،والثاني الهاء


103-إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِ

"إن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا وأولئك أصحاب النار هم فيها خالدون "

الجار [من الله] متعلق بحال من [أولادهم] أي: كائنين بدل الله، و [شيئاً] نائب مفعول مطلق. أي: إغناء قليلا أو كثيرا. وجملة [وأولئك أصحاب النار] معطوفة على جملة [لن تُغني] في محل رفع. وجملة [هم فيها خالدون] حالية من [أصحاب النار] .


104-مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَ

"مثل ما ينفقون في هذه الحياة الدنيا كمثل ريح فيها صر أصابت حرث قوم ظلموا أنفسهم فأهلكته وما ظلمهم الله ولكن أنفسهم يظلمون "

الجار [كمثل ريح] متعلق بخبر المبتدأ [مثل] ، وجملة [فيها صر] نعت لـ [ريح] . قوله [ولكن أنفسهم يظلمون] : الواو عاطفة، [لكن] حرف استدراك، [أنفسهم] : مفعول مقدم لـ [يظلمون] ، وجملة [وما ظلمهم الله] مستأنفة، وجملة [ولكن أنفسهم يظلمون] معطوفة على جملة [ما ظلمهم الله] لا محل لها.


105-لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُ

"لا تتخذوا بطانة من دونكم لا يألونكم خبالا ودوا ما عنتم قد بدت البغضاء من أفواههم وما تخفي صدورهم أكبر قد بينا لكم الآيات إن كنتم تعقلون "

جملة [لا يألونكم] مستأنفة، وكذا جمل [ودّوا] ، و [بدت البغضاء] و [بيّنّا] ، ويضعف جَعْلُ هذه الجمل نعتا لأنهم نهوا عن اتخاذ بطانة كافرة، والتقييد بالوصف يؤذن بجواز الاتخاذ عند انتفاء هذه الأشياء. وجملة [إن كنتم تعقلون] مستأنفة. والمصدر [ما عنتّم] مفعول به أي: ودّوا عَنَتَكم. و [ما] في قوله [ما تخفي] موصوله مبتدأ. وجملة [إن كنتم تعقلون] مستأنفة.


106-هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا

"ها أنتم أولاء تحبونهم ولا يحبونكم وتؤمنون بالكتاب كله وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل من الغيظ قل موتوا بغيظكم إن الله عليم بذات الصدور "

[ها] للتنبيه، و [أنتم] مبتدأ، و [أولاء] اسم إشارة مفعول به لفعل محذوف تقديره أعني، وجملة [تحبونهم] خبر. وقوله [خَلَوا] : فعل ماض مبني على الضم المقدر على الألف المحذوفة لالتقاء الساكنين، والواو فاعل. وجملة [وإذا خَلَوا عضُّوا] معطوفة على الجملة الشرطية السابقة.


107-وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا

"وإن تصبروا وتتقوا لا يضركم كيدهم شيئا "

قوله [لا يضركم] : الفعل مجزوم بالسكون، وهذا الضم على الراء حركة إتباع، والأصل بالفك: يَضُرْرْكم، والسكون الثاني للجزم، ثمّ تحرّك بأقرب الحركات إليه، وهي الضمة على الحرف السابق، فهو مجزوم تقديراً، وحُرّك بالضم لالتقاء الساكنين، وهو وجه من أوجه حركات ثلاث تجري في المضعف المجزوم. وقوله [شيئاً] : نائب مفعول مطلق. أي" ضررا قليلا أو كثيرا.


108-وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ

"وإذ غدوت من أهلك تبوئ المؤمنين مقاعد للقتال "

الواو مستأنفة، [إذ] اسم ظرفي مبني على السكون في محل نصب مفعول به لـ [اذكر] مقدراً، وجملة [غدوت] مضاف إليه، وجملة [تبوئ] حال من التاء في [غدوت] . وقوله [مقاعد] : مفعول ثان للفعل [تبوئ]


109-إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ

"إذ همت طائفتان منكم أن تفشلا والله وليهما وعلى الله فليتوكل المؤمنون "

قوله [إذ همّت] : بدل من [إذ غدوت] السابقة. والمصدر [أن تفشلا] مفعول به، وقوله [والله وليهما] : مبتدأ وخبر، والجملة حالية. وقوله [وعلى الله فليتوكل المؤمنون] : الواو استئنافية، والجار والمجرور متعلقان بالفعل بعده، وقُدّم الجار للاختصاص، والفاء زائدة، واللام للأمر، وجملة [فليتوكل] مستأنفة.


110-وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ

"ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون "

جملة [ولقد نصركم الله] مستأنفة، وجملة [لقد نصركم] جواب قسم مقدر، وجملة [وأنتم أذلة] حالية، وجملة [لعلكم تشكرون] مستأنفة.


111-إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنـزلِينَ

"إذ تقول للمؤمنين ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملائكة منـزلين "

[إذ تقول] : بدل من [إذ همّت] السابقة. والمصدر المؤول [أن يمدّكم] فاعل [يكفي] ، وقوله [منـزلين] : حال من الملائكة.


112-بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةِ مُسَوِّمِينَ

"بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين "

قوله [من فورهم هذا] : اسم الإشارة نعت لـ [فورهم] . والجار [من الملائكة] متعلق بنعت لـ [خمسة] . وقوله [مسومين] حال من [الملائكة] .


113-وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ

"وما جعله الله إلا بشرى لكم ولتطمئن قلوبكم به وما النصر إلا من عند الله العزيز الحكيم "

قوله [بشرى] : مفعول ثان. وقوله [ولتطمئن] : المصدر مجرور باللام معطوف على [بشرى] ، وجُرّ لاختلال شرط اتحاد الفاعل، فإنّ فاعل الجعل هو الله، وفاعل الاطمئنان القلوب، والمصدر المؤول المجرور متعلق بـ [جعل] . وجملة [وما النصر إلا من عند الله] مستأنفة لا محل لها.


114-لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ

"ليقطع طرفا من الذين كفروا أو يكبتهم فينقلبوا خائبين "

[ليقطع] : اللام للتعليل، والفعل منصوب بأن مضمرة وجوباً، والجار والمجرور من المصدر المؤول متعلقان بفعل محذوف تقديره: أمدّكم.وجملة [أمدّكم] مستأنفة لا محل لها. والجار [من الذين] متعلق بنعت لـ [طرفاً] . وقوله [فينقلبوا] : معطوف على [يكبتهم] منصوب بحذف النون، وقوله [خائبين] : حال من الواو.


115-لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ

"ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون "

جملة [ليس لك من الأمر شيء] اعتراضية. وجملة [أو يتوب] معطوفة على جملة [فينقلبوا] لا محل لها. وجملة [فإنهم ظالمون] مستأنفة.


116-يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ

"يغفر لمن يشاء ويعذب من يشاء والله غفور رحيم "

جملة [يغفر] مستأنفة لا محل لها، وكذلك جملة [والله غفور] .


117-لا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ

"لا تأكلوا الربا أضعافا مضاعفة واتقوا الله لعلكم تفلحون "

[أضعافا] حال، [مضاعفة] نعت. وجملة [لعلكم تفلحون] مستأنفة.


118-وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ

"واتقوا النار التي أعدت للكافرين "

[التي] نعت لـ [النار] .


119-وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ

"وأطيعوا الله والرسول لعلكم ترحمون "

جملة [لعلكم ترحمون] مستأنفة


120-وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأرْضُ أُعِدَّتْ لِلْمُتَّقِينَ

"وسارعوا إلى مغفرة من ربكم وجنة عرضها السماوات والأرض أعدت للمتقين "

جملة [عرضها السموات] نعت، وجملة [أعدَّت] نعت ثان لـ [جنة] .


121-الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ

"الذين ينفقون في السراء والضراء والكاظمين الغيظ والعافين عن الناس "

[والكاظمين] : اسم معطوف على الموصول مجرور بالياء، و [الغيظ] مفعول به لاسم الفاعل. والجار [عن الناس] متعلق بـ [العافين] .


122-وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّه

"والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون "

الجملة الشرطية صلة الموصول. وجملة [ومن يغفر الذنوب إلا الله] اعتراضية، و [من] اسم استفهام مبتدأ. وجملة [يغفر] خبر، و [إلا] للحصر، و [الله] بدل من الضمير المستتر في [يغفر] . وجملة [ولم يُصِرُّوا] معطوفة على جملة [استغفروا] لا محل لها. وجملة [وهم يعلمون] حالية من الواو في [يُصِروا] .


123-أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ

"أولئك جزاؤهم مغفرة من ربهم وجنات تجري من تحتها الأنهار خالدين فيها ونعم أجر العاملين "

[أولئك] : اسم إشارة مبتدأ، وجملة [جزاؤهم مغفرة] خبر، والجار [من ربهم] متعلق بنعت لـ [مغفرة] . وقوله [خالدين] : حال من الضمير في [جزاؤهم] منصوبة بالياء. الجار [فيها] متعلق بخالدين. جملة [ونعم أجر العاملين] مستأنفة.


124-فَسِيرُوا فِي الأرْضِ فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ

"فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين "

جملة [فسيروا] مستأنفة. وقوله [كيف] : اسم استفهام خبر كان، وهو مُعلِّق لـ [انظروا] . وجملة [كيف كان عاقبة] مفعول به لـ [انظروا] المضمَّن معنى اعلموا.


125-هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ

"هذا بيان للناس وهدى وموعظة للمتقين "

الجار [للناس] متعلق بنعت لـ [بيان] ، الجار [للمتقين] متعلق بنعت لـ [موعظة] .


126-وَأَنْتُمُ الأعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ

"وأنتم الأعلون إن كنتم مؤمنين "

جملة [وأنتم الأعلون] حالية، وجملة [إن كنتم مؤمنين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


127-وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِ

"وتلك الأيام نداولها بين الناس وليعلم الله الذين آمنوا ويتخذ منكم شهداء والله لا يحب الظالمين "

[الأيام] بدل، وجملة [نداولها] خبر [تلك] . قوله [وليعلم الله] : الواو عاطفة، واللام للتعليل، والفعل منصوب بأن مضمرة جوازاً، والمصدر المؤول مجرور متعلق بفعل مضمر أي: نداولها ليعلم. وجملة [وتلك الأيام نداولها] مستأنفة. وجملة [نداولها] المقدرة معطوفة على الجملة [نداولها] السابقة. جملة [والله لا يحب الظالمين] معترضة


128-وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا

"وليمحص الله الذين آمنوا "

قوله [وليمحص الله] : الفعل المضارع منصوب بأن مضمرة، والمصدر المؤول معطوف على المصدر المؤول السابق [وليعلم] .


129-أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ

"أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين "

[أم] المنقطعة المقدرة بـ بل والهمزة، والمصدر [أن تدخلوا] سدّ مسدّ مفعولي حسب، والواو حالية، [لمَّا] حرف جازم. وقوله [ويعلم] : الواو للمعية، والفعل منصوب بأن مضمرة وجوباً بعد واو المعية، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق. أي: وليس ثمة عِلمٌ بمن جاهد وعلمٌ بمن صبر.


130-وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ

"ولقد كنتم تمنون الموت من قبل أن تلقوه فقد رأيتموه وأنتم تنظرون "

جملة [ولقد كنتم تمنون] معطوفة على جملة [حسبتم] السابقة. وجملة [لقد كنتم] جواب القسم، وجملة [تلقوه] صلة الموصول الحرفي. وجملة [وأنتم تنظرون] حالية في محل نصب.


131-وَمَا مُحَمَّدٌ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى

"وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين "

الواو استئنافية، [ما] نافية مهملة لانتقاض نفيها بـ إلا. [محمد] مبتدأ، و [إلا] للحصر، و [رسول] خبر مرفوع، وجملة [قد خلت] نعت لرسول. جملة [أفإن مات] معطوفة على جملة [وما محمد إلا رسول] لا محل لها. وجملة [ومن ينقلب] مستأنفة. [شيئاً] نائب مفعول مطلق، وجملة [وسيجزي الله] مستأنفة.


132-وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ ال

"وما كان لنفس أن تموت إلا بإذن الله كتابا مؤجلا ومن يرد ثواب الدنيا نؤته منها ومن يرد ثواب الآخرة نؤته منها وسنجزي الشاكرين "

المصدر المؤول [أن تموت] اسم كان، والجار والمجرور متعلقان بخبر كان، والجار [بإذن الله] متعلق بحال من الضمير في [تموت] . وقوله [كتاباً] : مفعول مطلق منصوب لفعل محذوف تقديره: كتب ذلك كتاباً, وقوله [من يرد] : اسم شرط مبتدأ، وجملة [وسنجزي الشاكرين] مستأنفة.


133-وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَ

"وكأين من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين "

الواو مستأنفة، [كأيِّن] اسم كناية عن كثير مبتدأ. الجار [من نبي] متعلق بصفة لـ [كأيِّن] . وقد نابت [كأيِّن] عن نكرة؛ لذا تعلقت شبه الجملة بعدها بنعت لـ [كأين] .وجملة [قاتل معه ربيون] خبر المبتدأ. وجملة [فما وهنوا] معطوفة على جملة [قاتل] . وجملة [والله يحب الصابرين] اعتراضية لا محل لها، لأنَّ قوله في الآية التالية: [وما كان قولهم] معطوف على جملة [وما استكانوا] .


134-وَمَا كَانَ قَوْلَهُمْ إِلا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا

"وما كان قولهم إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا "

المصدر المؤول [أن قالوا] اسم كان مؤخر، والجار [في أمرنا] متعلق بحال من [إسرافنا] .


135-فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا

"فآتاهم الله ثواب الدنيا "

[ثواب] مفعول ثان، وجملة [فآتاهم] معطوفة على جملة [انصرنا] لا محل لها


136-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ

"يا أيها الذين آمنوا إن تطيعوا الذين كفروا يردوكم على أعقابكم فتنقلبوا خاسرين "

الجملة الشرطية جواب النداء مستأنفة. [خاسرين] حال من الواو في [تنقلبوا] .


137-بَلِ اللَّهُ مَوْلاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ

"بل الله مولاكم وهو خير الناصرين "

[بل] : حرف إضراب، وجملة [وهو خير] معطوفة على جملة [الله مولاكم] لا محل لها.


138-سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنـزلْ بِهِ سُلْطَانًا وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَ

"سنلقي في قلوب الذين كفروا الرعب بما أشركوا بالله ما لم ينـزل به سلطانا ومأواهم النار وبئس مثوى الظالمين "

قوله [بما أشركوا] : الباء جارة، [ما] مصدرية، والمصدر المؤول مجرور متعلق بـ [سنلقي] والتقدير: بشركهم. وقوله [ما لم ينـزل] : اسم موصول مفعول به، وجملة [ومأواهم النار] معطوفة على جملة [سنلقي] لا محل لها، وجملة [وبئس مثوى] مستأنفة لا محل لها. والمخصوص بالذم محذوف أي: النار.


139-وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا

"ولقد صدقكم الله وعده إذ تحسونهم بإذنه حتى إذا فشلتم وتنازعتم في الأمر وعصيتم من بعد ما أراكم ما تحبون منكم من يريد الدنيا ومنكم من يريد الآخرة ثم صرفكم عنهم ليبتليكم ولقد عفا عنكم والله ذو فضل على المؤمنين "

قوله [إذ تحُّسّونهم] : ظرف زمان متعلق بـ [صدقكم] ، والجار [بإذنه] متعلق بمحذوف حال من فاعل [تحسونهم] ، والهاء مضاف إليه. قوله [حتى إذا فشلتم] : [حتى] ابتدائية، و [إذا] ظرفية متعلقة بجوابها المقدر: انقسمتم. والجملة الشرطية مستأنفة. وقوله [من بعد ما أراكم] : [ما] مصدرية، والمصدر مضاف إليه أي: من بعد إراءتكم. جملة [منكم من يريد] مستأنفة لا محل لها. جملة [والله ذو فضل] مستأنفة.


140-إِذْ تُصْعِدُونَ وَلا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمًّا بِغَمٍّ لِكَيْلا تَحْزَنُوا عَلَى مَا فَات

"إذ تصعدون ولا تلوون على أحد والرسول يدعوكم في أخراكم فأثابكم غما بغم لكيلا تحزنوا على ما فاتكم ولا ما أصابكم والله خبير بما تعملون "

[إذ تصعدون] اسم ظرفي مبني على السكون مفعول به لـ [اذكر] مقدراً، وجملة [والرسول يدعوكم] حالية. والجار [في أخراكم] متعلق بحال من فاعل [يدعوكم] . وقوله [لكيلا] : اللام جارة، و [كي] ناصبة مصدرية، والمصدر مجرور باللام متعلق بـ [أثابكم] . وجملة [والله خبير] مستأنفة


141-ثُمَّ أَنـزلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِا

"ثم أنـزل عليكم من بعد الغم أمنة نعاسا يغشى طائفة منكم وطائفة قد أهمتهم أنفسهم يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الأمر من شيء قل إن الأمر كله لله يخفون في أنفسهم ما لا يبدون لك يقولون لو كان لنا من الأمر شيء ما قتلنا ها هنا قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم وليبتلي الله ما في صدوركم وليمحص ما في قلوبكم "

قوله [نعاساً] : بدل منصوب، وجملة [يغشى] نعت في محل نصب. وقوله [وطائفة قد أهمتهم] : الواو حالية، و [طائفة] مبتدأ، وجاز الابتداء بالنكرة لاعتمادها على الواو، والوصف المقدر أي: وطائفة من غيركم. وجملة [قد أهمتهم] خبر لـ [طائفة] ، وجملة [يظنون] خبر ثانٍ لـ [طائفة] ، وجملة [يقولون] حالية من الواو في [يظنون] ، وجملة [قل إن الأمر كله لله] معترضة لا محل لها. وجملة [يخفون] حالية من ضمير [يقولون] في محل نصب، وجملة [يقولون] حالية من ضمير [يخفون] . وقوله [غير الحق] : مفعول أول، والتقدير: يظنون غير الحق كائناً بالله، وقوله [ظن الجاهلية] : مفعول مطلق. قوله [هل لنا من الأمر من شيء] : [هل] استفهامية، و [لنا] متعلق بالخبر، والجار [من الأمر] متعلق بحال [من شيء] ، و [شيء] مبتدأ، و [من] زائدة. وقوله [وليبتلي ] : مضارع منصوب بأن مضمرة جوازاً بعد لام التعليل، والمصدر المؤول مجرور باللام، متعلق بفعل مقدر أي: وفرض القتال ليبتلي. وقوله [وليمحّص] : مضارع منصوب بأن مضمرة، والجار والمجرور معطوف على المصدر السابق، والتقدير: فرض للابتلاء والتمحيص، والفاعل ضمير هو.


142-إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَ

"إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ولقد عفا الله عنهم إن الله غفور حليم "

جملة [استزلَّهم] خبر [إن] ، وجملة [ولقد عفا الله] مستأنفة، جملة [لقد عفا] جواب قسم مقدر، وجملة [إن الله غفور] مستأنفة.


143-وَقَالُوا لإخْوَانِهِمْ إِذَا ضَرَبُوا فِي الأرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَ

"وقالوا لإخوانهم إذا ضربوا في الأرض أو كانوا غزى لو كانوا عندنا ما ماتوا وما قتلوا ليجعل الله ذلك حسرة في قلوبهم "

[إذا ضربوا] : ظرفية محضة متعلقة بـ [قالوا] . وقوله [ليجعل] : اللام للتعليل، والفعل مضارع منصوب بأن مضمرة، والمصدر مجرور باللام متعلق بالفعل المقدر أوقع، والجملة المقدرة مستأنفة لا محل لها.


144-وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ

"ولئن قتلتم في سبيل الله أو متم لمغفرة من الله ورحمة خير مما يجمعون "

الواو مستأنفة، واللام الموطئة للقسم، و [إن] شرطية، وجملة [لمغفرة خير] جواب القسم، وجواب الشرط محذوف دلّ عليه جواب القسم


145-وَلَئِنْ مُتُّمْ أَوْ قُتِلْتُمْ لإلَى اللَّهِ تُحْشَرُونَ

"ولئن متم أو قتلتم لإلى الله تحشرون "

جملة [لإلى الله تحشرون] جواب القسم، والجار متعلق بـ [تحشرون] .


146-فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَ

"فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم وشاورهم في الأمر فإذا عزمت فتوكل على الله "

الفاء مستأنفة، والباء جارة، و [ما] زائدة و [رحمة] اسم مجرور متعلق بـ [لنت] . والفاء في قوله [فاعف عنهم] مستأنفة، وجملة الشرط معطوفة على جملة [شاورهم] .


147-وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ

"وإن يخذلكم فمن ذا الذي ينصركم من بعده وعلى الله فليتوكل المؤمنون "

قوله [فمن ذا الذي] : الفاء واقعة في جواب الشرط، [من] اسم استفهام مبتدأ، [ذا] اسم إشارة خبره، و [الذي] بدل. قوله [وعلى الله فليتوكل المؤمنون] : الواو مستأنفة ، والجار والمجرور متعلقان بـ [يتوكل] ، والفاء زائدة، واللام للأمر، والمضارع مجزوم بالسكون، و [المؤمنون] فاعل، وجملة [فليتوكل المؤمنون] مستأنفة.


148-وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُ

"وما كان لنبي أن يغل ومن يغلل يأت بما غل يوم القيامة ثم توفى كل نفس ما كسبت وهم لا يظلمون "

المصدر المؤول [أن يَغُلّ] اسم كان مؤخر، و [مَنْ] في قوله [ومن يغلل] شرطية مبتدأ، وجملة [وهم لا يظلمون] حالية في محل نصب.


149-أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ

"أفمن اتبع رضوان الله كمن باء بسخط من الله ومأواه جهنم وبئس المصير "

الهمزة للاستفهام، و [من] موصول مبتدأ، والجار والمجرور [كمن] متعلقان بالخبر. وجملة [ومأواه جهنم] معطوفة على جملة [باء] لا محل لها، وجملة [وبئس المصير] مستأنفة لا محل لها، والمخصوص بالذم محذوف أي: جهنم.


150-هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ

"هم درجات عند الله "

[عند الله] ظرف متعلق بنعت لـ [درجات] .


151-لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ ال

"لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين "

جملة [لقد منَّ الله] جواب قسم مقدر، [إذ] ظرف زمان متعلق بـ [مَنَّ] ، الجار [من أنفسهم] متعلق بـ [رسولا] . وجملة [وإن كانوا] حال من الهاء في [يعلِّمهم] ، [إن] مخففة من الثقيلة، واللام بعدها الفارقة.


152-أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا

"أولما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا "

الهمزة للاستفهام تقدَّمت على الواو لأن الاستفهام له الصدارة، والواو مستأنفة، و [لمّا] حرف وجوب لوجوب. [مثليها] مفعول به منصوب بالياء لأنه مثنى. قوله [أنّى هذا] : اسم استفهام في محل نصب ظرف مكان بمعنى مِنْ أين، متعلق بخبر مقدم، واسم الإشارة مبتدأ مؤخر، والجملة مقول القول في محل نصب


153-وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ

"وما أصابكم يوم التقى الجمعان فبإذن الله وليعلم المؤمنين "

الواو مستأنفة، [ما] اسم شرط مبتدأ، وجملة [التقى الجمعان] مضاف إليه. والفاء في قوله [فبإذن] : واقعة في جواب الشرط، والجار والمجرور متعلقان بخبر محذوف لمبتدأ محذوف أي: فهو بإذن الله. وقوله [وليعلم] : اللام للتعليل، والفعل منصوب بأن مضمرة جوازاً بعد لام التعليل. والمصدر المؤول مجرور باللام متعلق بمقدر أي: فعل ذلك، وهذا المقدر معطوف على جملة [وما أصابكم] .


154-وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالا لاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْ

"وقيل لهم تعالوا قاتلوا في سبيل الله أو ادفعوا قالوا لو نعلم قتالا لاتبعناكم هم للكفر يومئذ أقرب منهم للإيمان يقولون بأفواههم ما ليس في قلوبهم "

[تعالوا] : فعل أمر مبني على حذف النون، والواو فاعل، وجملة [قاتلوا] بدل من جملة [تعالوا] في محل نصب، وجملة [هم أقرب] مستأنفة لا محل لها. وقوله [يومئذ] : ظرف زمان متعلق بـ [أقرب] ، و [إذٍ] اسم ظرفي مبني على السكون في محل جر مضاف إليه، وتنوينه عوض من جملة محذوفة. والجارَّان: [منهم للإيمان] متعلقان بـ [أقرب] . والجار [بأفواههم] متعلق بحال من الواو في [يقولون] .


155-قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ

""قل فادرءوا عن أنفسكم الموت إن كنتم صادقين "

جملة [فادرؤوا] جواب شرط مقدر أي: إن صدقتم فادرؤوا.


156-وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ

"ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون "

[بل] : حرف إضراب، [أحياء] خبر لمبتدأ محذوف أي: هم أحياء، والظرف متعلق بأحياء،وجملة [بل هم أحياء] مستأنفة لا محل لها. وجملة [يرزقون] خبر ثان.


157-فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ

"فرحين بما آتاهم الله من فضله ويستبشرون بالذين لم يلحقوا بهم من خلفهم ألا خوف عليهم ولا هم يحزنون "

قوله [فرحين بما آتاهم] : حال من الضمير في [يرزقون] ، والجار والمجرور متعلق بـ [فرحين] . قوله [ألا خوف] : [أن] مخففة من الثقيلة، واسمها ضمير الشأن. و [لا] نافية تعمل عمل ليس، والجار والمجرور [عليهم] متعلقان بخبر [لا] ، والمصدر المؤول بدل اشتمال من [الذين لم يلحقوا] أي: يستبشرون بعدم خوفهم، وجملة [ولا هم يحزنون] معطوفة على جملة [لا خوف عليهم] في محل رفع.


158-يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ

"يستبشرون بنعمة من الله وفضل وأن الله لا يضيع أجر المؤمنين "

المصدر المؤول [أن الله] معطوف على [نعمة] أي: يستبشرون بنعمةٍ وعدم إضاعة أجرهم.


159-لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ

"للذين أحسنوا منهم واتقوا أجر عظيم "

جملة [للذين أحسنوا أجر] مستأنفة، الجار [منهم] متعلق بحال من الضمير في [أحسنوا] .


160-قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ

"قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل "

جملة [فاخشوهم] معطوف على جملة [قد جمعوا] في محل رفع. وجملة [فزادهم] معطوفة على جملة [قال] لا محل لها، [إيمانا] مفعول ثان. وقوله [حسبنا الله] : مبتدأ وخبر، وجملة [ونعم الوكيل] معطوفة على جملة [حسبنا الله] والمخصوص بالمدح محذوف أي "الله


161-فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ

"فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء "

جملة [لم يمسسهم] في محل نصب حال من الواو في [انقلبوا] .


162-إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ

"إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين "

[إنما] : كافة ومكفوفة لا محل لها، و [ذا] اسم إشارة مبتدأ واللام للبعد، والكاف للخطاب. [الشيطان] : خبر مرفوع، وجملة [يخوّف] حال من [الشيطان] . جملة [فلا تخافوهم] معطوفة على جملة [إنما ذلكم الشيطان] ، وجملة [إن كنتم مؤمنين] مستأنفة، وجواب الشرط محذوف دلّ عليه ما قبله.


163-وَلا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا يُرِيدُ اللَّهُ أَلا يَجْعَلَ لَهُمْ حَظًّا فِي الآخِرَ

"ولا يحزنك الذين يسارعون في الكفر إنهم لن يضروا الله شيئا يريد الله ألا يجعل لهم حظا في الآخرة ولهم عذاب عظيم "

الجار [في الكفر] متعلق بـ [يسارعون] على تضمينه معنى يقعون. جملة [إنهم لن يضروا] مستأنفة، [شيئا] : نائب مفعول مطلق أي: ضررا قليلا أو كثيرا، والمصدر المؤول [ألا يجعل] مفعول به. الجار [لهم] متعلق بالمفعول الثاني لـ [يجعل] ، جملة [يريد الله] معترضة. جملة [ولهم عذاب] معطوفة على جملة [لن يضروا] .


164-لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَلَهُمْ عَذَابٌ أَلِيمٌ

"لن يضروا الله شيئا ولهم عذاب أليم "

جملة [ولهم عذاب] معطوفة على جملة [لن يضروا] .


165-وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لأنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِين

"ولا يحسبن الذين كفروا أنما نملي لهم خير لأنفسهم إنما نملي لهم ليزدادوا إثما ولهم عذاب مهين "

قوله [أنّ ما نملي لهم خير] : [أنّ] ناسخة، [ما] اسم موصول اسمها، وأنّ وما بعدها في تأويل مصدر سدَّ مسدَّ مفعولَيْ حسب. قوله [إنما نملي لهم ليزدادوا إثماً] : [إنما] كافة ومكفوفة لا محل لها. [نملي] : فعل مضارع مرفوع بالضمة المقدرة للثقل، والفاعل ضمير نحن. [ليزدادوا] : مضارع منصوب بأن مضمرة، والمصدر مجرور باللام متعلق بـ [نملي] . وازداد بصيغة افتعل لازم، و [إثماً] تمييز. وجملة [ولهم عذاب] معطوفة على جملة [نملي] الثانية.


166-مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ

"ما كان الله ليذر المؤمنين على ما أنتم عليه "

[ما كان الله ليذر] : اللام للجحود، والفعل منصوب بأن مضمرة وجوباً بعد لام الجحود، والمصدر المؤول مجرور باللام متعلق بخبر كان المقدر [مريداً] .


167-وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِ

"ولا يحسبن الذين يبخلون بما آتاهم الله من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيامة "

[هو خيراً] : [هو] ضمير فصل لا محل له، [خيراً] المفعول الثاني لـ [يحسبنّ] . والأول مقدر أي: بخلهم. وجملة [بل هو شر] مستأنفة، وكذا جملة "سيطوقون


168-سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الأنْبِيَاءَ بِغَيْرِ حَقٍّ

"سنكتب ما قالوا وقتلهم الأنبياء بغير حق "

قوله [وقتلهم الأنبياء بغير حق] : الواو عاطفة، [قتلهم] اسم معطوف على [ما] منصوب، [الأنبياء] مفعول للمصدر [قتل] ، والجار [بغير] متعلق بمحذوف حال من الضمير في [قتلهم] .


169-ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ

"ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد "

قوله [وأنّ الله ليس بظلام للعبيد] : الواو عاطفة، و [أنّ] ناسخة، [الله] اسمها. [ليس] فعل ناسخ واسمها ضمير هو، والباء زائدة، و [ظَلام] اسم مجرور لفظاً منصوب محلا خبر ليس، والمصدر المؤول معطوف على [ما] . [للعبيد] اللام زائدة للتقوية، حيث إن العامل ضَعُفَ عندما صار فرعًا عن الفعل فتقوَّى باللام، و [العبيد] اسم مجرور لفظا منصوب محلا مفعول به.


170-إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِا

"إن الله عهد إلينا ألا نؤمن لرسول حتى يأتينا بقربان تأكله النار قل قد جاءكم رسل من قبلي بالبينات وبالذي قلتم فلم قتلتموهم إن كنتم صادقين "

قوله [ألا نؤمن] : [أن] ناصبة، والمصدر المؤول منصوب على نـزع الخافض: [في] . [فلِمَ قتلتموهم] الفاء واقعة في جواب شرط مقدر أي: إن كنتم صادقين فلِمَ قتلتموهم؟ واللام جارة و [ما] اسم استفهام في محل جر، وحُذفت ألفه لاتصال الجار، والجار والمجرور متعلقان بـ [قتلتموهم] .


171-فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ

"فقد كذب رسل من قبلك جاءوا بالبينات "

جملة [جاؤوا] نعت رسل.


172-وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ

"وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز "

جملة [وإنما توفَّون] مستأنفة، وجملة [فمن زحزح] معطوفة على المستأنفة.


173-لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ

"لتبلون في أموالكم "

قوله [لتُبلوُنَّ] : اللام واقعة في جواب قسم مقدر وأصله لتُبلَوُونَنَّ حذفت النون الأولى لاجتماع الأمثال، واستثقلت الضمة على الواو الأولى، فحذفت فالتقى ساكنان فحذفت لام الكلمة، وحُرِّكت واو الجماعة بالضم دلالة على المحذوف، والفعل مضارع مبني للمجهول مرفوع بثبوت النون المحذوفة، والواو نائب فاعل، والنون للتوكيد


174-وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْ

"وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه فنبذوه وراء ظهورهم واشتروا به ثمنا قليلا فبئس ما يشترون "

الواو استئنافية، [إذ] : اسم ظرفي مبني على السكون مفعول به لـ [اذكر] مضمراً. [أوتوا] : فعل ماض مبني للمجهول مبني على الضم، والواو نائب فاعل، و [الكتاب] مفعول ثان. [لتُبَيِّنُنَّه: فعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، والنون لا محل لها، والهاء مفعول به. قوله ] فبئس ما يشترون [: الفاء مستأنفة، والفعل ماض جامد للذم، ] ما" اسم موصول فاعل، والمخصوص محذوف أي: شراؤهم.


175- لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَ

"" لا تحسبن الذين يفرحون بما أتوا ويحبون أن يحمدوا بما لم يفعلوا فلا تحسبنهم بمفازة من العذاب ولهم عذاب أليم "

قوله [فلا تحسبنَّهم بمفازة] : الفاء عاطفة، والفعل توكيد للفعل السابق [لا تحسبن] وتكرر لطول الفاصل، والجار والمجرور متعلقان بالمفعول الثاني. وجملة [لا تحسبنهم] معطوفة على جملة [لا تحسبن] . وجملة [ولهم عذاب أليم] حالية من الهاء في [تحسبنهم] .


176-وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

"والله على كل شيء قدير "

جملة [والله على كل شيء قدير] مستأنفة.


177-لآيَاتٍ لأولِي الألْبَابِ

"لآيات لأولي الألباب "

الجار [لأولي] متعلق بنعت لـ [آيات] .


178-الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا

"الذين يذكرون الله قياما وقعودا وعلى جنوبهم ويتفكرون في خلق السماوات والأرض ربنا ما خلقت هذا باطلا سبحانك فقنا عذاب النار "

[الذين] : اسم موصول نعت لـ [أولي الألباب] في محل جرّ. [قياماً] : حال منصوبة. والجار [وعلى جنوبهم] متعلق بحال مقدرة أي: كائنين على جنوبهم، بمعنى مضطجعين، وهذه الحال المؤولة معطوفة على الصريحة. جملة [ربنا] مقول القول لقول محذوف أي: يقولون ربنا، في محل نصب، وجملة [يقولون] حالية. [باطلا] حال، وجملة [سبحانك] معترضة وهي نائب مفعول مطلق منصوب، والكاف مضاف إليه. وجملة [فقنا] معطوفة على جواب النداء.


179-رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ

"ربنا إنك من تدخل النار فقد أخزيته وما للظالمين من أنصار "

[من] اسم شرط مفعول به، وجملة الشرط خبر [إنَّ] . وقوله [وما للظالمين من أنصار] : الواو حالية، [ما] نافية مهملة، والجار والمجرور متعلقان بالخبر، و [من] زائدة، و [أنصار] مبتدأ، والجملة حالية.


180-يُنَادِي لِلإيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا

"ينادي للإيمان أن آمنوا بربكم فآمنا ربنا فاغفر لنا ذنوبنا "

[أن آمنوا] : [أن] تفسيرية، وجملة [آمنوا] تفسيرية. وجملة [ربنا] معترضة بين المتعاطفين.


181-رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ

"ربنا وآتنا ما وعدتنا على رسلك "

جملة [ربنا] معترضة، جملة [وآتنا] معطوفة على جملة "توفَّنا


182-فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ فَالَّذِينَ هَاجَرُوا وَأُخْر

"فاستجاب لهم ربهم أني لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض فالذين هاجروا وأخرجوا من ديارهم وأوذوا في سبيلي وقاتلوا وقتلوا لأكفرن عنهم سيئاتهم ولأدخلنهم جنات تجري من تحتها الأنهار ثوابا من عند الله والله عنده حسن الثواب "

المصدر المؤول [أنِّي لا أضيع] منصوب على نـزع الخافض الباء. وقوله [ثواباً] : مفعول مطلق لعامل مقدر تقديره: لأثيبنهم. وجملة [لأكفرن] جواب قسم مقدر، والقسم وجوابه خبر المبتدأ [الذين] . وجملة [عنده حسن الثواب] في محل رفع خبر الجلالة.


183-لا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ

"لا يغرنك تقلب الذين كفروا في البلاد "

الجار [في البلاد] متعلق بحال من [تقلب] .


184-مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ

"متاع قليل ثم مأواهم جهنم وبئس المهاد "

[متاع] خبر لمبتدأ محذوف أي: تقلُّبهم متاع، و [قليل] نعت، والجملة مستأنفة. [ثمّ] حرف عطف، و [مأواهم] مبتدأ، و [جهنم] خبره، والجملة معطوفة على المستأنفة. وجملة [وبئس المهاد] مستأنفة، والمخصوص محذوف أي: جهنم.


185-لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا نـزلا مِنْ عِنْدِ اللَّهِ وَمَا عِنْدَ اللَّ

"لكن الذين اتقوا ربهم لهم جنات تجري من تحتها الأنهار خالدين فيها نـزلا من عند الله وما عند الله خير للأبرار "

[لكن] حرف استدراك مهمل، وجملة [لهم جنات] خبر [الذين] . [نـزلا من عند الله] : مفعول مطلق أي: نُنـزلهم نـزلا والجار [من عند] متعلق بنعت لـ [نـزلا] . وقوله [وما عند الله] : الواو مستأنفة، و [ما] موصول مبتدأ، والظرف متعلق بالصلة. و [خير] : خبر مرفوع، والجار بعده متعلق به.


186-وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنـزلَ إِلَيْكُمْ وَمَا أُنـزلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ

"وإن من أهل الكتاب لمن يؤمن بالله وما أنـزل إليكم وما أنـزل إليهم خاشعين لله لا يشترون بآيات الله ثمنا قليلا أولئك لهم أجرهم عند ربهم "

قوله [لمن يؤمن] : اللام للتأكيد، و [من] اسم موصول اسم [إنَّ] . وجملة [لا يشترون] حال من فاعل [يؤمن] . وجملة [أولئك لهم أجرهم] مستأنفة. وجملة [لهم أجرهم] في محل رفع خبر.


187-يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ

"يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون "

[الذين] بدل من [أي] ، وجملة [اصبروا] جواب النداء لا محل لها. جملة [لعلكم تفلحون] مستأنفة لا محل لها


001-وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأرْحَامَ

"واتقوا الله الذي تساءلون به والأرحام "

[الذي] : اسم موصول نعت للجلالة. [والأرحام] : اسم معطوف على الجلالة منصوب.


002-وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ

"ولا تأكلوا أموالهم إلى أموالكم "

الجار [إلى أموالكم] متعلق بحال من [أموالهم] .


003-وَإِنْ خِفْتُمْ أَلا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُ

"وإن خفتم ألا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع فإن خفتم ألا تعدلوا فواحدة أو ما ملكت أيمانكم ذلك أدنى ألا تعولوا "

قوله [ما طاب لكم من النساء ] : استعملت [ما] للعاقل لأنها واقعة على النوع. الجار [من النساء] متعلق بحال من [ما] [مثنى] حال من [ما] ، وهو ممنوع من الصرف للوصفية والعدل عن [اثنين] المكرر، واللفظ جارٍ على المذكر والمؤنث، وعدل [ثُلاث] عن ثَلاث المكرر. [فواحدةً] : الفاء رابطة لجواب الشرط، و [واحدة] مفعول به لفعل مقدر أي: فانكحوا. وجملة [ذلك أدنى] مستأنفة. والمصدر [ألا تعولوا] منصوب على نـزع الخافض [إلى] .


004-وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا

"وآتوا النساء صدقاتهن نحلة فإن طبن لكم عن شيء منه نفسا فكلوه هنيئا مريئا "

[نحلة] : نائب مفعل مطلق مرادف لعامله. قوله [فإن طِبنَ لكم عن شيء ] : الفاء عاطفة، والجاران متعلقان بالفعل [طبن] ، والجار [منه] متعلق بنعت لـ [شيء] ، و [نفسا] تمييز، [هنيئا] نائب مفعول مطلق، نعت للمصدر أي: أكلا هنيئًا، ومثله [مريئًا] . وجملة [فإن طبن] معطوفة على جملة [آتوا] لا محل لها.


005-حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ

"حتى إذا بلغوا النكاح فإن آنستم منهم رشدا فادفعوا إليهم أموالهم ولا تأكلوها إسرافا وبدارا أن يكبروا ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف فإذا دفعتم إليهم أموالهم فأشهدوا عليهم وكفى بالله حسيبا "

قوله [حتى إذا بلغوا] : [حتى] ابتدائية، و [إذا] ظرفية شرطية متعلقة بمعنى الجواب، وجملة [حتى إذا بلغوا] مستأنفة. وجملة [فإن آنستم] جواب [إذا] لا محل لها، وجملة [فادفعوا] جواب [إن] في محل جزم. [إسرافا] : مصدر في موقع الحال، و [وبدارا] معطوف على [إسرافا] . والمصدر [أن يكبروا] مفعول لأجله أي: مخافة أن يكبروا. [وكفى بالله حسيبا] : الواو مستأنفة، و [كفى] فعل ماض، و [بالله] فاعل، والباء زائدة، و [حسيبا] تمييز


006-لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ مِمَّا قَلَّ مِنْهُ أ

"للرجال نصيب مما ترك الوالدان والأقربون وللنساء نصيب مما ترك الوالدان والأقربون مما قل منه أو كثر نصيبا مفروضا "

الجار [مما] متعلق بنعت لـ [نصيب] . [ممّا قلّ منه] الجار [مما] : بدل من [مما] المتقدم. [نصيبا] : حال منصوبة.


007-وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلا سَدِيدًا

"وليخش الذين لو تركوا من خلفهم ذرية ضعافا خافوا عليهم فليتقوا الله وليقولوا قولا سديدا "

الواو مستأنفة، واللام للأمر وإسكانها تخفيف، والأصل كسرها، ومفعول [يخش] مقدر أي: الله. وجملة [ خافوا] جواب لو، وجملة الشرط غير الجازم وجوابه صلة الموصول الاسمي. وجملة [فليتقوا] معطوفة على جملة [وليخش الذين] .


008-إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا

"إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا "

[ظلما] مصدر في موضع الحال. وجملة [إنما يأكلون] في محل رفع خبر إنَّ. و [إنما] كافة مكفوفة لا محل لها.


009-يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ

"يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وإن كانت واحدة فلها النصف ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد فإن لم يكن له ولد وورثه أبواه فلأمه الثلث فإن كان له إخوة فلأمه السدس من بعد وصية يوصي بها أو دين آباؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعا فريضة من الله إن الله كان عليما حكيما "

جملة [للذكر مثل حظ الأنثيين] تفسيرية لا محل لها. وقوله [فوق اثنتين] : ظرف مكان متعلق بنعت لـ [نساء] . وجملة [إن كان له ولد] مستأنفة، وجواب الشرط محذوف دلّ عليه ما قبله. الجار [مما] متعلق بحال من [السدس] . والجار [من بعد وصية] متعلق بفعل مقدر أي: يستحقون ذلك، وجملة [يستحقون ذلك] المقدرة مستأنفة. وقوله [لا تدرون أيهم أقرب لكم نفعا] : [أيهم] : اسم استفهام مبتدأ، والضمير مضاف إليه، و [أقرب] خبره. والجار متعلق بأقرب، و [نفعا] : تمييز، وجملة [أيهم أقرب] مفعول به لـ [تدرون] . [فريضة] : مفعول مطلق لعامل مقدر أي: فرض الله ذلك فريضة. الجار [من الله] متعلق بنعت لـ [فريضة] ، جملة [إن الله كان عليما] مستأنفة، [حكيما] خبر ثان لـ "كان


010-وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ و

"ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث من بعد وصية يوصى بها أو دين غير مضار وصية من الله والله عليم حليم "

جملة [ولكم نصف] مستأنفة، [ما] اسم موصول مضاف إليه، وجملة [إن لم يكن] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله. الجار [مما] متعلق بحال من [الربع] . الجار [من بعد وصية] متعلق بيستحقون مقدراً، وجملة [يستحقون] مستأنفة. وقوله [كلالة] : حال من الضمير في [يورث] . جملة [وله أخ] حال من ضمير [يورث] و [غير] حال من الفاعل في [يوصي] . وقوله [وصية من الله] : مفعول مطلق لعامل محذوف أي: يوصيكم وصية، والجار [من الله] متعلق بنعت لـ [وصية] . [حليم] خبر ثان.


011-وَذَلِكَ الْفَوْزُ الْعَظِيمُ

"وذلك الفوز العظيم "

الواو مستأنفة، والإشارة مبتدأ، و [الفوز] خبره، والجملة مستأنفة.


012-وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ

"ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خالدا فيها وله عذاب مهين "

جملة [ومن يعص] معطوفة على جملة [من يطع] في الآيات السابقة. وقوله [يعص] : فعل مضارع مجزوم بحذف حرف العلة. الجار [فيها] متعلق بـ [خالدا] . جملة [وله عذاب مهين] معطوفة على جملة [يدخله] لا محل لها


013-وَاللاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَت

"واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فأمسكوهن في البيوت حتى يتوفاهن الموت أو يجعل الله لهن سبيلا "

الجار [من نسائكم] متعلق بمحذوف حال من فاعل [يأتين] ، الجار [منكم] متعلق بنعت لـ [أربعة] . جملة [فإن شهدوا] معطوفة على جملة [اللاتي يأتين] لأنّ الموصول في قوة [إن آتين] ، وجملة [فاستشهدوا] في محل رفع خبر، والفاء زائدة. ودخلت على الخبر تشبيها للموصول بالشرط، والفعل أمر مبني على حذف النون. الجار [لهن] متعلق بالمفعول الثاني لـ [جعل] .


014-وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا

"واللذان يأتيانها منكم فآذوهما فإن تابا وأصلحا فأعرضوا عنهما إن الله كان توابا رحيما "

جملة [فآذوهما] خبر [اللذان] والفاء زائدة. وجملة [فإن تابا] معطوفة على جملة [اللذان يأتيانها] لأن الموصول في قوة إن أتياها.


015-إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ و

"إنما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب فأولئك يتوب الله عليهم وكان الله عليما حكيما "

الجار [للذين] متعلق بالاستقرار الذي تعلق به الخبر. الجار [بجهالة] متعلق بحال من فاعل [يعملون] . وجملة [فأولئك يتوب] معطوفة على جملة [إنما التوبة على الله] لا محل لها.


016-حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَ

"حتى إذا حضر أحدهم الموت قال إني تبت الآن ولا الذين يموتون وهم كفار أولئك أعتدنا لهم عذابا أليما "

[حتى] : ابتدائية، و [إذا] ظرفية شرطية متعلقة بجوابها [قال] و [الموت] فاعل مؤخر. [ولا الذين] معطوف على الموصول السابق، والجملة الشرطية معترضة. جملة [وهم كفار] حالية، وجملة [أولئك أعتدنا] مستأنفة لا محل لها.


017-لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَ

"لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا أن يأتين بفاحشة مبينة وعاشروهن بالمعروف فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا "

المصدر المؤول [أن ترثوا] فاعل [يحل] . [كرها] : حال من [النساء] . والمصدر [أن يأتين] منصوب على نـزع الخافض [في] ، أي: إلا في حال إتيان الفاحشة، فلا يحل العضل في كل حال إلا في هذه الحال. وجملة [فإن كرهتموهن] معطوفة على جملة [تعضلوهن] لا محل لها. قوله [فعسى أن تكرهوا ] : الفاء رابطة، و [عسى] فعل ماض جامد تام، والمصدر المؤول فاعل [عسى] . [ويجعل] : الواو للمعية، والفعل منصوب بأن مضمرة وجوبا، والمصدر معطوف على مصدر متصيد من الكلام المتقدم أي: قد يكون رجاء كرهٍ منكم وجَعْل خيرٍ من الله


018-وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَ

"وإن أردتم استبدال زوج مكان زوج وآتيتم إحداهن قنطارا فلا تأخذوا منه شيئا أتأخذونه بهتانا وإثما مبينا "

[مكان زوج] : ظرف مكان متعلق بنعت لـ [استبدال] ، وجملة [وآتيتم] حالية. جملة [أتأخذونه] مستأنفة، وقوله [بهتانا] : مفعول لأجله منصوب.


019-وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ

"وكيف تأخذونه وقد أفضى بعضكم إلى بعض "

[كيف] اسم استفهام حال، وجملة [وكيف تأخذونه] مستأنفة لا محل لها. وجملة [وقد أفضى] حالية في محل نصب من الواو في [أتأخذونه] .


020-وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلا

"ولا تنكحوا ما نكح آباؤكم من النساء إلا ما قد سلف إنه كان فاحشة ومقتا وساء سبيلا "

الجار [من النساء] متعلق بحال من [ما] ، قوله [إلا ما قد سلف] : [إلا] أداة استثناء، [ما] اسم موصول مستثنى منقطع لأن الماضي لا يجامع المستقبل. وقوله [وساء سبيلا] : الواو استئنافية، [ساء] فعل ماض جامد للذم. والفاعل ضمير مفسّر بنكرة منصوبة على التمييز، والمخصوص بالذم محذوف تقديره: سبيل ذلك النكاح.


021-وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ

"وأخواتكم من الرضاعة وأمهات نسائكم وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم وحلائل أبنائكم الذين من أصلابكم وأن تجمعوا بين الأختين إلا ما قد سلف "

الجار [من الرضاعة] متعلق بحال من [أخواتكم] . قوله [فإن لم تكونوا دخلتم] : الفاء اعتراضية، والجملة اعتراضية، اعترضت بين المتعاطفين. وقوله [وأن تجمعوا] : المصدر المؤول معطوف على [حلائل] . وقوله [إلا ما قد سلف] : الاستثناء منقطع؛ لأن الماضي لا يجامع المستقبل


022-وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأ

"والمحصنات من النساء إلا ما ملكت أيمانكم كتاب الله عليكم وأحل لكم ما وراء ذلكم أن تبتغوا بأموالكم محصنين غير مسافحين فما استمتعتم به منهن فآتوهن أجورهن فريضة ولا جناح عليكم فيما تراضيتم به من بعد الفريضة "

قوله [والمحصنات] : اسم معطوف على المصدر المؤول السابق أي: وجمعكم بين الأختين والمحصنات. [كتاب الله عليكم] : مفعول مطلق لعامل محذوف تقديره: كتب، والجار والمجرور متعلقان بحال من [كتاب] . وجملة [كتب] المقدرة مستأنفة. والمصدر [أن تبتغوا] بدل اشتمال من [ما] ، وقوله [محصنين] : حال من فاعل [تبتغوا] ، وقوله [غير] : حال ثانية. وقوله [فما استمتعتم] : الفاء مستأنفة، و [ما] شرطية مبتدأ، وجملة [استمتعتم] خبر. والجار [منهن] متعلق بحال من الهاء في [به] . وقوله [فريضة] : مفعول مطلق أي: فرض الله ذلك فريضة. والجار [من بعد الفريضة] متعلق بحال من الهاء في [به] .


023-وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَات

"ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات فمن ما ملكت أيمانكم من فتياتكم المؤمنات والله أعلم بإيمانكم بعضكم من بعض فانكحوهن بإذن أهلهن وآتوهن أجورهن بالمعروف محصنات غير مسافحات ولا متخذات أخدان فإذا أحصن فإن أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب ذلك لمن خشي العنت منكم وأن تصبروا خير لكم "

الجار [منكم] متعلق بحال من فاعل [يستطع] . [طولا] : مفعول به لـ [يستطع] ، والمصدر [أن ينكح] مفعول به للمصدر المنون [طولا] ، وقوله [فمن ما ملكت] : الفاء رابطة للجواب، والجار متعلق بنعت محذوف لمنعوت محذوف أي: فلينكح امرأة كائنة من [ما] . والجار [من فتياتكم] متعلق بحال من العائد المقدر أي: ملكته كائنا من فتياتكم. وجملة [والله أعلم] معترضة، وجملة [بعضكم من بعض] حال من ضمير المخاطب في [أيمانكم] ، وجملة [فانكحوهن] معطوفة على جملة الفعل المقدر فلينكح. الجار [بإذن] متعلق بحال من الضمير [هنَّ] ، [محصنات غير] حالان من الضمير في [آتوهن] . وجملة [فإذا أحصنَّ] مستأنفة، و [إذا] ظرفية شرطية متعلقة بمعنى الجواب أي: يُعَذَّبن بكذا إذا، وجملة [فإن أتين بفاحشة] جواب إذا، وجملة [فعليهن نصف] جواب الشرط الثاني. والمصدر [أن تصبروا] مبتدأ، و [خير] خبره. وجملة المصدر مستأنفة.


024-يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ

"يريد الله ليبين لكم ويهديكم سنن الذين من قبلكم "

مفعول [يريد] محذوف أي: تحريم ما حرّم، واللام للتعليل، والفعل منصوب بإضمار [أن] جوازا، والمصدر مجرور باللام متعلق بـ [يريد] أي: يريد الله تحريم ما حرَّم للتبيين. [سنن] : مفعول ثانٍ منصوب. [الذين] : اسم موصول مضاف إليه، والجار متعلق بالصلة المقدرة


025-وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلا عَظِيمًا

"والله يريد أن يتوب عليكم ويريد الذين يتبعون الشهوات أن تميلوا ميلا عظيما "

جملة [ويريد الذين] معطوفة على جملة [والله يريد] . والمصدر المؤول [أن تميلوا] مفعول به.


026-وَخُلِقَ الإنْسَانُ ضَعِيفًا

"وخلق الإنسان ضعيفا "

جملة [وخلق الإنسان] مستأنفة. [ضعيفا] حال من [الإنسان] .


027-لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَان

"لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم ولا تقتلوا أنفسكم إن الله كان بكم رحيما "

[إلا] : أداة استثناء، والمصدر المؤول مستثنى منقطع. والجار [عن تراض] متعلق بنعت لـ [تراض] . وجملة [إن الله كان بكم رحيما] مستأنفة.


028-وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا

"ومن يفعل ذلك عدوانا وظلما فسوف نصليه نارا وكان ذلك على الله يسيرا "

[عدوانا] : مفعول لأجله منصوب. جملة [وكان ذلك على الله يسيرا] مستأنفة، والجار [على الله] متعلق بـ [يسيرا] .


029-إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا

"إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما "

[ما] اسم موصول مضاف إليه، [مدخلا] نائب مفعول مطلق، والمصدر إدخالا.


030-لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ

"للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن واسألوا الله من فضله إن الله كان بكل شيء عليما "

جملة [للرجال نصيب] مستأنفة [لا محل لها. والجار ] مما اكتسبوا [ متعلق بنعت لـ ] نصيب [. والجار ] من فضله [ متعلق بنعت للمفعول الثاني المحذوف أي: شيئا كائنا من فضله. الجار ] بكل [ متعلق بـ ] عليما".


031-وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ إِنَّ اللَّهَ كَان

"ولكل جعلنا موالي مما ترك الوالدان والأقربون والذين عقدت أيمانكم فآتوهم نصيبهم إن الله كان على كل شيء شهيدا "

الواو مستأنفة،الجار [لكل] متعلق بمفعول جعل الثاني المقدر، والتنوين للتعويض عن مضاف إليه محذوف أي: لكل إنسان. [موالي] : مفعول جعل الأول، الجار [مما] متعلق بفعل [يرثون] المقدر، وجملةالفعل المقدر نعت، [ترك الوالدان] : فعل وفاعل. وقوله [فآتوهم] : الفاء زائدة تشبيها للموصول بالشرط، وفعل أمر وفاعل ومفعول به. وجملة [فآتوهم] خبر المبتدأ في محل رفع. الجار [على كل] متعلق بـ "شهيدا


032-الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَات

"الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم فالصالحات قانتات حافظات للغيب بما حفظ الله واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن فإن أطعنكم فلا تبغوا عليهن سبيلا "

الجاران [على] و [بما] متعلقان بـ [قوامين] . قوله [بما أنفقوا] : [ما] مصدرية، والمصدر المجرور معطوف على المصدر السابق، وقوله [حافظات للغيب] : اللام زائدة، و [الغيب] مفعول [حافظات] . والفاء في قوله [فعظوهن] زائدة، والجملة خبر. وجملة [فإن أطعنكم] معطوفة على جملة [اضربوهنَّ] في محل رفع.الجار [عليهن] متعلق بحال من [سبيلا] لأنه نعت تقدَّم على منعوت.


033-وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا

"وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها إن يريدا إصلاحا يوفق الله بينهما "

[شقاق بينهما] مفعول به ومضاف إليه، والجار [من أهله] متعلق بنعت لـ [حكما] ، جملة [إن يريدا] مستأنفة.


034-وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْج

"ولا تشركوا به شيئا وبالوالدين إحسانا وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب والصاحب بالجنب وابن السبيل وما ملكت أيمانكم إن الله لا يحب من كان مختالا فخورا "

قوله [وبالوالدين إحسانا] : الواو عاطفة، والجار متعلق بفعل مقدر أي: أحسنوا. و [إحسانا] مفعول مطلق، وجملة أحسنوا المقدرة معطوفة على جملة [لا تشركوا] لا محل لها. وجملة [إن الله لا يحب] مستأنفة لا محل لها.


035-الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِي

"الذين يبخلون ويأمرون الناس بالبخل ويكتمون ما آتاهم الله من فضله وأعتدنا للكافرين عذابا مهينا "

[الذين يبخلون] مبتدأ خبره مقدر: معذّبون. والجار [من فضله] متعلق بحال من العائد. جملة [وأعتدنا للكافرين] مستأنفة. و [مُهينا] أصله مُؤَهْوِنااسم فاعل من الثلاثي المزيد أهان، حذفت الهمزة قياسا على حذفها من المضارع المتكلم، فصار مُهْوِنًا نقلت كسرة الواو إلى الهاء فصار مُهِوْنا، فقلبت الواو ياء لسكونها وانكسار ما قبلها


036-وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا ف

"والذين ينفقون أموالهم رئاء الناس ولا يؤمنون بالله ولا باليوم الآخر ومن يكن الشيطان له قرينا فساء قرينا "

[رئاء] حال بتأويل مرائين، منصوب.الجار [له] متعلق بحال من [قرينا] . وقوله [فساء قرينا] : الفاء رابطة لجواب الشرط، و [ساء] جرت مجرى بئس، وفاعلها مستتر مفسر بالنكرة المنصوبة على التمييز، والمخصوص محذوف أي: الشيطان. وجملة [فساء قرينا] جواب الشرط والفاء واجبة؛ لأن الفعل جرى مجرى الجامد.


037-وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللَّهُ

"وماذا عليهم لو آمنوا بالله واليوم الآخر وأنفقوا مما رزقهم الله "

الواو مستأنفة، [ما] استفهام مبتدأ، [ذا] اسم موصول خبره، والجار متعلق بالصلة المقدرة، وجواب الشرط محذوف أي: لسعدوا، وجملة الشرط مستأنفة.


038-إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا

"إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها "

[مثقال ذرة] : نائب مفعول مطلق أي: ظلما وزن مثقال. [وإن تك حسنة] : الواو عاطفة، [إن] شرطية، والفعل [تك] مضارع ناقص مجزوم بالسكون المقدر على النون المحذوفة للتخفيف، واسم [تك] ضمير تقديره الذرة، و [حسنة] خبر [تك] ، وجملة [وإن تك] معطوفة على جملة [إن الله لا يظلم] .


039-فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا

"فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا "

الفاء استئنافية، "كيف " اسم استفهام حال أي: فكيف يصنعون؟ و "إذا " ظرف محض عامله هذا المقدر "يصنعون " . [شهيدا] : حال.


040-يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا

"يومئذ يود الذين كفروا وعصوا الرسول لو تسوى بهم الأرض ولا يكتمون الله حديثا "

[يومئذ يودُّ] : ظرف زمان متعلق بـ [يودُّ] ، و [إذٍ] اسم ظرفي مبني على السكون مضاف إليه، وتنوينه للتعويض عن جملة. [لو] مصدرية، والمصدر مفعول [ودّ] . وجملة [ولا يكتمون] معطوفة على جملة [يودُّ] لا محل لها.


041-لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ م

"لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون ولا جنبا إلا عابري سبيل حتى تغتسلوا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا "

جملة [وأنتم سكارى] حال، وقوله [ولا جنبا] : حال مفردة معطوفة على جملة [وأنتم سكارى] ، وجملة [وإن كنتم مرضى] معطوفة على جملة [لا تقربوا] لا محل لها. وقوله [إلا عابري] : [إلا] للحصر، و [عابري] حال منصوبة بالياء. والجار [على سفر] متعلق بمحذوف معطوف على خبر كان [مرضى] . [صعيدا] مفعول به على تضمين الفعل معنى اقصدوا.


042-أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ

"أوتوا نصيبا من الكتاب يشترون الضلالة ويريدون أن تضلوا السبيل "

جملة [يشترون] في محل نصب حال من واو الجماعة، والمشترى به مقدّر أي: بالهدى، والمصدر [أن تضلوا] مفعول به


043-وَكَفَى بِاللَّهِ نَصِيرًا

"وكفى بالله نصيرا "

[وكفى بالله نصيرا] : فعل وفاعل، والباء زائدة، و [نصيرا] تمييز، والجملة معطوفة على المستأنفة [وكفى] لا محل لها.


044-مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْس

"من الذين هادوا يحرفون الكلم عن مواضعه ويقولون سمعنا وعصينا واسمع غير مسمع وراعنا ليا بألسنتهم وطعنا في الدين ولو أنهم قالوا سمعنا وأطعنا واسمع وانظرنا لكان خيرا لهم وأقوم ولكن لعنهم الله بكفرهم فلا يؤمنون إلا قليلا "

الجار [من الذين] متعلق بخبر مقدم لمبتدأ محذوف أي: قوم يحرفون. وجملة [يحرفون] نعت لـ [قوم] . [غير مسمع] : حال من فاعل [اسمع] ، و [مسمع] مضاف إليه. وقوله [لَيًّا] : حال بتأويل لاوين. والمصدر بعد [لو] فاعل بثبت مقدراً. جملة [لكن لعنهم] معطوفة على [ثبت] المقدرة بعد [لو] ، جملة [فلا يؤمنون] معطوفة على جملة [لعنهم الله] لا محل لها.


045-مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ

"مصدقا لما معكم من قبل أن نطمس وجوها فنردها على أدبارها أو نلعنهم كما لعنا أصحاب السبت "

[مصدقًّا] : حال منصوبة، واللام بعدها زائدة و [ما] اسم موصول مفعول به لاسم الفاعل منصوب. وقوله [كما لعنَّا] : الكاف اسم بمعنى مثل نائب مفعول مطلق و [ما] مصدرية، والمصدر المؤول مضاف إليه، والتقدير: نلعنهم لعنًا مثل لعننا.


046-وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ

"ويغفر ما دون ذلك لمن يشاء "

[دون] ظرف متعلق بالصلة المقدرة.


047-بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلا

"بل الله يزكي من يشاء ولا يظلمون فتيلا "

جملة [بل الله يزكي] مستأنفة، وقوله [فتيلا] : نائب مفعول مطلق أي: ظلما مقدار فتيل، وجملة [ولا يظلمون] معطوفة على جملة [بل الله يزكي] .


048-انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْمًا مُبِينًا

"انظر كيف يفترون على الله الكذب وكفى به إثما مبينا "

[كيف] : اسم استفهام حال عامله [يفترون] ، وجملة [يفترون] مفعول به على تضمين انظر معنى علم القلبية، وجملة [وكفى به] مستأنفة، والباء زائدة، والهاء فاعل و [إثما] : تمييز منصوب.


049-أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى

"ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا "

الجار [من الكتاب] متعلق بنعت لـ [نصيبا] . جملة [يؤمنون] في محل نصب حال من واو الجماعة. والجار [من الذين] متعلق بأهدى، و [سبيلا] تمييز منصوب


050-أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لا يُؤْتُونَ النَّاسَ نَقِيرًا

"أم لهم نصيب من الملك فإذا لا يؤتون الناس نقيرا "

[أم] منقطعة للإضراب، والجملة مستأنفة. وقوله [فإذاً] : الفاء واقعة في جواب شرط مقدر أي: إذا أعطوا فهم لا يؤتون، و [إذًا] حرف جواب، و [الناس نقيراً] مفعولا [يؤتون] . وجملة [فهم لا يؤتون] جواب شرط مقدر ليس لها محل، وجملة [لا يؤتون] خبر المبتدأ المقدر.


051-أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَة

"أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا آل إبراهيم الكتاب والحكمة "

جملة [أم يحسدون] مستأنفة لا محل لها. وجملة [فقد آتينا] معطوفة على جملة [يحسدون] لا محل لها.


052-فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ

"فمنهم من آمن به ومنهم من صد عنه "

جملة [فمنهم من آمن به] معطوفة على جملة [يحسدون] .


053-سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ

"سوف نصليهم نارا كلما نضجت جلودهم بدلناهم جلودا غيرها ليذوقوا العذاب "

[كلما نضجت جلودهم بدَّلناهم] : [كل] ظرف زمان متعلق بـ [بدَّلناهم] ، و [ما] مصدرية زمانية، والمصدر مضاف إليه أي: بدَّلناهم جلوداً كل وقت نضج جلودهم، وجملة [نضجت] صلة الموصول الحرفي، وجملة [بدّلناهم] حال من الضمير في [نصليهم] . وقوله [غيرها] : نعت منصوب. وقوله [ليذوقوا] : اللام للتعليل، والفعل مضارع منصوب بأن مضمرة جوازا بعد اللام، والمصدر مجرور باللام متعلق بـ [بدَّلناهم] والواو فاعل.


054-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَ

"والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا لهم فيها أزواج مطهرة وندخلهم ظلا ظليلا "

[خالدين] : حال من الهاء في [سندخلهم] ، والجار [فيها] متعلق به، وقوله [أبدا] : ظرف زمان متعلق بـ [خالدين] ، وجملة [لهم أزواج] حال من الهاء في [سندخلهم] في محل نصب، وجملة [وندخلهم] معطوفة على جملة [لهم أزواج] في محل نصب.


055-إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِ

"إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل إن الله نعما يعظكم به "

المصدر [أن تؤدوا] منصوب على نـزع الخافض الباء، وقوله [وإذا حكمتم بين الناس أن تحكموا] : الواو عاطفة، [إذا] ظرف مجرد من معنى الشرط، متعلق بـ [يأمركم] والمصدر [أن تحكموا] معطوف على المصدر السابق [أنْ تُؤَدُّوا] أي: يأمركم بتأدية الأمانات وبالحكم بالعدل، فيكون قد فصل بين حرف العطف والمعطوف بالظرف، وهذا جائز. وقوله [نعمَّا] : [نعْم] فعل ماض للمدح وأصل العين السكون، فلما وقعت بعدها [ما] وأدغمت ميم نعم فيها كسرت العين لالتقاء الساكنين، [ما] : اسم موصول فاعل [نعم] ، والمخصوص محذوف أي: تأدية الأمانة.


056-يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى ال

"يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر "

جملة [أطيعوا] جواب النداء مستأنفة. وجملة [فإن تنازعتم] معطوفة على جملة [أطيعوا] لا محل لها. وجملة [إن كنتم] مستأنفة لا محل لها. وجواب الشرط محذوف دلّ عليه ما قبله


057-أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنـزلَ إِلَيْكَ وَمَا أُنـزلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطّ

"ألم تر إلى الذين يزعمون أنهم آمنوا بما أنـزل إليك وما أنـزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به "

جملة [يريدون] حال من فاعل [يزعمون] في محل نصب. والمصدر [أن يتحاكموا] مفعول به. جملة [وقد أمروا] في محل نصب حال من فاعل [يريدون] ، والمصدر [أن يكفروا] منصوب على نـزع الخافض الباء.


058-وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنـزلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا

"وإذا قيل لهم تعالوا إلى ما أنـزل الله وإلى الرسول رأيت المنافقين يصدون عنك صدودا "

[تعالوا] : فعل أمر مبني على حذف النون، والواو فاعل. وجملة [قيل] في محل جر مضاف إليه، وتعلقت [إذا] بجوابها. وجملة [رأيت] جواب الشرط لا محل لها، وجملة [يصدون] في محل نصب حال.


059-فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلا إِحْسَانًا وَتَوْفِيقًا

"فكيف إذا أصابتهم مصيبة بما قدمت أيديهم ثم جاءوك يحلفون بالله إن أردنا إلا إحسانا وتوفيقا "

[فكيف] : الفاء مستأنفة، و [كيف] اسم استفهام في محل نصب حال أي: كيف يصنعون؟ وجملة [فكيف] مستأنفة. وجملة [يحلفون] في محل نصب حال من الواو في [جاؤوك] . [إن] نافية، و [إلا] للحصر. وجملة [إن أردنا] جواب القسم.


060-فَأَعْرِضْ عَنْهُمْ

"فأعرض عنهم "

جملة [فأعرض] مستأنفة.


061-وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْ

"وما أرسلنا من رسول إلا ليطاع بإذن الله ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله واستغفر لهم الرسول لوجدوا الله توابا رحيما "

قوله [إلا ليطاع] : [إلا] للحصر واللام للتعليل، والفعل منصوب بأن مضمرة جوازا، والمصدر مجرور باللام، والجار والمجرور متعلق بـ [أرسلنا] .قوله [ولو أنهم] : الواو مستأنفة، [لو] حرف امتناع لامتناع، [أنَّ] ناسخة، والمصدر المؤول فاعل بثبت، وجملة [ولو ثبت أنهم] مستأنفة. [إذ] ظرف متعلق بـ [جاؤوك] . وجملة [لوجدوا] جواب الشرط لا محل لها.


062-فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ

"فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت "

الفاء مستأنفة، [لا] نافية، والواو حرف قسم وجر، و [ربك] مجرور متعلق بأقسم، و [لا] الثانية زائدة للتأكيد، وجملة القسم معترضة، وجملة [لا يؤمنون] جواب القسم لا محل لها. الجار [مما] متعلق بنعت لـ "جرحًا


063-وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ ف

"ولو أنا كتبنا عليهم أن اقتلوا أنفسكم أو اخرجوا من دياركم ما فعلوه إلا قليل منهم ولو أنهم فعلوا ما يوعظون به لكان خيرا لهم وأشد تثبيتا "

[أن اقتلوا] : [أن] مفسرة، والجملة بعدها مفسرة. وقوله [إلا قليل] : [إلا] للحصر، و [قليل] بدل من الواو. والمصدر [أنهم فعلوا] فاعل بثبت مقدرا، والجملة معطوفة على جملة [ولو أنَّا كتبنا] ، واسم كان ضمير يعود على الفعل المستفاد من [فعلوا] .


064-وَإِذًا لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا

"وإذا لآتيناهم من لدنا أجرا عظيما "

الواو عاطفة، [إذًا] حرف جواب. واللام واقعة في جواب [لو] مقدرة أي: لو ثبتوا لآتيناهم. وجملة [وإذًا لو ثبتوا] معطوفة على جملة [ولو أنَّا كتبنا] . وجملة [لآتيناهم] جواب الشرط المقدر لا محل لها.


065-وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا

"ولهديناهم صراطا مستقيما "

الواو عاطفة، واللام واقعة في جواب الشرط السابق المقدر، وجملة [ولهديناهم] معطوفة على جملة [آتيناهم] لا محل لها. وقوله [صراطاً] : مفعول ثانٍ.


066-فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا

"فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا "

الجار [عليهم] متعلق بالفعل أنعم، والجار [من النبيين] متعلق بحال من ضمير [عليهم] . وجملة [حسن أولئك رفيقًا] مستأنفة، و [رفيقًا] تمييز.


067-ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا

"ذلك الفضل من الله وكفى بالله عليما "

[ذلك] : اسم إشارة مبتدأ و [الفضل] بدل، والجار متعلق بالخبر. وجملة [وكفى بالله] مستأنفة، والباء زائدة، والجلالة فاعل [كفى] ، و [عليما] تمييز.


068-يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا

"يا أيها الذين آمنوا خذوا حذركم فانفروا ثبات أو انفروا جميعا "

جملة [خذوا] جواب النداء مستأنفة. [ثبات] حال منصوبة بالكسرة، لأنها جمع مؤنث سالم. و [جميعا] حال منصوبة.


069-وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا

"وإن منكم لمن ليبطئن فإن أصابتكم مصيبة قال قد أنعم الله علي إذ لم أكن معهم شهيدا "

الجار [منكم] متعلق بالخبر. [لمن] : اللام للتأكيد، [من] اسم موصول اسم [إنَّ] . واللام واقعة في جواب قسم مقدر، والفعل مضارع مبني على الفتح. وجملة [فإن أصابتكم] معطوفة على جملة [إنَّ منكم لمن] . وقوله [إذ لم أكن] : ظرف زمان متعلق بـ [أنعم] ، وجملة [لم أكن] مضاف إليه في محل جر.


070-وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْ

"ولئن أصابكم فضل من الله ليقولن كأن لم تكن بينكم وبينه مودة يا ليتني كنت معهم فأفوز فوزا عظيما "

الواو عاطفة، واللام موطئة للقسم، [إن] شرطية، والجملة معطوفة على جملة [إن منكم لمن] . قوله [كأن] : مخففة من الثقيلة عاملة، واسمها ضمير الشأن، تقديره كأنه، والجملة معترضة، وجملة [لم تكن] في محل رفع خبر كأن، و [يا] في [يا ليتني] للتنبيه. وقوله [فأفوز] : الفاء للسببية، الفعل منصوب بأن مضمرة. والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: ثمة تمنّ لوجودي ففوز.


071-فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ

"فليقاتل في سبيل الله الذين يشرون الحياة الدنيا بالآخرة ومن يقاتل في سبيل الله فيقتل أو يغلب فسوف نؤتيه أجرا عظيما "

الفاء مستأنفة، واللام للأمر، وأصلها الكسر وتسكينها تخفيف. وجملة [فيقتل] معطوفة على جملة "يقاتل


072-وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْر

"وما لكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك وليا "

قوله [وما لكم لا تقاتلون] : الواو عاطفة، والجملة معطوفة على جملة [فليقاتل] لا محل لها. [ما] اسم استفهام مبتدأ، والجار متعلق بالخبر، وجملة [لا تقاتلون] حال من الضمير في [لكم] وقوله [الظالم أهلها] : نعت، و [أهلها] فاعل باسم الفاعل. وقوله [لدنك] : اسم ظرفي مبني على السكون في محل جر متعلق بحال من [وليًّا] .


073-أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَ

"ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة فلما كتب عليهم القتال إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب قل متاع الدنيا قليل والآخرة خير لمن اتقى ولا تظلمون فتيلا "

[قيل] : فعل ماض مبني للمجهول، ونائب الفاعل ضمير يعود على مصدره، والجار متعلق بالفعل. وجملة [فلما كتب عليهم القتال] معطوفة على جملة [ألم تر] لا محل لها، و [لمَّا] حرف وجوب لوجوب، [إذا] فجائية و [فريق] مبتدأ، وهو نكرة، والمسوّغ [إذا] . والجار [منهم] متعلق بصفة لفريق وجملة [إذا فريق] جواب الشرط [لما] . وقوله [كخشية الله] : الكاف نائب مفعول مطلق أي: خشية مثل خشية، و [خشية] مضاف إليه. وقوله [أو أشدَّ] اسم معطوف على [خشية] ، والتقدير: أو كخشية أشدَّ، و [خشية] تمييز. [لِمَ كتبت] : اللام جارة، و [ما] اسم استفهام في محل جر متعلق بالفعل، وحذفت ألفه لاتصال الجار به. و [لولا] حرف تحضيض. وقوله [فتيلا] : نائب مفعول مطلق أي: ظلما مقدار فتيل، وجملة [ولا تظلمون] معطوفة على جملة [والآخرة خير] في محل نصب.


074-أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَ

"أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة وإن تصبهم حسنة يقولوا هذه من عند الله وإن تصبهم سيئة يقولوا هذه من عندك قل كل من عند الله فمال هؤلاء القوم لا يكادون يفقهون حديثا "

[أينما] : اسم شرط جازم ظرف مكان، و [ما] زائدة، متعلق بـ [تكونوا] التامة، و [تكونوا] فعل مضارع، مجزوم بحذف النون. وقوله [ولو كنتم] : الواو حالية للعطف على حال محذوفة، والتقدير: يدرككم في كل حال، ولو كنتم في هذه الحال، وهذا لاستقصاء الأحوال، [لو] حرف شرط غير جازم، وجواب الشرط محذوف دلّ عليه ما قبله أي: ولو كنتم في بروج مشيدة لأدرككم، وجملة [ولو كنتم] حالية. قوله [فما لهؤلاء القوم] : الفاء مستأنفة، و [ما] اسم استفهام مبتدأ، والجار متعلق بالخبر، و [القوم] بدل، وجملة [لا يكادون] حالية من [هؤلاء] .


075-مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولا وَكَفَى بِاللَّهِ شَهِيدً

"ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك وأرسلناك للناس رسولا وكفى بالله شهيدا "

[ما] : شرطية مبتدأ، وجملة [أصابك] في محل رفع خبر، والجار [من حسنة] متعلق بنعت لـ [ما] وقوله [فمن الله] : الفاء رابطة للجواب، والجار متعلق بخبر محذوف لمبتدأ محذوف أي: فهو من الله، وجملة [فمن الله] جواب الشرط. وقوله [رسولا] : حال, وجملة [وكفى بالله شهيدا] مستأنفة لا محل لها. الباء زائدة، والجلالة فاعل. [شهيدا] تمييز


076-وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا

"ومن تولى فما أرسلناك عليهم حفيظا "

قوله [فما أرسلناك] : الفاء رابطة، [ما] نافية. وقوله [حفيظا] : حال منصوب، وجملة [فما أرسلناك] جواب الشرط في محل جزم.


077-وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُوا مِنْ عِنْدِكَ بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ

"ويقولون طاعة فإذا برزوا من عندك بيت طائفة منهم غير الذي تقول والله يكتب ما يبيتون فأعرض عنهم وتوكل على الله وكفى بالله وكيلا "

الواو مستأنفة، وجملة [يقولون] مستأنفة، وقوله [طاعة] : خبر لمبتدأ محذوف تقديره [أمرنا] . وجملة [فإذا برزوا] معطوفة على جملة [يقولون] . وقوله [غير] : مفعول به، والموصول بعده مضاف إليه. وجملة [والله يكتب ما يبيتون] حالية. وجملة [فأعرض] مستأنفة، وجملة [وكفى بالله] مستأنفة، والباء زائدة والمجرور لفظا فاعل [كفى] ، [وكيلا] تمييز.


078-أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا

"أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا "

الهمزة للاستفهام، والفاء مستأنفة، و [لا] نافية، والجملة مستأنفة. وكذا جملة [ولو كان] . وجملة [لوجدوا] جواب الشرط لا محل لها.


079-وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتَّبَعْتُمُ الشَّيْطَانَ إِلا قَلِيلا

"ولولا فضل الله عليكم ورحمته لاتبعتم الشيطان إلا قليلا "

الواو مستأنفة، [لولا] حرف امتناع لوجود، [فضل] ، مبتدأ وخبره محذوف تقديره موجود، والجار [عليكم] متعلق بحال من [فضل] . [قليلا] مستثنى من فاعل [ اتبعتم ] .


080-فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَ

"فقاتل في سبيل الله لا تكلف إلا نفسك وحرض المؤمنين عسى الله أن يكف بأس الذين كفروا والله أشد بأسا وأشد تنكيلا "

جملة [لا تكلف إلا نفسك] معترضة بين المتعاطفين. والأصل: لا يكلف الله محمدا إلا عمل نفسه. [عسى الله] : فعل ماض ناقص والجلالة اسمه، والمصدر المؤول [أن يكفّ] خبر عسى. وجملة [والله أشدّ] مستأنفة. [بأسا] تمييز.


081-مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا

"من يشفع شفاعة حسنة يكن له نصيب منها "

[شفاعة] مفعول مطلق،الجار [منها] متعلق بنعت لـ [نصيب] .


082-وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا

"وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها إن الله كان على كل شيء حسيبا "

الواو مستأنفة، [إذا] ظرفية شرطية متعلقة بمعنى الجواب، ولا تتعلق بـ [حيُّوا] لأن ما بعد الفاء لا يعمل فيما قبلها، والتقدير: وجبت عليكم التحية بأحسن إذا. و [حييتم] فعل ماض مبني للمجهول ونائب فاعله. والجار [على كلّ] متعلق بالخبر "حسيبا


083-اللَّهُ لا إِلَهَ إِلا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا

"الله لا إله إلا هو ليجمعنكم إلى يوم القيامة لا ريب فيه ومن أصدق من الله حديثا "

قوله [لا إله إلا هو] : [لا] نافية للجنس، [إله] اسمها مبني على الفتح، والخبر محذوف تقديره موجود [إلا] للحصر، و [هو] بدل من الضمير المستتر في الخبر المحذوف. وجملة [لا إله إلا هو] في محل رفع خبر الجلالة، وجملة [ليجمعنكم] جواب قسم مقدر. وجملة [لا ريب فيه] في محل نصب حال من [يوم القيامة] . وقوله [ومن أصدق من الله حديثا] : الواو مستأنفة، و [من] اسم استفهام مبتدأ، و [أصدق] خبر، والجار متعلق بـ [أصدق] ، و [حديثا] تمييز.


084-فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا

"فما لكم في المنافقين فئتين والله أركسهم بما كسبوا "

الفاء مستأنفة، [ما] اسم استفهام مبتدأ والجار بعده الخبر، والجارّ الثاني متعلق بالاستقرار الذي تعلّق به الخبر. وقوله [فئتين] : حال من الكاف والميم في [لكم] . وجملة [والله أركسهم] حالية.


085-وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَ

"ودوا لو تكفرون كما كفروا فتكونون سواء فلا تتخذوا منهم أولياء حتى يهاجروا في سبيل الله فإن تولوا فخذوهم واقتلوهم حيث وجدتموهم "

[لو] مصدرية، والمصدر مفعول [ودّوا] . [كما] : الكاف نائب مفعول مطلق، و [ما] مصدرية والتقدير: كفراً مثل كفرهم. وجملة [كفروا] صلة الموصول الحرفي. جملة [فلا تتخذوا] مستأنفة. وقوله [حيث وجدتموهم] : [حيث] ظرف مكان متعلق باقتلوهم، والفعل ماض مبني على السكون، والتاء فاعل، والميم للجمع، والواو إشباع حركة الميم، والضمير مفعول به، والجملة في محل جر مضاف إليه.


086-إِلا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْ

"إلا الذين يصلون إلى قوم بينكم وبينهم ميثاق أو جاءوكم حصرت صدورهم أن يقاتلوكم أو يقاتلوا قومهم ولو شاء الله لسلطهم عليكم فلقاتلوكم فإن اعتزلوكم فلم يقاتلوكم وألقوا إليكم السلم فما جعل الله لكم عليهم سبيلا "

جملة "بينكم وبينهم ميثاق " نعت لقوم في محل جر. وجملة "حصرت صدورهم " حال من الواو في "جاؤوكم " . والمصدر "أن يقاتلوكم " منصوب على نـزع الخافض "عن " . وقوله [فلقاتلوكم] : الفاء عاطفة على الجواب، واللام واقعة في جواب [لو] لتأكيد الربط، وجملة [ولو شاء الله] مستأنفة لا محل لها. وجملة [فإن اعتزلوكم] معطوفة على جملة [لو شاء الله] لا محل لها. وجملة [ فما جعل] جواب الشرط في محل جزم.


087-سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّمَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِل

"ستجدون آخرين يريدون أن يأمنوكم ويأمنوا قومهم كلما ردوا إلى الفتنة أركسوا فيها فإن لم يعتزلوكم ويلقوا إليكم السلم ويكفوا أيديهم فخذوهم واقتلوهم حيث ثقفتموهم وأولئكم جعلنا لكم عليهم سلطانا مبينا "

جملة [يريدون] نعت [آخرين] . [كلما ردوا] : [كل] ظرف زمان متعلق بـ [أركسوا] ، [ما] مصدرية زمانية، والتقدير: أركسوا كلّ وقت ردٍ إلى الفتنة. وجملة [ردوّا] صلة الموصول الحرفي. وجملة [أركسوا] مستأنفة لا محل لها، وكذا جملة [فإن لم يعتزلوكم] . وجملة [فخذوهم] جواب الشرط في محل جزم. وجملة [وأولئكم جعلنا] معطوفة على جملة "يعتزلوكم


088-وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى

"وما كان لمؤمن أن يقتل مؤمنا إلا خطأ ومن قتل مؤمنا خطأ فتحرير رقبة مؤمنة ودية مسلمة إلى أهله إلا أن يصدقوا فإن كان من قوم عدو لكم وهو مؤمن فتحرير رقبة مؤمنة وإن كان من قوم بينكم وبينهم ميثاق فدية مسلمة إلى أهله وتحرير رقبة مؤمنة فمن لم يجد فصيام شهرين متتابعين توبة من الله "

اسم كان المصدر المؤول [أن يقتل] . وخبر [كان] متعلَّق الجار والمجرور [لمؤمن] . قوله [إلا خطأ] : نائب مفعول مطلق أي: إلا قَتْلا خطأ. وقوله [فتحرير] : الفاء رابطة، و [تحرير] مبتدأ، والخبر محذوف. أي: فعليه، والجارُّ [إلى أهله] متعلق بـ [مسلمة] . والمصدر [أن يصّدّقوا] مستثنى منقطع؛ لأن الدية ليست من جنس التصدق. وجملة [فإن كان] معطوفة على جملة [من قتل] لا محل لها. وقوله [عدو] : يجوز أن يكون صفة للمفرد والجمع. وجملة [هو مؤمن] حالية قوله [فتحرير] : مبتدأ، خبره مقدر أي: فعليه، والفاء رابطة لجواب الشرط. وجملة [بينكم وبينهم ميثاق] نعت لـ [قوم] . قوله [فدية] : مبتدأ، والخبر مقدر أي: عليه. قوله [فصيام] : مبتدأ، خبره مقدر أي: عليه، و [توبة] مفعول لأجله.


089-وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا

"ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه وأعد له عذابا عظيما "

قوله [متعمدا] : حال من فاعل [يقتل] . قوله [خالدا] : حال من مقدر أي: جازاه خالدا، وليست حالا من الهاء في قوله [فجزاؤه] ؛ لأنه لا يفصل بين الحال وصاحبها بأجنبي، وهو الخبر، والجار متعلق بـ [خالدا] . وجملة [وغضب الله] معطوفة على جملة [جازاه] لا محل لها.


090-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا

"يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا فعند الله مغانم كثيرة كذلك كنتم من قبل فمن الله عليكم فتبينوا "

جملة الشرط جواب النداء مستأنفة. جملة [تبتغون] حال من فاعل [تقولوا] . وجملة [فعند الله مغانم] معطوفة على جملة [لا تقولوا] في محل جزم. وجملة [فتبيّنوا] الثانية معطوفة على جملة "فمنَّ


091-لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ ا

"لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين درجة وكلا وعد الله الحسنى وفضل الله المجاهدين على القاعدين أجرا عظيما "

قوله [غير] : بدل من [القاعدون] مرفوع. وجملة [فضّل الله] مستأنفة لا محل لها، و [درجة] : نائب مفعول مطلق أي: تفضيل درجة قوله [وكلا] : الواو اعتراضية، [كلا] مفعول به أول مقدم، والجملة اعتراضية. و [أجرا] نائب مفعول مطلق؛ لأنه ملاقٍ لفعله في المعنى؛ لأن معنى فضّل: آجر.


092-دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً

"درجات منه ومغفرة ورحمة "

[درجات ] بدل من [أجرا] منصوب، والجار [منه] متعلق بنعت لدرجات.


093-إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأرْضِ قَالُوا أَلَمْ تَك

"إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيرا "

[ظالمي أنفسهم] : حال من ضمير [توفَّاهم] و [أنفسهم] مضاف إليه، وهذه الإضافة غير محضة؛ لأن المضاف اسم فاعل. قوله [فيم كنتم] : [في] جارّة، [ما] اسم استفهام في محل جر، وحُذفت الألف وجوبا لاتصالها بحرف الجر، والجار والمجرور متعلقان بخبر كان. [فتهاجروا] : الفاء سببية، والفعل منصوب بأن مضمرة، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق، والتقدير: أليس ثمة سعة في الأرض فهجرة منكم؟ [وساءت مصيرا] : الواو عاطفة، والفعل ماض، والتاء للتأنيث، والفاعل ضمير هي، و [مصيرا] تمييز. والمخصوص محذوف أي: هي، وجملة [ساءت مصيرا] معطوفة على الاسمية [مأواهم جهنم] .


094-إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً

"إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة "

جملة [لا يستطيعون] حال من [المستضعفين] في محل نصب.


095-فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُ

"فليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا إن الكافرين كانوا لكم عدوا مبينا "

المصدر المؤول "أن تقصروا " منصوب على نـزع الخافض "في " . والمصدر [أن يفتنكم] مفعول به. وأفرد لفظ [عدوا] وإن كان المراد به جمعا، لأنه أشبه المصادر في الوزن كالقَبول. وجملة [إن خفتم] مستأنفة، وجواب الشرط محذوف دلّ عليه ما قبله


096-وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا

"وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك وليأخذوا أسلحتهم فإذا سجدوا فليكونوا من ورائكم ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم ود الذين كفروا لو تغفلون عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم "

العامل في "إذا " مقدر من معنى الجواب أي: تبقى طائفة. واللام في قوله "فلتقم " للأمر، والجار "منهم " متعلق بنعت لطائفة، و "معك " : ظرف متعلق بـ "تقم " . و "لو " مصدرية، والمصدر مفعول به. والتقدير: ودُّوا غفلتكم. جملة " فيميلون " معطوفة على "تغفلون " لا محل لها. والمصدر "أن تضعوا " منصوب على نـزع الخافض [في] .


097-فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ إِنَّ الصَّلاة

"فإذا قضيتم الصلاة فاذكروا الله قياما وقعودا وعلى جنوبكم فإذا اطمأننتم فأقيموا الصلاة إن الصلاة كانت على المؤمنين كتابا موقوتا "

جملة الشرط مستأنفة، وقوله [قياما] : حال من الواو. والجار [على جنوبكم] متعلق بحال مقدرة أي: وكائنين على جنوبكم. والجار [على المؤمنين] متعلق بحال من [كتابا] .


098-وَلا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ

"ولا تهنوا في ابتغاء القوم إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون وكان الله عليما حكيما "

جملة [إن تكونوا تألمون] في محل نصب حال من الواو في [تهنوا] . [كما] : الكاف نائب مفعول مطلق، و [ما] مصدرية، والمصدر مضاف إليه، والتقدير: يألمون ألمًا مثل ألمكم. جملة [وكان الله عليما] مستأنفة لا محل لها.


099-إِنَّا أَنـزلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا

"إنا أنـزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخائنين خصيما "

الجار [بالحق] متعلق بحال من [الكتاب] . الجار [للخائنين] متعلق بالخبر "خصيما


100-وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا

"ولا تجادل عن الذين يختانون أنفسهم إن الله لا يحب من كان خوانا أثيما "

جملة [إن الله لا يحب...] معترضة بين الحال وصاحبها.


101-يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَع

"يستخفون من الناس ولا يستخفون من الله وهو معهم إذ يبيتون ما لا يرضى من القول وكان الله بما يعملون محيطا "

جملة [يستخفون] حالية من الواو في [يختانون] . جملة [وهو معهم] حالية من الضمير في [يستخفون] . [إذ يبيتون] : ظرف زمان متعلق بالاستقرار الذي تعلّق به الخبر، وجملة [يبيتون] مضاف إليه. والجار [من القول] متعلق بحال من مفعول [يرضى] المحذوف، والتقدير: ما لا يرضاه كائنا من القول.


102-هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِ

"ها أنتم هؤلاء جادلتم عنهم في الحياة الدنيا فمن يجادل الله عنهم يوم القيامة أم من يكون عليهم وكيلا "

قوله [ها أنتم هؤلاء جادلتم] : [ها] للتنبيه، و [أنتم] ضمير منفصل مبتدأ. [هؤلاء] : الهاء للتنبيه، [أولاء] اسم مبني على الكسر في محل نصب على الاختصاص. وجملة [جادلتم] خبر المبتدأ، وجملة [أخصُّ هؤلاء] اعتراضية. [فمن يجادل] : الفاء رابطة لجواب شرط مقدر أي: إن كان الأمر كذلك فمن يجادل؟ وجملة [أم من يكون] مستأنفة لا محل لها.


103-وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا

"ومن يعمل سوءا أو يظلم نفسه ثم يستغفر الله يجد الله غفورا رحيما "

[مَنْ] شرطية مبتدأ، جملة [يعمل] خبر. [غفورا] مفعول ثان، [رحيما] : من باب تعدد المفعول الثاني، قياسًا على تعدُّد الخبر.


104-وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا

"وكان الله عليما حكيما "

جملة [وكان الله عليما] مستأنفة.


105-وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ بَرِيئًا

"ومن يكسب خطيئة أو إثما ثم يرم به بريئا "

[يرم] مضارع مجزوم معطوف على [يكسب] وعلامة جزمه حذف حرف العلة.


106-وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ

"ولولا فضل الله عليك ورحمته لهمت طائفة منهم أن يضلوك وما يضلون إلا أنفسهم وما يضرونك من شيء وأنـزل الله عليك الكتاب والحكمة وعلمك ما لم تكن تعلم وكان فضل الله عليك عظيما "

الجار [عليك] متعلق بحال من [فضل] . المصدر [أن يضلوك] منصوب على نـزع الخافض الباء، وجملة [وما يضلُّون] حالية، وقوله [من شيء] : نائب مفعول مطلق، و [من] زائدة أي: ما يضرونك ضررًا قليلا أو كثيرًا. و [ما] في قوله [وعلّمك ما] مفعول ثانٍ. وجملة [وكان فضل الله] مستأنفة لا محل لها


107-لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَر

"لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرا عظيما "

[لا خير] : نافية للجنس، واسمها مبني على الفتح، والجار متعلق بالخبر. والجار والمجرور [من نجواهم] متعلقان بنعت لـ [كثير] . [إلا من] : مستثنى منقطع، والظرف [بين الناس] متعلق بنعت لـ [إصلاح] .


108-وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَن

"ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا "

[ما] مصدرية، والمصدر المؤول مضاف إليه. جملة [وساءت مصيرا] مستأنفة، و [مصيرا] تمييز.


109-وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ

"ويغفر ما دون ذلك لمن يشاء "

الجار [لمن] متعلق بـ [يغفر] .


110-إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا

"إن يدعون من دونه إلا إناثا "

[إن يدعون] : [إن] نافية، و [إناثا] مفعول به.


111-لَعَنَهُ اللَّهُ وَقَالَ لأتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا

"لعنه الله وقال لأتخذن من عبادك نصيبا مفروضا "

جملة [لعنه الله] نعت لشيطان في محل نصب. وجملة [لأتخذنَّ] جواب القسم، والقسم وجوابه مقول القول في محل نصب.


112-وَلأضِلَّنَّهُمْ وَلأمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِ

"ولأضلنهم ولأمنينهم ولآمرنهم فليبتكن آذان الأنعام ولآمرنهم فليغيرن خلق الله ومن يتخذ الشيطان وليا من دون الله فقد خسر خسرانا مبينا "

جملة [ولأضلنَّهم] معطوفة على جملة [لأتخذن] ، وليس ثمة قسم جديد. [فليبتكّن] : الفاء عاطفة، واللام واقعة في جواب القسم، والفعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، والنون للتوكيد. الجار [من دون] متعلق بنعت لـ [وليا] .


113-يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا

"يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورا "

جملة [يعدهم] مستأنفة، وكذا جملة [ما يعدهم الشيطان] . [غرورا] : نائب مفعول مطلق أي: وعد غرور.


114-أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلا يَجِدُونَ عَنْهَا مَحِيصًا

"أولئك مأواهم جهنم ولا يجدون عنها محيصا "

جملة [مأواهم جهنم] خبر [أولئك] ، وجملة [ولا يجدون] معطوفة على جملة "مأواهم جهنم


115-وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا

"وعد الله حقا ومن أصدق من الله قيلا "

[وعد الله حقا] : مفعول مطلق منصوب، وكذا [حقا] . جملة [ومن أصدق] مستأنفة لا محل لها، و [قيلا] تمييز.


116-لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا

"ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوءا يجز به ولا يجد له من دون الله وليا ولا نصيرا "

اسم [ليس] ضمير يعود على ما يدل عليه اللفظ، وهو الإيمان المفهوم من قوله [والذين آمنوا] . والجار [من دون] متعلق بحال من [وليا] .


117-وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيرًا

"ومن يعمل من الصالحات من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة ولا يظلمون نقيرا "

الجار [من ذكر] متعلق بحال من فاعل [يعمل] . جملة [وهو مؤمن] حالية. وقوله [نقيرا] : نائب مفعول مطلق أي: ظلما مقدار نقير.


118-وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَل

"ومن أحسن دينا ممن أسلم وجهه لله وهو محسن واتبع ملة إبراهيم حنيفا واتخذ الله إبراهيم خليلا "

قوله [دينا] : تمييز. الجار [ممن] متعلق بـ [أحسن] . وقوله [حنيفا] : حال من [إبراهيم] ، وجازت الحال من المضاف إليه؛ لأن المضاف بمنـزلة الجزء من المضاف إليه. وجملة [وهو محسن] حالية من الضمير في [أسلم] . [خليلا] مفعول ثان.


119-وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا

"ولله ما في السماوات وما في الأرض وكان الله بكل شيء محيطا "

الجار [في السموات] متعلق بالصلة المقدرة. الجار [بكل] متعلق بـ [محيطا] .


120-قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللاتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْ

"قل الله يفتيكم فيهن وما يتلى عليكم في الكتاب في يتامى النساء اللاتي لا تؤتونهن ما كتب لهن وترغبون أن تنكحوهن والمستضعفين من الولدان وأن تقوموا لليتامى بالقسط وما تفعلوا من خير فإن الله كان به عليما "

قوله [وما يتلى عليكم] : اسم موصول معطوف على الجلالة. والمصدر [أن تنكحوهن] منصوب على نـزع الخافض [في] . [والمستضعفين] اسم معطوف على [يتامى] . والمصدر [أن تقوموا] معطوف على [المستضعفين] . الجار [بالقسط] متعلق بحال من الواو في [تقوموا] أي: ملتبسين بالقسط. [وما تفعلوا من خير] : الواو مستأنفة، و [ما] شرطية مفعول به، والجار [من خير] متعلق بصفة لـ "ما


121-وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ وَأُح

"وإن امرأة خافت من بعلها نشوزا أو إعراضا فلا جناح عليهما أن يصلحا بينهما صلحا والصلح خير وأحضرت الأنفس الشح وإن تحسنوا وتتقوا فإن الله كان بما تعملون خبيرا "

الواو مستأنفة، و "إن " شرطية، "امرأة " فاعل بفعل محذوف يفسره ما بعده، والجار متعلق بحال من "نشوزا " . والمصدر "أن يصلحا " منصوب على نـزع الخافض "في " . و [صلحا] : نائب مفعول مطلق لأنه اسم مصدر. وجملة [والصلح خير] اعتراضية، وجملة [وأحضرت الأنفس] معطوفة على المعترضة. وجملة [إن تحسنوا] معطوفة على جملة [وإن امرأة خافت] .


122-وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ

"ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم فلا تميلوا كل الميل فتذروها كالمعلقة "

جملة [ولو حرصتم] حالية في محل نصب، والواو حالية للعطف على حال مقدرة أي: لن تستطيعوا في كل حال ولو في حال الحرص، وهذا لاستقصاء الأحوال، وجواب الشرط محذوف دلّ عليه ما قبله. وقوله [كل الميل] : نائب مفعول مطلق. [فتذروها كالمعلقة] : الفاء سببية، والفعل منصوب بأن مضمرة وجوبا بعد الفاء، والمصدر معطوف على مصدر متصيد من الكلام السابق أي: لا يكن منكم ميل فترك، والجار متعلق بحال من الهاء في [تذروها] .


123-يُغْنِ اللَّهُ كُلا مِنْ سَعَتِهِ

"يغن الله كلا من سعته "

الجار [من سعته] متعلق بـ [يُغْنِ] .


124-وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا

"ولقد وصينا الذين أوتوا الكتاب من قبلكم وإياكم أن اتقوا الله وكان الله غنيا حميدا "

جملة [ولقد وصَّينا الذين] مستأنفة، وجملة [لقد وصينا] جواب القسم، وقوله [وإياكم] : ضمير نصب منفصل معطوف على [الذين] ، و [كم] للخطاب. [أن] في [أن اتقوا] مفسرة، وجملة [أوتوا] مفسرة للوصية لا محل لها.


125-إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ

"إن يشأ يذهبكم أيها الناس ويأت بآخرين "

جملة [أيها الناس] معترضة لا محل لها، و [الناس] بدل من [أي] .


126-مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالآخِرَةِ

"من كان يريد ثواب الدنيا فعند الله ثواب الدنيا والآخرة "

[مَنْ] اسم شرط مبتدأ، وجملة [كان] في محل رفع خبر


127-يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأقْرَبِينَ إِنْ يَ

"يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا "

الجار [بالقسط] متعلق بـ [قوامين] ، الجار [لله] متعلق بـ [شهداء] . وقوله [ولو على أنفسكم] : الواو حالية للعطف على حال محذوفة أي: كونوا كذلك في كل حال، ولو في حال كون الشهادة مستقرة على أنفسكم، والجار متعلق بمحذوف خبر كان مقدرة أي: ولو كانت الشهادة مستقرة على أنفسكم، وجواب الشرط محذوف دلّ عليه ما قبله. وقوله [فالله أولى بهما] : الفاء عاطفة على جواب الشرط المحذوف أي: وإن يكن المشهود عليه غنيا أو فقيرا فليشهد عليه، فالله أولى بجنسي الغني والفقير، وقوله [فالله...] ليس جوابا للشرط بل هو دالٌّ عليه؛ وذلك لأن العطف بـ [أو] ، فلا يجوز المطابقة تقول: زيد أو عمرو أكرمته، ولا يجوز: أكرمتهما. وقوله [فلا تتبعوا] : جواب شرط مقدر أي: إن كان الأمر كذلك فلا تتبعوا، والمصدر [أن تعدلوا] مفعول لأجله أي: محبة أن تعدلوا.


128-إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ

"إن الذين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفرا لم يكن الله ليغفر لهم "

[كفرا] : تمييز لأن صيغة افتعل مِنْ زاد لازمة. قوله [ليغفر لهم] : الفعل منصوب بأن المضمرة وجوبا بعد لام الجحود، والمصدر المؤول متعلق بخبر كان المقدر: مريدا. وجملة [يغفر] صلة الموصول الحرفي لا محل لها.


129-الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا

"الذين يتخذون الكافرين أولياء من دون المؤمنين أيبتغون عندهم العزة فإن العزة لله جميعا "

الجار [من دون المؤمنين] متعلق بـ [أولياء] . وقوله [فإنّ العزة لله جميعا] : الفاء رابطة لجواب شرط مقدر أي: إن كان الأمر كذلك، و [جميعا] حال من الضمير المستتر في الاستقرار الواقع خبرا.


130-وَقَدْ نـزلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُو

"وقد نـزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم "

قوله [أن إذا سمعتم] : [أن] مخففة من الثقيلة، واسمها ضمير الشأن، والمصدر مفعول [نـزل] ، وجملة الشرط في محل رفع خبر [أن] . وجملة [يكفر بها] حالية من [آيات] في محل نصب. وقوله [غيره] : نعت لحديث، وجملة [إنكم إذًا مثلهم] مستأنفة. و [إذًا] حرف جواب لا محل لها


131-الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَ

"الذين يتربصون بكم فإن كان لكم فتح من الله قالوا ألم نكن معكم وإن كان للكافرين نصيب قالوا ألم نستحوذ عليكم ونمنعكم من المؤمنين فالله يحكم بينكم يوم القيامة ولن يجعل الله للكافرين على المؤمنين سبيلا "

[الذين] بدل من قوله [الكافرين] المتقدم. جملة [فإن كان لكم] معطوفة على جملة [يتربصون] . وجملة [فالله يحكم بينكم] مستأنفة، والجار [على المؤمنين] متعلق بحال من [سبيلا] .


132-إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلا يَذْكُرُونَ ا

"إن المنافقين يخادعون الله وهو خادعهم وإذا قاموا إلى الصلاة قاموا كسالى يراءون الناس ولا يذكرون الله إلا قليلا "

جملة [وهو خادعهم] حالية من الجلالة، وقوله [كسالى] : حال من الواو، وجملة [يراؤون] حالية من الضمير في [كسالى] في محل نصب. وجملة الشرط معطوفة على جملة [يخادعون] في محل رفع. [قليلا] : نائب مفعول مطلق، نابت عنه صفته.


133-مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ

"مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء "

[مذبذبين] حال من فاعل [يراؤون] ، والظرف [بين] متعلق بـ [مذبذبين] ، والجار [إلى هؤلاء] متعلق بحال مقدرة أي: لا منسوبين إلى هؤلاء.


134-يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُل

"يا أيها الذين آمنوا لا تتخذوا الكافرين أولياء من دون المؤمنين أتريدون أن تجعلوا لله عليكم سلطانا مبينا "

[أولياء] مفعول ثان، الجار [من دون] متعلق بـ [أولياء] ، جملة [أتريدون] مستأنفة لا محل لها. الجار [لله] متعلق بالمفعول الثاني. والجار [عليكم] متعلق بحال من [سلطانا] .


135-إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا

"إن المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرا "

جملة [ولن تجد] معطوفة على خبر [إنَّ] المقدر من قبيل عطف جملة على مفرد في محل رفع.


136-وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا

"وسوف يؤت الله المؤمنين أجرا عظيما "

[يؤت] : فعل مضارع مرفوع بالضمة المقدرة على الياء المحذوفة رسما لالتقاء الساكنين. وجملة [وسوف يؤت] معطوفة على المستأنفة قبلها.


137-مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ

"ما يفعل الله بعذابكم إن شكرتم وآمنتم "

[ما] اسم استفهام مفعول به مقدم، وجملة [إن شكرتم] مستأنفة، وجواب الشرط محذوف دلّ عليه ما قبله


138-لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلا مَنْ ظُلِمَ

"لا يحب الله الجهر بالسوء من القول إلا من ظلم "

الجار [بالسوء] متعلق بحال من [الجهر] ، والجار [من القول] متعلق بحال من السوء. وقوله [من ظلم] : اسم موصول مستثنى أي: إلا جَهْرَ مَنْ ظُلم.


139-إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُو عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا

"إن تبدوا خيرا أو تخفوه أو تعفو عن سوء فإن الله كان عفوا قديرا "

الرابط بين الشرط والجواب مقدر أي: عَفُوًا عنكم.


140-وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِه

"ويريدون أن يفرقوا بين الله ورسله "

المصدر المؤول [أن يفرقوا] مفعول به.


141-أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا

"أولئك هم الكافرون حقا وأعتدنا للكافرين عذابا مهينا "

[أولئك] : اسم إشارة مبتدأ وخبره [الكافرون] ، و [هم] ضمير فصل لا محل له. [حقا] : مفعول مطلق مؤكد لمضمون الجملة. وجملة [وأعتدنا] مستأنفة.


142-وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ

"والذين آمنوا بالله ورسله ولم يفرقوا بين أحد منهم أولئك سوف يؤتيهم أجورهم "

جملة [أولئك سوف يؤتيهم] خبر الموصول [الذين] ، [أجورهم] مفعول ثان.


143-يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنـزلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ ج

"يسألك أهل الكتاب أن تنـزل عليهم كتابا من السماء فقد سألوا موسى أكبر من ذلك فقالوا أرنا الله جهرة فأخذتهم الصاعقة بظلمهم ثم اتخذوا العجل من بعد ما جاءتهم البينات "

المصدر [أن تنـزل] مفعول ثانٍ، والجار [من السماء] متعلق بنعت لـ [كتابا] . وجملة [فقد سألوا] جواب شرط مقدر أي: إن عجبت من سؤالهم. وقوله [جهرة] : نائب مفعول مطلق أي: رؤية جهرة. و [ما] مصدرية في قوله [من بعد ما جاءتهم] ، والمصدر مضاف إليه.


144-ادْخُلُوا الْبَابَ سُجَّدًا

"ادخلوا الباب سجدا "

[سجَّدا] حال من الواو في "ادخلوا


145-فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الأنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ الل

"فبما نقضهم ميثاقهم وكفرهم بآيات الله وقتلهم الأنبياء بغير حق وقولهم قلوبنا غلف بل طبع الله عليها بكفرهم فلا يؤمنون إلا قليلا "

الفاء مستأنفة، والباء جارة، و [ما] زائدة، و [نقضهم] اسم مجرور متعلق بفعل مقدر أي: لعنّاهم، و [ميثاقهم] مفعول به للمصدر [نقض] ، وجملة [لعنّاهم] المقدرة مستأنفة. الجار [بغير حق] متعلق بحال من [قتلهم] و [حق] مضاف إليه. [قليلا] : نائب مفعول مطلق أي: إلا إيمانا قليلا. وجملة [فلا يؤمنون] معطوفة على جملة [طبع] .


146-وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا

"وبكفرهم وقولهم على مريم بهتانا عظيما "

الجار [على مريم] متعلق بحال من [قولهم] ، و [بهتانا] مفعول للمصدر.


147-وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّب

"وما قتلوه وما صلبوه ولكن شبه لهم وإن الذين اختلفوا فيه لفي شك منه ما لهم به من علم إلا اتباع الظن وما قتلوه يقينا "

جملة [وما قتلوه] مستأنفة. جملة [ولكن شُبّه] معطوفة على جملة [صلبوه] في محل نصب، وجملة [وإن الذين ...] معطوفة على جملة [شُبّه] . وجملة [ما لهم به من علم] معترضة بين المتعاطفين، و [علم] مبتدأ و [من] زائدة و [اتباع] مستثنى منقطع. وجملة [وما قتلوه] معطوفة على جملة [ما قتلوه] الأولى، و [يقينا] نائب مفعول مطلق أي: قَتْلا يقينا.


148-وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا

"وإن من أهل الكتاب إلا ليؤمنن به قبل موته ويوم القيامة يكون عليهم شهيدا "

الواو مستأنفة، و [إن] نافية، والجار متعلق بصفة لمبتدأ محذوف والتقدير: وما أحد كائن من أهل الكتاب إلا والله ليؤمنن به، وجملة القسم خبر. والظرف [يوم القيامة] متعلق بـ [شهيدا] . وجملة [يكون] معطوفة على الجملة الاسمية المستأنفة: [وإن من أهل الكتاب] .


149-فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا

"فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيرا "

قوله "فبظلم " : الفاء عاطفة، والجار متعلق بـ "حرّمنا " ، وجملة "حرّمنا " معطوفة على جملة "لعنَّاهم " المقدرة في الآية "155 " . وقوله [كثيرا] : نائب مفعول مطلق، ومفعول الصدّ مقدر أي: الناس.


150-وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ

"وأخذهم الربا وقد نهوا عنه "

جملة [وقد نهوا] حالية من [الربا] .


151-لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنـزلَ إِلَيْكَ وَمَا أُنـزلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلاةَ

"لكن الراسخون في العلم منهم والمؤمنون يؤمنون بما أنـزل إليك وما أنـزل من قبلك والمقيمين الصلاة والمؤتون الزكاة والمؤمنون بالله واليوم الآخر أولئك سنؤتيهم أجرا عظيما "

[الراسخون] مبتدأ، [في العلم] متعلق بـ [الراسخون] ، الجار [منهم] متعلق بحال من [الراسخون] ، [والمؤمنون] اسم معطوف على [الراسخون] ، جملة [يؤمنون] خبر [الراسخون] . قوله والمقيمين [: مفعول لأمدح مقدرةً، والجملة معترضة بين المتعاطفين. قوله ] والمؤتون [: مبتدأ، ] والمؤمنون [ اسم معطوف على ] المؤتون [، وجملة ] أولئك سنؤتيهم [ خبر ] المؤتون [، وجملة ] والمؤتون أولئك سنؤتيهم [ معطوفة على جملة ] لكن الراسخون يؤمنون


152-إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ

"إنا أوحينا إليك كما أوحينا إلى نوح "

[كما أوحينا] : الكاف نائب مفعول مطلق، و [ما] مصدرية ، والمصدر مضاف إليه أي: إيحاء مثل إيحائنا.


153-وَرُسُلا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا

"ورسلا قد قصصناهم عليك من قبل ورسلا لم نقصصهم عليك وكلم الله موسى تكليما "

قوله [ورسلا] : الواو عاطفة، و [رسلا] مفعول به لفعل محذوف تقديره: وقصصنا، وجملة [وقصصنا] المقدرة معطوفة على جملة [وآتينا] لا محل لها، وجملة [قصصنا] المذكورة تفسيرية لا محل لها، و [رسلا لم نقصصهم] كذلك. وجملة [وكلّم الله] معطوفة على الجملة المقدرة [لم نقصص] لا محل لها.


154-رُسُلا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا

"رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وكان الله عزيزا حكيما "

[رسلا] : بدل من [رسلا] السابق. والمصدر [لئلا يكون] مجرور باللام متعلق بـ [منذرين] . والجار [على الله] متعلق بحال من [حجة] اسم يكون، و [بعد] ظرف متعلق بنعت لـ [حجة] .


155-لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنـزلَ إِلَيْكَ أَنـزلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا

"لكن الله يشهد بما أنـزل إليك أنـزله بعلمه والملائكة يشهدون وكفى بالله شهيدا "

[لكن] حرف استدراك لا عمل له، جملة [أنـزله] اعتراضية بين المتعاطفين، جملة [والملائكة يشهدون] معطوفة على جملة [الله يشهد] ، والباء في لفظ الجلالة زائدة.


156-وَلا لِيَهْدِيَهُمْ طَرِيقًا

"ولا ليهديهم طريقا "

[طريقا] مفعول ثان لـ [يهدي] .


157-إِلا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا

"إلا طريق جهنم خالدين فيها أبدا وكان ذلك على الله يسيرا "

[طريق] مستثنى متصل، وجملة [وكان ذلك] مستأنفة.


158-يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآمِنُوا خَيْرًا لَكُمْ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَا

"يا أيها الناس قد جاءكم الرسول بالحق من ربكم فآمنوا خيرا لكم وإن تكفروا فإن لله ما في السماوات والأرض وكان الله عليما حكيما "

جملة [فآمنوا] معطوفة على جواب النداء، وقوله [خيرا] : مفعول به لفعل محذوف أي: وَأْتوا خيرا، والجار [لكم] متعلق بـ [خيرا] . وقوله [خيرا] : أفعل تفضيل حُذفت همزته تخفيفا ومثله [شر] . وجملة [وأْتُوا] معطوفة على جملة "آمنوا


159-وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ م

"ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيرا لكم إنما الله إله واحد سبحانه أن يكون له ولد له ما في السماوات وما في الأرض وكفى بالله وكيلا "

"الحق " نائب مفعول مطلق أي: إلا القول الحق، جملة "ألقاها " حال من "كلمة " . قوله "ثلاثة " : خبر مبتدأ محذوف تقديره:هم، وقوله "خيرا " : مفعول به لفعل مقدر أي: "وَأْتوا " ، وجملة "إنما المسيح " مستأنفة لا محل لها. وقوله "سبحانه " : مفعول مطلق لفعل محذوف. والجملة مستأنفة. والمصدر "أن يكون له ولد " منصوب على نـزع الخافض "عن " . [بالله] فاعل كفى، والباء زائدة.


160-لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَ

"لن يستنكف المسيح أن يكون عبدا لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا "

المصدر "أن يكون " منصوب على نـزع الخافض "عن " . وقوله [جميعا] : حال من الضمير في [يحشرهم] .


161-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْ

"فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم ويزيدهم من فضله وأما الذين استنكفوا واستكبروا فيعذبهم عذابا أليما ولا يجدون لهم من دون الله وليا ولا نصيرا "

[أمَّا] حرف شرط وتفصيل. [عذابا] نائب مفعول مطلق؛ لأنه اسم مصدر، والمصدر تعذيب، والجار [من دون الله] متعلق بحال من [وليا] .


162-يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنـزلْنَا إِلَيْكُمْ نُورًا مُبِينًا

"يا أيها الناس قد جاءكم برهان من ربكم وأنـزلنا إليكم نورا مبينا "

الجار [من ربكم] متعلق بنعت [برهان] . وجملة [أنـزلنا] معطوفة على جملة [جاءكم] .


163-فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُسْتَقِيمًا

"فأما الذين آمنوا بالله واعتصموا به فسيدخلهم في رحمة منه وفضل ويهديهم إليه صراطا مستقيما "

جملة [فسيدخلهم] في محل رفع خبر. وقوله [صراطا] : مفعول ثان، الجار [منه] متعلق بنعت لـ "رحمة


164-قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَ

"قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك وإن كانوا إخوة رجالا ونساء فللذكر مثل حظ الأنثيين يبين الله لكم أن تضلوا والله بكل شيء عليم "

قوله [إن امرؤ هلك] : [إن] شرطية، و [امرؤ] فاعل بفعل محذوف يفسره ما بعده، والجملة مستأنفة في حيز القول، وجملة [ليس له ولد] نعت لـ [امرؤ] ، وجملة [إن لم يكن لها ولد] مستأنفة، وجواب الشرط محذوف دلّ عليه ما قبله. وقوله [رجالا] : بدل منصوب، وجملة [وهو يرثها] معطوفة على جملة [إن هلك امرؤ] . جملة [يبين] مستأنفة. والمصدر [أن تضلُّوا] مفعول لأجله أي: كراهة. وجملة [والله عليم] مستأنفة لا محل لها. والجار [بكل] متعلق بـ [عليم] .


001-أُحِلَّتْ لَكُمْ بَهِيمَةُ الأنْعَامِ إِلا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ

"أحلت لكم بهيمة الأنعام إلا ما يتلى عليكم غير محلي الصيد وأنتم حرم "

[ما] اسم موصول مستثنى، و [غير] : حال من الضمير في [لكم] ، [محلي] : مضاف إليه مجرور بالياء. وجملة [وأنتم حرم] حالية من الضمير في [لكم] .


002-وَلا الْقَلائِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلا مِنْ رَبِّهِمْ وَرِضْوَانًا وَإِذَا حَلَلْتُمْ فَاصْطَادُوا وَلا يَجْرِمَنَّكُم

"ولا القلائد ولا آمين البيت الحرام يبتغون فضلا من ربهم ورضوانا وإذا حللتم فاصطادوا ولا يجرمنكم شنآن قوم أن صدوكم عن المسجد الحرام أن تعتدوا وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب "

قوله "آمِّين " اسم معطوف على "القلائد " على حذف مضاف، أي: ولا قتال آمِّين، و "البيت " مفعول به لـ "آمِّين " . جملة "يبتغون " حال من الضمير في "آمِّين " في محل نصب. والمصدر "أن صدُّوكم " منصوب على نـزع الخافض اللام، والمصدر "أن تعتدوا " منصوب على نـزع الخافض "على " . وجملة [وإذا حللتم فاصطادوا] معطوفة على جملة [لا تحلُّوا] لا محل لها. وجملة [وتعاونوا] معطوفة على جواب النداء السابق. جملة [واتقوا الله] معطوفة على جملة [ولا تعاونوا] . وجملة [إن الله شديد العقاب] مستأنفة


003-إِلا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالأزْلامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُم

"إلا ما ذكيتم وما ذبح على النصب وأن تستقسموا بالأزلام ذلكم فسق اليوم يئس الذين كفروا من دينكم فلا تخشوهم واخشون اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا فمن اضطر في مخمصة غير متجانف لإثم فإن الله غفور رحيم "

[إلا] : أداة استثناء، و [ما] موصول مستثنى منقطع. وقوله [وما] : اسم موصول معطوف على [ما أكل] ، والمصدر [أن تستقسموا] معطوف على [ما ذبح] . وجملة [ذلكم فسق] مستأنفة. وجملة [فلا تخشوهم] مستأنفة. وقوله [واخشون] : الواو عاطفة، وفعل أمر مبني على حذف النون، والواو فاعل، والنون للوقاية، والياء المقدرة منصوب الفعل. وجملة [أكملت] مستأنفة. وقوله [ديناً] : حال من [الإسلام] منصوبة. [فمن اضطرّ] الفاء استئنافية، [مَنْ] اسم شرط مبتدأ، والجار [في مخمصة] متعلق بحال من نائب الفاعل، وهو الضمير المستتر في [اضطرّ] . [غير متجانف] : حال من الضمير في [اضطرّ] ، و [متجانف] مضاف إليه، والجار [لإثم] متعلق بـ [متجانِف] ، وهو اسم فاعل من فوق الثلاثي: تجانَفَ.


004-يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّ

"يسألونك ماذا أحل لهم قل أحل لكم الطيبات وما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله فكلوا مما أمسكن عليكم "

[ما] اسم استفهام مبتدأ، [ذا] اسم موصول خبر. وجملة [ماذا أحلّ] مفعول ثان للسؤال المعلّق بالاستفهام؛ لأن السؤال سبب العلم. وقوله [وما علّمتم] : اسم موصول معطوف على [الطيّبات] ، والجار [من الجوارح] متعلق بحال من ضمير العائد المقدر أي: علّمتموه كائناً من الجوارح. [مكلّبين] : حال من فاعل [علّمتم] ، وجملة [تُعلّمونهن] حال من فاعل [علّمتم] . وجملة [فكلوا] مستأنفة.


005-الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِ

"اليوم أحل لكم الطيبات وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم والمحصنات من المؤمنات والمحصنات من الذين أوتوا الكتاب من قبلكم إذا آتيتموهن أجورهن محصنين غير مسافحين ولا متخذي أخدان ومن يكفر بالإيمان فقد حبط عمله وهو في الآخرة من الخاسرين "

الظرف [اليوم] متعلق بـ [أحلّ] . وجملة [وطعام الذين..حل] معطوفة على المستأنفة: [أحلَّ لكم الطيّبات] . وقوله [والمحصنات من المؤمنات] : مبتدأ خبره محذوف أي حِلٌّ، والجار متعلق بحال من [المحصنات] ، و [المحصنات] الثاني معطوف على الأول. وقوله [حلٌّ] : مصدر بمعنى الحَلال؛ فلذلك لم يؤنث ولم يثنَّ ولم يجمع. [إذا آتيتموهن] [إذا] : ظرف محض متعلق بـ [أحلّ] ، و [محصنين غير] حالان من فاعل [آتيتم] . و [متخذي] اسم معطوف على [مسافحين] . والجار [في الآخرة] متعلق بـ [الخاسرين] ، وجملة [وهو من الخاسرين] معطوفة على جواب الشرط في محل جزم


006-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأ

"يا أيها الذين آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برءوسكم وأرجلكم إلى الكعبين وإن كنتم جنبا فاطهروا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم منه ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم وليتم نعمته عليكم لعلكم تشكرون "

الجملة الشرطية [إذا قمتم..] مستأنفة جواب النداء قوله [وأرجلكم] اسم معطوف على [أيديكم] . والجار [أو على سفر] متعلق بمعطوف على [مرضى] محذوف أي: أو كائنين على سفر، والجارُّ [منكم] متعلق بنعت لـ [أحد] ، والجار [من الغائط] متعلق بـ [جاء] . ومفعول [يريد] الأول محذوف أي العُسْر، والمصدر [ليجعل] مجرور متعلق بـ [يريد] . و [حرج] مفعول به، و [من] زائدة لدخولها على نكرة وسَبْقها بمجرور. ومفعول [يريد] الثاني محذوف أي:اليسر، وجملة [ولكن يريد] معطوفة على جملة [يريد] ، وجملة [لعلكم تشكرون] مستأنفة لا محل لها.


007-وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ عَ

"واذكروا نعمة الله عليكم وميثاقه الذي واثقكم به إذ قلتم سمعنا وأطعنا واتقوا الله إن الله عليم بذات الصدور "

[إذ قلتم] ظرف زمان متعلق بـ [واثقكم] ، وجملة [قلتم] مضاف إليه. وجملة [إن الله عليم] مستأنفة لا محل لها.


008-يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا

"يا أيها الذين آمنوا كونوا قوامين لله شهداء بالقسط ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى بما تعملون "

الجار [لله] متعلق بـ [قوَّامين] ، وقوله [شهداء] : خبر ثان، والجار [بالقسط] متعلق بـ [شهداء] . وجملة [ولا يجرمنّكم] معطوفة على جملة [كونوا] لا محل لها. والمصدر [ألا تعدلوا] مجرور بـ على متعلق بـ [يجرمنّكم] . وجملة [هو أقرب] مستأنفة لا محل لها.


009-وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ

"وعد الله الذين آمنوا وعملوا الصالحات لهم مغفرة وأجر عظيم "

جملة [لهم مغفرة] تفسيرية للمفعول الثاني لـ [وعد] ، والتقدير: وعدهم الجنة، من قبيل تفسير السبب للمسبب، فالجنة مسببة عن المغفرة والأجر


010-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ

"والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم "

جملة [والذين كفروا..] معطوفة على جملة [وعد] السابقة. وجملة [أولئك أصحاب] خبر المبتدأ في محل رفع.


011-اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ وَاتَّقُوا اللَّهَ وَعَ

"اذكروا نعمة الله عليكم إذ هم قوم أن يبسطوا إليكم أيديهم فكف أيديهم عنكم واتقوا الله وعلى الله فليتوكل المؤمنون "

قوله [إذ همَّ قوم] : اسم ظرفي في محل نصب بدل اشتمال من [نعمة] . وجملة [همَّ] مضاف إليه في محل جر، والمصدر [أن يبسطوا] منصوب على نـزع الخافض الباء. والفاء في [فليتوكل] زائدة، وجملة [وعلى الله فليتوكل المؤمنون] مستأنفة.


012-وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ ال

"ولقد أخذ الله ميثاق بني إسرائيل وبعثنا منهم اثني عشر نقيبا وقال الله إني معكم لئن أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزرتموهم وأقرضتم الله قرضا حسنا لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك منكم فقد ضل سواء السبيل "

جملة [ولقد أخذ الله] مستأنفة، وجملة [لقد أخذ] جواب قسم مقدر. وقوله [اثني عشر] : مفعول به منصوب بالياء؛ لأنه ملحق بالمثنى، [عشر] جزء مبني على الفتح لا محل لها، [نقيباً] تمييز. وجملة [لئن أقمتم] مستأنفة في حيز القول، وجملة [لأكفرن] جواب القسم لا محل لها. والجار [منكم] متعلق بحال من فاعل [كفر] ، وقوله [سواء] : ظرف مكان بمعنى وسط.


013-فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُ

"فبما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية يحرفون الكلم عن مواضعه ونسوا حظا مما ذكروا به ولا تزال تطلع على خائنة منهم إلا قليلا منهم فاعف عنهم واصفح "

الفاء مستأنفة، و [ما] زائدة، والجار متعلق بـ [لعنّاهم] ، و [ميثاقهم] مفعول بالنقض، ومفعولا جعلن*******************
[قلوبهم قاسية] ، وجملة [يحرفون] حال من الهاء في [لعنّاهم] ، وجملة [نسوا] معطوفة على [يحرفون] ، وجملة [لا تزال] معطوفة على [ذُكِّروا] ، وجملة [تطلع] خبر [زال] في محل نصب، وجملة [فاعف] مستأنفة


014-وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْ

"ومن الذين قالوا إنا نصارى أخذنا ميثاقهم فنسوا حظا مما ذكروا به فأغرينا بينهم العداوة والبغضاء إلى يوم القيامة وسوف ينبئهم الله بما كانوا يصنعون "

الجارّ "من الذين " متعلق بـ "أخذنا " ، وجملة "أخذنا " معطوفة على جملة "أخذ " في الآية "12 " ، والجار [ممَّا] متعلق بنعت لـ [حظا] والجار [إلى يوم] متعلق بـ [أغرينا] . وجملة [وسوف ينبئهم] مستأنفة لا محل لها.


015-قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُور

"قد جاءكم رسولنا يبين لكم كثيرا مما كنتم تخفون من الكتاب ويعفو عن كثير قد جاءكم من الله نور وكتاب مبين "

جملة [يبين] في محل نصب حال من [رسولنا] . وقوله [كثيراً] : مفعول به. الجار [مما] متعلق بنعت لـ [كثيرا] . جملة [قد جاءكم نور] مستأنفة لا محل لها.


016-يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاط

"يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراط مستقيم "

جملة [يهدي] نعت ثان لكتاب في محل رفع. قوله [رضوانه] : مفعول [اتبع] . [سبل] : مفعول ثان لـ [يهدي] . والجار [بإذنه] متعلق بحال من الهاء في [يخرجهم] .


017-لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْ

"لقد كفر الذين قالوا إن الله هو المسيح ابن مريم قل فمن يملك من الله شيئا إن أراد أن يهلك المسيح ابن مريم وأمه ومن في الأرض جميعا ولله ملك السماوات والأرض وما بينهما يخلق ما يشاء والله على كل شيء قدير "

[هو] ضمير فصل لا محل له. قوله [قل فمن يملك] : الفاء واقعة في جواب شرط مقدر أي: إن أراد فمن يملك. وجملة [إن أراد] مستأنفة، وجواب الشرط محذوف دلّ عليه ما قبله، وجملتا [ولله ملك] و [يخلق] مستأنفتان. والظرف [بينهما] متعلق بالصلة المقدرة أي: استقر. وجملة [والله على كل شيء قدير] مستأنفة، والجار [على كل] متعلق بـ "قدير


018-قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَ

"قل فلم يعذبكم بذنوبكم بل أنتم بشر ممن خلق يغفر لمن يشاء ويعذب من يشاء ولله ملك السماوات والأرض وما بينهما وإليه المصير "

[قل فلمَ] : الفاء رابطة لجواب شرط مقدر أي:إن صحّ قولكم فلِمَ، واللام جارة، و [ما] اسم استفهام في محل جر متعلق بـ [يعذّبكم] ، وحذفت ألفها لسَبْقها بالجار. والجار [ممن خلق] متعلق بنعت لـ [بشر] ، وجملة [يغفر] مستأنفة. وجملة [ولله ملك] معطوفة على جملة [يغفر] ، وجملة [وإليه المصير] معطوفة على جملة [ولله ملك] .


019-قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِي

"قد جاءكم رسولنا يبين لكم على فترة من الرسل أن تقولوا ما جاءنا من بشير ولا نذير فقد جاءكم بشير ونذير والله على كل شيء قدير "

جملة [يبين] حال من [رسولنا] في محل نصب، والجار [من الرسل] متعلق بنعت لفترة، والمصدر [أن تقولوا] مفعول لأجله أي: كراهة أن. وقوله [من بشير] : فاعل، و [من] زائدة. وجملة [فقد جاءكم بشير] معطوفة على جملة [جاءكم رسولنا] لا محل لها.


020-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا وَآتَاكُمْ مَا

"وإذ قال موسى لقومه يا قوم اذكروا نعمة الله عليكم إذ جعل فيكم أنبياء وجعلكم ملوكا وآتاكم ما لم يؤت أحدا من العالمين "

الواو مستأنفة، [إذ] اسم ظرفي مفعول لاذكر مقدراً، والجار [عليكم] متعلق بحال من [نعمة] . قوله [إذ جعل فيكم] : اسم ظرفي بدل من [نعمة] ، وجملة [جعل] مضاف إليه. مفعولا [آتاكم] : الكاف والموصول [ما] .


021-يَا قَوْمِ ادْخُلُوا الأرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ

"يا قوم ادخلوا الأرض المقدسة التي كتب الله لكم ولا ترتدوا على أدباركم فتنقلبوا خاسرين "

[يا قومِ] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل الياء المحذوفة للتخفيف. قوله [فتنقلبوا خاسرين] : الفاء سببية، والفعل منصوب بأن مضمرة وجوباً بعد الفاء، والمصدر معطوف على مصدر متصيد من الكلام السابق، التقدير: لا يكن منكم ارتداد فانقلابٌ، و [خاسرين] حال من الواو في [تنقلبوا] .


022-وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ

"وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون "

جملة [فإن يخرجوا] معطوفة على جملة [إنّا لن ندخلها] في محل نصب.


023-قَالَ رَجُلانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيْهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَ

"قال رجلان من الذين يخافون أنعم الله عليهما ادخلوا عليهم الباب فإذا دخلتموه فإنكم غالبون وعلى الله فتوكلوا إن كنتم مؤمنين "

الجار [من الذين يخافون] متعلق بنعت لـ [رجلان] ، وجملة [أنعم الله] صفة ثانية لـ [رجلان] في محل رفع، وجملة [فإذا دخلتموه] معطوفة على جملة [ادخلوا] في محل نصب، وجملة [توكلوا] مستأنفة، والفاء زائدة. وجملة [إن كنتم مؤمنين] مستأنفة. وجواب الشرط محذوف دلّ عليه ما قبله


024-إِنَّا لَنْ نَدْخُلَهَا أَبَدًا مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَا هُنَا قاعدون

"إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون "

قوله [أبداً ما داموا فيها] : ظرف زمان متعلق بـ [ندخلها] ، [ما] مصدرية زمانية، والمصدر المؤول ظرف زمان متعلق بـ [ندخلها] ، وهو بدل من [أبداً] . وجملة [داموا] صلة الموصول الحرفي. وجملة [فاذهب] مستأنفة. وقوله [أنت] : توكيد للضمير المستتر في [اذهب] . قوله [وربّك] : اسم معطوف على الضمير المستتر في [اذهب] ، وجاز عطف الاسم الظاهر على المرفوع المستتر لوجود الفاصل. وقوله [هاهنا] : [ها] للتنبيه، [هنا] اسم إشارة ظرف مكان متعلق بـ [قاعدون] ، وجملة [إنا قاعدون] مستأنفة في حيز القول.


025-إِنِّي لا أَمْلِكُ إِلا نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ

"إني لا أملك إلا نفسي وأخي فافرق بيننا وبين القوم الفاسقين "

جملة [فافرق] معطوفة على جملة [إنِّي لا أملك] لا محل لها، ويجوز عطف الإنشاء على الخبر.


026-قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأرْضِ فَلا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ

"قال فإنها محرمة عليهم أربعين سنة يتيهون في الأرض فلا تأس على القوم الفاسقين "

قوله [قال فإنها محرمة] : الفاء واقعة في جواب شرط مقدر أي: إن كان الأمر كذلك فإنها، والجار [عليهم] متعلق بـ [محرمة] . و [أربعين] ظرف زمان منصوب بالياء لأنه ملحق بجمع المذكر السالم متعلق بمحرمة. وجملة [يتيهون] حال من الهاء في [عليهم] . وجملة [فلا تأس] مستأنفة لا محل لها.


027-وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَانًا فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ قَالَ لأقْتُ

"واتل عليهم نبأ ابني آدم بالحق إذ قربا قربانا فتقبل من أحدهما ولم يتقبل من الآخر قال لأقتلنك قال إنما يتقبل الله من المتقين "

الجار [بالحق] متعلق بحال من فاعل [اتل] أي: ملتبساً بالحق. وقوله [إذ قرّبا] : بدل اشتمال من [نبأ] ، وجملة [قرّبا] مضاف إليه. وجملة [لأقتلنَّك] جواب قسم مقدر، والقسم وجوابه مقول القول في محل نصب. وجملة [قال] الأخيرة مستأنفة لا محل لها.


028-لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ

"لئن بسطت إلي يدك لتقتلني ما أنا بباسط يدي إليك لأقتلك إني أخاف الله رب العالمين "

قوله [ما أنا بباسط] : [ما] نافية تعمل عمل ليس، [بباسط] خبرها والباء زائدة، و [يدي] مفعول به لاسم الفاعل، والجار متعلق بـ [باسط] ، والجملة جواب القسم لا محل لها. وجملة [إني أخاف] مستأنفة في حيز القول.


029-لِيُرِيَهُ كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ قَالَ يَا وَيْلَتَا أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْأَةَ أَخِي فَأَصْبَحَ

"ليريه كيف يواري سوأة أخيه قال يا ويلتا أعجزت أن أكون مثل هذا الغراب فأواري سوأة أخي فأصبح من النادمين "

جملة "كيف يواري " مفعول ثان للرؤية البصرية المعلقة، والفعل "رأى " اكتسب بالهمزة مفعولا ثانياً. "يا ويلتا " : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المنقلبة ألفاً، والياء مضاف إليه، والجملة مقول القول. والمصدر المؤول "أن أكون " منصوب على نـزع الخافض "عن " . وجملة [أعجزت] مستأنفة في حيز جواب النداء لا محل لها


030-مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأرْضِ فَكَأَنَّمَا قَتَلَ النَّا

"من أجل ذلك كتبنا على بني إسرائيل أنه من قتل نفسا بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعا ومن أحياها فكأنما أحيا الناس جميعا ولقد جاءتهم رسلنا بالبينات ثم إن كثيرا منهم بعد ذلك في الأرض لمسرفون "

المصدر [أنه من قتل] مفعول [كتب] . وجملة الشرط في محل رفع خبر أنَّ. وقوله [فكأنما] : الفاء رابطة، وكافة ومكفوفة لا محل لها. وقوله [جميعاً] : حال. وجملة [ولقد جاءتهم رسلنا] مستأنفة، وجملة [لقد جاءتهم] جواب القسم لا محل لها. قوله [ثمَّ إنَّ كثيراً منهم] : [ثمَّ] : عاطفة، والجار [منهم] متعلق بنعت لـ [كثيراً] . الظرف [بعد] والجارُّ [في الأرض] متعلق بـ [مسرفون] الخبر، واللام المزحلقة.


031-وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأرْضِ

"ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم "

[فساداً] حال بتأويل مفسدين؛ لأن فساداً مصدر، والمصدر لا يقع حالا إلا بتأويل. والجار [من خلاف] متعلق بحال من [أيديهم وأرجلهم] . [ذلك لهم خزي] اسم الإشارة مبتدأ، وجملة [لهم خزي] خبر. والجار [في الدنيا] متعلق بنعت لـ [خزي] ، والجار [في الآخرة] متعلق بحال من [عذاب] .


032-مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ

"من قبل أن تقدروا عليهم فاعلموا أن الله غفور رحيم "

المصدر [أن تقدروا] مضاف إليه. وجملة [فاعلموا] مستأنفة.


033-لَعَلَّكُمْ تُفْلِحُونَ

"لعلكم تفلحون "

جملة [لعلكم تفلحون] مستأنفة لا محل لها.


034-إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّل

"إن الذين كفروا لو أن لهم ما في الأرض جميعا ومثله معه ليفتدوا به من عذاب يوم القيامة ما تقبل منهم ولهم عذاب أليم "

[لو] : أداة شرط غير جازمة، [أنَّ] ناسخة، والجار متعلق بالخبر، والمصدر المؤول فاعل بثبت مقدراً. [ما] اسم أنَّ، والجار [في الأرض] متعلق بالصلة، وقوله [جميعاً] : حال من الضمير المستتر في الصلة المقدرة. وجملة الشرط خبر [إن] . وقوله [معه] : ظرف متعلق بحال من [مثله] . قوله [تُقُبِّل منهم] مضارع مبني للمجهول، والجار نائب فاعل. وجملة [ولهم عذاب أليم] معطوفة على جملة الشرط


035-يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ

"يريدون أن يخرجوا من النار وما هم بخارجين منها ولهم عذاب مقيم "

قوله [وما هم بخارجين منها] : الواو حالية، [ما] نافية تعمل عمل ليس، [هم] ضمير منفصل اسمها، [بخارجين] خبرها والباء زائدة، والجملة حالية، وجملة [ولهم عذاب] معطوفة على جملة [وما هم بخارجين] في محل نصب.


036-وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ

"والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكالا من الله والله عزيز حكيم "

قوله [فاقطعوا] :الفاء زائدة، والجملة في محل رفع خبر، [جزاءً] : مفعول لأجله. [نكالا] : بدل من [جزاءً] . والجار [من الله] متعلق بنعت لـ [نكالا] .


037-أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ

"ألم تعلم أن الله له ملك السماوات والأرض "

المصدر المؤول [أن الله له ملك] مفعول [تعلم] . وجملة [له ملك] في محل رفع خبر [أنَّ] .


038-لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُو

"لا يحزنك الذين يسارعون في الكفر من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم ومن الذين هادوا سماعون للكذب سماعون لقوم آخرين لم يأتوك يحرفون الكلم من بعد مواضعه يقولون إن أوتيتم هذا فخذوه وإن لم تؤتوه فاحذروا ومن يرد الله فتنته فلن تملك له من الله شيئا أولئك الذين لم يرد الله أن يطهر قلوبهم لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم "

الجار من [الذين قالوا] متعلق بحال محذوفة من فاعل [يسارعون] . وجملة [ولم تؤمن قلوبهم] حالية من [الذين] . وقوله [ومن الذين هادوا] : معطوف على [من الذين قالوا] . وقوله [سمَّاعون] : خبر لمبتدأ محذوف أي: هم، و [للكذب] مفعول به. واللام زائدة للتقوية لأنَّ [سمَّاعون] فرع من الفعل. و [سمَّاعون لقوم] خبر ثان، و [لقوم] مفعول به، واللام زائدة، وجملة [لم يأتوك] نعت ثان لـ [قوم] في محل جر، وجملة [يحرفون] نعت ثالث لـ [قوم] ، وجملة [يقولون] حال من فاعل [يحرِّفون] . وجملة [لهم في الدنيا خزي] خبر ثان لأولئك، والجار [في الدنيا] متعلق بحال من [خزي] . وجملة [ولهم عذاب] معطوفة على جملة "لهم خزي


039-سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ

"سماعون للكذب أكالون للسحت فإن جاءوك فاحكم بينهم أو أعرض عنهم وإن تعرض عنهم فلن يضروك شيئا وإن حكمت فاحكم بينهم بالقسط إن الله يحب المقسطين "

[سمَّاعون] خبر لمبتدأ مضمر أي: هم سمَّاعون، و [للكذب] مفعول به، واللام زائدة للتقوية. وقوله [أكَّالون] : خبر ثان للمبتدأ المضمر مرفوع. وجملة [فإن جاؤوك] مستأنفة، وكذا جملة [إن الله يحب] .


040-وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ

"وكيف يحكمونك وعندهم التوراة فيها حكم الله ثم يتولون من بعد ذلك وما أولئك بالمؤمنين "

الواو مستأنفة، [كيف] اسم استفهام حال، والجملة مستأنفة. وجملة [وعندهم التوراة] حالية من الواو في [يحكمونك] ، وجملة [فيها حكم الله] حالية من [التوراة] . وجملة [وما أولئك بالمؤمنين] حال من الواو في [يتولَّون] .


041-إِنَّا أَنـزلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأحْب

"إنا أنـزلنا التوراة فيها هدى ونور يحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والأحبار بما استحفظوا من كتاب الله وكانوا عليه شهداء فلا تخشوا الناس واخشون ولا تشتروا بآياتي ثمنا قليلا ومن لم يحكم بما أنـزل الله فأولئك هم الكافرون "

جملة [فيها هدى ونور] في محل نصب حال من [التوراة] . وجملة [يحكم بها النبيَّون] حال ثانية من [التوراة] . وجملة [وكانوا عليه] معطوفة على جملة [استحفظوا] . وقوله [واخشون] : الواو عاطفة، والفعل مبني على حذف النون، والواو فاعل، النون للوقاية، والياء المقدرة منصوب الفعل، وجملة [ومن لم يحكم] مستأنفة.


042-وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأنْفَ بِالأنْفِ وَالأذُنَ بِالأذُنِ وَالسِّنَّ بِالسِّنِّ وَالْ

"وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص فمن تصدق به فهو كفارة له ومن لم يحكم بما أنـزل الله فأولئك هم الظالمون "

المصدر المؤول [أن النفس بالنفس] مفعول كتب. وفي قوله [والعين بالعين] عَطَفت الواو اسمين على اسمين، [العين] معطوف على [النفس] ، [بالعين] معطوف على [بالنفس] . [هم] ضمير فصل لا محل له


043-وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإنْجِيلَ فِيهِ هُدًى وَنُورٌ

"وقفينا على آثارهم بعيسى ابن مريم مصدقا لما بين يديه من التوراة وآتيناه الإنجيل فيه هدى ونور ومصدقا لما بين يديه من التوراة وهدى وموعظة للمتقين "

قوله [مصدقا لما بين يديه] : حال من [عيسى] ، واسم الموصول مفعول به لاسم الفاعل، واللام زائدة، والظرف متعلق بالصلة المقدرة. الجار [من التوراة] متعلق بحال من [ما] . وجملة [فيه هدى] حال من [الإنجيل] ، وقوله [ومصدقا] : معطوف على محل جملة [فيه هدى] منصوب، وقوله [وهدى وموعظة] : اسمان معطوفان على [مصدقاً] الثانية. والجار [للمتقين] متعلق بصفة لموعظة.


044-وَلْيَحْكُمْ أَهْلُ الإنْجِيلِ بِمَا أَنـزلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنـزلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ

"وليحكم أهل الإنجيل بما أنـزل الله فيه ومن لم يحكم بما أنـزل الله فأولئك هم الفاسقون "

قوله [وليَحكم] : الواو مستأنفة، واللام للأمر، والفعل مجزوم. وجملة [فأولئك هُمُ الفاسقون] جواب الشرط في محل جزم، و [هم] ضمير فصل لا محل له.


045-وَأَنـزلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنـزل

"وأنـزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه فاحكم بينهم بما أنـزل الله ولا تتبع أهواءهم عما جاءك من الحق لكل جعلنا منكم شرعة ومنهاجا ولو شاء الله لجعلكم أمة واحدة ولكن ليبلوكم في ما آتاكم فاستبقوا الخيرات إلى الله مرجعكم جميعا فينبئكم بما كنتم فيه تختلفون "

[مصدقا] : حال من [الكتاب] وهي حال ثانية؛ لأن قوله [بالحق] متعلق بحال من [الكتاب] . والجار [من الكتاب] متعلق بحال من [ما] ، وقوله [ومُهيمِنًا عليه] : اسم معطوف على [مصدِّقًا] ، والجار متعلق بـ [مهيمنًا] ، وجملة [فاحكم] معطوفة على جملة أنـزلنا. والجار [عَمَّا جاءك] متعلق بحال من فاعل [تَتَّبِعْ] ، والجار [مِن الحق] متعلق بحال من الضمير في [جاءك] . وقوله [لكلٍ جَعلنا منكم شِرْعَةً] : الجار [لكل] متعلق بـ [جعلنا] ، والجار [منكم] متعلق بفعل مقدر بـ أعني، ولا يتعلق بنعت [لكل] ؛ لأنه يلزم منه الفصل بين الصفة والموصوف بقوله [جعلنا] ، وهو أجنبي، وجملة [ولو شاء الله] معطوفة على جملة [جَعلنا] لا محل لها. قوله [ولكن لِيبلُوَكم] : الواو عاطفة، [لكنْ] حرف استدراك، واللام للتعليل، والفعل منصوب بأن مضمرة بعد لام التعليل، والمصدر المؤول مجرور متعلق بمحذوف، أي: ولكن فرَّقكم ليبلوكم، وجملة [فرَّقكم] المقدرة معطوفة على جملة [ولو شاء] ، وجملة [فاستبِقوا] مستأنفة، وجملة [إلى الله مرجعُكم] مستأنفة، وجملة [فينبئُكم] معطوفة على المستأنفة.


046-وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنـزلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنـزلَ اللَّهُ إِلَيْكَ

"وأن احكم بينهم بما أنـزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنـزل الله إليك فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيرا من الناس لفاسقون "

الواو عاطفة، [أنْ] مصدرية، والمصدر المؤول معطوف على الكتاب في أول الآية السابقة، أي: الكتاب والحكم، والمصدر [أن يَفْتنوك] بدل اشتمال من الهاء في [احذرْهم] ، والمصدر [أنما يريد] سد مسد مفعولي عَلِمَ. والمصدر [أن يصيبهم] مفعول به، وجملة [وإن كثيرًا مِن الناس لفاسقون] مستأنفة، والجار [من الناس] متعلق بنعت لـ [كثيرًا] ، واللام المُزَحلَقة.


047-أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ

"أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون "

الهمزة للاستفهام الإنكاري، والفاء استئنافية، [حُكمَ] : مفعول به مقدم لـ [يبغون] ، وقوله [حكمًا] : تمييز، وجملة [يبغون] مستأنفة، وكذا جملة "ومَن أحسنُ


048-لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ

"لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم "

جملة [بعضُهم أولياءُ] معترضة بين المتعاطفين لا محل لها. جملة [ومَن يَتَوَلَّهُم] معطوفة على جملة [لا تتخذوا] لا محل لها.


049-فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ

"فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دائرة فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين "

جملة [فترى] مستأنفة. جملة [يسارعون] في محل نصب حال من [الذين] ، وجملة [يقولون] حال من فاعل [يسارعون] . [فعسى اللهُ أن يأتيَ] : الفاء مستأنفة، و [عسى] ناقصة واسمها، والمصدر المؤول خبرها، والجار [على ما] متعلق بـ [نادمين] .


050-أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ

"أقسموا بالله جهد أيمانهم إنهم لمعكم حبطت أعمالهم فأصبحوا خاسرين "

[جهد أيمانهم] : نائب مفعول مطلق، وهو مصدر مُؤَكِّد ناصبُه أقسموا؛ فهو من معناه، والمعنى: أقسموا إقسام جهد. جملة [حبطت أعمالُهم] مستأنفة لا محل لها.


051-يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْم

"يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم "

[مَن] اسم شرط مبتدأ، وفعل مضارع مجزوم بالسكون، وَحُرِّكَ بالفتح لالتقاء الساكنين، والجار [منكم] متعلق بحال من فاعل [يرتد] ، والجار [عن دينه] متعلق بـ [يرتد] ، وقوله [أذلةٍ] : نعت [قومٍ] مجرور. جملة [يجاهدون] صفة [قوم] في محل جر. وجملة [يؤتيه] حالية في محل نصب.


052-إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ

"إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون "

[الذين يقيمون] : هذا الموصول نعت للموصول السابق، وجملة [وهم راكعون] حالية في محل نصب من الواو في [يؤتون] .


053-وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ

"ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون "

جملة [فإنَّ حزبَ اللهِ همُ الغالبون] جواب الشرط في محل جزم، وجاز ذلك، وإن كان ظاهره خاليًا من عود ضمير على اسم الشرط؛ لأن المراد بـ [حزب الله] هو نفس المبتدأ في المعنى، والتقدير: فإنه غالب، فوضع الظاهر موضع المضمر.


054-لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُو

"لا تتخذوا الذين اتخذوا دينكم هزوا ولعبا من الذين أوتوا الكتاب من قبلكم والكفار أولياء واتقوا الله إن كنتم مؤمنين "

قوله [لا تَتخذوا] : فعل مضارع مجزوم تعدَّى إلى مفعولين: [الذين] ، [أولياء] ، والفعل [اتخذوا] تعدَّى إلى مفعولين: دينكم، هزوا. والجار [من الذين أُوتوا] متعلق بحال من فاعل [اتخذوا] ، والجار [مِن قبلكم] متعلق بـ [أوتوا] ، وجملة [إن كنتم مؤمنين] مستأنفة لا محل لها. وجواب الشرط محذوف دلَّ عليه ما قبله


055-وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ

"وإذا ناديتم إلى الصلاة اتخذوها هزوا ولعبا ذلك بأنهم قوم لا يعقلون "

جملة الشرط معطوفة على الصلة المتقدمة [اتخذوا] . جملة [ذلك بأنهم قومٌ] مستأنفة، والمصدر في محل جر بالباء متعلق بالخبر، وجملة [لا يعقلون] نعت لـ [قومٌ] .


056-قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنـزلَ إِلَيْنَا وَمَا أُنـزلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ

"قل يا أهل الكتاب هل تنقمون منا إلا أن آمنا بالله وما أنـزل إلينا وما أنـزل من قبل وأن أكثركم فاسقون "

المصدر [أنْ آمَنَّا] مفعول [نَقِمَ] . والمصدر [وأنَّ أكثرَكم فاسقون] معطوف على المصدر الأول [أنْ آمنا] على حذف مضاف، أي: واعتقاد أن أكثرهم فاسقون.


057-قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَا

"قل هل أنبئكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير وعبد الطاغوت أولئك شر مكانا وأضل عن سواء السبيل "

قوله [شَر] : أفعل تفضيل، حذفت همزته تخفيفًا، والجار [من ذلك] متعلق بـ [شر] ، و [مثوبة] : تمييز. قوله [من لعنه الله] : [مَن] : اسم موصول خبر لمبتدأ محذوف، أي: هو مَنْ، وجملة [هو من لعنه الله] مستأنفة، وجملة [وعبَدَ الطَّاغوت] معطوفة على جملة [جعل] ، وجملة [جعل] معطوفة على الصلة [لعنه] ، وجملة [أولئك شرٌّ] مستأنفة.


058-وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ

"وإذا جاءوكم قالوا آمنا وقد دخلوا بالكفر وهم قد خرجوا به والله أعلم بما كانوا يكتمون "

جملة [وقد دخلوا] حالية من الواو في [قالوا] ، والجار [بالكفر] متعلق بحال مقدرة من الواو، أي: مصحوبين بالكفر، والجملة الشرطية [وإذا جاؤوكم] معطوفة على المفرد [أَضَلُّ] من قَبيل عطف الجملة على المفرد.


059-وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الإثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ

"وترى كثيرا منهم يسارعون في الإثم والعدوان وأكلهم السحت لبئس ما كانوا يعملون "

[كثيرًا] مفعول به، والجار [منهم] متعلق بنعت لـ [كثيرا] ، وجملة [يسارعون] حال من [كثيرًا] في محل نصب. وقوله [لَبِئْسَ ما كانوا] : اللام واقعة في جواب القسم، و [بئس] : فعل ماضٍ جامد، و [ما] موصولة فاعل، والمخصوص بالذم محذوف، أي: عملهم. وجملة [لبئس ما كانوا] جواب القسم لا محل لها.


060-لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأحْبَارُ عَنْ قَوْلِهِمُ الإثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ

"لولا ينهاهم الربانيون والأحبار عن قولهم الإثم وأكلهم السحت لبئس ما كانوا يصنعون "

[لولا يَنْهاهم] : حرف تحضيض، وقوله [الإثمَ] : مفعول به للمصدر، وجملة التحضيض مستأنفة لا محل لها.


061-غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنـزلَ إِلَيْك

"غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء وليزيدن كثيرا منهم ما أنـزل إليك من ربك طغيانا وكفرا وألقينا بينهم العداوة والبغضاء إلى يوم القيامة كلما أوقدوا نارا للحرب أطفأها الله ويسعون في الأرض فسادا والله لا يحب المفسدين "

جملة [غُلَّت أيديهم] مستأنفة، وقوله "بِمَا قالو*******************
[ما] مصدرية، والمصدر مجرور متعلق بـ [لُعِنُوا] ، وقوله [يُنفِقُ كيف يشاء] : [كيف] : اسم شرط غير جازم حال، وجواب الشرط محذوف دلَّ عليه ما قبله، أي: ينفق كيف يشاء ينفق ، وجملة [ينفق] مستأنفة، وكذا جملة [يشاء] . قوله [وليزيدن كثيرًا منهم ما أُنـزلَ إليك مِن ربِّك] : الواو مستأنفة، واللام واقعة في جواب قسم، والفعل مضارع مبني على الفتح، والنون للتوكيد، [كثيرًا] : مفعول به، والجار [منهم] متعلق بنعت لـ [كثيرًا] . و [ما] مصدرية، والمصدر المؤول فاعل [يزيدن] ، والجارَّان متعلقان بالفعل، وقوله [طُغيانًا وكفرًا] : مفعول ثانٍ، واسم معطوف عليه. وقوله [كلما أوقدوا] : [كل] ظرف زمان منصوب متعلق بأطفأها، و [ما] مصدرية زمانية، والمصدر المؤول مضاف إليه، والتقدير: أطفأ الله النار كلَّ وقت إيقادها، وجملة [أَوقدوا] صلة الموصول الحرفي لا محل لها. وجملة [أَطفأَها اللهُ] مستأنفة


062-وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ

"ولو أن أهل الكتاب آمنوا واتقوا لكفرنا عنهم سيئاتهم ولأدخلناهم جنات النعيم "

قوله [ولو أن أهل الكتاب] : الواو مستأنفة، [لو] : حرف شرط غير جازم، وحرف ناسخ، والمصدر فاعل بـ ثَبَتَ مقدَّرًا، وجملة [ولو ثبت] مستأنفة. وجملة [ولأدْخَلْنَاهُم] معطوفة على جواب الشرط، واللام واقعة في جواب [لو] السابقة لتأكيد الربط، وتعدَّى إلى مفعولين: الضمير [هم] و [جنات] .


063-وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنـزلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لأكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْ

"ولو أنهم أقاموا التوراة والإنجيل وما أنـزل إليهم من ربهم لأكلوا من فوقهم ومن تحت أرجلهم منهم أمة مقتصدة وكثير منهم ساء ما يعملون "

قوله [وما أُنـزل] : اسم موصول معطوف على [الإنجيل] ، جملة [منهم أمة] مستأنفة قوله [وكثيرٌ منهم] : مبتدأ، وجاز الابتداء بالنكرة لوصفها، والخبر جملة [ساء ما] ، وجملة [ولو أنَّهم أقاموا] معطوفة على جملة [ولو أن أهل] ، وجملة [يعملون] صلة الموصول الاسمي لا محل لها.


064-يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنـزلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ

"يا أيها الرسول بلغ ما أنـزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس "

جملة [بَلِّغ] جواب النداء مستأنفة لا محل لها، وجملة [والله يعصمك] معطوفة على جواب النداء.


065-لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنـزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنـزلَ

"لستم على شيء حتى تقيموا التوراة والإنجيل وما أنـزل إليكم من ربكم وليزيدن كثيرا منهم ما أنـزل إليك من ربك طغيانا وكفرا فلا تأس على القوم الكافرين "

المصدر المجرور [أن تقيموا] متعلق بخبر [ليس] المقدر. قوله [وليزيدن كثيرًا منهم] :الواو مستأنفة، واللام واقعة في جواب قسم، [كثيرًا] : مفعول به، والجار نعت لـ [كثيرًا] ، و [ما] مصدرية، والمصدر المؤول فاعل [يزيدن] ، و [طغيانًا] مفعول ثان، وجملة [فلا تَأسَ] مستأنفة.


066-إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلا خَوْفٌ عَلَ

"إن الذين آمنوا والذين هادوا والصابئون والنصارى من آمن بالله واليوم الآخر وعمل صالحا فلا خوف عليهم ولا هم يحزنون "

قوله [والصابئون] : مبتدأ وخبره محذوف لدلالة خبر الأول عليه، والنية به التأخير، والتقدير: إن الذين آمنوا من آمن.... والصابئون كذلك. قوله [مَن] : اسم شرط مبتدأ، وجملة [آمن] خبر، وجملة [فلا خوفٌ عليهم] جواب الشرط. جملة [والصابئون كذلك] معطوفة على المستأنفة لا محل لها. جملة الشرط وجوابه في محل رفع خبر [إنَّ] ، والرابط مقدر، أي: منهم.


067-لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلا كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُهُمْ فَرِيقًا كَذَّب

"لقد أخذنا ميثاق بني إسرائيل وأرسلنا إليهم رسلا كلما جاءهم رسول بما لا تهوى أنفسهم فريقا كذبوا وفريقا يقتلون "

جملة [لقد أخذنا] جواب القسم، وقوله [كلما] : ظرف زمان متعلق بـ [كذَّبوا] ، [ما] مصدرية زمانية، والمصدر مضاف إليه، والتقدير: كذَّبوا فريقًا كل وقت مجيء رسول،جملة [كذَّبوا] مستأنفة، وقوله [فريقًا] : مفعول مقدم منصوب


068-وَحَسِبُوا أَلا تَكُونَ فِتْنَةٌ فَعَمُوا وَصَمُّوا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ

"وحسبوا ألا تكون فتنة فعموا وصموا ثم تاب الله عليهم ثم عموا وصموا كثير منهم "

الواو عاطفة، [ألا تكونَ] : [أن] ناصبة وفعل تام وفاعله، والمصدر المؤول سَدَّ مَسَدَّ مفعولي [حسب] ، وجملة [حسبوا] معطوفة على جملة [يقتلون] . قوله [كثيرٌ] : بدل من الواو في [صمُّوا] ، الجار [منهم] متعلق بنعت لـ [كثيرٌ] .


069-وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَن

"وقال المسيح يا بني إسرائيل اعبدوا الله ربي وربكم إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار "

جملة [وقال المسيحُ] مستأنفة لا محل لها، وقوله [إنه من يشرك] : [إنَّ] ناسخة، والهاء ضمير الشأن اسمها، [مَن] اسم شرط مبتدأ، وجملة [يشركْ] خبر اسم الشرط، وجملة [إنَّه مَن يشركْ] مستأنفة، وقوله [وما للظالمين مِن أنصار] : الواو عاطفة، [ما المسيح] : [ ما] نافية، والجارُّ متعلق بالخبر، و [أنصار] مبتدأ، و [مِن] زائدة، والجملة معطوفة على جملة [مأواه النار] .


070-وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ

"وما من إله إلا إله واحد وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم "

الواو مستأنفة، [ما] نافية، [إلهٍ] مبتدأ، و [مِن] زائدة، والخبر محذوف [إلا] للحصر، [إلهٌ] بدل من محل [إله] أي: وما من إله في الوجود إلا إله متصف بالوحدانية، والجملة مستأنفة، وجملة [لَيَمَسَّنَّ] جواب القسم لا محل لها، وجواب الشرط محذوف دلَّ عليه جواب القسم، والقسم مقدر التقديم، ولو قُصِد تأخرُ القسم في التقدير لأجيب الشرط، والتقدير: لئن لم.


071-أَفَلا يَتُوبُونَ إِلَى اللَّهِ

"أفلا يتوبون إلى الله "

[أفلا] الهمزة للاستفهام، والفاء مستأنفة، [لا] نافية".


072-مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَي

"ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون "

[ما] نافية مهملة ومبتدأ، [ابن] : نعت، [رسول] خبر المبتدأ، و [إلا] للحصر، وجملة [قد خَلَت] صفة لـ [رسول] ، وجملة [أُمُّه صِدِّيقةٌ] معطوفة على [المسيح رسول] ، وقوله [انظُر كيف نبيِّن] : اسم استفهام حال، وجملة [نبيِّن] مفعول به لفعل النظر المعلق بالاستفهام في محل نصب. وقوله [أنَّى يُؤفَكون] : اسم استفهام في محل نصب حال، وجملة [يؤفكون] مفعول به لفعل النظر المعلق بالاستفهام المتضمن معنى العلم.


073-قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرًّا وَلا

"قل أتعبدون من دون الله ما لا يملك لكم ضرا ولا "

الجار [من دون] متعلق بحال من [ما] ، والجار [لكم] متعلق بحال من [ضرًا] المفعول


074-قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ

"قل يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل "

[غيرَ الحقِّ] : نائب مفعول مطلق؛ لأنه نعت لمصدر محذوف، أي: لا تغلوا غُلوًا غيرَ الحقِّ، وجملة [قد ضَلُّوا] نعت لـ [قوم] .


075-لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ

"لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون "

الجار [مِن بَنِي] متعلق بحال من [الذين] ، والجار [على لسان] متعلق بـ [لُعِنَ] ، و [ما] في قوله [بما عَصَوا] مصدرية، والمصدر مجرور متعلق بالخبر، وجملة [عَصَوا] صلة الموصول الحرفي لا محل لها.


076-كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ

"كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون "

قوله [لَبِئسَ ما كانوا] : اللام واقعة في جواب قسم مقدر، [بئس] : فعل ماضٍ جامد للذَّم، [ما] : اسم موصول فاعل، والمخصوص محذوف، أي: فِعْلُهم بترك النهي.


077-لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ

"لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون "

اللام واقعة في جواب قسم مقدر، وفعل ماض جامد للذم، [ما] اسم موصول فاعل، و [أن] مصدرية، والمصدر خبر لمبتدأ محذوف، تقديره: هو، وهو المخصوص بالذم، والتقدير: هو سَخَطُ اللهِ، وجملة [هو أن سخط] تفسيرية لفعل الذم، وجملة [هم خالدون] معطوفة على صلة الموصول الحرفي [سَخِط] ؛ لأنه في حيز المخصوص بالذم، والتقدير: بئس الذي قدَّمَته أنفسُهم هو موجب سخط الله، وهم خالدون في العذاب.


078-وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنـزلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ

"ولو كانوا يؤمنون بالله والنبي وما أنـزل إليه ما اتخذوهم أولياء ولكن كثيرا منهم فاسقون "

جملة [ما اتَّخَذُوهم] جواب الشرط، وجملة [ولكنَّ كثيرًا منهم فاسقون] معطوفة على جملة [كانوا] لا محل لها.


079-لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا ا

"لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون "

[عداوةً] تمييز، والجار [لِلذين] متعلق بنعت لـ [عداوة] ، و [اليهود] مفعول ثانٍ لـ [تَجِدَنَّ] ، وقوله [الذين قالوا] : مفعول ثان لـ [تَجِدَنَّ] الثانية. والمصدر [بأنَّ منهم] مجرور بالباء متعلق بالخبر، وجملة [ذلك بأنَّ منهم] مستأنفة، والمصدر [وأنَّهم لا يَستكبِرون] معطوف على المصدر السابق في محل جر، والتقدير: ذلك بكون قسيسين منهم وعدم استكبارهم


080-وَإِذَا سَمِعُوا مَا أُنـزلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَا

"وإذا سمعوا ما أنـزل إلى الرسول ترى أعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين "

الجملة الشرطية [وإذا سمعوا.. ترى] معطوفة على جملة [لا يَستكبِرون] في محل رفع، وجملة [تَفيضُ] حال من [أعينَهم] في محل نصب، والجار [مِن الدَّمع] متعلق بـ [تَفيضُ] ، و [مِن] بيانية، والجار [مما عرفوا] متعلق بـ [تفيض] ، و [مِن] للتعليل، فجاز تعلق حرفين متماثلين بعامل واحد؛ لأن معناهما مختلف، والجار [من الحق] متعلق بحال من مفعول [عَرَفُوا] . وجملة [يقولون] حال من الضمير المجرور في [أعينهم] .


081-وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ

"وما لنا لا نؤمن بالله وما جاءنا من الحق ونطمع أن يدخلنا ربنا مع القوم الصالحين "

جملة "وما لنا لا نؤمن " معطوفة على جواب النداء السابق. و "ما " اسم استفهام مبتدأ، الجار "لنا " متعلق بالخبر، وجملة "لا نؤمن " حال من الضمير "نا " . والجار "من الحق " متعلق بحال من فاعل "جاء " ،والمصدر "أن يدخلنا " منصوب على نـزع الخافض "في " ، وجملة [ونَطمَعُ] معطوفة على جملة [لا نؤمن] على تقدير نفيها في محل نصب.


082-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ

"والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم "

جملة [أولئك أصحابُ الجَحيمِ] في محل رفع خبر المبتدأ [الذين] .


083-وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا

"وكلوا مما رزقكم الله حلالا طيبا "

[حَلالا] : مفعول به، وهو في الأصل نعت لمنعوت محذوف أي: طعاما حلالا.


084-لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِي

"لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم واحفظوا أيمانكم كذلك يبين الله لكم آياته لعلكم تشكرون "

جملة [ولكنْ يُؤاخذُكم] معطوفة على جملة [لا يؤاخذكم] لا محل لها، والجار [مِن أَوسَط] متعلق بنعت لمفعول محذوف، والتقدير: قوتًا كائنًا من أوسط. قوله [فصيامُ] : خبر لمبتدأ محذوف، أي: كفارته صيام، والجملة جواب الشرط، وقوله [إذا حَلَفْتُمْ] : ظرف محض متعلق بحال من [كفارة] ، وجملة [حلفتم] مضاف إليه. وقوله [كذلك] : الكاف نائب مفعول مطلق، والتقدير: يبين الله تبيينًا مثلَ ذلك التبيين، والإشارة مضاف إليه، وجملة [يُبَيِّنُ] مستأنفة، جملة [لعلكم تشكرون] مستأنفة


085-إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ

"إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون "

جملة [فاجتنبوه] معطوفة على جواب النداء: [إنما الخمر رجس] وما بعدها، وجملة [لعلكم تفلحون] مستأنفة.


086-فَهَلْ أَنْتُمْ مُنْتَهُونَ

"فهل أنتم منتهون "

جملة [فهل أنتم منتهون] مستأنفة لا محل لها.


087-وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ

"واحذروا فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين "

جملة [فإنْ تَوليتم] معطوفة على جملة [احذروا] لا محل لها.


088-لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا

"ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا "

الجار [فيما طَعِمُوا] متعلق بنعت لـ [جناح] ، وقوله [إذا ما] : ظرفية شرطية متعلقة بالجواب المقدر: لا يَأثَمُونَ، [ما] زائدة.


089-لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى ب

"ليبلونكم الله بشيء من الصيد تناله أيديكم ورماحكم ليعلم الله من يخافه بالغيب فمن اعتدى بعد ذلك فله عذاب أليم "

جملة [تَنَالُه أيديكم] في محل جر نعت، والمصدر [لِيعلَم الله] مجرور متعلق بـ [يَبلُوَنَّكم] . والجار [بالغَيب] متعلق بحال من فاعل [يخاف] ، وجملة [فمن اعتدى] معطوفة على جواب النداء لا محل لها.


090-لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ

"لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديا بالغ الكعبة أو كفارة طعام مساكين أو عدل ذلك صياما ليذوق وبال أمره عفا الله عما سلف ومن عاد فينتقم الله منه "

جملة [وأنتم حُرُمٌ] حالية، وجملة [ومَن قَتَله] معطوفة على جواب النداء، والجار [منكم] متعلق بحال من فاعل [قَتَل] ، و [متعمِّدًا] حال من فاعل [قَتَلَهُ] ، وقوله [فجزاءٌ] : مبتدأ، والخبر مقدر، أي: فعليه، وجملة [فعليه جزاء] جواب الشرط، و [مِثْلُ] نعت لـ [جزاء] ، و [ما] اسم موصول مضاف إليه، والجار [مِن النَّعَمِ] متعلق بحال من [ما] ، وجملة [يَحْكُمُ بِهِ ذَوَا] نعت لـ [جزاء] . وقوله [هَدْيا] : حال من الضمير في [به] ، [بالغَ] نعت [هديًا] ، وهذه الإضافة لفظية؛ أفادت التخفيف بحذف التنوين، ولا تفيد التعريف؛ ولذلك جاز نعت النكرة بها. قوله [أو كَفَّارَةٌ] : معطوف على [جزاء] ، [طعامٌ] بدل من [كفارة] ، وقوله [عدل] : معطوف على [كفَّارَةٌ] ، [صيامًا] تمييز، والمصدر [ليذُوقَ] مجرور متعلق بمقدر، أي: جُوزي بذلك ليذوق، وجملة [فينتقمُ] خبر لمبتدأ محذوف، تقديره هو، وجملة [فهو ينتقم] جواب الشرط


091-أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا

"أحل لكم صيد البحر وطعامه متاعا لكم وللسيارة وحرم عليكم صيد البر ما دمتم حرما "

قوله [وطعامُه] : معطوف على [صَيدُ] ، [متاعًا] : نائب مفعول مطلق، أي: متَّعكم به متاعًا، والمصدر تمتيعًا، والجارُّ متعلق بنعت لـ [متاعًا] ، وقوله [ما دمتم] : [ما] مصدرية زمانية، والمصدر منصوب على الظرف متعلق بـ [حُرِّمَ] ، وجملة [ دمتم] صلة الموصول الحرفي.


092-جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ

"جعل الله الكعبة البيت الحرام قياما للناس والشهر الحرام والهدي والقلائد ذلك لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم "

مفعولا جعل: [الكعبة] ، [قيامًا] ، و [البيتَ الحرامَ] : بدل ونعته، والمصدر [لتعلموا] مجرور باللام متعلق بالخبر. والمصدر [أنَّ الَله يَعلمُ] سَدَّ مَسَدَّ مفعولَيْ عَلِمَ، والمصدر [وأنَّ الله بكلِ شيءٍ عليمٌ] معطوف على المصدر السابق في محل نصب.


093-مَا عَلَى الرَّسُولِ إِلا الْبَلاغُ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ

"ما على الرسول إلا البلاغ والله يعلم ما تبدون وما تكتمون "

الجارُّ [على الرسول] متعلق بالخبر، [البلاغُ] مبتدأ، وجملة [واللهُ يَعلمُ] مستأنفة.


094-قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ لَعَلَّكُمْ تُفْلِحُونَ

"قل لا يستوي الخبيث والطيب ولو أعجبك كثرة الخبيث فاتقوا الله يا أولي الألباب لعلكم تفلحون "

قوله [ولو أعجبك] : الواو حالية للعطف على حال محذوفة، والتقدير: لا يستويان في كل حال ولو في هذه الحال، وهذا لاستقصاء الأحوال، وجواب الشرط محذوف دلَّ عليه ما قبله، أي: ما استوى مع الطيب، والجملة حالية في محل نصب. وجملة [يا أولي الألباب] مستأنفة، وكذا جملة [لعلكم تفلحون] .


095-لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنـزلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا

"لا تسألوا عن أشياء إن تبد لكم تسؤكم وإن تسألوا عنها حين ينـزل القرآن تبد لكم عفا الله عنها "

جملة الشرط [إنْ تُبْدَ لكم تَسُؤْكم] في محل جر صفة لـ [أشياءَ] ، وجملة [عفا الله] في محل جر صفة ثانية لـ [ أشياء] .


096-قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ

"قد سألها قوم من قبلكم "

جملة [قد سألها] مستأنفة لا محل لها.


097-مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَر

"ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام ولكن الذين كفروا يفترون على الله الكذب وأكثرهم لا يعقلون "

قوله [من بَحِيرَةٍ] : [من] زائدة، و [بَحِيرَةٍ] مفعول أول، ومفعول [جعل] الثاني محذوف، أي: مشْرُوعَةً، وجملة و [لكن الذين كفروا] معطوفة على المستأنفة [ما جعل] ، وجملة [وأكثرُهم لا يعقلونَ] معطوفة على جملة "يَفْتَرُونَ


098-وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنـزلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُ

"وإذا قيل لهم تعالوا إلى ما أنـزل الله وإلى الرسول قالوا حسبنا ما وجدنا عليه آباءنا أولو كان آباؤهم لا يعلمون شيئا ولا يهتدون "

نائب فاعل [قيل] ضمير يعود على مصدره، والجار متعلق بـ [قيل] ، قوله [تعالَوا] : فعل أمر مبني على حذف النون، والواو فاعل. وقوله [حسبنا ما وجدنا] : مبتدأ وخبر. وقوله [أَوَلَوْ كان] : الهمزة للاستفهام، والواو حالية عاطفة على حال مقدرة، والمعنى إنكار اتباع آبائهم في كل حال، وفي حالة تلبُّسهم بعدم العلم والهداية، وجواب [لو] محذوف تقديره: لاتبعوهم، وجملة [أولو كان آباؤهم] في محل نصب حال.


099-يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُك

"يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم إلى الله مرجعكم جميعا فينبئكم بما كنتم تعملون "

قوله [عليكم أنفسكم] : اسم فعل أمر بمعنى الزموا، [أنفسكم] : مفعول به، وجملة [لا يضركم] مستأنفة. وقوله [إذا اهتديتم] : ظرفية شرطية متعلقة بالجواب المقدر الذي دل عليه ما قبل [إذا] ، وجملة [اهتديتم] في محل جر بالإضافة، وجملة [إلى الله مرجعكم] مستأنفة لا محل لها. وجملة [فينبئكم] معطوفة على جملة [إلى الله مرجعكم] .


100-يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ

"يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت حين الوصية اثنان ذوا عدل منكم أو آخران من غيركم إن أنتم ضربتم في الأرض فأصابتكم مصيبة الموت تحبسونهما من بعد الصلاة فيقسمان بالله إن ارتبتم لا نشتري به ثمنا ولو كان ذا قربى ولا نكتم شهادة الله إنا إذا لمن الآثمين "

[إذا حضر] : ظرف محض متعلق بحال من [شهادة] . وقوله [حين الوصية] : ظرف بدل من [إذا] ، و [اثنان] خبر المبتدأ [شهادة] ، والتقدير: صاحبا الشهادة اثنان. وقوله [ذوا] : صفة مرفوعة بالألف؛ لأنه مثنى، والجار [منكم] متعلق بصفة لـ [اثنان] . وقوله [إن أنتم] : فاعل بفعل محذوف يفسره ما بعده، والجملة مستأنفة، وجواب الشرط محذوف دل عليه ما قبله، أي: فاستشهدوا آخرين، وجملة [ضربتم] تفسيرية، وجملة [تحبسونهما] مستأنفة، لا محل لها. وجملة [إن ارتبتم] معترضة لا محل لها، وجواب الشرط محذوف تقديره: فحَلِّفُوهما. وجملة [لا نشتري به] جواب القسم لا محل لها. وقوله [ولو كان] : الواو حالية عاطفة على حال مقدرة، أي: لا نشتري به ثمنًا في كل حال، ولو في هذه الحال، وهذا لاستقصاء الأحوال، وجواب [لو] محذوف، والجملة حالية. وجملة [ ولا نكتم شهادة الله] معطوفة على جملة [لا نشتري] لا محل لها. وجملة [إنا إذًا لمن الآثمين] مستأنفة لا محل لها.


101-فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأوْلَيَانِ فَيُقْسِمَانِ

"فإن عثر على أنهما استحقا إثما فآخران يقومان مقامهما من الذين استحق عليهم الأوليان فيقسمان بالله لشهادتنا أحق من شهادتهما وما اعتدينا إنا إذا لمن الظالمين "

المصدر المجرور [على أنهما استحقا] نائب فاعل، وقوله [فآخران] : خبر مبتدأ مضمر أي: فالشاهدان آخران، والجملة جواب الشرط في محل جزم، وجملة [يقومان] صفة [آخران] وقوله [مقامَهما] : مفعول مطلق. والجار [من الذين] متعلق بحال من فاعل [يقومان] و [الأوليان] فاعل [استحق] ، وجملة [لشهادتنا أحق] جواب القسم، والجار [من شهادتهما] متعلق بـ [أحق] ، وجملة [وما اعتدينا] معطوفة على جواب القسم، وجملة [إنا لمن الظالمين] مستأنفة.


102-ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ

"ذلك أدنى أن يأتوا بالشهادة على وجهها أو يخافوا أن ترد أيمان بعد أيمانهم "

المصدر [أن يأتوا] منصوب على نـزع الخافض [إلى] . والجار [على وجهها] متعلق بحال من [الشهادة] . والمصدر [أن ترد] مفعول به. والظرف [بعد أيمانهم] متعلق بـ"تُرَدّ


103-يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ

"يوم يجمع الله الرسل فيقول ماذا أجبتم قالوا لا علم لنا إنك أنت علام الغيوب "

[يوم يجمع] : مفعول لفعل محذوف تقديره: احذروا، وجملة [يجمع] مضاف إليه، وقوله [ماذا] [ما] اسم استفهام مبتدأ، [ذا] اسم موصول خبر، وجملة [قالوا] مستأنفة، وقوله [أنت] : توكيد لاسم [إن] ، وَجَمَعَ [الغيب] وإن كان مصدرًا لاختلاف أنواعه.


104-إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي

"إذ قال الله يا عيسى ابن مريم اذكر نعمتي عليك وعلى والدتك إذ أيدتك بروح القدس تكلم الناس في المهد وكهلا وإذ علمتك الكتاب والحكمة والتوراة والإنجيل وإذ تخلق من الطين كهيئة الطير بإذني فتنفخ فيها فتكون طيرا بإذني وتبرئ الأكمه والأبرص بإذني وإذ تخرج الموتى بإذني وإذ كففت بني إسرائيل عنك إذ جئتهم بالبينات فقال الذين كفروا منهم إن هذا إلا سحر مبين "

[إذ قال] : اسم ظرفي مفعول به لاذكر مضمرًا، وجملة [اذكر] مستأنفة، والجار [عليك] متعلق بحال من [نعمتي] . وقوله [إذ أيدتك] : بدل اشتمال من [نعمتي] . وجملة [تكلم] حال من الكاف في [أيدتك] ، والجار [في المهد] متعلق بحال من فاعل [تكلم] . وقوله [وكهلا] : اسم معطوف على الحال السابقة أي: كائنًا في المهد وكهلا وقوله [وإذ علمتك] : معطوف على [إذ] السابقة، وكذا [وإذ تخلق] . والكاف في كـ [هيئة] اسم بمعنى [مثل] مفعول به، و [هيئة] مضاف إليه، والجار [بإذني] متعلق بحال من فاعل [تخلق] . وقوله [فتكون طيرًا بإذني] : الجار متعلق بنعت لـ [طيرًا] . و [إذ] في قوله [وإذ تخرج] : اسم ظرفي معطوف على [إذ] قبلها، والجار [بإذني] متعلق بحال من فاعل [تخرج] . و [إذ] في قوله [إذ جئتهم] : ظرف زمان متعلق بـ [كففت] . و [إن] نافية، و [إلا] للحصر، و [هذا سحر] مبتدأ وخبر.


105-وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ

"وإذ أوحيت إلى الحواريين أن آمنوا بي وبرسولي قالوا آمنا واشهد بأننا مسلمون "

الواو عاطفة، و [إذ] : مفعول لاذكر مقدرًا، و [أن] مفسرة، وجملة [آمنوا] مفسرة. والمصدر [بأننا مسلمون] مجرور بالباء متعلق بـ [اشهد] .


106-إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنـزلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ قَالَ اتَّقُوا اللَّه

"إذ قال الحواريون يا عيسى ابن مريم هل يستطيع ربك أن ينـزل علينا مائدة من السماء قال اتقوا الله إن كنتم مؤمنين "

قوله [إذ قال] : مفعول لـ [اذكر] مضمرًا، والجار [من السماء] متعلق بنعت لـ [مائدة] . وجملة [إن كنتم مؤمنين] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله.


107-قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ

"قالوا نريد أن نأكل منها وتطمئن قلوبنا ونعلم أن قد صدقتنا ونكون عليها من الشاهدين "

المصدر [أن نأكل] مفعول به. وقوله [أن قد صدقتنا] : [أن] مخففة من الثقيلة، واسمها ضمير الشأن، وأن وما بعدها في تأويل مصدر، سَدَّتْ مَسَدَّ المفعولين، والجملة خبر "أن


108-اللَّهُمَّ رَبَّنَا أَنـزلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لأوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيرُ

"اللهم ربنا أنـزل علينا مائدة من السماء تكون لنا عيدا لأولنا وآخرنا وآية منك وارزقنا وأنت خير الرازقين "

[اللهم ربنا] : منادى مبني على الضم، والميم عوض من [يا] قوله [ربنا] : نعت للجلالة. وجملة [تكون] نعت لـ [مائدة] . وقوله [لأولنا] : جار ومجرور بدل من [لنا] . وقوله [وآية منك] اسم معطوف على [عيدًا] ، والجار متعلق بنعت لآية، وجملة [وارزقنا] معطوفة على جملة [أنـزل] . وجملة [وأنت خير الرازقين] مستأنفة.


109-قَالَ اللَّهُ إِنِّي مُنـزلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ

"قال الله إني منـزلها عليكم فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين "

جملة [فمن يكفر] معطوفة على مقول القول في محل نصب. وقوله [عذابًا] : نائب مفعول مطلق لأنه اسم مصدر، والمصدر تعذيبًا. وجملة [لا أعذبه] نعت لـ [عذابًا] . والهاء في [لا أعذبه] : نائب مفعول مطلق، لأنها ضمير المصدر.


110-وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا ي

"وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب "

[إذ] مفعول لـ اذكر مقدرًا، وجملة [اذكر] مستأنفة لا محل لها. الجار [من دون] متعلق بنعت لإلهين. قوله [سبحانك] : مفعول مطلق، والمصدر [أن أقول] اسم كان. وجملة [إن كنت قلته] مستأنفة لا محل لها. وجملة [تعلَم ما في نفسي] مستأنفة لا محل لها، [أنت] توكيد للكاف في [إنك] .


111-مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفّ

"ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد "

[ما] مفعول به لـ [قلت] . و [أن] مصدرية، والمصدر المؤول بدل من الهاء في [به] ، و [ربي] بدل من الجلالة. و [ما] في [ما دمت] مصدرية زمانية، والمصدر ظرف زمان متعلق بـ [شهيدًا] ، وجملة [فلما توفَّيتني] معطوفة على جملة [كنت عليهم] ، و جملة [وأنت على كل شيء شهيد] معطوفة على جملة [وكنت عليهم شهيدًا]


112-قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّ

"قال الله هذا يوم ينفع الصادقين صدقهم لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه "

[هذا يوم] مبتدأ وخبر، وجملة [ينفع] في محل جر مضاف إليه، والجار [فيها] والظرف [أبدًا] متعلقان بـ [خالدين] . وجملة [رضي الله عنهم] مستأنفة.


113-لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

"لله ملك السماوات والأرض وما فيهن وهو على كل شيء قدير "

قوله [وما فيهن] : اسم موصول معطوف على [السموات] ، والجار متعلق بالصلة المقدرة، وجملة [وهو قدير] معطوفة على المستأنفة [لله ملك] لا محل لها


001-الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ

"الحمد لله الذي خلق السماوات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون "

جملة [ثم الذين كفروا بربهم يعدلون] معطوفة على الابتدائية [الحمد لله] . والجار [بربهم] متعلق بـ [يعدلون] .


002-هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلا وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ

"هو الذي خلقكم من طين ثم قضى أجلا وأجل مسمى عنده ثم أنتم تمترون "

جملة [وأجل مسمى عنده] معطوفة على جملة [قضى أجلا] لا محل لها، وجاز الابتداء بالنكرة [أجل] لوصفه، وجملة [ثم أنتم تمترون] معطوفة على جملة [هو الذي خلقكم] .


003-وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ

"وهو الله في السماوات وفي الأرض يعلم سركم وجهركم "

الجار [في السموات] يتعلق بلفظ الجلالة لما تضمنه من معنى المعبود. جملة [يعلم] خبر ثانٍ للمبتدأ [هو] .


004-وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلا كَانُوا عَنْهَا مُعْرِضِينَ

"وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين "

[من آية] فاعل، و [من] زائدة، و [إلا] للحصر، وجاز وقوع الماضي بعد [إلا] ؛ لأنه وقع بعد فعل، وجملة [كانوا] حال من مفعول [تأتيهم] .


005-فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

"فقد كذبوا بالحق لما جاءهم فسوف يأتيهم أنباء ما كانوا به يستهزئون "

جملة [فقد كذبوا] مستأنفة، وجملة [لما جاءهم] معترضة بين المتعاطفين، وجواب الشرط محذوف دلَّ عليه ما قبله، وجملة [فسوف يأتيهم] معطوفة على جملة [فقد كذبوا] .


006-أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الأرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ م

"ألم يروا كم أهلكنا من قبلهم من قرن مكناهم في الأرض ما لم نمكن لكم وأرسلنا السماء عليهم مدرارا وجعلنا الأنهار تجري من تحتهم فأهلكناهم بذنوبهم وأنشأنا من بعدهم قرنا آخرين "

[كم] خبرية مفعول مقدم، والجار [من قرن] متعلق بصفة لـ [كم] ، وجملة [أهلكنا] مفعول به لـ [يروا] ، وعلَّقت [كم] الرؤية عن العمل، وجملة [مكنَّاهم] نعت لـ [قرن] ، وعاد الضمير عليه جمعًا بحسب معناه. وقوله [ما لم نمكن لكم] : [ما] نكرة موصوفة أي: شيئًا لم نمكِّنه لكم، في محل نصب نائب مفعول مطلق، وجملة [لم نمكن] صفة لـ [شيئًا] المقدرة. و [مدرارًا] حال من [السماء] ، وجملة [فأهلكناهم] معطوفة على استئناف مقدر أي: كفروا فأهلكناهم.


007-وَلَوْ نـزلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ

"ولو نـزلنا عليك كتابا في قرطاس فلمسوه بأيديهم لقال الذين كفروا إن هذا إلا سحر مبين "

الجار [في قرطاس] متعلق بنعت لـ [كتابًا] ، و [إن] نافية، و [هذا سحر] مبتدأ وخبر، و [إلا] للحصر.


008-وَلَوْ أَنـزلْنَا مَلَكًا لَقُضِيَ الأمْرُ ثُمَّ لا يُنْظَرُونَ

"ولو أنـزلنا ملكا لقضي الأمر ثم لا ينظرون "

جملة [ولو أنـزلنا ملكًا] مستأنفة، وجملة [لا ينظرون] معطوفة على جواب الشرط


009-وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ

"ولو جعلناه ملكا لجعلناه رجلا وللبسنا عليهم ما يلبسون "

قوله [للبسنا عليهم] : الواو عاطفة، واللام لتأكيد الربط، و [ما] موصول مفعول به.


010-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

"ولقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزئون "

جملة [ولقد استهزئ برسل] مستأنفة، وجملة [لقد استهزئ] جواب القسم لا محل لها. و [ما] في قوله [ما كانوا] اسم موصول فاعل [حاق] ، وجملة [فحاق] معطوفة على جملة [استهزئ] لا محل لها.


011-قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالأرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيه

"قل لمن ما في السماوات والأرض قل لله كتب على نفسه الرحمة ليجمعنكم إلى يوم القيامة لا ريب فيه الذين خسروا أنفسهم فهم لا يؤمنون "

الجار "في السموات " متعلق بالصلة المقدرة. الجار "لله " متعلق بخبر محذوف لمبتدأ محذوف، أي: هو كائن لله، جملة "كتب " مستأنفة لا محل لها، وجملة "والله " ليجمعنَّكم [ مستأنفة، وجملة ] ليجمعنكم [ جواب القسم، جملة ] لا ريب فيه [ حال من ] يوم القيامة [ في محل نصب. وقوله ] الذين خسروا [: مبتدأ، وجملة ] فهم لا يؤمنون" خبر، وجاز لحاق الفاء الزائدة بالخبر تشبيهًا للموصول بالشرط.


012-وَلَهُ مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ وَهُوَ السَّمِيعُ الْعَلِيمُ

"وله ما سكن في الليل والنهار وهو السميع العليم "

جملة [وله ما سكن] مستأنفة لا محل لها، وجملة [وهو السميع] معطوفة على المستأنفة.


013-قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالأرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ

"قل أغير الله أتخذ وليا فاطر السماوات والأرض وهو يطعم ولا يطعم قل إني أمرت أن أكون أول من أسلم ولا تكونن من المشركين "

[غير] مفعول أول لـ [أتخذ] ، [وليًا] مفعول ثان، و [فاطر] بدل من الجلالة وإن كان البدل من المشتقات قليلا. جملة [وهو يطعم] حالية في محل نصب من الجلالة. والمصدر المؤول [أن أكون] منصوب على نـزع الخافض الباء. وقوله [من أسلم] : مضاف إليه، وجملة [ولا تكونن] معطوفة على جملة [قل] لا محل لها.


014-قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ

"قل إني أخاف إن عصيت ربي عذاب يوم عظيم "

جملة [إن عصيت ربي] معترضة، وجواب الشرط محذوف، أي: إن عصيته نالني عذاب.


015-مَنْ يُصْرَفْ عَنْهُ يَوْمَئِذٍ فَقَدْ رَحِمَهُ وَذَلِكَ الْفَوْزُ الْمُبِينُ

"من يصرف عنه يومئذ فقد رحمه وذلك الفوز المبين "

[يومئذ] ظرف زمان متعلق بـ [يُصْرَف] ، [إذٍ] اسم ظرفي مضاف إليه مبني على السكون، وتنوينه للتعويض عن جملة. وجملة [وذلك الفوز] مستأنفة، وهي جملة اسمية من مبتدأ وخبر.


016-وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ

"وإن يمسسك الله بضر فلا كاشف له إلا هو "

قوله [فلا كاشف] : الفاء رابطة، [لا] نافية للجنس واسمها، والجار متعلق بالخبر المحذوف، [إلا] للحصر، [هو] بدل من الضمير المستتر في الخبر المحذوف.


017-وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ

"وهو القاهر فوق عباده وهو الحكيم الخبير "

[فوق] ظرف مكان متعلق بخبر ثان، و [الخبير] خبر ثان


018-قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئ

"قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم وأوحي إلي هذا القرآن لأنذركم به ومن بلغ أئنكم لتشهدون أن مع الله آلهة أخرى قل لا أشهد قل إنما هو إله واحد وإنني بريء مما تشركون "

"أَيُّ " : اسم استفهام مبتدأ، خبره "أكبر " ، و "شهادة " تمييز. والظرف "بيني " متعلق بـ "شهيد " ، وجملة "وأوحي إليَّ هذا القرآن " معطوفة على مقول القول. وقوله "مَنْ بلغ " : اسم موصول معطوف على الكاف، والمصدر "أن مع الله آلهة " منصوب على نـزع الخافض "الباء " ، و [مع] ظرف مكان متعلق بالخبر، وجملة [أإنكم] لتشهدون [ مستأنفة، وكذا جملة ] قل لا أشهد [، والجار ] مما تشركون [ متعلق بـ ] بريء [، وجملة ] وإنني بريء" معطوفة على مقول القول.


019-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ

"الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم الذين خسروا أنفسهم فهم لا يؤمنون "

جملة [يعرفونه] خبر الذين، والكاف في [كما] نائب مفعول مطلق، و [ما] مصدرية، أي: يعرفونه معرفة مثل معرفة أبنائهم، والمصدر مضاف إليه، وجملة [فهم لا يؤمنون] خبر المبتدأ [الذين] ، واقترنت الفاء بالخبر تشبيهًا للموصول بالشرط.


020-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ

"ومن أظلم ممن افترى على الله كذبا أو كذب بآياته إنه لا يفلح الظالمون "

الواو مستأنفة، [مَنْ] اسم استفهام مبتدأ، و [أظلم] خبره، والجار متعلق بـ [أظلم] ، والهاء في [إنه] ضمير الشأن، وجملته مستأنفة.


021-وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ

"ويوم نحشرهم جميعا ثم نقول للذين أشركوا أين شركاؤكم الذين كنتم تزعمون "

قوله [ويوم] : مفعول به لـ [اتقوا] مقدرة، وجملة [اتقوا] مستأنفة، و [جميعًا] حال من الضمير [هم] ، و [أين] اسم استفهام ظرف مكان متعلق بالخبر المقدر، [شركاؤكم] مبتدأ، و [الذين] نعت.


022-ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ

"ثم لم تكن فتنتهم إلا أن قالوا والله ربنا ما كنا مشركين "

المصدر [أن قالوا] خبر كان، و [إلا] للحصر، [ربنا] بدل من الجلالة، وجملة [لم تكن فتنتهم] معطوفة على جملة [نقول] ، وجملة [ما كنا] جواب القسم لا محل لها.


023-انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ

"انظر كيف كذبوا على أنفسهم وضل عنهم ما كانوا يفترون "

[كيف كَذَبوا] جملة في محل نصب مفعول به للفعل [انظر] المعلق بالاستفهام. و [ما] فاعل [ضل] ، وجملة [ضلَّ] معطوفة على جملة [كذبوا] .


024-وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ يَرَوْا كُلَّ آيَةٍ لا ي

"ومنهم من يستمع إليك وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإن يروا كل آية لا يؤمنوا بها حتى إذا جاءوك يجادلونك يقول الذين كفروا إن هذا إلا أساطير الأولين "

جملة [وجعلنا] حال من الموصول، ويجوز اقتران واو الحال بالماضي، والمصدر [أن يفقهوه] مفعول لأجله، أي: كراهة. والجار [في آذانهم] متعلق بحال من [وَقْرًا] ، و [وقرًا] معطوف على [أكنَّة] . [حتى] ابتدائية، والجملة الشرطية بعدها مستأنفة، وجملة [يجادلونك] حال من الواو في [جاؤوك] وجملة [يقول] جواب الشرط لا محل لها.


025-وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ

"وهم ينهون عنه وينأون عنه وإن يهلكون إلا أنفسهم وما يشعرون "

جملة [وإن يهلكون] حالية من الواو في [ينأون] ، و [إن] نافية، وجملة [وما يشعرون] حالية من الواو في [يهلكون] في محل نصب.


026-وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا

"ولو ترى إذ وقفوا على النار فقالوا يا ليتنا نرد ولا نكذب بآيات ربنا "

جواب الشرط محذوف، أي: لرأيت شيئًا عظيمًا، وجملة [وُقِفوا] مضاف إليه، والواو في قوله [ولا نكذب] للمعية، والفعل منصوب بأن مضمرة وجوبًا بعدها، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: ليت لنا ردًّا وانتفاء تكذيب، وجملة [نكذِّب] صلة الموصول الحرفي لا محل لها


027-بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ

"بل بدا لهم ما كانوا يخفون من قبل ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون "

جملة [بل بدا ما كانوا] مستأنفة، وجملة الشرط معطوفة على المستأنفة، وجملة [وإنهم لكاذبون] معطوفة على جملة [عادوا] لا محل لها.


028-وَقَالُوا إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ

"وقالوا إن هي إلا حياتنا الدنيا وما نحن بمبعوثين "

[إن] نافية مهملة، وجملة [وما نحن بمبعوثين] معطوفة على مقول القول في محل نصب.


029-وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُر

"ولو ترى إذ وقفوا على ربهم قال أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون "

جواب الشرط محذوف، أي: لرأيت شيئًا عظيمًا. وجملة "قال " مستأنفة لا محل لها، وجواب القسم مقدر أي: بلى والله إنه لحق، وجملة "ولو ترى " معطوفة على جملة "لو ترى " في الآية "27 " ، والفاء في قوله [فذوقوا] رابطة لجواب شرط مقدر، أي: إن كنتم كفرتم فذوقوا، وجملة الشرط المقدرة وجوابه مقول القول في محل نصب، وجملة [فذوقوا] جواب الشرط في محل جزم.


030-حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أ

"حتى إذا جاءتهم الساعة بغتة قالوا يا حسرتنا على ما فرطنا فيها وهم يحملون أوزارهم على ظهورهم ألا ساء ما يزرون "

[حتى] ابتدائية، [إذا] ظرفية شرطية متعلقة بـ [قالوا] ، والجملة مستأنفة. [بغتة] مصدر في موضع الحال، جملة [وهم يحملون أوزارهم] حالية من فاعل [قالوا] ، قوله [ألا ساء ما يزرون] : [ألا] أداة استفتاح وتنبيه، وفعل ماض، والموصول فاعله. والمخصوص بالذم محذوف أي: حِمْلُهم ذلك، وجملة الذم مستأنفة.


031-وَمَا الْحَيَاةُ الدُّنْيَا إِلا لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ

"وما الحياة الدنيا إلا لعب ولهو وللدار الآخرة خير للذين يتقون أفلا تعقلون "

قوله [وللدار] : الواو عاطفة، اللام للتأكيد، ومبتدأ ونعته وخبره. والجملة معطوفة على المستأنفة، وجملة [أفلا تعقلون] مستأنفة، تقدَّمت الهمزة؛ لأن لها الصدارة.


032-قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ

"قد نعلم إنه ليحزنك الذي يقولون فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون "

كسرت همزة [إن] لوجود اللام في الخبر، وجملة [إنه ليحزنك] سدت مسد مفعولي [نعلم] . والموصول [الذي] فاعل [يحزن] ، وجملة [فإنهم لا يكذبونك] مستأنفة لا محل لها، وجملة [ولكن الظالمين يجحدون] معطوفة على جملة [فإنهم لا يكذبونك] . والجار [بآيات] متعلق بـ [يجحدون] .


033-وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَ

"ولقد كذبت رسل من قبلك فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا ولا مبدل لكلمات الله ولقد جاءك من نبإ المرسلين "

الجار [من قبلك] متعلق بنعت لـ [رسل] . جملة [ولا مبدِّل لكلمات الله] مستأنفة، وجملة [ولقد جاءك] مستأنفة. وفاعل [جاءك] مقدر أي: الخبر، والجار [من نبأ] متعلق بحال من [الخبر] المقدر، و [المرسلين] مضاف إليه.


034-وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الأرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ

"وإن كان كبر عليك إعراضهم فإن استطعت أن تبتغي نفقا في الأرض أو سلما في السماء فتأتيهم بآية ولو شاء الله لجمعهم على الهدى فلا تكونن من الجاهلين "

الواو مستأنفة، واسم كان ضمير الشأن، وجملة [كبر إعراضهم] في محل نصب خبر كان، وجملة [فإن استطعت] مع جواب الشرط المقدر جواب الشرط الأول [إن كان] ، وجواب [إن استطعت] مقدر أي: فافعل، جملة [ولو شاء الله] معطوفة على جملة [إن كان كبر] لا محل لها. وجملة [فلا تكونن] مستأنفة


035-إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ

"إنما يستجيب الذين يسمعون والموتى يبعثهم الله ثم إليه يرجعون "

جملة [والموتى يبعثهم الله] معطوفة على المستأنفة. وجملة [يرجعون] معطوفة على جملة [يبعثهم] في محل رفع.


036-وَقَالُوا لَوْلا نـزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنـزلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ

"وقالوا لولا نـزل عليه آية من ربه قل إن الله قادر على أن ينـزل آية ولكن أكثرهم لا يعلمون "

[لولا] حرف تحضيض، والجار [من ربه] متعلق بنعت لـ [آية] . والمصدر المؤول [على أن ينـزل] مجرور متعلق بـ [قادر] . وجملة [ولكن أكثرهم لا يعلمون] معطوفة على مقول القول في محل نصب.


037-وَمَا مِنْ دَابَّةٍ فِي الأرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَ

"وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم ما فرطنا في الكتاب من شيء ثم إلى ربهم يحشرون "

[دابة] مبتدأ، و [من] قبلها زائدة، والجار [في الأرض] متعلق بنعت لدابة، و [طائر] معطوف على [دابة] ، وجملة [يطير] صفة لطائر في محل رفع. وقوله [أمم] : خبر [دابة] ، وقوله [أمثالكم] : نعت، وهو نكرة لم يستفد التعريف من إضافته لأنه مبهم. وقوله [من شيء] : نائب مفعول مطلق، و [من] زائدة، أي: تفريطًا، وجملة [يحشرون] معطوفة على المستأنفة: [ما من دابة إلا أمم] ، وجملة [ما فرطنا..] معترضة بين المتعاطفين.


038-وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ

"والذين كذبوا بآياتنا صم وبكم في الظلمات من يشأ الله يضلله "

قوله [صم] : خبر الموصول، والجار [في الظلمات] متعلق بخبر ثان للمبتدأ. والجملة الشرطية مستأنفة لا محل لها، و [من] شرطية مبتدأ، وجملة [يضلله] خبر.


039-قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ

"قل أرأيتكم إن أتاكم عذاب الله أو أتتكم الساعة أغير الله تدعون إن كنتم صادقين "

قوله [أرأيتكم] : الهمزة للاستفهام وفعل ماض، وفاعل، والكاف حرف خطاب، والمفعول الأول محذوف أي: أرأيتكم عذاب الله. وجملة [إن أتاكم] معترضة، وجواب الشرط محذوف، أي: فأخبروني عنه، و [غير] مفعول مقدم، وجملة [تدعون] مفعول ثان لـ [رأيتكم] ، والرابط لجملة [تدعون] بالمفعول الأول محذوف، أي: أغير الله تدعون لكشفه، والتقدير: قل أرأيتكم عذاب الله إن أتاكم أو الساعة إن أتتكم أغير الله تدعون لكشفه، وتنازع [أرأيتكم] وفعل الشرط [أتاكم] على [عذاب] فأعمل الثاني [أتاكم] ، وجواب الشرط [إن كنتم] محذوف دلَّ عليه ما قبله.


040-بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ

"بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون "

[إياه] : ضمير نصب منفصل مفعول به مقدم، والهاء حرف غائب، وجملة [تدعون] مستأنفة، وجملة [إن شاء] معترضة، وجواب الشرط محذوف يدلُّ عليه ما قبله أي: إن شاء أن يكشف كشف. وجملة [وتنسون] معطوفة على جملة [يكشف] لا محل لها.


041-وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ

"ولقد أرسلنا إلى أمم من قبلك فأخذناهم بالبأساء والضراء لعلهم يتضرعون "

جملة [ولقد أرسلنا إلى أمم] مستأنفة، وجملة [لقد أرسلنا] جواب القسم، وجملة [فأخذناهم] معطوفة على جملة مقدرة أي: فكذبوا فأخذناهم لا محل لها، وجملة [لعلهم يتضرعون] مستأنفة.


042-فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ

"فلولا إذ جاءهم بأسنا تضرعوا ولكن قست قلوبهم وزين لهم الشيطان ما كانوا يعملون "

جملة [فلولا تضرعوا] مستأنفة لا محل لها، وجملة [جاءهم] مضاف إليه في محل جر، و [لولا] حرف تحضيض، و [إذ] ظرف متعلق بـ [تضرعوا] ، وجملة [ولكن قست قلوبهم] معطوفة على جملة [تضرعوا] لا محل لها.


043-فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُم

"فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون "

جملة الشرط معطوفة على جملة [زَيَّن] ، [لما] حرف وجوب لوجوب ، وجملة [إذا فرحوا] مستأنفة لا محل لها، وجملة [فرحوا] مضاف إليه، و [بغتة] مصدر في موضع الحال، وجملة [فإذا هم مبلسون] معطوفة على جملة الجواب [أخذناهم] و [إذا] فجائية


044-فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

"فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين "

جملة [فقُطع دابر] معطوفة على جملة [هم مبلسون] لا محل لها، وجملة [والحمد لله] مستأنفة لا محل لها.


045-قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْف

"قل أرأيتم إن أخذ الله سمعكم وأبصاركم وختم على قلوبكم من إله غير الله يأتيكم به انظر كيف نصرف الآيات ثم هم يصدفون "

جملة الشرط معترضة، وجواب الشرط محذوف دلَّ عليه الاستفهام التالي، أي: إن أخذ سمعكم، فأخبروني مَنْ إله يأتيكم به؟. وقوله [من إله] : مبتدأ وخبر، والجملة مفعول ثان لـ [أرأيتم] ، والأول محذوف أي: سمعَكم، و [غير] نعت [إله] ، وجملة [يأتيكم] نعت ثانٍ لـ [إله] ، وجملة [انظر] مستأنفة، وجملة [نصرف] مفعول به لـ [انظر] المعلق بالاستفهام، وجملة [ثم هم يصدفون] معطوفة على جملة [نصرِّف] في محل نصب.


046-قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلا الْقَوْمُ الظَّالِمُونَ

"قل أرأيتكم إن أتاكم عذاب الله بغتة أو جهرة هل يهلك إلا القوم الظالمون "

الكاف في [أرأيتكم] حرف خطاب لا محل له. وجملة [إن أتاكم] معترضة، وجواب الشرط محذوف تقديره: فأخبروني. وجملة [هل يهلك إلا القوم] مفعول ثان لـ [أرأيتكم] ، والمفعول الأول محذوف تقديره: عذاب الله، وقوله [بغتة] : مصدر في موضع الحال.


047-وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ

"وما نرسل المرسلين إلا مبشرين ومنذرين فمن آمن وأصلح فلا خوف عليهم ولا هم يحزنون "

[مبشرين] حال من [المرسلين] ، وجملة الشرط معطوفة على المستأنفة [ما نرسل] ، وجملة [فلا خوف عليهم] جواب الشرط، وقوله [فلا خوف] : [لا] نافية تعمل عمل ليس، والجار متعلق بالخبر.


048-وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ

"والذين كذبوا بآياتنا يمسهم العذاب بما كانوا يفسقون "

جملة [والذين كذبوا...] معطوفة على جملة [فمن آمن] لا محل لها، وجملة [يمسهم العذاب] خبر الموصول، والمصدر [بما كانوا] مجرور متعلق بـ [يمسهم] .


049-قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ قُل

"قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن أتبع إلا ما يوحى إلي قل هل يستوي الأعمى والبصير أفلا تتفكرون "

جملة [ولا أعلم] معطوفة على جملة [لا أقول] ، وجملة [إن أتبع] مستأنفة في حيز القول، وجملة [أفلا تتفكرون] مستأنفة لا محل لها.


050-وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ

"وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع لعلهم يتقون "

المصدر [أن يحشروا] مفعول [يخافون] ، وجملة [ليس لهم ولي] حال من الواو في [يحشروا] . والجار [من دونه] متعلق بحال من [ولي] ، وجملة [لعلهم يتقون] مستأنفة لا محل لها.


051-وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَاب

"ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء فتطردهم فتكون من الظالمين "

جملة [يريدون] حالية من الواو في [يَدْعون] في محل نصب، وجملة [ما عليك شيء] حال ثانية من الواو في [يدعون] ، والجار [من حسابهم] متعلق بحال من [شيء] ، و [شيء] مبتدأ مؤخر، و [من] زائدة، وكذا [من حسابك] متعلق بحال من [شيء] ، وإن تقدَّمت الحال [من حسابك] على عاملها المعنوي [عليهم] ، فذلك جائز كقراءة: [والسموات مطوياتٍ بيمينه] . وقوله [فتطردهم] : الفاء سببية، والفعل منصوب بأن مضمرة بعد الفاء، والمصدر المؤول معطوف على مصدر متصيد من النفي المتقدم، أي: ما يكون مؤاخذة فطَرْد، وجملة [فتطردهم] صلة الموصول الحرفي


052-وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ

"وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين "

قوله [وكذلك فتنا] : الواو مستأنفة، والكاف اسم بمعنى مثل في محل نصب نائب مفعول مطلق، و [ذا] اسم إشارة مضاف إليه، والتقدير: فتنَّا بعضهم فتونا مثل ذلك الفتون، والجار [ببعض] متعلق بحال من [بعض] ، والمصدر المجرور [ليقولوا] متعلق بـ [فتنا] . والجار [من بيننا] متعلق بحال من الضمير في [عليهم] ، وجملة [منَّ الله] في محل رفع خبر، وقوله [بأعلم] : الباء زائدة، و [أعلم] خبر ليس، والجار [بالشاكرين] متعلق بـ [أعلم] .


053-وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ س

"وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءا بجهالة ثم تاب من بعده وأصلح فأنه غفور رحيم "

[إذا] ظرفية شرطية متعلقة بمعنى الجواب، و [سلام] مبتدأ، والجار [عليكم] متعلق بالخبر، وجاز الابتداء بالنكرة؛ لأنها دعاء، وجملة [كتب] مستأنفة، والمصدر المؤول [أنه من عمل] بدل من الرحمة، و [من] شرطية مبتدأ، والجار [منكم] متعلق بحال من الضمير في [عمل] ، والجار [بجهالة] متعلق بحال من الضمير في [عمل] ، والفاء في [فأنه] رابطة، والمصدر مبتدأ، وخبره محذوف، أي: حاصل، وجملة [فغفرانه حاصل] جواب الشرط في محل جزم، والرابط مع جملة الشرط مقدر أي: به.


054-وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ

"وكذلك نفصل الآيات ولتستبين سبيل المجرمين "

قوله [وكذلك نفصّل] : الواو مستأنفة، والكاف نائب مفعول مطلق، والإشارة مضافة إليه أي: نفصل الآيات تفصيلا مثل ذلك التفصيل، وجملة [نفصل] مستأنفة، والمصدر [ولتستبين] متعلق بمحذوف بعده، والتقدير: ولتستبين سبيلهم فَصَّلناها، وجملة [وفَصَّلناها] المقدرة معطوفة على جملة [نفصِّل] لا محل لها.


055-قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْ

"قل إني نهيت أن أعبد الذين تدعون من دون الله قل لا أتبع أهواءكم قد ضللت إذا وما أنا من المهتدين "

المصدر "أن أعبد " منصوب على نـزع الخافض "عن " . الجار [من دون] متعلق بحال من ضمير العائد المقدر أي: تدعونه كائنًا من دون الله، جملة [قل] مستأنفة، وكذا جملة [قد ضللت] مستأنفة في حيز القول، وجملة [وما أنا من المهتدين] معطوفة على جملة [ضللت] .


056-قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي وَكَذَّبْتُمْ بِهِ مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خ

"قل إني على بينة من ربي وكذبتم به ما عندي ما تستعجلون به إن الحكم إلا لله يقص الحق وهو خير الفاصلين "

الجار [من ربي] متعلق بنعت لـ [بينة] ، وجملة [وكذَّبتم به] حالية في محل نصب، وجملة [ما عندي ما تستعجلون به] مستأنفة لا محل لها ، و [ما] موصول مبتدأ، جملة [إن الحكم إلا لله] ، و [إنْ] نافية، وجملة [يقصُّ] حال من الجلالة في محل نصب، وجملة [وهو خير الفاصلين] معطوفة على جملة [يقص] في محل نصب.


057-قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ

"قل لو أن عندي ما تستعجلون به لقضي الأمر بيني وبينكم والله أعلم بالظالمين "

المصدر [ أن عندي ما تستعجلون] فاعل بـ [ثبت] ، و [ما] اسم [أن] ، وجملة [لقضي الأمر] جواب الشرط، وجملة [والله أعلم بالظالمين] مستأنفة لا محل لها.


058-وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَ

"وعنده مفاتح الغيب لا يعلمها إلا هو ويعلم ما في البر والبحر وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين "

جملة [وعنده مفاتح] معطوفة على جملة [والله أعلم] لا محل لها. وجملة [لا يعلمها إلا هو] حال من [مفاتح] في محل نصب، والضمير [هو] فاعل، وجملة [ويعلم] معطوفة على جملة [وعنده مفاتح] في محل نصب. وجملة [وما تسقط من ورقة] ، معطوفة على جملة [يعلم] في محل نصب، و [مِن] زائدة، وجملة [يعلمها] في محل نصب حال من [ورقة] ، وجازت الحال من النكرة لسبقها بالنفي، وقوله [إلا في كتاب] : [إلا] للاستثناء المنقطع، والجار متعلق بخبر محذوف لمبتدأ محذوف أي: إلا هو في كتاب


059-ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ

"ثم يبعثكم فيه ليقضى أجل مسمى ثم إليه مرجعكم ثم ينبئكم بما كنتم تعملون "

جملة [ثم إليه مرجعكم] معطوفة على جملة [يبعثكم] ، وجملة [ثم ينبئكم] معطوفة على جملة [إليه مرجعكم] .


060-وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُون

"وهو القاهر فوق عباده ويرسل عليكم حفظة حتى إذا جاء أحدكم الموت توفته رسلنا وهم لا يفرطون "

[فوق] : ظرف مكان متعلق بخبر ثان للمبتدأ [هو] ، وجملة [يرسل] معطوفة على المفرد [القاهر] ، و [حتى] ابتدائية، والجملة بعدها مستأنفة، وجملة [وهم لا يفرطون] مستأنفة لا محل لها.


061-ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ

"ثم ردوا إلى الله مولاهم الحق ألا له الحكم وهو أسرع الحاسبين "

[مولاهم الحق] نعتان للجلالة، [ألا] أداة استفتاح، والجملة بعدها مستأنفة. وجملة [وهو أسرع] معطوفة على جملة [له الحكم] .


062-قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِ

"قل من ينجيكم من ظلمات البر والبحر تدعونه تضرعا وخفية لئن أنجانا من هذه لنكونن من الشاكرين "

[مَن] اسم استفهام مبتدأ، وجملة [تدعونه] حال من مفعول [ينجيكم] ، وجملة [لئن أنجيتنا...] تفسيرية للدعاء قبلها، واللام في [لئن] موطئة للقسم، و [إنْ] شرطية.


063-قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ

"قل الله ينجيكم منها ومن كل كرب ثم أنتم تشركون "

جملة [ثم أنتم تشركون] معطوفة على مقول القول في محل نصب.


064-قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَ

"قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم أو يلبسكم شيعا ويذيق بعضكم بأس بعض انظر كيف نصرف الآيات لعلهم يفقهون "

المصدر [أن يبعث] مجرور متعلق بـ [القادر] ، [شيعًا] حال من الكاف. [كيف] : اسم استفهام حال، وجملة [نُصَرِّف] مفعول للنظر المعلق بالاستفهام، وجملة [لعلهم يفقهون] مستأنفة لا محل لها.


065-وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ

"وكذب به قومك وهو الحق "

جملة [وكذَّب] مستأنفة، وجملة [وهو الحق] حالية من الهاء.


066-وَسَوْفَ تَعْلَمُونَ

"وسوف تعلمون "

جملة [وسوف تعلمون] مستأنفة لا محل لها.


067-فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِ

"فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين "

[غيره] نعت لـ [حديث] . وقوله [وإمَّا ينسينك] : الواو عاطفة، [إن] شرطية و [ما] زائدة، والفعل مضارع مبني على الفتح لاتصاله بنون التوكيد في محل جزم، والكاف مفعول به، والجملة معطوفة على المستأنفة جملة الشرط: "وإذا رأيت


068-وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ

"وما على الذين يتقون من حسابهم من شيء ولكن ذكرى لعلهم يتقون "

الجار [من حسابهم] متعلق بحال من [شيء] المبتدأ ، و [مِن] زائدة لدخولها على نكرة، وسَبْقها بنفي، قوله [ولكن ذكرى] : الواو عاطفة [ولكن] حرف استدراك، [ذكرى] نائب مفعول مطلق أي: ذكِّروهم ذكرى، وهو اسم مصدر، والجملة معطوفة على جملة [ما على الذين.... شيء] ، وجملة [لعلهم يتقون] مستأنفة لا محل لها.


069-وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ

"وذر الذين اتخذوا دينهم لعبا ولهوا وغرتهم الحياة الدنيا وذكر به أن تبسل نفس بما كسبت ليس لها من دون الله ولي ولا شفيع وإن تعدل كل عدل لا يؤخذ منها أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم "

مفعولا اتخذوا : [دينهم] ، [لعبًا] . والمصدر [أن تبسل] مفعول لأجله أي: مخافة، و [ما] في قوله [بما كسبت] مصدرية، والمصدر مجرور متعلق بـ [تبسل] . وجملة [ليس لها ولي] صفة لـ [نفس] . وجملة [وإن تعدل] معطوفة على جملة [ليس لها ولي] في محل رفع، وجملة [لهم شراب] في محل رفع خبر.


070-وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَ

"ونرد على أعقابنا بعد إذ هدانا الله كالذي استهوته الشياطين في الأرض حيران له أصحاب يدعونه إلى الهدى ائتنا قل إن هدى الله هو الهدى وأمرنا لنسلم لرب العالمين "

[إذ] اسم ظرفي مضاف إليه. وقوله [كالذي] : الكاف نائب مفعول مطلق أي: نردُّ ردًّا مثل رد الذي، والجار [في الأرض] متعلق بحال من مفعول [استهوته] ، و [حيران] حال من هاء [استهوته] ، وجملة [له أصحاب] حال من الضمير في [حيران] ، وجملة [ائتنا] مقول القول لقول محذوف، والفعل المقدر حال من ضمير الفاعل في [يدعونه] أي: قائلين. وقوله [وأمرنا لنسلم] : متعلَّق الفعل [أُمِرْنا] مقدر أي: وأُمِرْنا بالإخلاص .


071-وَأَنْ أَقِيمُوا الصَّلاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ

"وأن أقيموا الصلاة واتقوه وهو الذي إليه تحشرون "

المصدر [أن أقيموا] معطوف على متعلَّق [أُمِرْنا] المقدر أي: وأُمِرْنا بالإخلاص وإقامة الصلاة، وجملة [وهو الذي] مستأنفة.


072-وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّ

"وهو الذي خلق السماوات والأرض بالحق ويوم يقول كن فيكون قوله الحق وله الملك يوم ينفخ في الصور عالم الغيب والشهادة وهو الحكيم الخبير "

الجار [بالحق] متعلق بحال من فاعل [خلق] . [ويوم] :الواو عاطفة، [يوم] ظرف متعلق بخبر المبتدأ [قوله] . وجملة [وقوله الحق يوم يقول] معطوفة على جملة [خلق] ، و [الحق] نعت، [كن فيكون] : فعل أمر تام ، وفاعله ضمير أنت، والفاء مستأنفة، [يكون] فعل مضارع تام، والفاعل ضمير هو، وجملة [فيكون] مستأنفة، و [يوم ينفخ] ظرف متعلق بحال من [الملك] . [عالم] : خبر لمبتدأ محذوف تقديره: هو عالم، والجملة مستأنفة


073-وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ

"وإذ قال إبراهيم لأبيه آزر أتتخذ أصناما آلهة إني أراك وقومك في ضلال مبين "

[وإذ] : الواو مستأنفة، [إذ] اسم ظرفي مفعول به لـ اذكر مقدرًا، [آزر] بدل، مفعولا [تتخذ] : أصنامًا، آلهة. [قومك] اسم معطوف على الكاف في [أراك] ، الجار [في ضلال] متعلق بحال من [قومك] وجملة [إني أراك] مستأنفة.


074-وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ

"وكذلك نري إبراهيم ملكوت السماوات والأرض وليكون من الموقنين "

[وكذلك] الواو مستأنفة، والكاف نائب مفعول مطلق أي: نري إبراهيم رؤية مثل تلك الرؤية، و [نُري] ماضيه أَرَيْتُ، أكسبت همزة النقل الفعلَ مفعولا ثانيًا، ومفعولاه: إبراهيمَ ملكوتَ . والمصدر [ليكون] مجرور باللام متعلق بمقدر أي: أريناه ذلك ليكون، وجملة [أريناه] المقدرة معطوفة على المستأنفة لا محل لها.


075-فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لا أُحِبُّ الآفِلِينَ

"فلما جن عليه الليل رأى كوكبا قال هذا ربي فلما أفل قال لا أحب الآفلين "

جملة [فلما جنَّ عليه الليل] معطوفة على جملة [نري] لا محل لها، و [لما] حرف وجوب لوجوب.


076-فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ

"فلما رأى القمر بازغا قال هذا ربي فلما أفل قال لئن لم يهدني ربي لأكونن من القوم الضالين "

[بازغًا] حال، واللام في [لئن] موطئة للقسم، و [إن] شرطية. والجار [من القوم] متعلق بخبر [أكون] .


077-فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ

"فلما رأى الشمس بازغة قال هذا ربي هذا أكبر فلما أفلت قال يا قوم إني بريء مما تشركون "

جملة [هذا أكبر] بدل من مقول القول في محل نصب . [يا قوم] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل الياء المحذوفة، والياء مضاف إليه.


078-وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ

"وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين "

[حنيفًا] : حال من التاء في [وجَّهت] ، وجملة [وما أنا من المشركين] معطوفة على جملة [إني وجَّهْتُ] لا محل لها، و [ما] نافية تعمل عمل ليس.


079-قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِي وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْم

"قال أتحاجوني في الله وقد هداني ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شيء علما أفلا تتذكرون "

[أتحاجُّوني] : فعل مضارع مرفوع بثبوت النون، والواو فاعل، والنون الثانية للوقاية، والياء ضمير متصل مفعول به. والياء المحذوفة رسمًا مِنْ [هدان] مفعول به، وجملة [وقد هدان] حالية. و [إلا] أداة استثناء، والمصدر مستثنى متصل أي: إلا حال مشيئة ربي أي: لا أخاف في كل حال إلا هذه الحال، وجملة [وسع ربي] مستأنفة لا محل لها. جملة [تتذكرون] مستأنفة.


080-وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنـزلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ

"وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينـزل به عليكم سلطانا فأي الفريقين أحق بالأمن إن كنتم تعلمون "

[كيف] اسم استفهام حال، والمصدر [أنكم أشركتم] مفعول به. الجار [عليكم] متعلق بحال من [سلطانًا] . وجملة [فأيُّ الفريقين أحق] مستأنفة، واسم الاستفهام مبتدأ، و [أحق] خبره، وجملة [إن كنتم تعلمون] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله


081-الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ

"الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون "

جملة [أولئك لهم الأمن] خبر المبتدأ [الذين] ، وجملة [لهم الأمن] خبر المبتدأ [أولئك] ، وجملة [وهم مهتدون] معطوفة على جملة [لهم الأمن] .


082-وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ

"وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء "

جملة [آتيناها] حال من [حجتنا] في محل نصب، وجملة [نرفع] مستأنفة لا محل لها، و [درجات] مفعول ثان لـ [نرفع] ، والأول [مَن] ، وتضمَّن الفعل [نرفع] معنى نُبَلِّغ.


083-وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ و

"ووهبنا له إسحاق ويعقوب كلا هدينا ونوحا هدينا من قبل ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهارون وكذلك نجزي المحسنين "

[كُلا] مفعول به مقدم، وكذا [ونوحًا] . وقوله [ومن ذريته داود : ] هذا الجار متعلق بالفعل [هدينا] مقدرًا، و [داود] مفعول لهذا المقدر، والأسماء التالية معطوفة على [داود] ، وجملة [وكذلك نجزي] معترضة بين المتعاطفين، والواو معترضة، والكاف نائب مفعول مطلق أي: نجزي المحسنين جزاء مثل ذلك الجزاء. جملة [هدينا] الأولى حال من إسحاق ويعقوب أي: مَهْدِيَّيْن، وجملة [هدينا] المقدرة معطوفة على [هدينا] الثانية في محل نصب.


084-وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ

"وزكريا ويحيى وعيسى وإلياس كل من الصالحين "

[زكريا] اسم معطوف على [هارون] وكذا ما بعده، [كل] مبتدأ، وجملة [كل من الصالحين] حال من الأسماء المتقدمة، والتنوين في [كل] للتعويض عن مضاف إليه مقدر.


085-وَكُلا فَضَّلْنَا عَلَى الْعَالَمِينَ

"وكلا فضلنا على العالمين "

[كلا] مفعول [فضَّلْنا] .


086-وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ

"ومن آبائهم وذرياتهم وإخوانهم واجتبيناهم وهديناهم إلى صراط مستقيم "

قوله [ومن آبائهم] : الواو عاطفة، والجارّ متعلق بفعل مقدر تقديره: هدينا، وجملة [هدينا] المقدرة معطوفة على جملة [فضَّلنا] في الآية السابقة.


087-ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ

"ذلك هدى الله يهدي به من يشاء من عباده ولو أشركوا لحبط عنهم ما كانوا يعملون "

الجار [من عباده] متعلق بحال مِن [مَن] ، وجملة [يهدي] حال من [هدى الله] ، وجملة [ولو أشركوا] معطوفة على [ذلك هدى الله] لا محل لها، وجملة [لحبط ما كانوا] جواب الشرط.


088-أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا

"أولئك الذين آتيناهم الكتاب والحكم والنبوة فإن يكفر بها هؤلاء فقد وكلنا بها قوما ليسوا بها بكافرين "

جملة [فإن يكفر بها هؤلاء] معطوفة على جملة [أولئك الذين] ، وقوله [بكافرين] : خبر ليس، والباء زائدة، والجارّ [بها] متعلق بالخبر، وجملة [ليسوا بكافرين] نعت لـ [قومًا] .


089-أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلا ذِكْرَى لِلْعَالَمِينَ

"أولئك الذين هدى الله فبهداهم اقتده قل لا أسألكم عليه أجرا إن هو إلا ذكرى للعالمين "

[أولئك الذين] مبتدأ وخبر. جملة [فبهداهم اقتده] معطوفة على المستأنفة: [أولئك الذين هدى الله] ، والجار متعلق بالفعل [اقتده] ، والفعل أمر مبني على حذف حرف العلة، والهاء للسكت، والجار [عليه] متعلق بحال من [أجرًا] . قوله [إن هو إلا ذكرى للعالمين] : [إنْ] نافية، ومبتدأ وخبر، [إلا] للحصر، والجار متعلق بنعت لـ [ذكرى] ، والجملة مستأنفة في حيز القول


090-وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنـزلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنـزلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَ

"وما قدروا الله حق قدره إذ قالوا ما أنـزل الله على بشر من شيء قل من أنـزل الكتاب الذي جاء به موسى نورا وهدى للناس تجعلونه قراطيس تبدونها وتخفون كثيرا وعلمتم ما لم تعلموا أنتم ولا آباؤكم قل الله ثم ذرهم في خوضهم يلعبون "

[حق] : نائب مفعول مطلق، والأصل قَدْره الحق، والظرف [إذ] متعلق بـ [قدروا] ، و [مِن] في قوله [من شيء] زائدة، و [شيء] مفعول به. [مَنْ] اسم استفهام مبتدأ، وجملة [أنـزل] في محل رفع خبر، [نورًا] حال من الهاء في [به] ، وجملة [تجعلونه] حال من [الكتاب] ، وجملة [تبدونها] صفة لـ [قراطيس] ، وجملة [وعُلِّمتم] حال من الواو في [تخفون] ، وقوله [أنتم] : توكيد لضمير الفاعل في [تعلموا] ، و [آباؤكم] اسم معطوف على الواو في [تعلموا] . ولفظ الجلالة فاعل بفعل محذوف أي: أنـزل الله، وجملة [ثم ذرهم] معطوفة على جملة [قل] لا محل لها، وجملة [يلعبون] حال من ضمير المفعول في [ذرهم] .


091-وَهَذَا كِتَابٌ أَنـزلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالآخِ

"وهذا كتاب أنـزلناه مبارك مصدق الذي بين يديه ولتنذر أم القرى ومن حولها والذين يؤمنون بالآخرة يؤمنون به وهم على صلاتهم يحافظون "

[مبارك مصدق] نعتان لـ [كتاب] ، والموصول مضاف إليه، وإضافة [مصدق] غير محضة فهو نكرة. وجملة [أنـزلناه] نعت لـ [كتاب] في محل رفع. وقوله [ولتنذر] : المصدر المجرور معطوف على مقدر، أي: أنـزلناه ليؤمنوا ولتنذر، والموصول [مَن] معطوف على [أمّ] ، وجملة [وهم يحافظون] حالية من الواو في [يؤمنون] .


092-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنـزلُ مِثْلَ مَا أَنـ

"ومن أظلم ممن افترى على الله كذبا أو قال أوحي إلي ولم يوح إليه شيء ومن قال سأنـزل مثل ما أنـزل الله ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطو أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق "

جملة [ومن أظلم] مستأنفة، [من] مبتدأ و [أظلم] خبره. والجار والمجرور [إليَّ] نائب فاعل، وجملة [ولم يوح إليه شيء] حالية، وقوله [ومن] : اسم موصول معطوف على [مَن] المجرور بـ [مِن] ، و [مثل] مفعول به، جملة [ولو ترى] مستأنفة، وجواب الشرط محذوف أي: لرأيت أمرًا عظيمًا. والظرف [إذا] متعلق بـ [ترى] ، و [الظالمون] مبتدأ، الجار [في غمرات] متعلق بالخبر، وجملة [الظالمون في غمرات الموت] مضاف إليه، وجملة [والملائكة باسطو أيديهم] حالية، و [أيديهم] مضاف إليه ، وجملة [أخرجوا] مقول القول لقول مقدر، وجملة القول المقدر حال من الضمير في [باسطو] أي: يقولون، والظرف [اليوم] متعلق بالفعل [تجزون] ، وجملة [تجزون] مستأنفة، و [عذاب] مفعول ثان، و [ما] مصدرية، والمصدر مجرور متعلق بـ [تجزون] .


093-وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَ

"ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهوركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم وضل عنكم ما كنتم تزعمون "

قوله [جئتمونا] : فعل ماض مبني على السكون، والتاء فاعل، والميم للجمع، والواو للإشباع، [فرادى] حال من الواو، والكاف في [كما] نائب مفعول مطلق، [ما] مصدرية، والمصدر مضاف إليه أي: مجيئًا مثل مجيئكم يوم. [أول] ظرف زمان متعلق بـ [خلقناكم] ، وجملة [وتركتم] حالية من الكاف في [خلقناكم] ، وجملة [وما نرى] معطوفة على جملة [تركتم] في محل نصب، والموصول [الذين زعمتم] نعت لـ [شفعاءكم] ، والمصدر [أنهم فيكم شركاء] سدَّ مسدَّ مفعولَيْ زعم، وفاعل [تقطَّع] ضمير مستتر تقديره هو، يعود على الوصل المفهوم من السياق، ومفعولا [تزعمون] محذوفان أي: تزعمونهم شركاء


094-إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ

"إن الله فالق الحب والنوى يخرج الحي من الميت ومخرج الميت من الحي ذلكم الله فأنى تؤفكون "

جملة [يخرج] خبر ثان لـ [إن] ، وقوله [ومخرج] : اسم معطوف على [فالق] . وقوله [ذلكم الله] : مبتدأ وخبر. وجملة [فأنى تؤفكون] مستأنفة، و [أنى] اسم استفهام حال.


095-فَالِقُ الإصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ

"فالق الإصباح وجعل الليل سكنا والشمس والقمر حسبانا ذلك تقدير العزيز العليم "

[فالق] خبر لمبتدأ محذوف تقديره هو، والجملة مستأنفة، وجملة [وجعل] معطوفة على المستأنفة لا محل لها، وقوله [والشمس والقمر حسبانًا] : [الشمس] معطوف على [الليل] ، و [حسبانًا] اسم معطوف على [سكنًا] .


096-قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ

"قد فصلنا الآيات لقوم يعلمون "

جملة [قد فصَّلنا] مستأنفة، وجملة [يعلمون] في محل جر نعت لقوم.


097-وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ

"وهو الذي أنشأكم من نفس واحدة فمستقر ومستودع قد فصلنا الآيات لقوم يفقهون "

فمستقر: الفاء عاطفة، [مستقر] مبتدأ، وخبره محذوف، أي: فمنكم. جملة [فمنكم مستقر] معطوفة على جملة [أنشأكم] لا محل لها. وجملة [قد فصَّلنا] مستأنفة لا محل لها.


098-وَهُوَ الَّذِي أَنـزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ حَبًّا مُتَرَاكِبًا

"وهو الذي أنـزل من السماء ماء فأخرجنا به نبات كل شيء فأخرجنا منه خضرا نخرج منه حبا متراكبا ومن النخل من طلعها قنوان دانية وجنات من أعناب والزيتون والرمان مشتبها وغير متشابه انظروا إلى ثمره إذا أثمر وينعه إن في ذلكم لآيات لقوم يؤمنون "

جملة [فأخرجنا] معطوفة على جملة [أنـزل] لا محل لها، جملة [نخرج] نعت لـ [خضرا] في محل نصب، وقوله [ومن النخل من طلعها قنوان] : الواو عاطفة، والجار متعلق بخبر المبتدأ [قنوان] ، والجار الثاني بدل اشتمال من الأول، وجملة [ومن النخل قنوان] جملة اسمية معطوفة على جملة [نخرج] في محل نصب، فالضمير في جملة المعطوف مقدر أي: قنوان منه. والجار [من أعناب] متعلق بنعت لـ [جنات] ، وقوله [والزيتون] : معطوف على [جنات] ، وقوله [مشتبها] : حال من [الرمان] ، وقوله [غير] : معطوف على [مشتبها] ، وجملة [انظروا] مستأنفة، و [إذا] ظرف محض متعلق بـ [انظروا] ، وجملة [أثمر] في محل جر مضاف إليه.


099-وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ

"وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم سبحانه وتعالى عما يصفون "

مفعولا [جعل] : [شركاء الجن] ، وجملة [وخلقهم] حالية من الواو في [جعلوا] ، وجملة [نسبح] سبحانه المقدرة مستأنفة، وجملة [وتعالى] معطوفة على [نسبح] المقدرة، و [سبحانه] مفعول مطلق، والهاء مضاف إليه. و [ما] في [عمَّا] مصدرية.والمصدر المؤول المجرور متعلق بـ [نسبّح] المقدرة.


100-بَدِيعُ السَّمَاوَاتِ وَالأرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ

"بديع السماوات والأرض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شيء وهو بكل شيء عليم "

[بديع] خبر لمبتدأ محذوف أي: هو بديع. قوله [أنى يكون له ولد] : اسم استفهام حال، وفعل مضارع ناقص، [له] متعلق بخبر [يكون] ، [ولد] اسم يكون، وجملة [ولم تكن له صاحبة] حالية من الهاء في [له] ، وجملة [وخلق] معطوفة على الجملة الحالية، وجملة [وهو عليم] معطوفة على جملة "خلق


101-ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ

"ذلكم الله ربكم لا إله إلا هو خالق كل شيء فاعبدوه وهو على كل شيء وكيل "

[ربكم] خبر ثان، والضمير [هو] بدل من الضمير المستتر في الخبر المحذوف، وجملة التنـزيه خبر ثالث للمبتدأ [ذلكم] ، و [خالق] خبر رابع، وجملة [فاعبدوه] معطوفة على جملة [ذلكم الله] ، وجملة [وهو على كل شيء وكيل] مستأنفة لا محل لها.


102-لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ

"لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير "

جملة [لا تدركه الأبصار] خبر ثان للضمير المنفصل [هو] ، وجملة [وهو يدرك] حال من الهاء في [تدركه] ، وجملة [وهو اللطيف] معطوفة على جملة [وهو يدرك] .


103-قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ

"قد جاءكم بصائر من ربكم فمن أبصر فلنفسه ومن عمي فعليها وما أنا عليكم بحفيظ "

جملة [فمن أبصر] معطوفة على جملة [جاءكم] المستأنفة لا محل لها، وجملة [أبصر] في محل رفع خبر، وقوله [فلنفسه] : الفاء رابطة لجواب الشرط، والجار متعلق بخبر محذوف لمبتدأ محذوف أي: فإبصاره لنفسه، وكذا قوله [فعليها] أي فعماه عليها. وجملة [وما أنا بحفيظ] معطوفة على جملة [جاءكم] لا محل لها.


104-وَكَذَلِكَ نُصَرِّفُ الآيَاتِ وَلِيَقُولُوا دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ

"وكذلك نصرف الآيات وليقولوا درست ولنبينه لقوم يعلمون "

الواو مستأنفة، والكاف نائب مفعول مطلق أي: نُصَرِّف الآيات تصريفا مثل ذلك التصريف، والمصدر [ليقولوا] مجرور باللام متعلق بمقدر أي: ونصرفها ليقولوا، والمصدر [ولنبينه] مجرور معطوف على المصدر السابق [ليقولوا] .


105-اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لا إِلَهَ إِلا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ

"اتبع ما أوحي إليك من ربك لا إله إلا هو وأعرض عن المشركين "

الجار [من ربك] متعلق بحال من [ما] ، وجملة التنـزيه معترضة بين المتعاطفين، وجملة [أعرض] معطوفة على جملة [اتبع] لا محل لها.


106-وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ

"وما جعلناك عليهم حفيظا وما أنت عليهم بوكيل "

جملة [وما جعلناك] مستأنفة، وجملة [وما أنت بوكيل] معطوفة على جملة [جعلناك] ، و [ما] حجازية تعمل عمل ليس، والباء في خبرها زائدة.


107-وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ

"ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم كذلك زينا لكل أمة عملهم ثم إلى ربهم مرجعهم فينبئهم بما كانوا يعملون "

قوله [فيسبُّوا الله] : منصوب بأن مضمرة بعد فاء السببية، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق، أي: لا يكن منكم سبّ لآلهتهم فسبّ منهم لله، و [عَدْوًا] نائب مفعول مطلق؛ لأن العَدْو في معنى السبِّ، والجار [بغير] متعلق بحال من الواو في [يسبُّوا] ، والكاف في [كذلك] نائب مفعول مطلق أي: زينَّا تزيينا مثل ذلك التزيين، وجملة [ثم إلى ربهم مرجعهم] معطوفة على فعل مقدر أي: فعملوه ثم إلى ربهم مرجعهم، وجملة [فينبئهم] معطوفة على جملة [إلى ربهم مرجعهم] لا محل لها.


108-وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَن

"وأقسموا بالله جهد أيمانهم لئن جاءتهم آية ليؤمنن بها قل إنما الآيات عند الله وما يشعركم أنها إذا جاءت لا يؤمنون "

[جَهْد] نائب مفعول مطلق أي: أقسموا إقسام جهد. جملة [لئن جاءتهم آية] تفسيرية للإقسام. وقوله [ليؤمنن] : اللام واقعة في جواب القسم، والفعل المضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، وواو الجماعة المحذوفة لالتقاء الساكنين فاعل، والنون للتوكيد، وقوله [وما يشعركم] : الواو عاطفة [ما] اسم استفهام مبتدأ، وفاعل [يشعركم] ضمير مستتر تقديره هو، والكاف مفعول به، والجملة معطوفة على مقول القول، وجملة [يشعركم] خبر، والمصدر المؤول [أنها إذا جاءت] مفعول ثانٍ لـ [يشعركم] ، و [إذا] ظرف محض متعلق بـ [يؤمنون] ، وجملة [لايؤمنون] خبر إنَّ.


109-وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ

"ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون "

جملة [ونُقَلِّب] مستأنفة لا محل لها، والكاف في [كما] نائب مفعول مطلق، و [ما] مصدرية، أي: تقليبا مثل عدم إيمانهم، و [أول] ظرف زمان متعلق بـ [يؤمنوا] ، وجملة [يعمهون] حال من مفعول "نذرهم


110-وَلَوْ أَنَّنَا نـزلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلا مَا كَانُوا لِيُؤْمِنُوا إِلا أ

"ولو أننا نـزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون "

المصدر المؤول من [ أنَّ ] وما بعدها فاعل بـ [ثبت] مقدرا، و [قبلا] حال من [كل] ، وإن كانت نكرة لإضافتها، وقد استفادت [كل] من هذه الإضافة التخصيص. واللام في [ليؤمنوا] منصوب بأَنْ مضمرة وجوبا بعد لام الجحود، وهي المسبوقة بِكَوْنٍ منفيٍّ، والمصدر المجرور متعلق بالخبر المقدر أي: مريدين للإيمان. والمصدر [أن يشاء] منصوب على الاستثناء المتصل أي: ما كانوا ليؤمنوا في كل حال إلا حال مشيئة الله، وجملة [ولكن أكثرهم يجهلون] معطوفة على المستأنفة أول الآية.


111-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ ر

"وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا ولو شاء ربك ما فعلوه فذرهم وما يفترون "

الكاف في [كذلك] نائب مفعول مطلق أي: جعلنا جَعْلا مثل ذلك، والجارّ [لكل نبي] متعلق بحال من [عدوا] ، ومفعولا جعل: [شياطين، عدوا] ، وجملة [يوحي] حال من شياطين الإنس، و [غرورا] مفعول لأجله، والجملة الشرطية معطوفة على المستأنفة [جعلنا] . وجملة [فذرهم] مستأنفة، و [ما] موصول معطوف على الهاء في [ذرهم] .


112-وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ

"ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ما هم مقترفون "

قوله [ولتصغى] : الواو عاطفة، واللام للتعليل، والفعل منصوب بأن مضمرة، والمصدر المؤول مجرور باللام متعلق بـ [يوحي] في الآية السابقة، وهذا المصدر معطوف على [غرورا] ، أي: يوحي بعضهم إلى بعض للغرور وللصَّغْو، والمفعول لأجله الأول مستكمل لشروط النصب، وفات الثاني كونه لم يتحد فيه الفاعل، ففاعل الوحي [بعضهم] ، وفاعل الصغو الأفئدة، والمصدر [ليرضوه] معطوف على المصدر السابق.


113-أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنـزلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلا وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ م

"أفغير الله أبتغي حكما وهو الذي أنـزل إليكم الكتاب مفصلا والذين آتيناهم الكتاب يعلمون أنه منـزل من ربك بالحق فلا تكونن من الممترين "

الهمزة للاستفهام، والفاء عطفت على مقدر أي: قل لهم: أأميل إليهم فأبتغي، [غير] مفعول مقدم لأبتغي، و [حكما] تمييز، وقوله أأميل إليهم: مقول القول لجملة مستأنفة تقديره*******************قل لهم، وجملة [وهو الذي] حال من الجلالة في محل نصب، وجملة الموصول مستأنفة، وجملة [فلا تكونن] معطوفة على جملة [الذين آتيناهم يعلمون] .


114-وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ

"وتمت كلمة ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم "

[صدقا] مصدر في موضع الحال، والجار [لكلماته] متعلق بخبر [لا] النافية للجنس، وجملة [لا مبدِّل لكلماته] حالية من فاعل [تمت] ، والرابط بين الحال وصاحبها حصل بالظاهر، والأصل : لا مبدِّل لها، وجملة [وهو السميع] مستأنفة، و [العليم] خبر ثانٍ.


115-إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ

"إن يتبعون إلا الظن وإن هم إلا يخرصون "

[إن يتبعون] : [إن] نافية، وفعل مضارع مرفوع، و [الظن] مفعول، والجملة مستأنفة، وجملة [يخرصون] في محل رفع خبر.


116-إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ

"إن ربك هو أعلم من يضل عن سبيله وهو أعلم بالمهتدين "

[هو] ضمير فصل لا محل له ، و [أعلم] خبر إن، والموصول [مَن] مفعول به لفعل مقدر أي: يعلم مَن، وجملة [وهو أعلم] معطوفة على المستأنفة [إن ربك] .


117-فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ

"فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين "

جملة [فكلوا] مستأنفة، وجملة [إن كنتم] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله


118-وَمَا لَكُمْ أَلا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنّ

"وما لكم ألا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه وإن كثيرا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين "

قوله "وما لكم " : الواو عاطفة، "ما " اسم استفهام مبتدأ، والجارّ متعلق بالخبر، والمصدر "ألا تأكلوا " منصوب على نـزع الخافض "في " أي: أيُّ شيء استقر في منع الأكل؟ وجملة [وقد فصَّل لكم] حالية من الواو في [تأكلوا] ، و [ما] في قوله [اضطررتم] موصول مستثنى في محل نصب، وجملة [وإن كثيرا ليضلون] مستأنفة، و الجار [بغير] متعلق بحال من الواو في [يضلون] ، وجملة [إن ربك هو أعلم] مستأنفة، وجملة [هو أعلم] خبر [إن] .


119-إِنَّ الَّذِينَ يَكْسِبُونَ الإثْمَ سَيُجْزَوْنَ

"إن الذين يكسبون الإثم سيجزون "

جملة [إن الذين يكسبون] مستأنفة.


120-وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُم

"ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون "

جملة [وإنه لفسق] معطوفة على جملة [لا تأكلوا] لا محل لها، ويصح عطف الخبر على الإنشاء، واللام في [ليوحون] المزحلقة، وجملة [وإن أطعتموهم] معطوفة على جملة [إن الشياطين ليوحون] ، وجملة [إنكم لمشركون] جواب قسم مقدر على تقدير [إنْ] بـ [لئن] ، وجواب الشرط محذوف دلَّ عليه جواب القسم، فحذف اللام الموطئة لجواب القسم.


121-أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَ

"أومن كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها كذلك زين للكافرين ما كانوا يعملون "

الهمزة للاستفهام، والواو مستأنفة، [مَن] موصول مبتدأ، والجار [كمن] متعلق بخبر [مَن] أي: كائن كمَن، وجملة [ليس بخارج] حال من الموصول [مَن] ، وجملة [زُيِّن] مستأنفة، والكاف نائب مفعول مطلق أي: زُيِّن للكافرين تزيينا مثل ذلك التزيين، والإشارة مضاف إليه.


122-وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا وَمَا يَمْكُرُونَ إِلا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ

"وكذلك جعلنا في كل قرية أكابر مجرميها ليمكروا فيها وما يمكرون إلا بأنفسهم وما يشعرون "

[أكابر] مفعول أول لـ [جعلنا] ، والجارّ [في كل قرية] متعلق بالمفعول الثاني، وجملة [وما يمكرون] حالية من الواو في [يمكروا] ، وجملة [وما يشعرون] حالية من فاعل [يمكرون] .


123-اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ

"الله أعلم حيث يجعل رسالته سيصيب الذين أجرموا صغار عند الله وعذاب شديد بما كانوا يمكرون "

قوله [الله أعلم] : مبتدأ وخبر، [حيث] خرجت عن الظرفية، وصارت مفعولا به على السَّعة، وعاملها فعل يدل عليه [أعلم] ، وليست ظرفا؛ لأنه تعالى لا يكون في مكان أعلم منه في مكان آخر، والتقدير: يعلم الموضع الصالح لوَضْع رسالته، و [صَغَار] فاعل، والمصدر [بما كانوا] مجرور متعلق بـ [يصيب]


124-فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّ

"فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في السماء كذلك يجعل الله الرجس على الذين لا يؤمنون "

المصدر [أن يهديه] مفعول [يُرد] ، [حرجا] مفعول به متعدد، فكما يجوز تعدُّد الخبر الصريح يجوز تعدُّد ما أصله كذلك ، وجملة [كأنما يصَّعَّد] حال من الضمير في [حرجا] ، و [كأنما] كافة ومكفوفة لا عمل لها، وجملة [يجعل] مستأنفة.


125-وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيمًا قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَذَّكَّرُونَ

"وهذا صراط ربك مستقيما قد فصلنا الآيات لقوم يذكرون "

[مستقيما] حال من [صراط] ، وجملة [قد فَصَّلنا] مستأنفة. وجملة [يذَّكرون] نعت [قوم] .


126-لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ

"لهم دار السلام عند ربهم وهو وليهم "

جملة [لهم دار السلام] حال من الواو في [يذكرون] ، وكذا جملة [وهو وليهم] .


127-وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الإنْسِ رَبَّنَا اسْتَمْتَعَ بَعْ

"ويوم يحشرهم جميعا يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا قال النار مثواكم خالدين فيها إلا ما شاء الله "

الظرف [يوم] متعلق بـ [يقول] مقدرة، وجملة [يقول] المقدرة مستأنفة، و [جميعا] حال من مفعول [يحشرهم] ، جملة [وقال] معطوفة على المقدرة. والموصول [الذي أجَّلتَ] نعت لـ [أجلنا] ، و [خالدين] حال من الضمير في [مثواكم] ، و [إلا] للاستثناء، و [ما] مستثنى متصل.


128-وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ

"وكذلك نولي بعض الظالمين بعضا بما كانوا يكسبون "

الكاف نائب مفعول مطلق، و [بعضا] مفعول ثان، وجملة [نولِّي] مستأنفة، وجملة [كانوا] صلة الموصول الحرفي.


129-أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرّ

"ألم يأتكم رسل منكم يقصون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا وغرتهم الحياة الدنيا وشهدوا على أنفسهم أنهم كانوا كافرين "

جملة [ألم يأتكم] جواب النداء مستأنفة، وجملة [يقصُّون] نعت ثان لـ [رسل] ، [لقاء] مفعول ثان لأنذر، [هذا] نعت [يومكم] ، والمصدر [أنهم كانوا] منصوب على نـزع الخافض الباء.


130-ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ

"ذلك أن لم يكن ربك مهلك القرى بظلم وأهلها غافلون "

[ذا] اسم إشارة مبتدأ، والخبر مقدر أي: الأمر، و [أنْ] مخففة من الثقيلة، واسمها ضمير الشأن تقديره : أنه، والمصدر منصوب على نـزع الخافض اللام، أي: ذلك الأمر الذي قصصنا لأجل أن لم يكن، والجار [بظلم] متعلق بحال من الضمير في [مهلك] أي: ملتبسا بظلم، وجملة [وأهلها غافلون] حال من [القرى] في محل نصب


131-وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ

"ولكل درجات مما عملوا وما ربك بغافل عما يعملون "

الجار [مما عملوا] متعلق بنعت لـ [درجات] ، وجملة [وما ربك بغافل] معطوفة على المستأنفة أول الآية، و [ما] حجازية، والباء في خبرها زائدة.


132-وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخ

"وربك الغني ذو الرحمة إن يشأ يذهبكم ويستخلف من بعدكم ما يشاء كما أنشأكم من ذرية قوم آخرين "

[ذو] خبر ثانٍ، وجملة الشرط مستأنفة، و [يذهبكم] صار متعديا بدخول همزة التعدية على ماضيه [أَذْهَبَ] . والكاف في [كما] نائب مفعول مطلق أي: يستخلف استخلافا مثل إنشائكم، و [ما] مصدرية، والمصدر مضاف إليه، وجملة [يشاء] صلة الموصول الاسمي، وجملة [أنشأكم] صلة الموصول الحرفي.


133-إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ

"إن ما توعدون لآت وما أنتم بمعجزين "

[إن] واسمها وخبرها، واللام المزحلقة، وجملة [وما أنتم بمعجزين] معطوفة على المستأنفة أول الآية، والباء في خبر [ما] زائدة.


134-قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ

"قل يا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون من تكون له عاقبة الدار "

جملة [إني عامل] مستأنفة في حيز القول، وكذلك جملة [فسوف تعلمون] مستأنفة، و [مَنْ] اسم موصول مفعول به، والجار [له] متعلق بخبر كان.


135-وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَك

"وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ساء ما يحكمون "

الجار [لله] متعلق بالمفعول الثاني لـ [جعلوا] ، والأول [نصيبا] . [من الحرث] : هذا الجار بدل من [مما ذرأ] متعلق بما تعلق به، وتعلق الأول بـ [جعلوا] ، والجار [بزعمهم] متعلق بـ [قالوا] ، و [ما] في قوله [فما كان] شرطية مبتدأ، والفاء في [فلا يصل] رابطة للجواب، ودخلت على ضمير منفصل محذوف، والتقدير: فهو لا يصل، وجملة [فما كان] معطوفة على جملة [فقالوا] . وجملة [ساء ما يحكمون] مستأنفة، و [ما] اسم موصول فاعل [ساء] ، والمخصوص بالذم محذوف: أي حكمهم.


136-وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاءَ الل

"وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم ليردوهم وليلبسوا عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون "

الكاف نائب مفعول مطلق أي: زيَّن تزيينا مثل ذلك التزيين. وقوله [شركاؤهم] : فاعل للمصدر [قَتْل] ، والمصدر [ليردوهم] مجرور متعلق بـ [زيَّن] . وجملة الشرط [ولو شاء الله ما فعلوه] معطوفة على جملة [زيَّن] ، وجملة [فذَرْهم] مستأنفة


137-وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لا يَطْعَمُهَا إِلا مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لا يَذْكُرُونَ

"وقالوا هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم وأنعام حرمت ظهورها وأنعام لا يذكرون اسم الله عليها افتراء عليه سيجزيهم بما كانوا يفترون "

[مَنْ نشاء] اسم موصول فاعل، والجار [بزعمهم] متعلق بحال من فاعل [قالوا] ، وقوله [أنعام حرمت] : خبر لمبتدأ محذوف أي: وهذه أنعام، وجملة [حُرِّمت] نعت لـ [أنعام] ، وقوله [وأنعام لا يذكرون] : خبر، أي: وهذه أنعام، وجملة [لا يذكرون] نعت لأنعام، و [افتراء] مفعول من أجله، والجار متعلق بنعت لـ [افتراء] . جملة [سيجزيهم] مستأنفة، والمصدر [بما كانوا] مجرور متعلق بـ [يجزيهم] .


138-وَقَالُوا مَا فِي بُطُونِ هَذِهِ الأنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِنْ يَكُنْ مَيْتَةً فَهُمْ فِيهِ شُرَكَاءُ سَيَج

"وقالوا ما في بطون هذه الأنعام خالصة لذكورنا ومحرم على أزواجنا وإن يكن ميتة فهم فيه شركاء سيجزيهم وصفهم إنه حكيم عليم "

[ما] موصول مبتدأ، و [خالصة] خبره، والجار [في بطون] متعلق بالصلة المقدرة، وقوله [ومحرم] : معطوف على [خالصة] ، وجملة [وإن يكن ميتة] معطوفة على جملة مقول القول، وجملة [سيجزيهم وصفهم] مستأنفة، وكذا جملة [إنه حكيم عليم] ، [وعليم] خبر ثانٍ.


139-قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَ

"قد خسر الذين قتلوا أولادهم سفها بغير علم وحرموا ما رزقهم الله افتراء على الله قد ضلوا وما كانوا مهتدين "

[سَفَهًا] مفعول لأجله، الجار [بغير] متعلق بحال من الواو في [قتلوا] ، و [افتراء] مفعول لأجله، وجملة [قد ضلُّوا] مستأنفة لا محل لها.


140-وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَا

"وهو الذي أنشأ جنات معروشات وغير معروشات والنخل والزرع مختلفا أكله والزيتون والرمان متشابها وغير متشابه كلوا من ثمره إذا أثمر وآتوا حقه يوم حصاده ولا تسرفوا إنه لا يحب المسرفين "

قوله [وغير] : معطوف على [معروشات] ، [مختلفا] حال من [النخل] ، [أكله] فاعل بمختلف، [متشابها] حال من [الرُّمَّان] ، وقوله [إذا أثمر] : شرطية ظرفية متعلقة بمضمون الجواب المقدر أي: إذا أثمر فكلوا ، وجملة [أثمر] مضاف إليه، وجملة الشرط [إذا أثمر فكلوا] مستأنفة، وجملة [إنه لا يحب] مستأنفة.


141-وَمِنَ الأنْعَامِ حَمُولَةً وَفَرْشًا كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ

"ومن الأنعام حمولة وفرشا كلوا مما رزقكم الله ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين "

الجارّ "من الأنعام " متعلق بفعل مقدر أي: أنشأ، "حمولة " مفعول به للفعل المقدر أنشأ، وجملة "وأنشأ " المقدرة معطوفة على الفعل [أنشأ] السابق، وجملة [كلوا] مستأنفة، وكذا جملة "إنه عدو


142-ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أ

"ثمانية أزواج من الضأن اثنين ومن المعز اثنين قل آلذكرين حرم أم الأنثيين أما اشتملت عليه أرحام الأنثيين نبئوني بعلم إن كنتم صادقين "

[ثمانية] بدل من [حمولة] ، والجار [من الضأن] متعلق بحال من [اثنين] ، و [اثنين] بدل من [ثمانية] ، وكذا ما بعده، و [الذَّكَرَيْن] مفعول مقدم لـ [حرَّم] ، و [أم] عاطفة و [الأنْثيين] معطوف على [الذَّكرين] منصوب بالياء. وقوله [أم ما اشتملت] : [أم] عاطفة، و [ما] اسم موصول معطوف على [الأنْثيين] ، وجملة [إن كنتم صادقين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


143-وَمِنَ الإبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأنْثَيَيْنِ

"ومن الإبل اثنين ومن البقر اثنين قل آلذكرين حرم أم الأنثيين أما اشتملت عليه أرحام الأنثيين أم كنتم شهداء إذ وصاكم الله بهذا فمن أظلم ممن افترى على الله كذبا ليضل الناس بغير علم "

قوله [ومن الإبل اثنين] : الواو عاطفة، والجارّ معطوف على الجار [من الضأن] ، [واثنين] معطوف على [الضأن] وكذا نظيره التالي. و [أم] في قوله [أم كنتم] منقطعة، والجملة بعدها مستأنفة، وقوله [إذ] : ظرف زمان متعلق بـ [شهداء] ، وجملة [فمن أظلم] مستأنفة، و [مَن] اسم استفهام مبتدأ، و [أظلم] خبره، والجار متعلق بـ [أظلم] ، والمصدر [ليضل] مجرور متعلق بـ [افترى] .


144-قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنـزيرٍ فَإِ

"قل لا أجد في ما أوحي إلي محرما على طاعم يطعمه إلا أن يكون ميتة أو دما مسفوحا أو لحم خنـزير فإنه رجس أو فسقا أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن ربك غفور رحيم "

[محرما] مفعول لـ [أجد] ، والجارّ [على طاعم] متعلق بـ [محرما] ، والمصدر [أن يكون] مستثنى منقطع، والفاء في [فإنه رجس] اعتراضية، والجملة كذلك، وقوله [أو فسقا] : معطوف على [لحم] ، وجملة [أُهِلَّ] نعت لـ [فسقا] ، وجملة [فمن اضطر] مستأنفة. و [غير] حال من نائب الفاعل المستتر في [اضطر] ، و [لا] زائدة، و [عادٍ] اسم معطوف على [باغ] .


145-وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلا مَا حَمَلَتْ ظُهُورُهُمَا

"وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم ذلك جزيناهم ببغيهم وإنا لصادقون "

جملة [حرَّمنا] مستأنفة، والجار متعلق بـ [حرَّمنا] ، و [حرَّمنا] الثاني معطوف على الأول. [إلا] للاستثناء، [ما] موصولة مستثنى، وجملة [ذلك جزيناهم] مستأنفة، والباء في [ببغيهم] سببية، وجملة [وإنَّا لصادقون] معطوفة على الفعلية "جزيناهم


146-فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ

"فإن كذبوك فقل ربكم ذو رحمة واسعة ولا يرد بأسه عن القوم المجرمين "

جملة الشرط مستأنفة. جملة [ولا يُرَدُّ] معطوفة على المفرد [ذو رحمة] .


147-لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُل

"لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا قل هل عندكم من علم فتخرجوه لنا إن تتبعون إلا الظن "

قوله [ولا آباؤنا] : معطوف على الضمير المرفوع [نا] ، وسوَّغ عطفَ الظاهر على الضمير وجود الفاصل، وهو حرف النفي، و [شيء] مفعول به، و [من] زائدة. والكاف في [كذلك] نائب مفعول مطلق، أي: كذَّب الذين من قبلهم تكذيبا مثل ذلك التكذيب، وجملة [كذَّب] مستأنفة، و [عِلْم] مبتدأ، و [مِن] زائدة، والظرف [عندكم] متعلق بالخبر. والفاء في [فتخرجوه] سببية، والفعل منصوب بأن مضمرة وجوبا، والمصدر المؤول معطوف على مصدر متصيد من الكلام المتقدم أي: هل عندكم من علم فإخراجه لنا؟ و [إن] نافية و [إلا] أداة حصر، وجملة [إن تتبعون] مستأنفة لا محل لها.


148-قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ

"قل فلله الحجة البالغة فلو شاء لهداكم أجمعين "

قوله [فلله] : الفاء رابطة لجواب شرط مقدر أي: فإن كان الأمر كما زعمتم، والجملة الشرطية بعدها [فلو شاء] معطوفة على مقول القول، و [أجمعين] توكيد للكاف في [هداكم] .


149-قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ وَلا تَتَّبِعْ أَهْوَاءَ الَّذِين

"قل هلم شهداءكم الذين يشهدون أن الله حرم هذا فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون "

[هلمَّ] اسم فعل بمعنى أحْضِروا، والمصدر [أن الله حرم] منصوب على نـزع الخافض الباء، وجملة [فإن شهدوا] معطوفة على المستأنفة [قل] . وجملة [وهم يعدلون] معطوفة على الصلة من قبيل عطف الجملة الاسمية على الفعلية.


150-قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ

"قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئا وبالوالدين إحسانا ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم ولا تقربوا الفواحش ما ظهر منها وما بطن ولا تقتلوا النفس التي حرم الله إلا بالحق ذلكم وصاكم به لعلكم تعقلون "

[تعالوا] : فعل أمر جامد مبني على حذف النون، و [أتل] مضارع مجزوم واقع في جواب شرط مقدر، و [أن] بعدها تفسيرية، وجملة [لا تشركوا] تفسيرية، والجار [بالوالدين] متعلق بالفعل المقدر [أحسنوا] ، و [إحسانا] مفعول مطلق، وجملة [أحسنوا] المقدرة معطوفة على [لا تشركوا] ، جملة [نحن نرزقهم] معترضة لا محل لها. وقوله [إياهم] : ضمير نصب منفصل معطوف على الكاف في [نرزقكم] ، وقوله [ما ظهر] : اسم موصول بدل اشتمال من [الفواحش] . والجار [بالحق] متعلق بحال من فاعل [تقتلوا] ، وجملة [ذلكم وصَّاكم] مستأنفة، وكذا جملة [لعلكم تعقلون] مستأنفة لا محل لها


151-وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ ا

"وأوفوا الكيل والميزان بالقسط لا نكلف نفسا إلا وسعها وإذا قلتم فاعدلوا ولو كان ذا قربى وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكرون "

الجار [بالقسط] متعلق بمحذوف حال من المفعول، وجملة [لا نكلف نفسا] معترضة، و [وسعها] مفعول ثانٍ، وجملة الشرط معطوفة على جملة [أوفوا] ، والواو في [ولو كان] حالية عطفت على حال محذوفة أي: اعدلوا في كل حال، ولو في هذه الحال، وهذا لاستقصاء الأحوال، وجواب الشرط محذوف دلَّ عليه ما قبله، واسم كان تقديره هو، يعود على المقول فيه، وجملة [ذلكم وصَّاكم] مستأنفة، وكذا جملة [لعلكم تذكَّرون] .


152-وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ ت

"وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون "

المصدر "وأن هذا صراطي " مفعول لفعل محذوف تقديره: أتل عليكم، والجملة المقدرة معطوفة على "أتل " في الآية "151 " . و [مستقيما] : حال من [صراطي] منصوبة، وجملة [فاتبعوه] معطوفة على جملة [وأن هذا صراطي] . والفاء في [فتفرَّق] سببية. والفعل منصوب بأن مضمرة، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق، أي: لا يكن منكم اتِّباع للسبل فتفرُّق، وجملة [ذلكم وصَّاكم] مستأنفة، وكذا [لعلكم تتقون] .


153-ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَامًا عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِ

"ثم آتينا موسى الكتاب تماما على الذي أحسن وتفصيلا لكل شيء وهدى ورحمة لعلهم بلقاء ربهم يؤمنون "

[تماما] نائب مفعول مطلق أي: أتممنا تماما، والجارّ متعلق بنعت لـ [تماما] ، وجملة [لعلهم يؤمنون] مستأنفة لا محل لها.


154-وَهَذَا كِتَابٌ أَنـزلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ

"وهذا كتاب أنـزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون "

جملة [أنـزلناه] نعت [كتاب] و [مبارك] نعت ثانٍ، وجملة [فاتبعوه] معطوفة على جملة [وهذا كتاب] . وجملة [لعلكم ترحمون] مستأنفة.


155-أَنْ تَقُولُوا إِنَّمَا أُنـزلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ

"أن تقولوا إنما أنـزل الكتاب على طائفتين من قبلنا وإن كنا عن دراستهم لغافلين "

المصدر المؤول [أن تقولوا] مفعول لأجله أي: كراهة، وعامله [أنـزلناه] مقدرا، وليس الملفوظ به لئلا يفصل بين العامل ومعموله بأجنبي، وهو [مبارك] . والجار [من قبلنا] متعلق بنعت لـ [طائفتين] ، [إنْ] مخففة من الثقيلة مهملة، واللام معها الفارقة بينها وبين المخففة، و [غافلين] خبر [كنا] . وجملة [وإن كنا] معطوفة على مقول القول في محل نصب.


156-أَوْ تَقُولُوا لَوْ أَنَّا أُنـزلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ

"أو تقولوا لو أنا أنـزل علينا الكتاب لكنا أهدى منهم فقد جاءكم بينة من ربكم وهدى ورحمة فمن أظلم ممن كذب بآيات الله وصدف عنها سنجزي الذين يصدفون عن آياتنا سوء العذاب بما كانوا يصدفون "

المصدر [أَنَّا أُنـزلَ] فاعل بـ [ثبت] مقدرا، أي: لو ثبت إنـزال، وجملة [فقد جاءكم] جواب شرط مقدر أي: إن صدقتم فقد جاءكم، والجار [من ربكم] متعلق بصفة لـ [بيِّنة] ، وجملة [فمن أظلم] مستأنفة من مبتدأ وخبر، وجملة [سنجزي] مستأنفة، والمصدر [بما كانوا] مجرور بالباء متعلق بـ "نجزي


157-هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ

"هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك أو يأتي بعض آيات ربك يوم يأتي بعض آيات ربك لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا قل انتظروا إنا منتظرون "

المصدر [أن تأتيهم] مفعول به، [نفسا] مفعول، و [إيمانها] فاعل مؤخر، جملة [لا ينفع] مستأنفة، وجملة [لم تكن] نعت لـ [نفسا] ، [خيرا] مفعول به لـ [كسبت] . وجملة [قل] مستأنفة. وجملة [إنا منتظرون] مستأنفة في حيز القول.


158-لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ

"لست منهم في شيء إنما أمرهم إلى الله ثم ينبئهم بما كانوا يفعلون "

الجار [في شيء] متعلق بالاستقرار الذي تعلَّق به الخبر، جملة [إنما أمرهم إلى الله] مستأنفة، وجملة [ينبئهم] معطوفة على المستأنفة، والمصدر [بما كانوا] مجرور متعلق بـ [ينبئهم] .


159-مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ

"من جاء بالحسنة فله عشر أمثالها ومن جاء بالسيئة فلا يجزى إلا مثلها وهم لا يظلمون "

[مَن] اسم شرط مبتدأ، وجملة [جاء] الخبر، وجملة [فلا يُجْزَى] جواب الشرط على تقدير فهو لا يُجزى، وجملة [يُجزى] خبر المبتدأ المقدر، والجملة الاسمية [وهم لا يظلمون] معطوفة على جواب الشرط.


160-هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ

"هداني ربي إلى صراط مستقيم دينا قيما ملة إبراهيم حنيفا وما كان من المشركين "

[دينا] مفعول به للفعل [الزموا] مضمرا، و [قيما] نعت، و [ملة] بدل من [دينا] ، و [حنيفا] حال من [إبراهيم] . وجاز مجيء الحال من المضاف إليه؛ لأن المضاف إليه بمنـزلة الجزء من المضاف، وجملة [وما كان] معطوفة على لفظ الحال [حنيفا] من باب عطف الجملة على المفرد.


161-إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ

"إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين "

الجار [لله] متعلق بخبر إن. [رب] بدل مجرور.


162-لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ

"لا شريك له وبذلك أمرت وأنا أول المسلمين "

جملة [لا شريك له] حال من [رب العالمين] ، وجملة [أُمرت] مستأنفة، وجملة [وأنا أول] معطوفة على المستأنفة لا محل لها.


163-أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى

"أغير الله أبغي ربا وهو رب كل شيء ولا تكسب كل نفس إلا عليها ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون "

[غير] مفعول مقدم لـ [أبغي] ، [ربا] تمييز، وجملة [وهو رب] حالية من الجلالة، و [إلا] للحصر، الجار [عليها] متعلق بمحذوف حال من المفعول المحذوف أي: لا تكسب كل نفس ذنبا إلا مردودًا عليها، وجملة [ثم إلى ربكم مرجعكم] معطوفة على جملة [لا تَزِرُ] ، وجملة [ينبئكم] معطوفة على الاسمية [ثم إلى ربكم مرجعكم] .


164-وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ

"ورفع بعضكم فوق بعض درجات ليبلوكم في ما آتاكم إن ربك سريع العقاب "

[درجات] مفعول ثانٍ على تضمين [رفع] معنى بَلَّغَ، والمصدر [ليبلوكم] مجرور باللام متعلق برفع، وجملة [إن ربك سريع العقاب] مستأنفة لا محل لها


001-كِتَابٌ أُنـزلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ

"كتاب أنـزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين "

[كتاب] خبر مبتدأ مضمر أي: هذا كتاب، والفاء في [فلا يكن] معترضة، والجملة معترضة بين الجار ومتعلَّقه؛ لأن [لتنذر] مصدر مجرور باللام متعلق بـ [أنـزل] ، وقوله [ذكرى] : اسم معطوف على المصدر المجرور، والتقدير: للإنذار والتذكير.


002-وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلا مَا تَذَكَّرُونَ

"ولا تتبعوا من دونه أولياء قليلا ما تذكرون "

الجار [من دونه] متعلق بحال من [أولياء] وقوله [قليلا] : نائب مفعول مطلق، و [ما] زائدة. وجملة [تذكَّرون] مستأنفة لا محل لها.


003-وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتًا أَوْ هُمْ قَائِلُونَ

"وكم من قرية أهلكناها فجاءها بأسنا بياتا أو هم قائلون "

الواو استئنافية، [كم] خبرية مبتدأ، والجار متعلق بنعت لـ [كم] ، وجملة [أهلكناها] خبر المبتدأ [كم] ، [بياتا] مصدر في موضع الحال أي: بائتين. وجملة [هم قائلون] معطوفة على المفرد [بياتا] في محل نصب، من قبيل عطف الجملة على المفرد، والتقدير: بائتين أو قائلين.


004-فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ

"فما كان دعواهم إذ جاءهم بأسنا إلا أن قالوا إنا كنا ظالمين "

[دعواهم] خبر كان مقدم، واسمها المصدر المؤول [أن قالوا] ؛ لأن المصدر المؤول أعرف من المضاف، وتذكير الفعل [كان] قرينة مرجحة لإسناد الفعل إلى المصدر، وقوله [إذ] : ظرف زمان متعلق بحال من [دعواهم] ، وجملة [فما كان دعواهم] معطوفة على جملة [كم من قرية أهلكناها] لا محل لها.


005-فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ

"فلنسألن الذين أرسل إليهم ولنسألن المرسلين "

الفاء مستأنفة، واللام واقعة في جواب القسم، والفعل مضارع مبني على الفتح، والنون للتوكيد، والفاعل ضمير نحن، وجملة [فلنسألن الذين] مستأنفة، و [نسألنَّ] جواب القسم.


006-فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ

"فلنقصن عليهم بعلم وما كنا غائبين "

الجار [بعلم] متعلق بحال من فاعل [نقصَّنَّ] أي: ملتبسين بعلم، وجملة [وما كنَّا] معطوفة على الحال المحذوفة التي تعلَّق بها الجار [بعلم] من قبيل عطف الجملة على المفرد في محل نصب.


007-وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ

"والوزن يومئذ الحق فمن ثقلت موازينه فأولئك هم المفلحون "

الواو مستأنفة، [والوزن] مبتدأ خبره [الحق] ، و [يومئذ] ظرف زمان متعلق بحال من [الوزن] ، [إذٍ] اسم ظرفي مبني على السكون في محل جر مضاف إليه، والتنوين للتعويض عن جملة، وجملة [فمن ثقلت] معطوفة على المستأنفة الأولى، وجملة [ثقلت] خبر المبتدأ [من] .


008-وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ

"ومن خفت موازينه فأولئك الذين خسروا أنفسهم بما كانوا بآياتنا يظلمون "

جملة [فأولئك الذين] جواب الشرط في محل جزم ، قوله [بما كانوا] : [ما] مصدرية، والمصدر المجرور متعلق بـ [خسروا] .


009-قَلِيلا مَا تَشْكُرُونَ

"قليلا ما تشكرون "

[قليلا] نائب مفعول مطلق، [ما] زائدة، وجملة [تشكرون] مستأنفة.


010-وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ

"ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس لم يكن من الساجدين "

جملة [ولقد خلقناكم] معطوفة على جملة [ولقد مكنَّاكم] لا محل لها. [إبليس] مستثنى، وجملة [لم يكن] مستأنفة


011-قَالَ مَا مَنَعَكَ أَلا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ

"قال ما منعك ألا تسجد إذ أمرتك قال أنا خير منه خلقتني من نار وخلقته من طين "

[ما] اسم استفهام مبتدأ، وجملة [منعك] خبر، [أن لا تسجد] [لا] زائدة للتوكيد، والمصدر منصوب على نـزع الخافض [مِنْ] ، [إذ] ظرف زمان متعلق بـ تسجد، الجار [منه] متعلق بـ [خير] ، جملة [خلقتني] تفسيرية للخيرية.


012-قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ

"قال فاهبط منها فما يكون لك أن تتكبر فيها فاخرج إنك من الصاغرين "

الفاء في [فاهبط] جواب شرط مقدر أي: إن امتنعت من طاعتي فاهبط، وجملة [فما يكون] معطوفة على جملة [اهبط] ، والمصدر [أن تتكبر] فاعل [يكون] التامة، الجار [لك] متعلق بـ [يكون] ، وجملة [إنك من الصاغرين] مستأنفة.


013-إِلَى يَوْمِ يُبْعَثُونَ

"إلى يوم يبعثون "

جملة [يبعثون] في محل جر مضاف إليه.


014-قَالَ فَبِمَا أَغْوَيْتَنِي لأقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ

"قال فبما أغويتني لأقعدن لهم صراطك المستقيم "

جملة [فبما أغويتني] جواب شرط مقدر أي: إن أنظرتني، والباء جارّة تفيد السببية، [ما] مصدرية، والمصدر مجرور متعلق بـ [أقعدن] . والتقدير: إن أنظرتني فلأقعدنَّ لهم بإغوائك إياي. وجملة [فوالله لأقعدنَّ] جواب الشرط المقدر، [صراطك] منصوب على نـزع الخافض [على] ، ويضعف إعرابه ظرفا؛ لأنه مختص، والمختص يتعدى بـ [في] نحو: [صليت في المسجد] .


015-ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ

"ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين "

جملة [ولا تجد] معطوفة على جملة [لآتينهم] لا محلَّ لها، ولم تقترن نون التوكيد به مع كونه معطوفا على جواب القسم؛ لأنه منفي.


016-قَالَ اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا لَمَنْ تَبِعَكَ مِنْهُمْ لأمْلأنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ

"قال اخرج منها مذءوما مدحورا لمن تبعك منهم لأملأن جهنم منكم أجمعين "

[مذؤومًا] حال من فاعل [اخرج] ، وكذا [مدحورا] . ويجوز تعدُّد الحال لذي حال واحدة، واللام في قوله [لمَن] موطئة للقسم و [مَن] شرطية مبتدأ، والجار [منهم] متعلق بحال من الضمير المستتر في [تبعك] أي [ كائنا منهم، وجملة ] لمن تبعك [ مستأنفة، و] أجمعين [ توكيد للضمير المتصل في ] منكم".


017-وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ

"ويا آدم اسكن أنت وزوجك الجنة فكلا من حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين "

[أنت] توكيد للضمير المستتر في [اسكن] ، وقوله [وزوجك] : اسم معطوف على الضمير المستتر في [اسكن] ، و [حيث] اسم ظرفي مبني على الضم في محل جر متعلق بـ [كلا] ، وجملة [شئتما] مضاف إليه، وقوله [فتكونا] : الفاء سببية، والفعل مضارع ناسخ منصوب بأن مضمرة بعد الفاء، وعلامة نصبه حذف النون والألف فاعل، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: لا يكن منكما قربٌ فحصول الظلم منكما.


018-فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ

"فوسوس لهما الشيطان ليبدي لهما ما ووري عنهما من سوآتهما وقال ما نهاكما ربكما عن هذه الشجرة إلا أن تكونا ملكين "

[ما ووري عنهما ] ما [ اسم موصول مفعول به، وفعل ماض مبني للمجهول، ونائب الفاعل ضمير هو، والجار ] عنهما [ متعلق بالفعل، والجار الثاني متعلق بحال من الضمير المستتر في ] ووري [. المصدر ] أن تكونا" مفعول لأجله أي: خشية أن تكونا.


019-وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ

"وقاسمهما إني لكما لمن الناصحين "

الجار [لكما] متعلق بـ [الناصحين] ، والجار [لمن الناصحين] متعلق بالخبر، واللام المزحلقة، وجملة [إني لمن الناصحين] جواب القسم لا محل لها.


020-فَدَلاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا

"فدلاهما بغرور فلما ذاقا الشجرة بدت لهما سوآتهما وطفقا يخصفان عليهما من ورق الجنة وناداهما ربهما ألم أنهكما عن تلكما الشجرة وأقل لكما إن الشيطان لكما عدو مبين "

الجار [بغرور] متعلق بحال من ضمير الفاعل أي: دلاهما ملتبسا بغرور. قوله [وطفقا يخصفان] : الواو عاطفة، وفعل ماض ناسخ، واسمه الضمير، وجملة [يخصفان] في محل نصب خبر، وجملة [ألم أنهكما] تفسيرية للمناداة لا محل لها. الجار [لكما] متعلق بـ "عدو


021-وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ

"وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين "

الجملة [لنكونن] جواب قسم مقدر، وقبل حرف الشرط لام التوطئة مقدرة، وحذف جواب الشرط، والجار [من الخاسرين] متعلق بخبر كان.


022-قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ

"قال اهبطوا بعضكم لبعض عدو ولكم في الأرض مستقر ومتاع إلى حين "

جملة [بعضكم لبعض عدو] حال من الواو في [اهبطوا] في محل نصب، والجار [في الأرض] متعلق بحال من [مستقر] المبتدأ، والجار [إلى حين] متعلق بنعت لـ [متاع] ، وجملة [ولكم في الأرض مستقر] معطوفة على جملة [بعضكم عدو] .


023-يَا بَنِي آدَمَ قَدْ أَنـزلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَل

"يا بني آدم قد أنـزلنا عليكم لباسا يواري سوآتكم وريشا ولباس التقوى ذلك خير ذلك من آيات الله لعلهم يذكرون "

جملة [قد أنـزلنا] جواب النداء مستأنفة، وجملة [يواري] نعت [لباسا] ، وجملة [ولباس التقوى ذلك خير] معطوفة على جواب النداء لا محل لها، وجملة [ذلك خير] خبر [لباس] ، والإشارة إلى المبتدأ أغنت عن الرابط بين المبتدأ والخبر، وجملة [لعلهم يذكَّرون] مستأنفة لا محل لها.


024-يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنـزعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا

"يا بني آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة ينـزع عنهما لباسهما ليريهما سوآتهما إنه يراكم هو وقبيله من حيث لا ترونهم "

قوله [كما أخرج] : الكاف نائب مفعول مطلق، [ما] مصدرية أي : فتنة مثل فتنة إخراج، والمصدر مضاف إليه، وجملة [ينـزع] حال من ضمير [أخرج] ، وجملة [إنه يراكم] مستأنفة لا محل لها، و [هو] تأكيد للضمير الهاء في [إنه] ، وهذا الفاصل مسوِّغ لعطف [وقبيله] على الضمير المستتر في [يراكم] ، وجملة [لا ترونهم] مضاف إليه.


025-وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا

"وإذا فعلوا فاحشة قالوا وجدنا عليها آباءنا والله أمرنا بها "

جملة الشرط معطوفة على جملة الصلة [لا يؤمنون] ، جملة [والله أمرنا] معطوفة على مقول القول.


026-قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ

"قل أمر ربي بالقسط وأقيموا وجوهكم عند كل مسجد وادعوه مخلصين له الدين كما بدأكم تعودون "

جملة [أقيموا] معطوفة على الأمر المقدر الذي ينحل إليه المصدر، وهو [بالقسط] ، أي: قل: أمر ربي بأن أقسطوا وأقيموا. و [مخلصين] حال من فاعل [ادعوه] ، و [الدين] مفعول به لـ [مخلصين] ، والكاف في [كما] نائب مفعول مطلق، أي: تعودون عَوْدًا مثل بدئكم، و [ما] مصدرية. وجملة [تعودون] مستأنفة.


027-فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْ

"فريقا هدى وفريقا حق عليهم الضلالة إنهم اتخذوا الشياطين أولياء من دون الله ويحسبون أنهم مهتدون "

[فريقا] مفعول به مقدم، و [فريقا] الثاني مفعول به لفعل محذوف يفسره ما بعده أي: وأضلَّ فريقًا، جملة [حقَّ] مفسرة للمقدر، والجار [من دون] متعلق بـ [أولياء] ، والمصدر المؤول [أنهم مهتدون] سدَّ مسدَّ مفعولَيْ "حسب


028-قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا

"قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة كذلك نفصل الآيات لقوم يعلمون "

الجار [من الرزق] متعلق بحال من [الطيبات] ، و [خالصة] حال من [الطيبات] والكاف في [كذلك] نائب مفعول مطلق أي: نفصِّل الآيات تفصيلا مثل ذلك التفصيل. وجملة [نفصل] مستأنفة.


029-قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَ

"قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينـزل به سلطانا "

[ما ظهر] : اسم موصول بدل اشتمال من [الفواحش] ، والجار [بغير] متعلق بحال من [البغي] ، والمصدر [أن تشركوا] معطوف على [البغي] .


030-وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ

"ولكل أمة أجل فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون "

جملة الشرط معطوفة على المستأنفة أول الآية، وجزاء الشرط مجموع الجملتين، لا كل واحدة على حِدة، و [ساعة] ظرف زمان متعلق بالفعل.


031-يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْز

"يا بني آدم إما يأتينكم رسل منكم يقصون عليكم آياتي فمن اتقى وأصلح فلا خوف عليهم ولا هم يحزنون "

قوله [إما يأتينكم] : [إن] شرطية و [ما] زائدة، والفعل المضارع مبني على الفتح؛ لاتصاله بنون التوكيد في محل جزم، وجملة [يقصُّون] نعت لرسل، وقوله [فمن اتقى] : الفاء رابطة لجواب الشرط إما، و [من] اسم شرط ثان مبتدأ، وجملة [فلا خوف عليهم] جواب الشرط الثاني. وجملة الشرط الثاني جواب الشرط الأول، و [ لا ] في [فلا خوف] تعمل عمل ليس، أمَّا [لا] الثانية في [ولا هم] فهي مهملة؛ لدخولها على معرفة.


032-وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

"والذين كذبوا بآياتنا واستكبروا عنها أولئك أصحاب النار هم فيها خالدون "

جملة [أولئك أصحاب] خبر المبتدأ [الذين] ، وجاز خلوُّها من الرابط للإشارة إلى المبتدأ، وجملة [هم فيها خالدون] حال من [أصحاب] ، والجار متعلق بـ [خالدون] .


033-حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى

"حتى إذا جاءتهم رسلنا يتوفونهم قالوا أين ما كنتم تدعون من دون الله قالوا ضلوا عنا وشهدوا على أنفسهم أنهم كانوا كافرين "

[حتى] ابتدائية، و [إذا] ظرفية شرطية متعلقة بـ [قالوا] . والجملة الشرطية مستأنفة، و [أين] اسم استفهام ظرف مكان متعلق بالخبر المحذوف، [ما] اسم موصول مبتدأ، والجار [من دون] متعلق بحال من العائد المقدر، والمصدر [أنهم كانوا] منصوب على نـزع الخافض الباء


034-ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالإنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّا

"ادخلوا في أمم قد خلت من قبلكم من الجن والإنس في النار كلما دخلت أمة لعنت أختها حتى إذا اداركوا فيها جميعا قالت أخراهم لأولاهم ربنا هؤلاء أضلونا فآتهم عذابا ضعفا من النار قال لكل ضعف ولكن لا تعلمون "

قوله [خلت] : فعل ماض مبني على الفتح المقدر على الألف المحذوفة لالتقاء الساكنين، والجار [من الجن] متعلق بنعت لأمم، والجار [في النار] متعلق بـ [ادخلوا] ، وجاز تعلق حرفين : ادخلوا في أمم في النار ، بلفظ واحد بعامل واحد؛ لاختلاف معنى الحرفين، فالأول بمعنى مع، والثاني للظرفية. [كلما] : [كل] ظرف زمان متعلق بـ [لعنت] ، و [ما] مصدرية زمانية والمصدر المؤول مضاف إليه، والتقدير: لعنت أمة أختها كلَّ وقتِ دخول. وجملة [دخلت] صلة الموصول الحرفي، وجملة [لعنت] نعت ثان لـ [أمم] ، والرابط بين النعت والمنعوت مقدر أي: منها، وقوله [ضعفا] : نعت لـ [عذابا] ، وجملة [ولكن لا تعلمون] معطوفة على مقول القول في محل نصب.


035-وَقَالَتْ أُولاهُمْ لأخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ

"وقالت أولاهم لأخراهم فما كان لكم علينا من فضل فذوقوا العذاب بما كنتم تكسبون "

الفاء في [فما كان] واقعة في جواب شرط مقدر أي: إن كنتم ضالين بسببنا فما كان، و [فضل] اسم كان، و [مِن] زائدة،والجار [علينا] متعلق بحال من [فضل] ، وجملة [فذوقوا] معطوفة على مقول القول، والمصدر [بما كانوا] مجرور متعلق بـ [ذوقوا] .


036-وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ

"وكذلك نجزي المجرمين "

جملة [نجزي] مستأنفة، والكاف نائب مفعول مطلق أي: نجزي جزاء مثل ذلك الجزاء.


037-لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ

"لهم من جهنم مهاد ومن فوقهم غواش وكذلك نجزي الظالمين "

[غواشٍ] مبتدأ مرفوع بالضمة المقدرة على الياء المحذوفة، وجملة [لهم من جهنم مهاد] حال من [المجرمين] . وجملة [نجزي] مستأنفة.


038-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ

"والذين آمنوا وعملوا الصالحات لا نكلف نفسا إلا وسعها أولئك أصحاب الجنة هم فيها خالدون "

جملة [لا نكلِّف نفسا] معترضة، وجملة [أولئك أصحاب الجنة] خبر [الذين] ، وجملة [هم فيها خالدون] حال من [أصحاب] .


039-وَنـزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْ

"ونـزعنا ما في صدورهم من غل تجري من تحتهم الأنهار وقالوا الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله لقد جاءت رسل ربنا بالحق ونودوا أن تلكم الجنة أورثتموها بما كنتم تعملون "

الجار [من غل] متعلق بحال من الضمير العائد في الصلة المقدرة باستقر ، واللام في [لنهتدي] للجحود، والمصدر المؤول مجرور متعلق بخبر كان المقدر، أي: مريدين للهداية. المصدر [أنْ هدانا الله] مبتدأ، وخبره محذوف تقديره موجود، وجواب الشرط محذوف دل عليه ما قبله أي: لولا هداية الله لما كنا لنهتدي، وجملة [لولا أن هدانا] وجوابها المقدر مستأنفة. وقوله [أن تلكم] : [أن] مفسرة، و [تلكم] مبتدأ، و [الجنة] بدل، وجملة [تلكم الجنة أورثتموها] مفسرة لا محل لها


040-وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَال

"ونادى أصحاب الجنة أصحاب النار أن قد وجدنا ما وعدنا ربنا حقا فهل وجدتم ما وعد ربكم حقا قالوا نعم فأذن مؤذن بينهم أن لعنة الله على الظالمين "

قوله [أن قد وجدنا] : [أن] مفسرة، وجملة [وجدنا] تفسيرية، [حقا] مفعول ثان، [أن لعنة الله] : [أن] مفسرة، و [لعنة] مبتدأ، ، وجملة [لعنة الله على الظالمين] تفسيرية.


041-الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالآخِرَةِ كَافِرُونَ

"الذين يصدون عن سبيل الله ويبغونها عوجا وهم بالآخرة كافرون "

[الذين يصدون] نعت لـ [الظالمين] ، [عِوَجا] حال من الواو، وجملة [وهم كافرون] معطوفة على جملة [يبغونها] لا محل لها.


042-وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأعْرَافِ رِجَالٌ يَعْرِفُونَ كُلا بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلامٌ عَلَيْكُمْ لَمْ يَدْخُلُوه

"وبينهما حجاب وعلى الأعراف رجال يعرفون كلا بسيماهم ونادوا أصحاب الجنة أن سلام عليكم لم يدخلوها وهم يطمعون "

جملة [وبينهما حجاب] مستأنفة، وجملة [وعلى الأعراف رجال] معطوفة على المستأنفة. [أن سلام عليكم] : [أن] تفسيرية، و [سلام] مبتدأ، وجاز الابتداء بالنكرة؛ لأنه دعاء، وجملة [سلام عليكم] تفسيرية للمناداة، وجملة [لم يدخلوها] حال من فاعل [نادوا] ، وكذا جملة [وهم يطمعون] حال من فاعل [يدخلوها] .


043-وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ

"وإذا صرفت أبصارهم تلقاء أصحاب النار قالوا ربنا لا تجعلنا مع القوم الظالمين "

[تلقاء] ظرف مكان متعلق بـ [صُرِفت] ، [مع] ظرف مكان للمصاحبة متعلق بالفعل [تجعلنا] .


044-وَنَادَى أَصْحَابُ الأعْرَافِ رِجَالا يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ

"ونادى أصحاب الأعراف رجالا يعرفونهم بسيماهم قالوا ما أغنى عنكم جمعكم وما كنتم تستكبرون "

[ما أغنى] : [ما] نافية، و [أغنى] فعل ماض فاعله [جَمْعُكم] ، والمصدر [ما كنتم] معطوف على [جمعكم] التقدير: جمعكم وكونكم تستكبرون.


045-أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ

"أهؤلاء الذين أقسمتم لا ينالهم الله برحمة ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون "

جملة [لا ينالهم] جواب القسم لا محل له، وامتنع توكيده بالنون؛ لأنه منفي. وجملة [ادخلوا] مقول القول لقول محذوف أي: فقال لهم الله: ادخلوا. وجملة القول المحذوفة مستأنفة. وجملة [لا خوف عليكم] حال من الواو في [ادخلوا] .


046-وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَه

"ونادى أصحاب النار أصحاب الجنة أن أفيضوا علينا من الماء أو مما رزقكم الله قالوا إن الله حرمهما على الكافرين "

[أن] تفسيرية. وجملة [أفيضوا] مفسرة فسَّرت المناداة. وجملة [قالوا] مستأنفة.


047-الَّذِينَ اتَّخَذُوا دِينَهُمْ لَهْوًا وَلَعِبًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَ

"الذين اتخذوا دينهم لهوا ولعبا وغرتهم الحياة الدنيا فاليوم ننساهم كما نسوا لقاء يومهم هذا وما كانوا بآياتنا يجحدون "

جملة [فاليوم ننساهم] مستأنفة، والكاف نائب مفعول مطلق، و [ما] مصدرية أي: ننساهم نسيانا مثل نسيانهم، و [لقاء] مفعول به، والمصدر [وما كانوا] معطوف على المصدر المؤول السابق


048-وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ

"ولقد جئناهم بكتاب فصلناه على علم هدى ورحمة لقوم يؤمنون "

الجار [على علم] متعلق بحال من الفاعل، [هُدى] مفعول لأجله. الجار [لقوم] متعلق بنعت لـ [رحمة] .


049-هَلْ يَنْظُرُونَ إِلا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَن

"هل ينظرون إلا تأويله يوم يأتي تأويله يقول الذين نسوه من قبل قد جاءت رسل ربنا بالحق فهل لنا من شفعاء فيشفعوا لنا أو نرد فنعمل غير الذي كنا نعمل قد خسروا أنفسهم وضل عنهم ما كانوا يفترون "

[يوم] ظرف زمان متعلق بـ [يقول] ، الجار [بالحق] متعلق بحال من [رسل] ، وجملة [فهل لنا من شفعاء] معطوفة على جملة [قد جاءت] ، ويجوز عطف الإنشاء على الخبر. و [شفعاء] مبتدأ، و [مِن] زائدة، والفاء في [فيشفعوا] سببية، والفعل منصوب بأن مضمرة وجوبا بعد فاء السببية، والمصدر المؤول معطوف على [شفعاء] أي: فهل لنا شفعاء فشفاعة منهم لنا، والفاء في [فنعمل] سببية أي: هل ثمة ردٌّ فنعمل، [غير] مفعول به، وجملة [أو نرد] معطوفة على جملة [هل لنا من شفعاء] في محل نصب، والمعنى:فهل يشفع لنا أحد، أو هل نرد؟


050-إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْل

"إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثا والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين "

[الذي] نعت للجلالة، جملة [يغشي] حال من فاعل [خلق] ، وجملة [يطلبه حال من ] الليل [ ] حثيثا [ نائب مفعول مطلق، أي: طلبا، ] مسخرات [ حال من الأسماء المتقدمة. والجار متعلق بمسخرات. ] رب العالمين [ بدل مرفوع، وجملة ] تبارك الله" مستأنفة لا محل لها.


051-ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ

"ادعوا ربكم تضرعا وخفية إنه لا يحب المعتدين "

[تضرُّعا] مصدر في موضع الحال، وجملة [إنه لا يحب] مستأنفة لا محل لها.


052-وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ

"ولا تفسدوا في الأرض بعد إصلاحها وادعوه خوفا وطمعا إن رحمة الله قريب من المحسنين "

[بعد] ظرف زمان متعلق بـ [تفسدوا] ، [خوفا] مصدر في موضع الحال، أي: ذوي خوف، الجار [من المحسنين] متعلق بـ [قريب] .


053-وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنـزلْنَا ب

"وهو الذي يرسل الرياح بشرا بين يدي رحمته حتى إذا أقلت سحابا ثقالا سقناه لبلد ميت فأنـزلنا به الماء فأخرجنا به من كل الثمرات كذلك نخرج الموتى لعلكم تذكرون "

وجملة "وهو الذي " معطوفة على جملة "إن ربكم الله " في الآية "54 " ، وما بينهما معترض. [بشرا] حال من [الرياح] ، [بين] ظرف مكان متعلق بـ [يرسل] ، [حتى] ابتدائية، والجملة بعدها مستأنفة، والكاف في [كذلك] نائب مفعول مطلق أي: نخرج الموتى إخراجا مثل ذلك الإخراج، وجملة [لعلكم تذكرون] جملة مستأنفة


054-وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلا نَكِدًا كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ

"والبلد الطيب يخرج نباته بإذن ربه والذي خبث لا يخرج إلا نكدا كذلك نصرف الآيات لقوم يشكرون "

الجار [بإذن] متعلق بحال من [نباته] ، [نكدا] حال من الضمير في [يخرج] . والكاف في [كذلك] نائب مفعول مطلق، أي: نصرِّف الآيات تصريفا مثل ذلك التصريف، وجملة [نصرِّف] مستأنفة لا محل لها. وجملة [يشكرون] نعت لقوم.


055-اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ

"اعبدوا الله ما لكم من إله غيره "

جملة [ما لكم من إله غيره] حال من الجلالة، و [إله] مبتدأ، و [مِن] زائدة، [غيره] نعت لمحل [إله] المرفوع.


056-إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ

"إنا لنراك في ضلال مبين "

الجار [في ضلال] متعلق بـ [نراك] .


057-قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ

"قال يا قوم ليس بي ضلالة ولكني رسول من رب العالمين "

[يا قوم] : منادى مضاف منصوب بالفتحة المقدرة قبل الياء المحذوفة، جملة [ولكني رسول] معطوفة على جواب النداء المستأنفة لا محل لها.


058-أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ

"أبلغكم رسالات ربي وأنصح لكم وأعلم من الله ما لا تعلمون "

جملة [أبلغكم] نعت لـ [رسول] في محل رفع. الجار [من الله] متعلق بحال من [ما] .


059-أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ

"أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم ولتتقوا ولعلكم ترحمون "

المصدر [أن جاءكم] منصوب على نـزع الخافض [مِنْ] ، وجملة [جاءكم] صلة الموصول الحرفي، وجملة [ولعلكم ترحمون] معطوفة على المصدر المجرور، من قبيل عطف جملة على مفرد.


060-فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ

"فكذبوه فأنجيناه والذين معه في الفلك وأغرقنا الذين كذبوا بآياتنا إنهم كانوا قوما عمين "

[والذين] اسم معطوف على الهاء في [فأنجيناه] ، [معه] : ظرف مكان متعلق بصلة الموصول المقدرة، وكذا تعلق [في الفلك] ، وجملة [إنهم كانوا] حالية من [الذين كذَّبوا] ، [عمين] نعت خبر كان.


061-وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ

"وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون "

الجار [وإلى عاد] متعلق بـ أرسلنا مقدرا، [أخاهم] مفعول للفعل المقدر منصوب بالألف [هودا] بدل من أخاهم، [إله] مبتدأ و [مِن] زائدة، [غيره] نعت لمحل [إله] مرفوع، وجملة [ما لكم من إله غيره] حال من الجلالة. وجملة [أفلا تتقون] مستأنفة.


062-قَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ

"قال الملأ الذين كفروا من قومه إنا لنراك في سفاهة وإنا لنظنك من الكاذبين "

الجار [من قومه] متعلق بحال من الموصول، الجار [في سفاهة] متعلق بـ [نراك] . الجار [من الكاذبين] متعلق بالمفعول الثاني لـ "نظنك


063-أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ

"أبلغكم رسالات ربي وأنا لكم ناصح أمين "

جملة [أبلِّغكم] نعت ثان لـ [رسول] ، وجملة [وأنا ناصح] حال من الضمير المستتر في [أبلغكم] . والجار [لكم] متعلق بـ [ناصح] . [أمين] خبر ثان.


064-أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُو

"أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم واذكروا إذ جعلكم خلفاء من بعد قوم نوح وزادكم في الخلق بسطة فاذكروا آلاء الله لعلكم تفلحون "

الهمزة للاستفهام، والواو مستأنفة، "أن " مصدرية، والمصدر منصوب على نـزع الخافض "مِنْ " . الجار [من ربكم] متعلق بنعت لـ [ذِكْر] . الجار [على رجل] متعلق بنعت ثان، الجار [منكم] متعلق بنعت لـ [رجل] ، والمصدر المؤول [لينذركم] مجرور متعلق بـ [جاءكم] . وجملة [فاذكروا] مستأنفة لا محل لها. وجملة [لعلكم تفلحون] مستأنفة لا محل لها.


065-قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ

"قالوا أجئتنا لنعبد الله وحده ونذر ما كان يعبد آباؤنا فأتنا بما تعدنا إن كنت من الصادقين "

[وحده] حال مؤولة بنكرة أي منفردا، ومفعول [يعبد] محذوف أي يعبده. وجملة [فأتنا] جواب شرط مقدر، أي: إن كنت صادقا فأتنا. وجملة [إن كنت من الصادقين] مستأنفة. وجواب الشرط محذوف دلَّ عليه ما قبله.


066-قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نـزلَ اللَّهُ ب

"قال قد وقع عليكم من ربكم رجس وغضب أتجادلونني في أسماء سميتموها أنتم وآباؤكم ما نـزل الله بها من سلطان فانتظروا إني معكم من المنتظرين "

الجار [من ربكم] متعلق بـ [وقع] ، جملة [أتجادلونني] مستأنفة في حيز القول. وجملة [سميتموها] نعت لأسماء، [أنتم] توكيد للضمير التاء في [سميتموها] ، جملة [ما نـزل] نعت ثان لأسماء. وجملة [فانتظروا] مستأنفة. وجملة [إني معكم] مستأنفة في حيز القول. الجار [من المنتظرين] متعلق بالخبر، [معكم] ظرف متعلق بالمنتظرين.


067-فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ

"فأنجيناه والذين معه برحمة منا وقطعنا دابر الذين كذبوا بآياتنا وما كانوا مؤمنين "

[فأنجيناه والذين] : الفاء عاطفة على جملة مقدرة مستأنفة أي: فعاقبناهم فأنجيناه. وقوله [والذين] : اسم معطوف على الهاء في [أنجيناه] . وجملة [وما كانوا] معطوفة على جملة الصلة لا محل لها.


068-وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِه

"وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة من ربكم هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم "

الجار [وإلى ثمود] متعلق بأرسلنا مقدرة، [أخاهم] مفعول للفعل المقدر منصوب بالألف، [صالحا] بدل من [أخاهم] منصوب بالفتحة، [إله] مبتدأ ، و [مِن] زائدة، و [غيره] نعت لإله على المحل، جملة [ما لكم من إله غيره] حالية من [الله] . جملة [قد جاءكم] مستأنفة في حيز القول، [لكم آية] الجار متعلق بمحذوف حال من [آية] ، و [آية] حال من [ناقة الله] ، وجملة [فذروها] معطوفة على جملة [هذه ناقة] لا محل لها. والفاء في [فيأخذكم] سببية. والمصدر معطوف على مصدر متصيد من الكلام السابق أي: لا يكن منكم مسٌّ فأَخْذ. وجملة [تأكل] جواب الشرط المقدر. وجملة [ولا تمسوها] معطوفة على جملة "فذروها


069-وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الأرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا وَتَنْحِتُونَ الْجِبَالَ بُيُ

"واذكروا إذ جعلكم خلفاء من بعد عاد وبوأكم في الأرض تتخذون من سهولها قصورا وتنحتون الجبال بيوتا فاذكروا آلاء الله ولا تعثوا في الأرض مفسدين "

[إذ] : اسم ظرفي مفعول به، جملة [تتخذون] حال من الكاف في [بَوَّأَكم] [بيوتا] حال من [الجبال] ، و [مفسدين] حال من الواو، وجملة [فاذكروا] مستأنفة.


070-قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ

"قال الملأ الذين استكبروا من قومه للذين استضعفوا لمن آمن منهم أتعلمون أن صالحا مرسل من ربه "

[لمن آمن] : هذا الجار بدل من [للذين] متعلق بما تعلق به، والمصدر [أن صالحا مرسل] سدَّ مسدَّ مفعولي علم. والجار [من ربه] متعلق بـ [مرسل] .


071-إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ

"إنا بالذي آمنتم به كافرون "

الجار [بالذي] متعلق بـ [كافرون] ، وهو خبر [إن] .


072-فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ

"فعقروا الناقة وعتوا عن أمر ربهم وقالوا يا صالح ائتنا بما تعدنا إن كنت من المرسلين "

جملة [فعقروا] مستأنفة. جملة [إن كنت] مستأنفة. وجواب الشرط محذوف دلَّ عليه ما قبله.


073-فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لا تُحِبُّونَ النَّاصِحِينَ

"فتولى عنهم وقال يا قوم لقد أبلغتكم رسالة ربي ونصحت لكم ولكن لا تحبون الناصحين "

جملة [لقد أبلغتكم] جواب قسم، وجملة القسم وجوابه جواب النداء مستأنفة، وجملة [ولكن لا تحبون] معطوفة على جملة [نصحت] .


074-وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ

"ولوطا إذ قال لقومه أتأتون الفاحشة ما سبقكم بها من أحد من العالمين "

قوله [ولوطا] : الواو مستأنفة، [لوطا] مفعول به لاذكر مقدرة، [إذ] اسم ظرفي بدل من [لوطا] . [أحد] فاعل، و [من] زائدة، والجار [من العالمين] متعلق بنعت لأحد، وجملة [ما سبقكم] حال من فاعل [تأتون] أي: تأتونها غير مسبوقين.


075-إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ

"إنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون "

[شهوة] مفعول لأجله، الجار [من دون] متعلق بمحذوف حال من [الرجال] أي : متجاوزين


076-وَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ

"وما كان جواب قومه إلا أن قالوا أخرجوهم من قريتكم إنهم أناس يتطهرون "

المصدر [أن قالوا] اسم كان، وجملة [إنهم أناس] مستأنفة في حيز القول ، وجملة [يتطهرون] نعت لـ [أناس] .


077-فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ

"فأنجيناه وأهله إلا امرأته كانت من الغابرين "

جملة [فأنجيناه] ، الفاء عاطفة على جملة مستأنفة مقدرة أي: أرادوا به سوءًا فأنجيناه، و [أهله] اسم معطوف على الضمير الهاء، و [امرأته] مستثنى منصوب. وجملة [كانت من الغابرين] مستأنفة لا محل لها.


078-وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ

"وأمطرنا عليهم مطرا فانظر كيف كان عاقبة المجرمين "

[مطرا] مفعول به، [كيف] اسم استفهام خبر كان، وجملة [كان] مفعول به لفعل [انظر] المعلق بالاستفهام مُضَمَّنًا معنى العلم.


079-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأ

"وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة من ربكم فأوفوا الكيل والميزان ولا تبخسوا الناس أشياءهم ولا تفسدوا في الأرض بعد إصلاحها ذلكم خير لكم إن كنتم مؤمنين "

قوله [وإلى مدين] : الواو عاطفة، والجار متعلق بأرسلنا مقدرا، [أخاهم] مفعول لأرسلنا المقدر، [شعيبا] بدل، وجملة [ما لكم من إله غيره] حال من الجلالة، و [إله] مبتدأ، و [مِن] زائدة، [غيره] نعت على محل [إله] ، وجملة [قد جاءتكم] مستأنفة. وجملة [فأوفوا] معطوفة على جملة [جاءتكم] . و [بخس] يتعدى إلى اثنين: [الناس] و [ أشياءهم] ، وجملة [إن كنتم مؤمنين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


080-وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجًا وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلا

"ولا تقعدوا بكل صراط توعدون وتصدون عن سبيل الله من آمن به وتبغونها عوجا واذكروا إذ كنتم قليلا فكثركم وانظروا كيف كان عاقبة المفسدين "

جملة [توعدون] حال من الواو في [تقعدوا] في محل نصب، [عِوَجا] مصدر في موضع الحال، و [إذ] اسم ظرفي مفعول به. وجملة [كان عاقبة] مفعول للنظر المعلق بالاستفهام. و [كيف] اسم استفهام خبر كان.


081-وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَ

"وإن كان طائفة منكم آمنوا بالذي أرسلت به وطائفة لم يؤمنوا فاصبروا حتى يحكم الله بيننا وهو خير الحاكمين "

جاز أن يكون اسم كان نكرة؛ لأنه موصوف، وقوله [وطائفة] : اسم معطوف على [طائفة] . وجملة [لم يؤمنوا] معطوفة على [آمنوا] الذي هو خبر كان، ومتعلَّقه محذوف أي: لم يؤمنوا بالذي أرسلتُ به، عطفت اسمًا على اسم وخبرًا على خبر، وجملة [وهو خير الحاكمين] مستأنفة


082-قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِ

"قال الملأ الذين استكبروا من قومه لنخرجنك يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا قال أولو كنا كارهين "

جملة [لنخرجنّك يا شعيب] مقول القول، وجملة [لنخرجنك] جواب القسم، وجملة [يا شعيب] معترضة، وقوله [والذين] : اسم معطوف على الكاف، وقوله [لتعودن] : فعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المقدرة فاعل، والنون للتوكيد، وجملة [لتعودُنَّ] معطوفة على جواب القسم السابق. قوله [أولو كنا] : الهمزة للاستفهام، والواو حالية للعطف على حال محذوفة، والتقدير: أتخرجوننا في كل حال، ولو في هذه الحال؟ وهذا لاستقصاء الأحوال. وجواب الشرط محذوف دلَّ عليه ما قبله أي: ولو كنا كارهين تخرجوننا ، وجملة مقول القول محذوفة ، أي : أتخرجوننا.


083-قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِ

"قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا وسع ربنا كل شيء علما على الله توكلنا ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين "

جملة [إن عدنا] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، [إذ] : اسم ظرفي مضاف إليه، والمصدر [أن نعود] اسم يكون، والجار [لنا] متعلق بالخبر، وجملة [وما يكون لنا أن نعود] معطوفة على جملة [قد افترينا] . المصدر [أن يشاء] مستثنى متصل من الأحوال العامة أي: ما يكون لنا أن نعود فيها في كل حال إلا حال مشيئة الله تعالى. [علما] تمييز، جملة [وأنت خير الفاتحين] مستأنفة لا محل لها.


084-لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ

"لئن اتبعتم شعيبا إنكم إذا لخاسرون "

جملة [إنكم لخاسرون] جواب القسم، وجواب الشرط محذوف دل عليه ما قبله.


085-الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ

"الذين كذبوا شعيبا كأن لم يغنوا فيها الذين كذبوا شعيبا كانوا هم الخاسرين "

الموصول مبتدأ، [كأنْ] حرف ناسخ مخفف، واسمه ضمير الشأن. وجملة [الذين كذبوا...] معترضة بين المتعاطفين وهم*******************
[أصبحوا جاثمين] ، و [فتولى عنهم] ، وجملة [الذين كذبوا] الثانية مستأنفة في حيز الاعتراض، وخبر [الذين] الأول جملة [كأن لم يغنوا] ، وجملة [كانوا هم الخاسرين] خبر الذين الثاني.


086-فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ

"فتولى عنهم وقال يا قوم لقد أبلغتكم رسالات ربي ونصحت لكم فكيف آسى على قوم كافرين "

جملة [لقد أبلغتكم] جواب القسم، وجملة القسم وجوابه جواب النداء مستأنفة. جملة [فكيف آسى] معطوفة على جملة [أبلغتكم] لا محل لها، و [كيف] اسم استفهام حال.


087-وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ

"وما أرسلنا في قرية من نبي إلا أخذنا أهلها بالبأساء والضراء لعلهم يضرعون "

جملة [أخذنا] حال من الضمير في [أرسلنا] ، وجاز وقوع الماضي بعد [إلا] لتقدُّم فعل قبلها، وجملة [لعلهم يَضَّرَّعون] مستأنفة.


088-ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَ

"ثم بدلنا مكان السيئة الحسنة حتى عفوا وقالوا قد مس آباءنا الضراء والسراء فأخذناهم بغتة وهم لا يشعرون "

[مكان] مفعول ثان مقدم، و [الحسنة] مفعول أول، [بغتة] مصدر في موضع الحال. وجملة [وهم لا يشعرون] حال من الضمير [نا] في "أخذناهم


089-وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا

"ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ولكن كذبوا فأخذناهم بما كانوا يكسبون "

المصدر المؤول فاعل بـ [ثبت] مقدرا أي: ولو ثبت إيمان أهل القرى، وجملة [ولكن كذَّبوا] معطوفة على جملة [آمنوا] في محل رفع.


090-أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ

"أفأمن أهل القرى أن يأتيهم بأسنا بياتا وهم نائمون "

المصدر [أن يأتيهم] مفعول به، و [بياتا] ظرف زمان. وجملة [وهم نائمون] حالية.


091-أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ

"أوأمن أهل القرى أن يأتيهم بأسنا ضحى وهم يلعبون "

المصدر [أن يأتيهم] مفعول به، [ضُحى] ظرف زمان متعلق بـ [يأتيهم] .


092-فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ

"فلا يأمن مكر الله إلا القوم الخاسرون "

جملة [فلا يأمن] مستأنفة لا محل لها، و [القوم] فاعل.


093-أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ

"أولم يهد للذين يرثون الأرض من بعد أهلها أن لو نشاء أصبناهم بذنوبهم ونطبع على قلوبهم فهم لا يسمعون "

[أنْ] مخففة من الثقيلة، واسمها ضمير الشأن، وجملة الشرط خبر [أنْ] ، والمصدر المؤول فاعل [يهد] ، جملة [ونطبع] مستأنفة، وجملة [فهم لا يسمعون] معطوفة على جملة [ونطبع] .


094-تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَ

"تلك القرى نقص عليك من أنبائها ولقد جاءتهم رسلهم بالبينات فما كانوا ليؤمنوا بما كذبوا من قبل كذلك يطبع الله على قلوب الكافرين "

[تلك القرى] مبتدأ وخبر، وجملة [نَقُصُّ] حال من [القرى] ، وجملة [فما كانوا] معطوفة على جملة [جاءتهم] ، واللام في [ليؤمنوا] للجحود. والمصدر المؤول متعلق بمحذوف خبر كان أي: ما كانوا مريدين للإيمان. وجملة [يطبع] معترضة بين المتعاطفين، والكاف نائب مفعول مطلق، أي: يطبع الله طَبْعا مثل ذلك الطبع.


095-وَمَا وَجَدْنَا لأكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ

"وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين "

جملة [وما وجدنا] معطوفة على جملة [فما كانوا] ، و [عهد] مفعول به، و [من] زائدة، والجار [لأكثرهم] متعلق بحال من [عهد] ، واللام في [لفاسقين] الفارقة بين المخففة والنافية، و [إنْ] مهملة، و [فاسقين] مفعول ثان.


096-فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ

"فانظر كيف كان عاقبة المفسدين "

جملة [كان] مفعول للنظر المعلق بالاستفهام المتضمن معنى العلم، و [كيف] اسم استفهام في محل نصب خبر كان


097-حَقِيقٌ عَلَى أَنْ لا أَقُولَ عَلَى اللَّهِ إِلا الْحَقَّ قَدْ جِئْتُكُمْ بِبَيِّنَةٍ مِنْ رَبِّكُمْ فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ

"حقيق على أن لا أقول على الله إلا الحق قد جئتكم ببينة من ربكم فأرسل معي بني إسرائيل "

[حقيق] خبر ثان لـ [إن] في الآية السابقة، وهو بمعنى حريص، والمصدر المؤول مجرور بـ [على] متعلق بـ [حقيق] ، و [الحق] مفعول به، وجملة [قد جئتكم] خبر ثالث لـ [إن] . جملة [فأرسل] معطوفة على جملة [قد جئتكم]


098-إِنْ كُنْتَ مِنَ الصَّادِقِينَ

"إن كنت من الصادقين "

جملة [إن كنت] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


099-فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ

"فألقى عصاه فإذا هي ثعبان مبين "

قوله [فإذا] : الفاء عاطفة، [إذا] فجائية، وجملة [فإذا هي ثعبان] معطوفة على جملة [ألقى] .


100-وَنـزعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ

"ونـزع يده فإذا هي بيضاء للناظرين "

[إذا] فجائية، وجملة [فإذا هي بيضاء] معطوفة على جملة [نـزع] . الجار [للناظرين] متعلق بخبر ثان أي : ظاهرة للناظرين "


101-قَالَ الْمَلأ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ

"قال الملأ من قوم فرعون إن هذا لساحر عليم "

الجار [من قوم] متعلق بحال من [الملأ] . [عليم] خبر ثان ل ـ [إنَّ] .


102-يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ

"يريد أن يخرجكم من أرضكم فماذا تأمرون "

جملة [يريد] خبر ثالث لـ [إن] ، وجملة [فماذا تأمرون] مقول القول لقول محذوف أي: فقال فرعون: فماذا تأمرون؟ وجملة القول المقدرة مستأنفة، و [ما] اسم استفهام مبتدأ، و [ذا] اسم موصول خبره.


103-قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ

"قالوا أرجه وأخاه وأرسل في المدائن حاشرين "

قوله [أرجه] : مِنْ أَرْجَيْته إذا أخَّرْتَه، وهو أمر مبني على حذف حرف العلة، والفاعل ضمير أنت، والهاء مفعول به، وتسكين هاء الضمير لغة، و [أخاه] معطوف على الهاء في [أرجه] منصوب بالألف، و [حاشرين] مفعول به، والأصل: رجالا حاشرين، ومفعول [حاشرين] محذوف أي: السحرة.


104-يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ

"يأتوك بكل ساحر عليم "

[يأتوك] فعل مضارع مجزوم؛ لأنه جواب شرط مقدر، وعلامة جزمه حذف النون.


105-وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لأجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ

"وجاء السحرة فرعون قالوا إن لنا لأجرا إن كنا نحن الغالبين "

جملة [قالوا] حال من السحرة. [إن] شرطية، [نحن] توكيد للضمير [نا] ، وجملة [إن كنا نحن الغالبين] مستأنفة ، وجواب الشرط محذوف دل عليه ما قبله. .


106-قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ

"قال نعم وإنكم لمن المقربين "

جملة [نعم] مقول القول مع قوله المقدر أي: نعم إنكم مأجورون، وجملة [وإنكم لمن المقربين] معطوفة على مقول القول المقدر.


107-قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ

"قالوا يا موسى إما أن تلقي وإما أن نكون نحن الملقين "

[إما] حرف تخيير، والمصدر المؤول مفعول لفعل مقدر تقديره: اختر، و [نحن] توكيد للضمير المستتر في [نكون] .


108-قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ

"قال ألقوا فلما ألقوا سحروا أعين الناس "

جملة [فلما ألقوا] معطوفة على جملة [قال] لا محل لها.


109-وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ

"وأوحينا إلى موسى أن ألق عصاك فإذا هي تلقف ما يأفكون "

[أن] مفسرة ، وجملة [ألق] تفسيرية، والفاء في [فإذا] عاطفة، و [إذا] فجائية، وجملة [فإذا هي تلقف] معطوفة على [ألقاها] مقدرا، والجملة المقدرة معطوفة على جملة [أوحينا] لا محل لها.


110-فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ

"فوقع الحق وبطل ما كانوا يعملون "

جملة [فوقع الحق] معطوفة على جملة [هي تلقف] . [ما] اسم موصول فاعل.


111-فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ

"فغلبوا هنالك وانقلبوا صاغرين "

[هنالك] : اسم إشارة ظرف مكان متعلق بـ [غلبوا] ، واللام للبعد، والكاف للخطاب، و [صاغرين] حال من الواو في [غلبوا] .


112-وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ

"وألقي السحرة ساجدين "

[ساجدين] حال من "السحرة


113-قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ

"قالوا آمنا برب العالمين "

جملة [قالوا] حال من الضمير المستتر في [ساجدين] .


114-آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ

"آمنتم به قبل أن آذن لكم إن هذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها فسوف تعلمون "

المصدر [أن آذن] مضاف إليه، وجملة [مكرتموه] نعت لـ [مكر] ، والواو في [مكرتموه] للإشباع، وجملة [فسوف تعلمون] مستأنفة في حيز القول.


115-لأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ ثُمَّ لأصَلِّبَنَّكُمْ أَجْمَعِينَ

"لأقطعن أيديكم وأرجلكم من خلاف ثم لأصلبنكم أجمعين "

الجار [من خلاف] متعلق بحال مقدرة من الأيدي والأرجل. والقسم وجوابه تفسير للتهديد في قوله [فسوف تعلمون. و] أجمعين" توكيد للكاف.


116-وَمَا تَنْقِمُ مِنَّا إِلا أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءَتْنَا

"وما تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا "

المصدر [أن آمنا] مفعول [نقم] . وجملة [لما جاءتنا] مستأنفة في حيز القول، وجواب الشرط محذوف دلَّ عليه ما قبله.


117-وَقَالَ الْمَلأ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الأرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَن

"وقال الملأ من قوم فرعون أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك قال سنقتل أبناءهم ونستحيي نساءهم "

الجار [من قوم] متعلق بحال من [الملأ] ، و [يذرك] مضارع منصوب معطوف على [يفسدوا] ، والظرف [فوقهم] متعلق بخبر ثان لـ [إنَّ] . وجملة [وإنا قاهرون] معطوفة على جملة [ونستحيي] .


118-قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الأرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ

"قال موسى لقومه استعينوا بالله واصبروا إن الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين "

جملة [يورثها] حال من الجلالة، [مَنْ] مفعول به ثان. الجار [من عباده] متعلق بحال مِنْ [مَنْ] . وجملة [والعاقبة للمتقين] مستأنفة.


119-قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأ

"قالوا أوذينا من قبل أن تأتينا ومن بعد ما جئتنا قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض فينظر كيف تعملون "

المصدر [أن تأتينا] مضاف إليه، وكذلك المصدر [ما جئتنا] لأن [ما] مصدرية، و [عسى] ناقصة، والمصدر [أن يهلك] خبرها، وجملة [تعلمون] مفعول به للنظر المعلَّق بالاستفهام المُضَمَّن معنى العلم.


120-فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطًّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ

"فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه ألا إنما طائرهم عند الله ولكن أكثرهم لا يعلمون "

جملة الشرط معطوفة على جملة [أخذنا] ، [معه] ظرف متعلق بالصلة المقدرة، وجملة [ولكن أكثرهم لا يعلمون] معطوفة على المستأنفة "إنما طائرهم عند الله


121-وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ

"وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين "

[مهما] اسم شرط مبتدأ، والجار [من آية] متعلق بصفة لـ [مهما] ، وجملة [فما نحن بمؤمنين] جواب الشرط، [ما] تعمل عمل ليس. والباء في خبرها زائدة، والجار [لك] متعلق بخبر [ما] .


122-فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِ

"فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوما مجرمين "

[آيات] حال منصوبة بالكسرة. وجملة [فاستكبروا] معطوفة على جملة [أرسلنا] .


123-لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ

"لئن كشفت عنا الرجز لنؤمنن لك "

اللام في [لئن] موطئة للقسم، وجملة [لنؤمنن] جواب القسم.


124-فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ

"فلما كشفنا عنهم الرجز إلى أجل هم بالغوه إذا هم ينكثون "

الفاء في [فلما] عاطفة، و [لما] حرف وجوب لوجوب، والجملة معطوفة على جملة [ولما وقع] ، وجملة [هم بالغوه] نعت لـ [أجل] ، و [إذا] فجائية، وجملة [إذا هم ينكثون] جواب الشرط.


125-فَانْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا

"فانتقمنا منهم فأغرقناهم في اليم بأنهم كذبوا بآياتنا "

جملة [فانتقمنا] معطوفة على جملة [فلما كشفنا] . المصدر المؤول [بأنهم كذَّبوا] مجرور بالباء متعلق بـ [أغرقناهم] .


126-وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الأرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُ

"وأورثنا القوم الذين كانوا يستضعفون مشارق الأرض ومغاربها التي باركنا فيها وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون "

[مشارق] مفعول ثان لـ [أورثنا] ، و [الحسنى] نعت [كلمة] ، وهي أفعل تفضيل جاءت مؤنثة؛ لأنها معرفة بأل، والمعرف بأل يطابق ما قبله. و [ما] في قوله [بما صبروا] مصدرية، والمصدر مجرور متعلق بـ [تمت] . وقوله [ما كان يصنع فرعون] : اسم كان ضمير تقديره هو يعود على الموصول، والهاء في [يصنع] مقدرة أي يصنعه ، وقوله [وما كانوا] : اسم موصول معطوف على "ما


127-فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ

"فأتوا على قوم يعكفون على أصنام لهم قالوا يا موسى اجعل لنا إلها كما لهم آلهة "

جملة [يعكفون] نعت لـ [قوم] ، وقوله [كما لهم آلهة] : الكاف اسم بمعنى مثل نعت لـ [إلها] ، [ما] مصدرية حُذِفت صلتها وتقديرها ثبت ، والجار [لهم] متعلق بحال من [آلهة] ، و [آلهة] فاعل بـ [ثبت] مقدرا، والمصدر المؤول مضاف إليه، والتقدير : اجعل لنا إلها مثل ثبوت آلهة لهم . وجملة [ثبت لهم آلهة] صلة الموصول الحرفي.


128-إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ

"إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون "

[متبّر] خبر [إن] ، [ما] موصولة نائب فاعل لاسم المفعول [مُتَبَّر] ، والضمير المنفصل [هم] مبتدأ. وقوله [وباطل] : اسم معطوف على [متبر] ، و [ما] اسم موصول فاعل لاسم الفاعل، وجملة [إن هؤلاء متبر] مستأنفة. وجملة [هم فيه] صلة الموصول لا محل لها.


129-قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ

"قال أغير الله أبغيكم إلها وهو فضلكم على العالمين "

[غير] مفعول به مقدم لـ [أبغي] . والفعل [أبغيكم] مضارع مرفوع بالضمة، المقدرة والفاعل ضمير أنا، والكاف منصوب على نـزع الخافض أي: أبغي لكم، و [إلها] تمييز، وجملة [وهو فضَّلكم] حالية من الجلالة في محل نصب.


130-وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلا

"وإذ أنجيناكم من آل فرعون يسومونكم سوء العذاب يقتلون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم "

الواو مستأنفة، [إذ] اسم ظرفي مفعول لـ اذكر مقدرًا، وفعل ماض وفاعله ومفعوله، وجملة [يسومونكم] حال من [آل فرعون] ، وجملة [يقتلون] تفسيرية للسَّوْم، وجملة [وفي ذلكم بلاء] مستأنفة لا محل لها .


131-وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لأخِيهِ هَارُونَ اخْلُف

"وواعدنا موسى ثلاثين ليلة وأتممناها بعشر فتم ميقات ربه أربعين ليلة وقال موسى لأخيه هارون اخلفني في قومي "

[ثلاثين] مفعول به ثان. والتقدير: واعدناه تمام ثلاثين ، و [ليلة] تمييز، و [أربعين] مفعول به على تضمين [تمَّ] معنى بلغ. وجملة [وقال موسى] مستأنفة.


132-قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَج

"قال رب أرني أنظر إليك قال لن تراني ولكن انظر إلى الجبل فإن استقر مكانه فسوف تراني فلما تجلى ربه للجبل جعله دكا وخر موسى صعقا فلما أفاق قال سبحانك تبت إليك وأنا أول المؤمنين "

[أنظرْ] : فعل مضارع مجزوم؛ لأنه واقع في جواب شرط مقدر أي: إنْ تُرِني أنظرْ. وجملة [ولكن انظر] معطوفة على جملة [لن تراني] ، وجملة [فإن استقر مكانه] معطوفة على جملة [انظر] ، و [مكانه] ظرف مكان متعلق بـ [استقر] . وجملة [فلما تجلى] مستأنفة. و [لما] حرف وجوب لوجوب. وقوله [صعقا] حال من [موسى] ، وجملة [فلما أفاق] معطوفة على جملة [خَرَّ موسى] ، وقوله [سبحانه] : نائب مفعول مطلق، وعامله مقدر أي: نسبح سبحانك، وجملة [تبت إليك] مستأنفة في حيز القول، وجملة [وأنا أول المؤمنين] معطوفة على الفعلية [تبت] في محل رفع


133-وَكَتَبْنَا لَهُ فِي الألْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلا لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَ

"وكتبنا له في الألواح من كل شيء موعظة وتفصيلا لكل شيء فخذها بقوة وأمر قومك يأخذوا بأحسنها سأريكم دار الفاسقين "

الجار [من كل] متعلق بحال من [موعظة] ، والجار [بقوة] متعلق بحال مقدرة من الفاعل أي: ملتبسا بقوة، [دار] مفعول به ثان. وجملة [يأخذوا] جواب شرط مقدر أي: إن تأمر قومك يأخذوا، وجملة [سأريكم] مستأنفة لا محل لها. [دار] مفعول به ثان.


134-الَّذِينَ يَتَكَبَّرُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوه

"الذين يتكبرون في الأرض بغير الحق وإن يروا كل آية لا يؤمنوا بها وإن يروا سبيل الرشد لا يتخذوه سبيلا وإن يروا سبيل الغي يتخذوه سبيلا ذلك بأنهم كذبوا بآياتنا "

الجار [بغير] متعلق بحال محذوفة من الواو في [يتكبرون] ، [سبيلا] مفعول ثان. المصدر [بأنهم كذَّبوا] في محل جر بالباء متعلق بالخبر. وجملة [ذلك بأنهم] مستأنفة.


135-وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلا مَا كَانُوا يَعْمَلُونَ

"والذين كذبوا بآياتنا ولقاء الآخرة حبطت أعمالهم هل يجزون إلا ما كانوا يعملون "

جملة [حبطت أعمالهم] في محل رفع خبر، وجملة [هل يجزون] مستأنفة لا محل لها . [ما] موصول مفعول به ثان .


136-وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلا

"واتخذ قوم موسى من بعده من حليهم عجلا جسدا له خوار ألم يروا أنه لا يكلمهم ولا يهديهم سبيلا اتخذوه وكانوا ظالمين "

الجار [من بعده] متعلق بـ [اتخذ] ، والجار [من حليهم] متعلق بحال من [عجلا] ، [عجلا ] مفعول به، [جسدًا] بدل. وجملة [له خوار] نعت [جسداً] ، والمصدر المؤول [أنه لا يكلمهم] مفعول [يروا] ، [سبيلا] مفعول ثان، وجملة [اتخذوه] مستأنفة لا محلَّ لها، وجملة [كانوا] حالية من الواو في [اتخذوه] .


137-وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِ

"ولما سقط في أيديهم ورأوا أنهم قد ضلوا قالوا لئن لم يرحمنا ربنا ويغفر لنا لنكونن من الخاسرين "

الجار [في أيديهم] نائب فاعل. والمصدر [أنهم قد ضلُّوا] سدَّ مسدَّ مفعولي [رأى] القلبية، جملة [لنكوننَّ] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم


138-وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الألْوَاح

"ولما رجع موسى إلى قومه غضبان أسفا قال بئسما خلفتموني من بعدي أعجلتم أمر ربكم وألقى الألواح وأخذ برأس أخيه يجره إليه قال ابن أم إن القوم استضعفوني وكادوا يقتلونني فلا تشمت بي الأعداء "

[غضبان أسفا] حالان من موسى، قوله [بئسما] : فعل ماض و [ما] اسم موصول فاعل، والمخصوص بالذم محذوف أي: خلافتكم. وجملة [أعجلتم] مستأنفة، وجملة [يجره] حال من فاعل [أخذ] ، [أُمَّ] : مضاف إليه مجرور بالكسرة المقدرة على ما قبل ياء المتكلم المنقلبة ألفا، ثم المحذوفة، وجملة [فلا تشمت] معطوفة على جواب النداء لا محل لها.


139-وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ

"وأدخلنا في رحمتك وأنت أرحم الراحمين "

جملة [وأنت أرحم] حالية من فاعل [أدخلنا] .


140-إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ

"إن الذين اتخذوا العجل سينالهم غضب من ربهم وذلة في الحياة الدنيا وكذلك نجزي المفترين "

'الجار [في الحياة] متعلق بنعت لـ [ذِلَّة] ، جملة [نجزي] مستأنفة، والكاف نائب مفعول مطلق أي: نجزي جزاء مثل ذلك الجزاء.


141-وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ ثُمَّ تَابُوا مِنْ بَعْدِهَا وَآمَنُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ

"والذين عملوا السيئات ثم تابوا من بعدها وآمنوا إن ربك من بعدها لغفور رحيم "

الجار [من بعدها] متعلق بـ [غفور] ، واللام المزحلقة، وجملة [إن ربك لغفور] خبر المبتدأ [الذين] ، والعائد مقدر أي: غفور لهم.


142-أَخَذَ الألْوَاحَ وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ

"أخذ الألواح وفي نسختها هدى ورحمة للذين هم لربهم يرهبون "

جملة [وفي نسختها هدى] حالية من الألواح. قوله [لربهم] : اللام زائدة للتقوية حيث ضعف العامل بتأخره، [ربهم] مفعول مقدم.


143-وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلا لِمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيّ

"واختار موسى قومه سبعين رجلا لميقاتنا فلما أخذتهم الرجفة قال رب لو شئت أهلكتهم من قبل وإياي أتهلكنا بما فعل السفهاء منا إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء أنت ولينا فاغفر لنا "

[قومه] منصوب على نـزع الخافض [ مِنْ ] ، [سبعين] مفعول به، [رجلا] تمييز، الجار [لميقاتنا] متعلق بـ [اختار] ، وجملة [فلما أخذتهم] معطوفة على [اختار] ، [رب] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل الياء المحذوفة، والياء مضاف إليه. [وإياي] : الواو عاطفة، و [إيا] ضمير نصب منفصل معطوف على الهاء في [أهلكتهم] والياء للمتكلم، الجار [منا] متعلق بحال من [السفهاء] ، [إنْ] نافية، ومبتدأ وخبر، و [إلا] للحصر، جملة [تضلُّ بها] حال من [فتنتك] جملة [أنت ولينا] مستأنفة في حيز القول. وجملة [فاغفر لنا] معطوفة على جملة [أنت ولينا] في محل نصب


144-وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ

"واكتب لنا في هذه الدنيا حسنة وفي الآخرة إنا هدنا إليك قال عذابي أصيب به من أشاء ورحمتي وسعت كل شيء فسأكتبها للذين يتقون "

الجار [في هذه] متعلق بحال من [حسنة] ، [حسنة] مفعول به لـ [اكتب] ، والجار [في الآخرة] معطوف على الجار [في هذه] متعلق بـ [اكتب] ، جملة [وسعت] خبر المبتدأ [رحمتي] ، وجملة [فسأكتبها] معطوفة على جملة [وسعت] في محل رفع خبر.


145-الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ يَأْمُرُهُمْ بِالْمَعْ

"الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنـزل معه أولئك هم المفلحون "

[الذين يتبعون] بدل من الموصول السابق، [النبي] بدل من [الرسول] ، [الأميّ] ، [الذي] نعتان للنبي، [مكتوباً] مفعول ثان لـ [يجد] . والظرف [عندهم] متعلق بـ [مكتوبا] ، وكذا [في التوراة] ، جملة [يأمرهم] حال من [الرسول] ، [التي] نعت لـ [الأغلال] في محل نصب، جملة [أولئك هم المفلحون] في محل رفع خبر، [هم] ضمير فصل لا محل له.


146-يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ فَ

"يا أيها الناس إني رسول الله إليكم جميعا الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون "

[الناس] بدل من [أي] ، [جميعا] حال من الضمير في [إليكم] ، جملة التنـزيه بدل من جملة الصلة، [إلا] للحصر، [هو] بدل من الضمير المستتر في الخبر المحذوف. وجملة [فآمنوا] مستأنفة، وجملة [لعلكم تهتدون] استئنافية لا محل لها.


147-وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ

"ومن قوم موسى أمة يهدون بالحق وبه يعدلون "

جملة [يهدون] نعت لأمة. الجار [به] متعلق بـ "يعدلون


148-وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ أَنِ اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْبَ

"وقطعناهم اثنتي عشرة أسباطا أمما وأوحينا إلى موسى إذ استسقاه قومه أن اضرب بعصاك الحجر فانبجست منه اثنتا عشرة عينا قد علم كل أناس مشربهم وظللنا عليهم الغمام وأنـزلنا عليهم المن والسلوى كلوا من طيبات ما رزقناكم وما ظلمونا ولكن كانوا أنفسهم يظلمون "

[اثنتي] : حال منصوبة بالياء؛ لأنها ملحقة بالمثنى، [عشرة] : جزء مبني على الفتح لا محل له من الإعراب، وتمييزه محذوف أي: فرقة، [أسباطا] بدل من التمييز، ولا يكون [أسباطاً] تمييزا؛ لأنه مذكر جمع، [أمما] : بدل من [أسباطا] ، [إذ] ظرف متعلق بـ [أوحينا] . [أنْ] تفسيرية، وجملة [اضرب] تفسيرية، [اثنتا] فاعل مرفوع بالألف؛ لأنه ملحق بالمثنى، [عشرة] جزء مبني على الفتح لا محل له، [عينا] تمييز. جملة [قد علم كل أناس] نعت لـ [اثنتا عشرة] ، والرابط محذوف أي: منها، وجملة [كلوا] مقول القول لقول مقدر أي: قلنا لهم كلوا. وجملة [وما ظلمونا] مستأنفة لا محل لها .


149-وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّدًا نَغْفِرْ لَكُمْ خَط

"وإذ قيل لهم اسكنوا هذه القرية وكلوا منها حيث شئتم وقولوا حطة وادخلوا الباب سجدا نغفر لكم خطيئاتكم سنـزيد المحسنين "

[إذ] : اسم ظرفي مفعول به لفعل محذوف تقديره اذكر. والجملة مستأنفة، ونائب فاعل [قيل] ضمير يعود على مصدره، [هذه] مفعول به، [حيث] ظرف مكان متعلق بالفعل. [حطة] خبر مبتدأ محذوف أي : أمرنا حطَّة ، و [سجَّدا] حال من فاعل [ادخلوا] . وجملة [نغفر] جواب شرط مقدر لا محل لها. وجملة [سنـزيد] مستأنفة لا محل لها.


150-فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ

"فبدل الذين ظلموا منهم قولا غير الذي قيل لهم فأرسلنا عليهم رجزا من السماء بما كانوا يظلمون "

الجار [منهم] متعلق بحال من الموصول، [غير] نعت [قولا] ، والجار [من السماء] متعلق بنعت لـ [رجزا] . والمصدر [بما كانوا] مجرور متعلق بـ [أرسلنا] .


151-وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّ

"واسألهم عن القرية التي كانت حاضرة البحر إذ يعدون في السبت إذ تأتيهم حيتانهم يوم سبتهم شرعا ويوم لا يسبتون لا تأتيهم كذلك نبلوهم بما كانوا يفسقون "

جملة "واسألهم " معطوفة على جملة اذكر المقدرة أول الآية "161 " ، [التي] نعت للقرية، [إذ يعدون] ظرف زمان متعلق بـ [حاضرة] ، ولا يتعلق بـ [اسألهم] ؛ لأن [إذ] لِمَا مضى، و [اسألهم] مستقبل، [إذ تأتيهم] ظرف متعلق بـ [يعدون] . [شرَّعا] حال من [حيتانهم] ، والظرف [يوم] متعلق بـ [تأتيهم] أي: لا تأتيهم يوم لا يسبتون، وهذا يدل على جواز تقديم معمول المنفي بـ [لا] على [لا] ، والكاف في [كذلك] نائب مفعول مطلق أي: نبلوهم بلاء مثل ذلك البلاء، والمصدر [بما كانوا] مجرور متعلق بـ [نبلوهم] ، وجملة [نبلوهم] مستأنفة، وجملة [كانوا] صلة الموصول الحرفي


152-وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ و

"وإذ قالت أمة منهم لم تعظون قوما الله مهلكهم أو معذبهم عذابا شديدا قالوا معذرة إلى ربكم ولعلهم يتقون "

الواو عاطفة "إذ " اسم ظرفي معطوف على "إذ " في الآية "161 " . والجار [منهم] متعلق بنعت لـ [أمة] ، [لِمَ] : اللام جارّة، [ما] اسم استفهام في محل جر متعلق بـ [تعظون] ، وحذفت ألفها تخفيفاً. جملة [الله مهلكهم] نعت [قوماً] ، [عذابا] نائب مفعول مطلق عاملهم [معذبهم] . [معذرة] : مفعول مطلق لفعل مقدر. وجملة [معذرة إلى ربكم] مقول القول في محل نصب، وجملة [ولعلهم يتقون] معطوفة على مقول القول في محل نصب.


153-فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْ

"فلما نسوا ما ذكروا به أنجينا الذين ينهون عن السوء وأخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون "

[لما] حرف وجوب لوجوب، والمصدر [بما كانوا] مجرور متعلق بـ [أخذنا] .


154-فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ

"فلما عتوا عن ما نهوا عنه قلنا لهم كونوا قردة خاسئين "

جملة [فلما عتوا] معطوفة على [فلما نسوا] ، [خاسئين] خبر ثان لـ [كونوا] . ويضعف النعت لـ [قردة] لأن هذا جمع العقلاء.


155-وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ

"وإذ تأذن ربك ليبعثن عليهم إلى يوم القيامة من يسومهم سوء العذاب "

الواو عاطفة، [إذ] مفعول لاذكر مقدرًا. [تَأذَّن] جارٍ مجرى القسم. وجملة [ليبعثن] جواب القسم، [مَن] موصول مفعول به لـ [بعث] ، و [سوء] مفعول ثان لـ [سام] .


156-وَقَطَّعْنَاهُمْ فِي الأرْضِ أُمَمًا مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِ

"وقطعناهم في الأرض أمما منهم الصالحون ومنهم دون ذلك وبلوناهم بالحسنات والسيئات لعلهم يرجعون "

"أمما " حال من مفعول " قطعناهم " ، وجملة "منهم الصالحون " نعت لـ "أمما " . الجار "ومنهم دون " متعلق بخبر لمبتدأ مقدر أي: ومنهم ناس دون ذلك، و "دون " ظرف مكان متعلق بنعت لمنعوت محذوف هو المبتدأ، وجملة "ومنهم (ناس) " معطوفة على جملة [منهم الصالحون] في محل نصب.


157-فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ

"فخلف من بعدهم خلف ورثوا الكتاب يأخذون عرض هذا الأدنى ويقولون سيغفر لنا وإن يأتهم عرض مثله يأخذوه ألم يؤخذ عليهم ميثاق الكتاب أن لا يقولوا على الله إلا الحق ودرسوا ما فيه والدار الآخرة خير للذين يتقون "

جملة [ورثوا] نعت لـ [خلف] ، جملة [يأخذون] حال من فاعل [ورثوا] ، [هذا] اسم إشارة مضاف إليه، [الأدنى] بدل مجرور، نائب الفاعل لـ [سيُغفر] ضمير مفهوم من سياق الكلام، أي: سيغفر لنا ما فعلناه، [مثله] نعت مرفوع، جملة [ألم يؤخذ] مستأنفة، والمصدر [ألا يقولوا] بدل من [ميثاق] ، و [الحق] مفعول [يقولوا] ، [للذين يتقون] متعلق بـ [خير] .


158-وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ

"والذين يمسكون بالكتاب وأقاموا الصلاة إنا لا نضيع أجر المصلحين "

جملة [إنا لا نضيع] خبر المبتدأ [الذين] ، والرابط تكرار المبتدأ بمعناه


159-وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَ

"وإذ نتقنا الجبل فوقهم كأنه ظلة وظنوا أنه واقع بهم خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون "

جملة [كأنه ظلة] حال من [الجبل] في محل نصب، والمصدر [أنه واقع] سدَّ مسدَّ مفعولَيْ [ظنَّ] ، جملة [خذوا] مقول القول لقول محذوف أي: وقلنا: خذوا، وجملة القول المقدر معطوفة على جملة [نتقنا] ، وجملة [لعلكم تتقون] مستأنفة.


160-وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا

"وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين "

الجار "من ظهورهم " بدل مِنْ "من بني " ، جملة "ألست بربكم " مقول القول لقول مقدر أي: قال: ألست، والقول المقدر حال أي: قائلا. جملة "بلى (أنت ربنا) مقول القول، وجملة " شهدنا [ مستأنفة، والمصدر ] أن تقولوا" مفعول لأجله أي: كراهة.


161-أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ

"أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم أفتهلكنا بما فعل المبطلون "

جملة [وكنا ذرية] معطوفة على جملة [أشرك] في محل نصب. وجملة [أفتهلكنا] معطوفة على جملة [كنا] ، في محل نصب.


162-وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ

"وكذلك نفصل الآيات ولعلهم يرجعون "

الكاف نائب مفعول مطلق أي: نُفَصِّل تفصيلا مثل ذلك التفصيل، جملة [نفصِّل] مستأنفة، جملة [ولعلهم يرجعون] معطوفة على جملة استئنافية مقدرة أي: لعلهم يتدبرون، ولعلهم يرجعون.


163-وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا

"واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها "

جملة [واتل] مستأنفة. وجملة [فانسلخ] معطوفة على جملة [آتيناه] لا محل لها.


164-وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَث

"ولو شئنا لرفعناه بها ولكنه أخلد إلى الأرض واتبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث ذلك مثل القوم الذين كذبوا بآياتنا فاقصص القصص لعلهم يتفكرون "

جملة [ولكنه أخلد] معطوفة على [شئنا] ، وجملة [فمثله كمثل] معطوفة على [اتبع] ، وجملة الشرط حال من [الكلب] . وجملة [أو تتركه يلهث] معطوفة على جملة الشرط. قوله [أو تتركه يلهث] : فعل مضارع مجزوم معطوف على جملة [تحمل] ، و [يلهث] فعل مضارع مجزوم معطوف على [يلهث] الأول و [القصص] مفعول به، وجملة [فاقصص] مستأنفة. وجملة [لعلهم يتفكرون] مستأنفة لا محل لها.


165-سَاءَ مَثَلا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ

"ساء مثلا القوم الذين كذبوا بآياتنا وأنفسهم كانوا يظلمون "

قوله [ساء مثلا] : فعل ماض بمعنى بئس، وفاعله ضمير مستتر مفسر بالتمييز [مثلا] ، [القوم] خبر لمبتدأ محذوف أي: هم القوم، [أنفسهم] مفعول مقدم لـ [يظلمون] . وجملة [هم القوم] تفسيرية لجملة الذم، وجملة [كانوا] معطوفة على جملة [كذَّبوا] .


166-مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ

"من يهد الله فهو المهتدي ومن يضلل فأولئك هم الخاسرون "

[من] اسم شرط مفعول به، وقوله [هم الخاسرون] : [هم] ضمير فصل لا محل له، [والخاسرون] خبر المبتدأ "أولئك


167-وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالإنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آ

"ولقد ذرأنا لجهنم كثيرا من الجن والإنس لهم قلوب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها أولئك كالأنعام بل هم أضل "

جملة [لقد ذرأنا] جواب القسم، الجار [من الجن] متعلق بنعت لـ [كثيرا] . جملة [لهم قلوب] نعت [كثيرا] ، وجملة [لا يفقهون بها] نعت لـ [قلوب] . وجملة [ولهم أعين] معطوفة على جملة [لهم قلوب] ، جملة [أولئك كالأنعام] مستأنفة، وكذا [بل هم أضل] .


168-وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ

"ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون "

جملة [فادعوه بها] معطوفة على جملة [لله الأسماء] . وجملة [سيجزون] مستأنفة لا محل لها، [ما] اسم موصول مفعول ثان.


169-وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ

"وممن خلقنا أمة يهدون بالحق وبه يعدلون "

جملة [يهدون] نعت لـ [أمة] ، والجارّ [به] متعلق بـ "يعدلون.


170-سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ

"سنستدرجهم من حيث لا يعلمون "

[حيث] اسم ظرفي مبني على الضم في محل جر متعلق بالفعل قبله، وجملة [لا يعلمون] مضاف إليه .


171-إِنَّ كَيْدِي مَتِينٌ

"إن كيدي متين "

جملة [إن كيدي متين] مستأنفة.


172-أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلا نَذِيرٌ مُبِينٌ

"أولم يتفكروا ما بصاحبهم من جنة إن هو إلا نذير مبين "

[ما] نافية، والجار [ بصاحبهم ] متعلق بالخبر، و [جنة] مبتدأ و [مِن] زائدة، والجملة مفعول به على تضمين [يتفكروا] معنى فعل قلبي متعدٍّ وهو [يعلموا] ، و [يتفكروا] لا يتعدى بنفسه، وإنما يتعدَّى بـ [في] ، وليس ثَمَّة جملة بمصطلح نـزع الخافض. [إنْ] نافية، و [نذير] خبر المبتدأ، والجملة مستأنفة.


173-أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ

"أولم ينظروا في ملكوت السماوات والأرض وما خلق الله من شيء وأن عسى أن يكون قد اقترب أجلهم "

قوله [وما خلق الله من شيء] : الموصول معطوف على [ملكوت] في محل جر، والجار والمجرور متعلقان بحال من [ما] . وقوله [وأن عسى] : [أن] مخففة من الثقيلة، واسمها ضمير الشأن، و [عسى] فعل ماض تام، و [أن] ناصبة [، ] يكون [ مضارع ناسخ واسمه ضمير الشأن. والمصدر ] وأن عسى [ معطوف على ] ما [ ، والمصدر ] أن يكون [ فاعل عسى، وجملة ] عسى [ صلة الموصول الحرفي، وجملة ] عسى أن يكون [خبر ] أن [ الأولى، وجملة ] قد اقترب أجلهم [ خبر ] يكون [، وضعف تقدير: يكون أجلهم قد اقترب؛ لأن الخبر لا يتقدم في قولنا ] زيد قام [. والظرف بعده متعلق بنعت لـ ] حديث".


174-مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ

"من يضلل الله فلا هادي له ويذرهم في طغيانهم يعمهون "

[من] اسم شرط مفعول مقدم، الجار [له] متعلق بخبر [لا] ، وجملة [ويذرهم] مستأنفة، وجملة [يعمهون] حال من مفعول [يذرهم] .


175-يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ ثَقُلَتْ فِي السَّمَاوَا

"يسألونك عن الساعة أيان مرساها قل إنما علمها عند ربي لا يجليها لوقتها إلا هو ثقلت في السماوات والأرض لا تأتيكم إلا بغتة يسألونك كأنك حفي عنها قل إنما علمها عند الله ولكن أكثر الناس لا يعلمون "

قوله [أيان مرساها] : اسم استفهام ظرف زمان متعلق بخبر مقدم، [مرساها] مبتدأ مؤخر، وجملة [أيان مرساها] بدل اشتمال من [الساعة] في محل جر، جملة [ لا يجلِّيها إلا هو] مستأنفة في حيز القول، وكذا الجمل: [ثقلت] و [لا تأتيكم] و [يسألونك] . [هو] فاعل [يجلِّيها] ، و [إلا] للحصر، [بغتة] مصدر في موضع الحال. وجملة [كأنك حفيٌّ] حال من الواو في [يسألونك] ، وجملة [ولكن أكثر..] معطوفة على جملة مقول القول


176-قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا إِلا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ

"قل لا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير "

[ما] موصول مستثنى متصل. وجملة الشرط معطوفة على مقول القول. وجملة [وما مسَّني السوء] معطوفة على جواب الشرط لا محل لها، وجملة [إن أنا إلا نذير] مستأنفة في حيز القول في محل نصب، و [إن] نافية، و [إلا] للحصر.


177-وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبّ

"وجعل منها زوجها ليسكن إليها فلما تغشاها حملت حملا خفيفا فمرت به فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحا لنكونن من الشاكرين "

جملة الشرط [لما تغشاها] معطوفة على جملة [جعل] لا محل لها، [حملا] مفعول به؛ لأنه الجنين نفسه، [صالحا] مفعول ثان، وجملة [لئن آتيتنا] مفسرة للدعاء. وجملة [لنكونن] جواب القسم لا محل لها.


178-جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ

"جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون "

الجار [له] متعلق بالمفعول الثاني المقدر. جملة [فتعالى الله] مستأنفة لا محل لها.


179-أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ

"أيشركون ما لا يخلق شيئا وهم يخلقون "

الموصول [ما] مفعول به، وجملة [وهم يخلقون] حالية في محل نصب.


180-وَلا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ

"ولا يستطيعون لهم نصرا ولا أنفسهم ينصرون "

الجار [لهم] متعلق بحال من [نصرا] . [أنفسهم] مفعول مقدم.


181-سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ

"سواء عليكم أدعوتموهم أم أنتم صامتون "

[سواء] خبر مقدم، والجار [عليكم] متعلق بنعت لـ [سواء] ، والفعل مع همزة التسوية في قوة المصدر مبتدأ مؤخر، [أم] حرف عطف، وجملة [وإن تدعوهم] معطوفة على جملة [ينصرون] ، وجملة [أدعوتموهم] مستأنفة، وجملة [أم أنتم صامتون] معطوفة على المستأنفة لا محل لها من قبيل عطف الاسمية على الفعلية؛ لأنها في معناها أي: أم صَمَتُّم.


182-إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ

"إن الذين تدعون من دون الله عباد أمثالكم فادعوهم فليستجيبوا لكم "

[أمثالكم] نعت، ولم يستفد من الإضافة تعريفا؛ لأنه مغرق في الإبهام، ولذا جاز نعت النكرة به، وجملة [فادعوهم] معطوفة على المستأنفة. وجملة [فليستجيبوا] معطوفة على جملة [فادعوهم] لا محل لها.


183-أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُ

"ألهم أرجل يمشون بها أم لهم أيد يبطشون بها أم لهم أعين يبصرون بها أم لهم آذان يسمعون بها قل ادعوا شركاءكم ثم كيدون فلا تنظرون "

[أم لهم أيد] : [أم] حرف إضراب بمعنى بل والهمزة، [أيد] مبتدأ مرفوع بالضمة المقدرة على الياء المحذوفة، وجملة [أم لهم أيد] مستأنفة، وكذا الجمل بعد [أم] ، [كيدون] : فعل أمر مبني على حذف النون، والواو فاعل والنون للوقاية، والياء المقدرة منصوب الفعل، [فلا تنظرون] : الفاء عاطفة، [لا] ناهية والفعل مجزوم بحذف النون والواو فاعل، والنون للوقاية، والياء المقدرة منصوب الفعل


184-إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نـزلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ

"إن وليي الله الذي نـزل الكتاب وهو يتولى الصالحين "

[وليي] اسم إن منصوب بالفتحة المقدرة على ما قبل الياء، والياء مضاف إليه. وجملة [وهو يتولى] معطوفة على الصلة لا محل لها.


185-وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ

"والذين تدعون من دونه لا يستطيعون نصركم "

الجار [من دونه] متعلق بحال من الموصول. وجملة [لا يستطيعون] خبر [إن] .


186-وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ

"وإن تدعوهم إلى الهدى لا يسمعوا وتراهم ينظرون إليك وهم لا يبصرون "

جملة [ينظرون] حال من مفعول [تراهم . جملة ] وهم لا يبصرون [ حال من الواو في ] ينظرون [، ] .


187-وَإِمَّا يَنـزغَنَّكَ مِنَ الشَّيْطَانِ نـزغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ

"وإما ينـزغنك من الشيطان نـزغ فاستعذ بالله إنه سميع عليم "

قوله [وإما ينـزغنك] : الواو عاطفة، [إن] شرطية، [ما] زائدة ، وفعل مضارع مبني على الفتح في محل جزم، والنون للتوكيد، وجملة [وإمَّا ينـزغنَّك] معطوفة على جملة [أعرض، والجار ] من الشيطان [ متعلق بحال من ] نـزغ".


188-إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ

"إن الذين اتقوا إذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون "

الجار [من الشيطان] متعلق بنعت لـ [طائف] ، [فإذا هم] : الفاء عاطفة، [إذا] فجائية، [هم مبصرون] مبتدأ وخبر، والجملة معطوفة على جواب الشرط لا محل لها .


189-وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ

"وإخوانهم يمدونهم في الغي ثم لا يقصرون "

جملة [لا يُقْصِرون] معطوفة على جملة [يمدونهم] .


190-لَوْلا اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ

"لولا اجتبيتها قل إنما أتبع ما يوحى إلي من ربي هذا بصائر من ربكم وهدى ورحمة لقوم يؤمنون "

[لولا] حرف تحضيض، [إنما] كافة ومكفوفة، الجار [إليَّ] متعلق بـ [يوحى] . والجار [من ربي] متعلق بحال من نائب الفاعل المستتر، وجملة [هذا بصائر] مستأنفة في حيز القول في محل نصب، الجار [لقوم] متعلق بنعت لـ [رحمة] .


191-لَعَلَّكُمْ تُرْحَمُونَ

"لعلكم ترحمون "

جملة [لعلكم ترحمون] مستأنفة لا محل لها.


192-وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلا تَكُنْ مِنَ الْغَافِلِينَ

"واذكر ربك في نفسك تضرعا وخيفة ودون الجهر من القول بالغدو والآصال ولا تكن من الغافلين "

الجار [في نفسك] متعلق بحال من ضمير الخطاب في [ربك] . [تَضَرُّعا] مفعول لأجله، و [دون] ظرف مكان متعلق بحال معطوفة على الحال الأولى أي: كائنا في نفسك، وكائنا دون الجهر، [من القول] متعلق بحال من [الجهر] ، والجار [بالغدو] متعلق بـ [اذكر] أول الآية، وجملة [ولا تكن] معطوفة على جملة [اذكر] .


193-لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ

"لا يستكبرون عن عبادته ويسبحونه وله يسجدون "

جملة [وله يسجدون] معطوفة على جملة [لا يستكبرون] في محل رفع


003-الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ

"الذين يقيمون الصلاة ومما رزقناهم ينفقون "

[الذين يقيمون] : الموصول بدل من الموصول السابق في محل رفع. الجار [ مما ] متعلق بـ [ ينفقون ] .


004-أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ

"أولئك هم المؤمنون حقا لهم درجات عند ربهم "

[هم] ضمير فصل لا محل له، [حقا] : نائب مفعول مطلق؛ لأنه صفة لمصدر محذوف تقديره: إيمانا حقا. [عند ربهم] الظرف متعلق بنعت لـ [درجات] ، وجملة [لهم درجات] حال من الضمير المستتر في [المؤمنون] في محل نصب.


005-كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ

"كما أخرجك ربك من بيتك بالحق وإن فريقا من المؤمنين لكارهون "

[كما] : الكاف نائب مفعول مطلق أي: الأنفال ثابتة لله ثبوتا مثل ثبوت إخراجك، و [ما] مصدرية، [بالحق] متعلق بمحذوف حال من مفعول [أخرجك] ، وجملة [وإن فريقًا من المؤمنين لكارهون] حال من الكاف في [أخرجك] في محل نصب.


006-يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ

"يجادلونك في الحق بعدما تبين كأنما يساقون إلى الموت وهم ينظرون "

قوله [بعدما تبيَّن] : [ما] مصدرية، والمصدر المؤول مضاف إليه، وجملة [يجادلونك] حال من الضمير المستتر في [كارهون] ، وجملة [كأنما يساقون] حال ثانية من الضمير المستتر في [كارهون] ، و [كأنما] كافة ومكفوفة لا عمل لها، وجملة [وهم ينظرون] حال من نائب الفاعل من الواو في [يُساقون] .


007-وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ

"وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم ويريد الله أن يحق الحق بكلماته "

جملة [وإذ يعدكم] مستأنفة، وجملة [يعدكم] مضاف إليه، [إذ ] اسم ظرفي مفعول لاذكر مقدرا، والمصدر المؤول [أنها لكم] بدل من [إحدى] أي: كونها لكم، والمصدر المؤول [أن غير ذات] مفعول [ ودَّ ] . والمصدر المؤول [ أن يحق ] مفعول [ يريد ] .


008-لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ

"ليحق الحق ويبطل الباطل ولو كره المجرمون "

قوله [ليحق] : اللام للتعليل، والفعل منصوب بأن مضمرة جوازًا بعد اللام، والمصدر المؤول مجرور باللام متعلق بـ [يقطع] ، و [الحق] مفعول به. قوله [ولو كره] : الواو حالية، عطفت هذه الحال على حال مقدرة والتقدير: في كل حال ولو في هذه الحال، وهذا لاستقصاء الأحوال. وجواب الشرط محذوف دَلَّ عليه ما قبله، والجملة حالية من الإحقاق المفهوم من قوله "ليحق


009-إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ

"إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين "

[إذ] اسم ظرفي مفعول به لاذكر مقدرا، وجملة [تستغيثون] مضاف إليه، والجار [من الملائكة] متعلق بنعت لألف، و [مردفين] نعت ثانٍ لألف، والمصدر المؤول [أني ممدكم] منصوب على نـزع الخافض الباء.


010-وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ

"وما جعله الله إلا بشرى ولتطمئن به قلوبكم وما النصر إلا من عند الله "

[إلا] للحصر، و [بشرى] مفعول ثانٍ لـ [جعله] . وقوله [ولتطمئن] : الواو عاطفة، واللام للتعليل، والفعل منصوب بأن مضمرة جوازا، والمصدر مجرور باللام معطوف على [بشرى] ، وجُرَّ لاختلال شرط اتحاد الفاعل؛ فإن فاعل الجَعْلِ اللهُ، وفاعل الاطمئنان القلوب. والجار [من عند الله] متعلق بالخبر، و [إلا] للحصر، وجملة [وما النصر إلا من عند الله] مستأنفة.


011-إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنـزلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ

"إذ يغشيكم النعاس أمنة منه وينـزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم "

"إذ يغشيكم " بدل من "إذ " في الآية "9 " و [أمنة] مفعول لأجله. والجار [من السماء] متعلق بحال من [ماء] ، والمصدر المؤول [ليطهركم] مجرور باللام متعلق بـ [يُنـزل] ، والمصدر المؤول [وليربط] معطوف على المصدر السابق أي: للتطهير وللربط.


012-إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا

"إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا منهم كل بنان "

[ إذ يوحي] : اسم ظرفي بدل من [إذ يغشيكم] ، والمصدر [أني معكم] منصوب على نـزع الخافض الباء. وجملة [فثبِّتوا] معطوفة على المصدر المؤول : [أني معكم] ، وجملة [سألقي] معترضة بين الفعلين المتعاطفين ، وجملة [فاضربوا] معطوفة على [فثبتوا] في محل جزم. والجار [منهم] متعلق بحال من [كل] ، و [كل] مفعول به.


013-ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ

"ذلك بأنهم شاقوا الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب "

المصدر [بأنهم شاقوا] مجرور متعلق بخبر المبتدأ [ذلك] . [من] اسم شرط مبتدأ، وجملة [ومن يشاقق] مستأنفة لا محل لها.


014-ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ

"ذلكم فذوقوه وأن للكافرين عذاب النار "

اسم إشارة مبتدأ، وخبره محذوف أي: العقاب، واللام للبعد، و [كم] للخطاب. وقوله [فذوقوه] : الفاء للعطف، وفعل أمر، وجملة [فذوقوه] معطوفة على جملة [ ذلكم العقاب ] ، والواو في [وأن للكافرين] عاطفة، والمصدر المؤول مبتدأ، والخبر محذوف تقديره حتم. أي: كون العذاب للكافرين حتم ، وجملة المصدر المؤول وخبره معطوفة على الجملة المستأنفة [ذلكم العقاب] .


015-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلا تُوَلُّوهُمُ الأدْبَارَ

"يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفا فلا تولوهم الأدبار "

جملة الشرط جواب النداء مستأنفة، [زحفا] مصدر في موضع الحال، [الأدبار] مفعول ثانٍ، وجملة [لقيتم] في محل جر مضاف إليه.


016-وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَ

"ومن يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزا إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير "

[من] اسم شرط مبتدأ، [يومئذ] : [يوم] ظرف زمان متعلق بـ [يولِّهم] ، [إذٍ] اسم ظرفي مبني على السكون في محل جر مضاف إليه ، والتنوين للتعويض عن جملة ، [دبره] مفعول ثانٍ، [إلا] للحصر، [متحرفا] : مستثنى من عموم الأحوال ، وهي في الأصل استثناء من حال محذوفة أي : ومن يولِّهم ملتبسا بأية حال إلا حال كذا، الجار [لقتال] متعلق بـ [متحرفا] ، الجار [من الله] متعلق بنعت لـ [غضب] ، وجملة [مأواه جهنم] معطوفة على جواب الشرط، وقوله [وبئس المصير] : الواو مستأنفة ، وفعل ماض وفاعل، والمخصوص بالذم محذوف أي: جهنم، والجملة مستأنفة


017-فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَ

"فلم تقتلوهم ولكن الله قتلهم وما رميت إذ رميت ولكن الله رمى وليبلي المؤمنين منه بلاء حسنا "

الفاء في [فلم] مستأنفة، [إذ رميت] ظرف زمان متعلق بـ [رميت] ، وجملة [ولكن الله قتلهم] معطوفة على جملة [لم تقتلوهم] ، وجملة [وما رميت] معطوفة على جملة [لم تقتلوهم] ، وجملة [ولكن الله رمى] معطوفة على جملة [وما رميت] . وقوله [وليبلي] : فعل مضارع منصوب بأن مضمرة بعد اللام، والمصدر مجرور باللام متعلق بفعل مقدر أي: وفعل ذلك ليبلي. وجملة [وفعل ذلك] معطوفة على جملة [ولكن الله رمى] . وقوله [بلاء] : نائب مفعول مطلق.


018-ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ

"ذلكم وأن الله موهن كيد الكافرين "

[ذلكم] اسم إشارة مبتدأ ، وخبره محذوف أي: الأمر ، وجملة [ذلكم الأمر] مستأنفة لا محل لها. [وأن الله] الواو عاطفة، وحرف ناسخ واسمه، والمصدر المؤول معطوف على الجملة الاسمية، أي: [ ذلكم الأمر وأن الله موهن] .


019-وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ

"ولن تغني عنكم فئتكم شيئا ولو كثرت وأن الله مع المؤمنين "

قوله [شيئا] : نائب مفعول مطلق أي : إغناء قليلا أو كثيرا ، وقوله [ولو كثرت] : الواو حالية، عطفت على حال محذوفة، والتقدير: في كل حال، ولو في هذه الحال، وهذا لاستقصاء الأحوال، وجواب الشرط محذوف دَلَّ عليه ما قبله أي: ولو كثرت لن تغني عنكم ، وجملة [ ولو كثرت ] حالية من [ فئتكم ] ، والمصدر المؤول [ وأن الله ... ] منصوب على نـزع الخافض اللام أي: فعل كذا؛ لأن الله. وجملة [فعل] المقدرة معطوفة على جملة [لن تغني] .


020-يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ

"يا أيها الذين آمنوا أطيعوا الله ورسوله ولا تولوا عنه وأنتم تسمعون "

[يا أيها الذين] منادى مبني على الضم، [ها] للتنبيه، والموصول بدل. وجملة [وأنتم تسمعون] حالية من الواو في [تَوَلَّوا] .


021-قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَ

"قالوا سمعنا وهم لا يسمعون "

جملة [وهم لا يسمعون] حالية من الضمير في [نا] من [ سمعنا ] .


022-إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ

"إن شر الدواب عند الله الصم البكم الذين لا يعقلون "

[عند الله] : ظرف مكان متعلق بـ [شر] ، [الصم البكم] خبران لـ [إن] ، والموصول نعت.


023-وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ

"ولو علم الله فيهم خيرا لأسمعهم ولو أسمعهم لتولوا وهم معرضون "

الجار [فيهم] متعلق بحال من [خيرًا] ، وجملة [ولو علم الله] معطوفة على جملة [إن شر..] ، وجملة [ولو أسمعهم] معطوفة على جملة [لو علم الله] ، وجملة [وهم معرضون] حالية من الواو في [تولَّوا] في محل نصب.


024-يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْء

"يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون "

[إذا] ظرفية محضة متعلقة باستجيبوا ، دَلَّ عليه ما قبله، وجملة [دعاكم ] مضاف إليه، والمصدر [أن الله يحول] سد مسد مفعولي علم، والمصدر الثاني معطوف على الأول في محل نصب.


025-وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً

"واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة "

قوله [ لا تصيبن] : [لا] ناهية، والفعل مضارع مبني على الفتح لاتصاله بنون التوكيد، في محل جزم ، والنون لا محل لها، والفاعل ضمير هي، والموصول مفعول به، والنهي في الصورة للمصيبة، وفي المعنى للمخاطبين، والجملة معمولة لقول محذوف ، ذلك القول هو الصفة أي: فتنة مقولا فيه*******************
[لا تصيبن] أي: لا تتعاطوا أسبابا تصيبكم فيها مصيبة لا تخص ظالمكم. وجملة [لا تصيبن] مقول القول في محل نصب. والتقدير: فتنة مقولا فيها كذا. والجار [منكم] متعلق بحال من الواو أي: ظلموا كائنين منكم، [خاصة] حال من المفعول، وهو الموصول أي: لا تصيبن الظالمين خاصة بل تعمهم وتعُمُّ غيرهم


026-وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُ

"واذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم وأيدكم بنصره ورزقكم من الطيبات لعلكم تشكرون "

[إذ] اسم ظرفي مفعول به. وجملة [أنتم قليل] مضاف إليه، [مستضعفون] خبر ثان، والجار بعده متعلق به، وجملة [تخافون] خبر ثالث، وجملة [لعلكم تشكرون] مستأنفة لا محل لها، والمصدر [أن يتخطفكم] مفعول به.


027-لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ

"لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون "

جملة [وأنتم تعلمون] حالية من [الواو] في [تخونوا] .


028-وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ

"واعلموا أنما أموالكم وأولادكم فتنة وأن الله عنده أجر عظيم "

المصدر [أنما أموالكم] سدَّ مسدَّ مفعولي علم، والمصدر الثاني معطوف على الأول، وجملة [عنده أجر] خبر [أن] .


029-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو

"يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقانا ويكفر عنكم سيئاتكم ويغفر لكم والله ذو الفضل العظيم "

جملة الشرط جواب النداء مستأنفة، وجملة [والله ذو الفضل] مستأنفة.


030-وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِي

"وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير الماكرين "

جملة [وإذ يمكر] مستأنفة، [إذ] مفعول لاذكر مقدرا. وجملة [ يمكرون ] مستأنفة ، وجملة [والله خير الماكرين] معطوفة على جملة [يمكر الله] .


031-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ

"وإذا تتلى عليهم آياتنا قالوا قد سمعنا لو نشاء لقلنا مثل هذا إن هذا إلا أساطير الأولين "

جملة [لو نشاء لقلنا] مستأنفة في حيز القول. وكذا جملة [إن هذا إلا أساطير] ، و [إن] نافية ، و [إلا] للحصر، و [أساطير] خبر.


032-وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً

"وإذ قالوا اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة "

قوله "وإذ قالوا " : معطوف على "إذ " في الآية "30 " . "اللهم " : منادى بأداة نداء محذوفة مبني على الضم في محل نصب، والميم للتعويض من "يا " ، [هو] ضمير فصل لا محل له، و [الحق] خبر كان، والجار [من عندك] متعلق بمحذوف حال من [الحق] .


033-وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ

"وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون "

اللام في [ليعذبهم] للجحود ، والفعل منصوب بأن مضمرة، والمصدر المؤول مجرور متعلق بخبر كان، والتقدير: مريدا للتعذيب. وجملة [وأنت فيهم] حالية من الهاء في [يعذبهم] ، وجملة [وهم يستغفرون] حالية من الهاء في [معذبهم] في محل نصب


034-وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُو

"وما لهم ألا يعذبهم الله وهم يصدون عن المسجد الحرام وما كانوا أولياءه إن أولياؤه إلا المتقون ولكن أكثرهم لا يعلمون "

الواو استئنافية، "ما " اسم استفهام مبتدأ، والجار خبر، والمصدر منصوب على نـزع الخافض "في " ، وجملة [وهم يصدون] حالية من الهاء في [يعذبهم] ، وجملة [وما كانوا أولياءه] معطوفة على جملة [وهم يصدون] ، وجملة [إن أولياؤه إلا المتقون] مستأنفة، [إن] نافية ، و [إلا] للحصر. وجملة [ولكن أكثرهم لا يعلمون] معطوفة على المستأنفة لا محل لها.


035-وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ

"وما كان صلاتهم عند البيت إلا مكاء وتصدية فذوقوا العذاب بما كنتم تكفرون "

[عند البيت] : ظرف مكان متعلق بحال من [صلاتهم] ، وجملة [فذوقوا] مستأنفة ، و [ما] في قوله [بما كنتم] مصدرية، والمصدر مجرور متعلق بـ [فذوقوا] .


036-إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَ

"إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون والذين كفروا إلى جهنم يحشرون "

المصدر المؤول [ليصدوا] مجرور متعلق بـ [ينفقون] ، والجار متعلق بالفعل، جملة [فسينفقونها] مستأنفة، والجار [عليهم] متعلق بحال من [حسرة] . والجار [إلى جهنم] متعلق بالفعل [يحشرون] ، وجملة الموصول مستأنفة .


037-لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ

"ليميز الله الخبيث من الطيب ويجعل الخبيث بعضه على بعض فيركمه جميعا فيجعله في جهنم "

المصدر المؤول [ليميز] مجرور متعلق بـ [يحشرون] ، [بعضه] بدل من [الخبيث] . والجار [على بعض] متعلق بالمفعول الثاني لـ [يجعل] ، [جميعا] حال من [الخبيث] ، والجار [في جهنم] متعلق بالمفعول الثاني ليجعل.


038-قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ

"قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف "

جملة [إن ينتهوا] مقول القول في محل نصب، و [ما] اسم موصول نائب فاعل.


039-وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ

"وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله فإن انتهوا فإن الله بما يعملون بصير "

[تكون] فعل ماض تام، و [فتنة] فاعله، [انتهوا] فعل ماض مبني على الضم المقدر على الألف المحذوفة لالتقاء الساكنين، والواو فاعل والجار [بما] متعلق بالخبر [بصير] .


040-وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ

"وإن تولوا فاعلموا أن الله مولاكم نعم المولى ونعم النصير "

المصدر [أن الله مولاكم] سدَّ مسدَّ مفعولي علم، وجملة [نعم المولى] مستأنفة، والمخصوص بالمدح محذوف أي: الله


041-وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيل

"واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل إن كنتم آمنتم بالله وما أنـزلنا على عبدنا يوم الفرقان يوم التقى الجمعان "

[ما] موصول اسم [أن] ، الجار [من شيء] متعلق بحال من [ما] . وقوله [فأن لله] : الفاء زائدة تشبيها للموصول بالشرط، والمصدر مبتدأ، والخبر محذوف تقديره: واجب. وجملة [إن كنتم] مستأنفة، وجواب الشرط محذوف دَلَّ عليه ما قبله، وقوله [يوم التقى] بدل من [يوم] الأول.


042-إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدْتُمْ لاخْتَلَفْتُمْ فِي الْمِيعَ

"إذ أنتم بالعدوة الدنيا وهم بالعدوة القصوى والركب أسفل منكم ولو تواعدتم لاختلفتم في الميعاد ولكن ليقضي الله أمرا كان مفعولا ليهلك من هلك عن بينة ويحيا من حي عن بينة "

[إذ] اسم ظرفي مفعول لاذكروا مقدرا. وجملة [أنتم بالعدوة] مضاف إليه في محل جر، وقوله [والركب أسفل منكم] : الواو عاطفة، [الركب] مبتدأ، و [أسفل] ظرف مكان متعلق بالخبر، والجار [منكم] متعلق بـ [أسفل] . وقوله [ليقضي] : فعل مضارع منصوب بأن مضمرة بالفعل، والمصدر مجرور باللام متعلق بالفعل [تلاقيتم] مقدرًا ، وجملة [ولكن تلاقيتم] معطوفة على جملة الشرط، والجار [ليهلك] بدل من [ليقضي] والموصول [مَنْ] فاعل. والجار [عن بينة] متعلق بـ [يحيا] .


043-إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلا وَلَوْ أَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ

"إذ يريكهم الله في منامك قليلا ولو أراكهم كثيرا لفشلتم ولتنازعتم في الأمر ولكن الله سلم "

[إذ] اسم ظرفي مفعول به لاذكر مقدرًا، و [يريكهم] فعل مضارع متعدّ إلى مفعولين الكاف والهاء، والجار [في منامك] متعلق بالفعل، و [قليلا] حال من الهاء، وجملة الشرط معطوفة على جملة [يريكهم] في محل جر، واللام في [لتنازعتم ] لزيادة الربط ، والجار [في الأمر] متعلق بـ [تنازعتم] . وجملة [ولكن الله سلَّم] معطوفة على جملة [ولو أراكهم] في محل جر.


044-وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا وَإِلَى

"وإذ يريكموهم إذ التقيتم في أعينكم قليلا ويقللكم في أعينهم ليقضي الله أمرا كان مفعولا وإلى الله ترجع الأمور "

الواو عاطفة، [إذ] اسم ظرفي معطوف على [إذ يريكهم] . والواو في [يريكموهم] للإشباع لا محل لها، و [إذ التقيتم] : ظرف زمان متعلق بالفعل قبله، والمصدر [ليقضي] مجرور متعلق بـ [يقلِّلكم] ، وجملة [كان] نعت [أمرا] في محل نصب. وجملة [ترجع] مستأنفة. والجار [إلى الله] متعلق بـ [ترجع] .


045-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ

"يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا لعلكم تفلحون "

جملة الشرط جواب النداء مستأنفة، وجملة [لقيتم] في محل جر مضاف إليه، و [كثيرا] نائب مفعول مطلق، وجملة [لعلكم تفلحون] مستأنفة لا محل لها


046-وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ

"وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم "

قوله [فتفشلوا] : الفاء سببية، والفعل مضارع منصوب بأن مضمرة وجوبا بعد فاء السببية، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: لا يكن منكم تنازع ففشل، وجملة [تفشلوا] صلة الموصول الحرفي لا محل لها.


047-وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ

"ولا تكونوا كالذين خرجوا من ديارهم بطرا ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط "

[بطرًا] مفعول لأجله، و [ما] في قوله [بما يعملون] مصدرية، والمصدر متعلق بالخبر ، وجملة [والله بما يعملون محيط] مستأنفة لا محل لها.


048-وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَ

"وإذ زين لهم الشيطان أعمالهم وقال لا غالب لكم اليوم من الناس وإني جار لكم فلما تراءت الفئتان نكص على عقبيه وقال إني بريء منكم إني أرى ما لا ترون "

[إذ] مفعول لـ اذكر مقدراً، والجملة مستأنفة، الجار [لكم] متعلق بالخبر، [اليوم] كذلك، والجار [من الناس] متعلق بمحذوف حال من الضمير في [لكم] ، وجملة [وإني جار لكم] معطوفة على مقول القول. وجملة [فلما تراءت الفئتان] معطوفة على المستأنفة: [إذ زين] ، وجملة [إني أرى] مستأنفة في حيز القول في محل نصب.


049-إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلاءِ دِينُهُمْ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَك

"إذ يقول المنافقون والذين في قلوبهم مرض غر هؤلاء دينهم ومن يتوكل على الله فإن الله عزيز حكيم "

[إذ يقول] بدل من [إذ] في الآية السابقة، [هؤلاء] اسم إشارة مفعول به، و [دينهم] فاعل مؤخر، [مَن] اسم شرط مبتدأ، وجملة [يتوكل] خبره ، وجملة الشرط مستأنفة.


050-وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ

"ولو ترى إذ يتوفى الذين كفروا الملائكة يضربون وجوههم وأدبارهم وذوقوا عذاب الحريق "

[إذ] ظرف زمان متعلق بـ [ترى] ، [الذين] موصول مفعول مقدم، و [الملائكة] فاعل مؤخر، جملة [يضربون] حال من [الملائكة] ، وجواب الشرط محذوف أي: لرأيت أمراً عظيماً، [ذوقوا] مقول القول لقول محذوف في محل نصب، وجملة القول المقدرة [يقولون] معطوفة على جملة [يضربون] في محل نصب.


051-ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ

"ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد "

الجارّ [بما] متعلق بالخبر. والمصدر المؤول [وأن الله] معطوف على [ما] المجرورة الموصولة، و [ظلام] بناء مبالغة. والباء في خبر ليس زائدة .


052-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآيَاتِ اللَّهِ

"كدأب آل فرعون والذين من قبلهم كفروا بآيات الله "

الجار [كدأب] متعلق بخبر محذوف لمبتدأ محذوف، والتقدير: دأب هؤلاء كدأب. وجملة [دأبهم كدأب] مستأنفة . وجملة [كفروا] تفسيرية للدأب


053-ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ

"ذلك بأن الله لم يك مغيرا نعمة أنعمها على قوم حتى يغيروا ما بأنفسهم وأن الله سميع عليم "

المصدر [بأن الله] متعلق بالخبر. [يك] فعل مضارع ناسخ مجزوم بالسكون المقدر على النون المحذوفة للتخفيف، [مغيراً] خبر كان، [نعمة] مفعول به لاسم الفاعل [مُغَـيِّـراً] ، والمصدر [أن يغيِّروا] مجرور بـ [حتى] متعلق بـ [مغيراً] ، والجار [بأنفسهم] متعلق بالصلة المقدرة. والمصدر [وأن الله سميع] معطوف على المصدر السابق [أن الله لم يكُ مُغيراً] .


054-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ

"كدأب آل فرعون والذين من قبلهم كذبوا بآيات ربهم فأهلكناهم بذنوبهم وأغرقنا آل فرعون وكل كانوا ظالمين "

الجار [كدأب] الجار متعلق بخبر محذوف لمبتدأ محذوف، والتقدير [ دأبهم كدأب .وجملة ] كذَّبوا [ تفسيرية للدأب لا محل لها. جملة ] وكل كانوا [ معطوفة على الاستئنافية ] دأبهم كدأب".


055-إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ

"إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون "

الظرف [عند] متعلق بـ [شَرّ] ، [الذين] مبتدأ، وجملة [فهم لا يؤمنون] معطوفة على الصلة [كفروا] لا محل لها، وجملة [لا يؤمنون] خبر [هم] .


056-الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لا يَتَّقُونَ

"الذين عاهدت منهم ثم ينقضون عهدهم في كل مرة وهم لا يتقون "

[الذين عاهدت] بدل من الموصول السابق، الجار [منهم] متعلق بحال من الموصول، وجملة [وهم لا يتقون] معطوفة على جملة [ينقضون] .


057-فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ

"فإما تثقفنهم في الحرب فشرد بهم من خلفهم لعلهم يذكرون "

[فإمَّا تثقفنهم] : الفاء عاطفة، [إما] مُؤَلَّفَة من [إنْ] الشرطية و [ما] الزائدة، والفعل مضارع مبني على الفتح لاتصاله بنون التوكيد في محل جزم، والجملة معطوفة على [إنَّ شرَّ ...] ، والجار [في الحرب] متعلق بـ [تثقفنهم] ، [خلفهم] ظرف متعلق بالصلة المقدرة. وجملة [لعلهم يذَّكَّرون] مستأنفة لا محل لها.


058-وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ

"وإما تخافن من قوم خيانة فانبذ إليهم على سواء إن الله لا يحب الخائنين "

الجارّ [من قوم] متعلق بحال من [خيانة] ، والجار [على سواء] متعلق بحال من الفاعل والمفعول معًا ، وجملة [إن الله لا يحب] مستأنفة.


059-وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لا يُعْجِزُونَ

"ولا يحسبن الذين كفروا سبقوا إنهم لا يعجزون "

قوله [ولا يحسبن] : الواو مستأنفة، [لا] ناهية، وفعل مضارع مبني على الفتح لاتصاله بالنون في محل جزم، ومفعوله الأول محذوف تقديره: أنفسهم، وجملة [سبقوا] مفعول ثانٍ. وجملة [إنهم لا يعجزون] مستأنفة لا محل لها.


060-وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ ل

"وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم وأنتم لا تظلمون "

[ما] اسم موصول مفعول به، والجار [من قوة] متعلق بحال من الموصول، جملة [ترهبون] حالية من فاعل [أعدوا] ، وقوله [وآخرين] : اسم معطوف على [عدوكم] ، والجار [من دونهم] متعلق بنعت لآخرين. وجملة [لا تعلمونهم] نعت ثانٍ لآخرين، وجملة [الله يعلمهم] نعت ثالث. وقوله [وما تنفقوا من شيء] : الواو مستأنفة، [ما] شرطية مفعول به، والفعل مجزوم، الجار [من شيء] متعلق بنعت لـ [ما] ، الجار [في سبيل] متعلق بنعت لـ [شيء] ، وجملة [وأنتم لا تظلمون] حالية من الضمير في [إليكم] في محل نصب.


061-إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

"إنه هو السميع العليم "

جملة [إنه هو السميع] مستأنفة، [هو] توكيد للهاء في [إنه ، ] و [السميع العليم ] خبران لـ "إن


062-وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ

"وإن يريدوا أن يخدعوك فإن حسبك الله هو الذي أيدك بنصره "

المصدر المؤول [أن يخدعوك] مفعول به، جملة [هو الذي] مستأنفة لا محل لها.


063-وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ ع

"وألف بين قلوبهم لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم إنه عزيز حكيم "

جملة الشرط مستأنفة لا محلَّ لها، الجار [في الأرض] متعلق بالصلة المقدرة. [جميعاً] حال من [الأرض] ، وجملة [ولكنَّ الله ألف] معطوفة على جملة [ما ألَّفْت] ، وجملة [إنه عزيز] مستأنفة.


064-يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ

"يا أيها النبي حسبك الله ومن اتبعك من المؤمنين "

[ومن اتبعك] اسم موصول معطوف على الجلالة مرفوع، والجار [من المؤمنين] متعلق بحال من الكاف في [اتبعك] .


065-يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُ

"يا أيها النبي حرض المؤمنين على القتال إن يكن منكم عشرون صابرون يغلبوا مائتين وإن يكن منكم مائة يغلبوا ألفا من الذين كفروا بأنهم قوم لا يفقهون "

جملة الشرط مستأنفة في حيز جواب النداء ، [عشرون] اسم يكن، وحُذِفَ تمييز العدد . و [مئتين] مفعول به منصوب، والجار [من الذين] متعلق بنعت لـ [ألفاً] ، وجملة [لا يفقهون] نعت لـ [قوم] .


066-الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ

"الآن خفف الله عنكم وعلم أن فيكم ضعفا فإن يكن منكم مائة صابرة يغلبوا مائتين وإن يكن منكم ألف يغلبوا ألفين بإذن الله "

[الآن] ظرف زمان متعلق بـ [خفف] مبني على الفتح، والمصدر المؤول سدّ مسدّ مفعولي علم. جملة [ فإن يكن ] مستأنفة لا محل لها. والجار [بإذن الله] متعلق بحال من الواو في [يغلبوا] .


067-مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا

"ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض تريدون عرض الدنيا "

المصدر [أن يكون] اسم كان، والجار [لنبي] متعلق بالخبر، وجملة [تريدون] مستأنفة لا محل لها.


068-لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ

"لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم "

[لولا] حرف امتناع لوجود، و [كتاب] مبتدأ، خبره محذوف تقديره: موجود، والجار [من الله] متعلق بنعت لـ [كتاب] ، وجملة [سبق] نعت ثانٍ.


069-فَكُلُوا مِمَّا غَنِمْتُمْ حَلالا طَيِّبًا

"فكلوا مما غنمتم حلالا طيبا "

الفاء في [فكلوا] عاطفة على مقدر، أي: أبحت لكم الغنائم فكلوا. وجملة [أبحت] المقدرة مستأنفة، والجار [مما] متعلق بـ [كلوا] ، [حلالا] مفعول به، وهو في الأصل صفة لموصوف محذوف، أي: كلوا طعاماً حلالا


070-يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْ

"يا أيها النبي قل لمن في أيديكم من الأسرى إن يعلم الله في قلوبكم خيرا يؤتكم خيرا مما أخذ منكم "

[النبي] بدل، الجار [في أيديكم] متعلق بالصلة المقدرة، الجار [من الأسرى] متعلق بحال من الموصول، وجملة الشرط مقول القول في محل نصب . [خيرًا] الثانية مفعول ثان . الجار [ممَّا ] متعلق بـ [خيرًا] .


071-وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ

"وإن يريدوا خيانتك فقد خانوا الله من قبل "

جملة [وإن يريدوا] معطوفة على جملة [إن يعلم الله] .


072-إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ

"إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله والذين آووا ونصروا أولئك بعضهم أولياء بعض والذين آمنوا ولم يهاجروا ما لكم من ولايتهم من شيء حتى يهاجروا وإن استنصروكم في الدين فعليكم النصر إلا على قوم بينكم وبينهم ميثاق "

جملة [ أولئك بعضهم أولياء بعض ] خبر [إن] . قوله [ما لكم من ولايتهم من شيء] : [ما] نافية مهملة، الجار [لكم] متعلق بالخبر، الجار [من ولايتهم] متعلق بحال من [شيء] ، و [شيء] مبتدأ ، و [من] [زائدة، وجملة ] مالكم شيء [ خبر ] الذين [، والمصدر ] حتى يهاجروا [ متعلق بمحذوف خبر ] شيء [، وجملة ] فعليكم النصر [ جواب الشرط. والجار ] إلا على قوم [ متعلق بحال من المستثنى المحذوف أي: إلا النصر كائناً على قوم. جملة ] بينكم وبينهم ميثاق [ نعت لـ] قوم" في محل جر.


073-وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأرْضِ

"والذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة في الأرض "

[بعضهم] مبتدأ ثانٍ، خبره [أولياء] ، وجملة [بعضهم أولياء بعض] خبر [ الذين ] . وجملة [إن لا تفعلوه تكن] مستأنفة لا محل لها، [تكن] فعل مضارع تام .


074-وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ مَغْفِرَةٌ

"والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقا لهم مغفرة ورزق كريم "

جملة [أولئك هم المؤمنون] خبر [الذين] ، [هم] ضمير فصل، [حقاً] نائب مفعول مطلق، أي: المؤمنون إيماناً حقاً، وجملة [لهم مغفرة] خبر ثانٍ للمبتدأ [الذين] .


075-وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ الل

"والذين آمنوا من بعد وهاجروا وجاهدوا معكم فأولئك منكم وأولو الأرحام بعضهم أولى ببعض في كتاب الله "

بُنِيَتْ [بعدُ] لقطعها عن الإضافة، قوله [فأولئك] : الفاء زائدة، ولحقت جملة الخبر تشبيهاً للموصول بالشرط، والجار متعلق بخبر المبتدأ. وجملة [بعضهم أولى ببعض] خبر المبتدأ [أولو] . الجار [ببعض] متعلق بـ "أولى


001-بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ

"براءة من الله ورسوله إلى الذين عاهدتم من المشركين "

[براءة من الله] : خبر لمبتدأ محذوف أي: هذه براءة، والجار متعلق بنعت لـ [براءة] ، والجار [إلى الذين] متعلق بنعت ثان لـ [براءة] ، الجار [من المشركين] متعلق بحال من العائد المحذوف أي: عاهدتموهم كائنين من المشركين.


002-فَسِيحُوا فِي الأرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ

"فسيحوا في الأرض أربعة أشهر واعلموا أنكم غير معجزي الله وأن الله مخزي الكافرين "

جملة [فسيحوا] معطوفة على جملة [هذه براءة] لا محل لها، [أربعة] ظرف زمان متعلق بـ [سيحوا] ، والمصدر [أنكم غير معجزي] سدّ مسدّ مفعولَيْ علم، والمصدر الثاني معطوف على المصدر المتقدم.


003-وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِنْ تُبْتُمْ فَه

"وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله بريء من المشركين ورسوله فإن تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزي الله وبشر الذين كفروا بعذاب أليم "

قوله [وأذان] : الواو عاطفة، [أذان] خبر لمبتدأ محذوف أي: وهذا أذان، والجملة معطوفة على جملة [هذه براءة] لا محل لها، والجارّ [من الله] متعلق بنعت لـ [أذان] ، والجار [إلى الناس] متعلق بنعت ثان لـ [أذان] ، والجار [يوم] متعلق بنعت ثالث لـ [أذان] ، والمصدر [أن الله بريء] منصوب على نـزع الخافض الباء. وقوله [ورسوله] : الواو عاطفة، ومبتدأ، خبره محذوف، أي: ورسوله بريء كذلك، والجملة معطوفة على المفرد [بريء] في محل رفع، من قبيل عطف الجملة على المفرد، فقد أخبر عن الله بخبرين، الأول: براءته من المشركين، والثاني براءة رسوله.جملة [فإن تبتم] مستأنفة. المصدر [أنكم غير معجزي] سدّ مسدّ مفعولَيْ علم. وجملة [وبشِّر] مستأنفة.


004-إِلا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُ

"إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم "

[إلا الذين] : مستثنى متصل من [الذين عاهدتم] . الجار [من المشركين] متعلق بحال من العائد المقدر، و [نقص] تعدى إلى مفعولين: [الكاف، شيئاً] . وجملة [فأتموا] مستأنفة، والجار [إلى مدتهم] متعلق بحال من [عهدهم] .


005-فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ

"فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم "

جملة الشرط مستأنفة ، "إذا " ظرفية شرطية تتعلق بمعنى الجواب ، ولا تتعلق بالجواب نفسه؛ لأن الفاء لا يعمل ما بعدها فيما قبلها . "حيث " ظرف مكان مبني على الضم متعلق بـ "اقتلوا " ، والواو في "وجدتموهم " للإشباع، و "كل مرصد " منصوب على نـزع الخافض "على " . جملة الشرط [فإن تابوا] معطوفة على جملة الشرط قبلها .


006-وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَع

"وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله ثم أبلغه مأمنه ذلك بأنهم قوم لا يعلمون "

[أحد] فاعل لفعل محذوف يفسره ما بعده، والجارّ [من المشركين] متعلق بنعت لـ [أحد] ، وجملة [استجارك] تفسيرية. [مأمنه] مفعول ثان، والمصدر [بأنهم قوم] مجرور متعلق بخبر المبتدأ [ذلك] ، وجملة [ذلك بأنهم قوم] مستأنفة لا محل لها


007-كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا ل

"كيف يكون للمشركين عهد عند الله وعند رسوله إلا الذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم "

[كيف] : اسم استفهام حال، [يكون] فعل مضارع ناقص، والجار [للمشركين] متعلق بالخبر، والظرف [عند الله] متعلق بنعت لـ [عهد] ، و [الذين] مستثنى مبني على الفتح في محل نصب. قوله [فما استقاموا لكم فاستقيموا لهم] : الفاء عاطفة، [ما] اسم شرط ظرف زمان متعلق باستقاموا. والتقدير: أيَّ زمان استقاموا لكم فاستقيموا لهم. وجملة "فما استقاموا معطوفة على جملة الصلة قبلها.


008-كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لا يَرْقُبُوا فِيكُمْ إِلا وَلا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِق

"كيف وإن يظهروا عليكم لا يرقبوا فيكم إلا ولا ذمة يرضونكم بأفواههم وتأبى قلوبهم وأكثرهم فاسقون" "

[كيف] اسم استفهام حال أي: كيف لا تقاتلونهم؟ والواو حالية، جملة [وإن يظهروا] حالية من الواو في [تقاتلونهم] المقدرة. وقوله [إلا] : مفعول به، جملة [يرضونكم] مستأنفة، جملة [وأكثرهم فاسقون] معطوفة على الفعلية [تأبى قلوبهم] .


009-إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ

"إنهم ساء ما كانوا يعملون "

جملة [إنهم ساء] مستأنفة، [ما] اسم موصول فاعل ساء ، والمخصوص بالذم محذوف أي: عملهم.


010-لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلا وَلا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ

"لا يرقبون في مؤمن إلا ولا ذمة وأولئك هم المعتدون "

جملة [لا يرقبون] خبر ثان لـ [إن] في الآية السابقة. [هم] ضمير فصل لا محل لها، وجملة [وأولئك هم المعتدون] معطوفة على جملة [لا يرقبون] .


011-فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ

"فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين ونفصل الآيات لقوم يعلمون "

جملة [فإن تابوا] مستأنفة، وقوله [فإخوانكم] : الفاء رابطة لجواب الشرط، [إخوانكم] خبر لمبتدأ محذوف أي: فهم إخوانكم، والجار [في الدين] متعلق بإخوانكم؛ لما فيه من معنى الفعل، وجملة [فهم إخوانكم] جواب الشرط في محل جزم. وجملة [ونفصل] مستأنفة، وجملة [يعلمون] نعت لقوم .


012-وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ لَعَلَّهُ

"وإن نكثوا أيمانهم من بعد عهدهم وطعنوا في دينكم فقاتلوا أئمة الكفر إنهم لا أيمان لهم لعلهم ينتهون "

جملة [وإن نكثوا] معطوفة على جملة [فإن تابوا] ، جملة [إنهم لا أيمان لهم] حالية من [أئمة الكفر] ، وجملة [لعلهم ينتهون] مستأنفة.


013-أَلا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَق

"ألا تقاتلون قوما نكثوا أيمانهم وهموا بإخراج الرسول وهم بدءوكم أول مرة أتخشونهم فالله أحق أن تخشوه إن كنتم مؤمنين "

[ألا] حرف عرض وتحضيض، جملة [وهم بدؤوكم] معطوفة على جملة [هَمُّوا] . [أول مرة] : ظرف زمان. وجملة [فالله أحق] جواب شرط مقدر أي: إن خشيتم أحدا فالله أحق. وجملة [إن كنتم مؤمنين] مستأنفة، وجواب الشرط محذوف دَلَّ عليه ما قبله


014-قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ

"قاتلوهم يعذبهم الله بأيديكم "

[ يعذِّبهم] فعل مضارع مجزوم؛ لأنه جواب شرط مقدر ومفعوله.


015-أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْم

"أم حسبتم أن تتركوا ولما يعلم الله الذين جاهدوا منكم ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة والله خبير بما تعملون "

[أم] المنقطعة، وتُقَدَّر بـ بل والهمزة. والمصدر [أن تُتْرَكوا] سدّ مسدّ مفعولَيْ حسب. وقوله [ولَمَّا يعلم] : الواو حالية، وحرف جازم، وفعل مضارع مجزوم، والجارّ [منكم] متعلق بحال من فاعل [جاهدوا] ، الجار [من دون] متعلق بالمفعول الثاني لـ [اتخذ] ، و [ما] في قوله [بما تعملون] مصدرية، والمصدر المجرور متعلق بـ [خبير] .


016-مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ

"ما كان للمشركين أن يعمروا مساجد الله شاهدين على أنفسهم بالكفر أولئك حبطت أعمالهم وفي النار هم خالدون "

المصدر [أن يعمروا] اسم كان. والجار [للمشركين] متعلق بخبرها. [شاهدين] حال من المشركين، والجارَّان: [على أنفسهم] ، [بالكفر] متعلقان بـ [شاهدين] . جملة [وهم خالدون] معطوفة على [حبطت أعمالهم] في محل رفع.


017-إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ فَعَسَى

"إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين "

[إنما] كافة ومكفوفة لا عمل لها، وجملة [فعسى أولئك أن يكونوا] معطوفة على جملة [إنما يعمر] . و [عسى] فعل ماض ناسخ ، و [أولئك] اسمها. والمصدر [أن يكونوا] خبر عسى.


018-أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْت

"أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله "

الجار [كمن] متعلق بمفعول ثان لـ [جعل] ، وجملة [لا يستوون] مستأنفة. .


019-الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَا

"الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة عند الله وأولئك هم الفائزون "

[الذين] موصول مبتدأ، خبره [أعظم] ، و [درجة] تمييز، والظرف [عند] متعلق بـ [أعظم] ، [هم] ضمير فصل لا محل له، وجملة [ وأولئك هم الفائزون] معطوفة على [أعظم] من قبيل عطف الجملة على المفرد


020-يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ

"يبشرهم ربهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم "

جملة [يبشرهم] خبر ثان للمبتدأ [أولئك] المتقدم ، الجاران [لهم فيها نعيم] : متعلقان بخبر المبتدأ [نعيم] ، وجملة [لهم فيها نعيم] نعت لـ [جنات] .


021-خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ

"خالدين فيها أبدا إن الله عنده أجر عظيم "

[خالدين] : حال من الضمير في [لهم] المتقدمة، والجار [فيها] ، والظرف [أبدًا] متعلقان بالحال [خالدين] . وجملة [عنده أجر] خبر [إن] في محل رفع.


022-لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الإيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظّ

"لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون "

[أولياء] مفعول ثان منصوب، وجملة [إن استحبوا] مستأنفة، وجواب الشرط محذوف دَلَّ عليه ما قبله، والجار [منكم] متعلق بمحذوف حال من فاعل [يتولهَّم] ، وجملة [ومن يتولهم] معطوفة على جواب النداء لا محل لها.


023-قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَا

"قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا "

جملة [اقترفتموها] نعت لـ [أموال] ، والواو في [اقترفتموها] للإشباع لا محل لها، وقوله [أحبَّ] خبر كان، وجملة [فتربَّصوا] جواب الشرط.


024-لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْك

"لقد نصركم الله في مواطن كثيرة ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين "

اللام في "لقد " واقعة في جواب قسم مقدر. وقوله "ويوم " : الواو عاطفة، "يوم " اسم معطوف على "مواطن " متعلق بما تعلَّق به، عطف ظرف الزمان من غير واسطة "في " على ظرف المكان المجرور بها ، والتقدير : ونصركم الله يوم حنين ، وقوله [إذ] : ظرف زمان بدل من [يوم] ، وجملة [أعجبتكم] مضاف إليه. وقوله [شيئا] : نائب مفعول مطلق أي: إغناء قليلا أو كثيرا. وقوله [بما رحبت] : [ما] مصدرية، والمصدر مجرور متعلق بـ [ضاقت] ، [مدبرين] حال من التاء.


025-ثُمَّ أَنـزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنـزلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَ

"ثم أنـزل الله سكينته على رسوله وعلى المؤمنين وأنـزل جنودا لم تروها وعذب الذين كفروا وذلك جزاء الكافرين "

الجار [على رسوله] متعلق بـ [أنـزل] ، وجملة [لم تروها] نعت لـ [جنودا] ، وجملة [وذلك جزاء الكافرين] مستأنفة لا محل لها


026-وَاللَّهُ غَفُورٌ رَحِيمٌ

"والله غفور رحيم "

جملة [والله غفور] مستأنفة . [رحيم] خبر ثان .


027-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً

"يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء "

جملة [إنما المشركون نجس] جواب النداء مستأنفة، وجملة [فلا يقربوا] معطوفة على المستأنفة [إنما المشركون نجس] ، وقوله [هذا] : نعت مؤول بمشتق أي: عامهم المشار إليه، جملة [إن شاء] مستأنفة، وجواب الشرط محذوف دَلَّ عليه ما قبله.


028-وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ

"ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون "

[دين] منصوب على نـزع الخافض الباء، الجار [عن يد] متعلق بحال من الواو في [يعطوا] ، وجملة [وهم صاغرون] حال من الواو في [يعطوا] .


029-وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّ

"وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل قاتلهم الله أنى يؤفكون "

[عزير ابن] مبتدأ وخبر، وكذا [المسيح ابن الله] ، والجارّ [بأفواههم] متعلق بحال من [قولهم] ، وجملة [يضاهئون] حال من الضمير في [قولهم] ، وجملة [قاتلهم الله] مستأنفة ، [أنى] اسم استفهام حال، وجملة [يؤفكون] حال من هاء [قاتلهم] .


030-اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا

"اتخذوا أحبارهم ورهبانهم أربابا من دون الله والمسيح ابن مريم وما أمروا إلا ليعبدوا إلها واحدا لا إله إلا هو سبحانه عما يشركون "

[أربابا] مفعول ثان ، الجار [من دون] متعلق بنعت لـ [أربابا] ، وجملة [وما أمروا] حاليّة من الواو في [اتخذوا] ، [لا إله إلا هو] : [لا] نافية للجنس ، و [إله] اسمها، والخبر محذوف تقديره: موجود، [إلا] للحصر ، [هو] بدل من الضمير المستتر في الخبر المحذوف، والجملة نعت ثان لـ [إله] ، [سبحانه] مفعول مطلق، وعامله محذوف تقديره: نسبح، وجملته مستأنفة. الجار [عما] مُؤَلَّف مِن [عن] الجارّة و [ما] المصدرية، والمصدر المجرور متعلق بـ نسبح المقدرة


031-يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ

"يريدون أن يطفئوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره ولو كره الكافرون "

جملة [يريدون] مستأنفة، والمصدر [أن يطفئوا] مفعول به لـ [يريد] ، والمصدر [أن يتم] مفعول به لـ [يأبى] وتقدير الكلام: لا يريد الله إلا إتمام؛ لأن الاستثناء المفرغ مسبوق بنفي، وقوله [ولو كره] : الواو حالية عطفت الواو على حال محذوفة أي: يتم نوره في كل حال، ولو في هذه الحال، وهذا لاستقصاء الأحوال. وجواب الشرط محذوف دَلَّ عليه ما قبله. وجملة [ولو كره الكافرون] حالية من الإتمام المتقدم.


032-وَالَّذِينَ يَكْنـزونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ

"والذين يكنـزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم "

جملة [والذين يكنـزون] مستأنفة، وجملة [فبشِّرهم] خبر [الذين] ، والفاء زائدة ولحقت الفاء بالخبر تشبيها للموصول بالشرط.


033-يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنـزتُمْ لأنْفُسِكُمْ فَذُوقُوا مَا ك

"يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنـزتم لأنفسكم فذوقوا ما كنتم تكنـزون "

[يوم] ظرف زمان متعلق بـ [يُعَذَّبون] مقدرا، وجملة الفعل المقدر مستأنفة، ونائب فاعل [يحمى] ضمير تقديره هو، يعود على الوقود، والجارَّان متعلقان بـ [يحمى] ، وجملة [هذا ما كنـزتم] مقول القول لقول محذوف في محل نصب، وجملة القول المحذوف معطوفة على جملة [تُكوى] والتقدير: ويقال هذا ما كنـزتم، وجملة [فذوقوا] معطوفة على جملة [هذا ما كنـزتم] في محل نصب، وهي من تمام القول.


034-إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَل

"إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض منها أربعة حرم ذلك الدين القيم فلا تظلموا فيهن أنفسكم وقاتلوا المشركين كافة كما يقاتلونكم كافة واعلموا أن الله مع المتقين "

[اثنا] : خبر [إن] مرفوع بالألف؛ لأنه ملحق بالمثنى ، [عشر] جزء مبني على الفتح لا محل له، و [شهرا] تمييز، والجار بعده متعلق بنعت لـ [اثنا عشر] . وجملة [منها أربعة حرم] نعت [اثنا عشر] ، وجملة [ذلك الدين] مستأنفة لا محل لها، وكذا جملة [فلا تظلموا] . وقوله [كافة] : حال من [المشركين] ، والكاف في [كما] اسم بمعنى مثل، نائب مفعول مطلق، أي: قتالا مثل قتالهم لكم، و [ما] مصدرية، والمصدر المؤول [أن الله مع المتقين] سدّ مسدّ مفعولي علم


035-إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَر

"إنما النسيء زيادة في الكفر يضل به الذين كفروا يحلونه عاما ويحرمونه عاما ليواطئوا عدة ما حرم الله فيحلوا ما حرم الله زين لهم سوء أعمالهم "

الجار [في الكفر] متعلق بنعت لـ [زيادة] . وجملة [يضل به الذين] خبر ثان. وجملة [يُحِلُّونه] حال من [الذين] ، وجملة [زُيِّن لهم سوء] مستأنفة.


036-مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَ

"ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم إلى الأرض أرضيتم بالحياة الدنيا من الآخرة فما متاع الحياة الدنيا في الآخرة إلا قليل "

[ما لكم] : اسم استفهام مبتدأ، الجار [لكم] متعلق بالخبر، والجملة الشرطية حال من الضمير في [لكم] ، الجار [من الآخرة] متعلق بحال من [الحياة] ، وجملة [أرضيتم] مستأنفة، وجملة [فما متاع الحياة...] مستأنفة، و [ما] مهملة لانتقاض نفيها بـ [إلا] .


037-إِلا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئًا

"إلا تنفروا يعذبكم عذابا أليما ويستبدل قوما غيركم ولا تضروه شيئا "

[عذابا] : نائب مفعول مطلق؛ لأنه اسم مصدر،والمصدر تعذيب، وقوله [غيركم] : نعت [قوما] ، و [غير] نكرة ولو أُضيف؛ لأنه موغل في الإبهام، وقوله [شيئا] : نائب مفعول مطلق أي: ولا تضرُّوه ضررا قليلا أو كثيرا.


038-إِلا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَح

"إلا تنصروه فقد نصره الله إذ أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا فأنـزل الله سكينته عليه وأيده بجنود لم تروها وجعل كلمة الذين كفروا السفلى وكلمة الله هي العليا "

[إذ] ظرف زمان متعلق بـ [نصره] ، وقوله [ثاني] : حال من مفعول [أخرجه] و [اثنين] مضاف إليه مجرور بالياء؛ لأنه ملحق بالمثنى، [إذ هما] بدل من [إذ] الأولى، و [إذ يقول] بدل من [إذ] الثانية، وتقارب الأزمنة ينـزلها منـزلة المتحدة، [هي العليا] ضمير فصل لا محل له، وجملة [وكلمة الله هي العليا] مستأنفة


039-انْفِرُوا خِفَافًا وَثِقَالا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ

"انفروا خفافا وثقالا وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون "

[خفافا] حال من الواو في [انفروا] ، وجملة [إن كنتم] مستأنفة، وجواب الشرط محذوف دَلَّ عليه ما قبله.


040-لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَر

"لو كان عرضا قريبا وسفرا قاصدا لاتبعوك ولكن بعدت عليهم الشقة وسيحلفون بالله لو استطعنا لخرجنا معكم يهلكون أنفسهم والله يعلم إنهم لكاذبون "

جملة [ولكن بَعُدت] معطوفة على جملة [لو كان عرضا] ، وجملة [وسيحلفون] معطوفة على جملة [ولكن بَعُدت] ، وجملة الشرط وجوابه جواب القسم لا محل لها، ودلَّ على القسم [سيحلفون] ، وجملة القسم وجوابه مقول القول أي: قائلين، وجملة [يُهْلِكون] حال من فاعل [سيحلفون] ، وجملة [إنهم لكاذبون] مفعول به، وكسرت همزة [إن] لوجود اللام في خبر [إن] .


041-عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ

"عفا الله عنك لم أذنت لهم حتى يتبين لك الذين صدقوا وتعلم الكاذبين "

[لِمَ] اللام جارة، و [ما] اسم استفهام في محل جر متعلق بالفعل، وحذفت ألفها لاتصال الجارّ بها، والجار متعلق بـ [أذنت] ، والجار [لهم] متعلق بـ [أذنت] ، وجاز تعلُّق حرفين بلفظ واحد بالفعل [أذنت] لاختلاف معنييهما؛ فالأولى للتعليل، والثانية للتبليغ. وجملة [أذنت] مستأنفة، والمصدر المؤول [أن يتبين] مجرور بـ [حتى] متعلق بفعل مُقَدَّر، أي : هَلا تَوَقَّفْتَ عن الإذن لهم .


042-لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِي

"لا يستأذنك الذين يؤمنون بالله واليوم الآخر أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين "

المصدر المؤول "أن يجاهدوا " منصوب على نـزع الخافض "في " وجملة [والله عليم] مستأنفة ، والجار [بالمتقين] متعلق بـ [عليم] .


043-وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ

"وارتابت قلوبهم فهم في ريبهم يترددون "

جملة [فهم يترددون] معطوفة على جملة [ارتابت] ، والجارّ [في ريبهم] متعلق بـ [يترددون] .


044-وَلَوْ أَرَادُوا الْخُرُوجَ لأعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ

"ولو أرادوا الخروج لأعدوا له عدة ولكن كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين "

جملة [ولو أرادوا] مستأنفة، وجملة [ولكن كره] معطوفة على جملة [ولو أرادوا] لا محل لها، ونائب فاعل [قيل] ضمير المصدر .


045-لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلا خَبَالا وَلأوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ

"لو خرجوا فيكم ما زادوكم إلا خبالا ولأوضعوا خلالكم يبغونكم الفتنة وفيكم سماعون لهم "

[خبالا] مفعول ثان، وجملة [يبغونكم] حال من فاعل [أوضعوا] في محل نصب أي: أسرعوا حال كونهم باغين، وجملة [وفيكم سماعون] حال من فاعل [يبغونكم] في محل نصب. والكاف في قوله [يبغونكم] منصوبة على نـزع الخافض أي: يبغون لكم


046-لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الأمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ

"لقد ابتغوا الفتنة من قبل وقلبوا لك الأمور حتى جاء الحق وظهر أمر الله وهم كارهون "

اللام في [لقد] واقعة في جواب قسم مقدر، والفعل ماض مبني على الضم المقدر على الألف المحذوفة، والواو فاعل، والمصدر [أن جاء] مجرور بـ [حتى] متعلق بـ [قلَّبوا] . وجملة [وهم كارهون] حالية من فاعل [ظهر] .


047-وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي أَلا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ

"ومنهم من يقول ائذن لي ولا تفتني ألا في الفتنة سقطوا وإن جهنم لمحيطة بالكافرين "

الفعل [لا تَفْتِـنِّـي] مضارع مجزوم بالسكون، والنون الثانية للوقاية، [ألا] حرف تنبيه. وجملة [سقطوا] مستأنفة لا محل لها، وجملة [وإن جهنم لمحيطة] مستأنفة، والجارّ [بالكافرين] متعلق بـ [محيطة] .


048-وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ

"وإن تصبك مصيبة يقولوا قد أخذنا أمرنا من قبل ويتولوا وهم فرحون "

جملة [ويتولَّوا] معطوفة على جملة بـ [يقولوا] ، وجملة [وهم فرحون] حالية من الواو في [يتولوا] ، في محل نصب.


049-قُلْ لَنْ يُصِيبَنَا إِلا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ

"قل لن يصيبنا إلا ما كتب الله لنا هو مولانا وعلى الله فليتوكل المؤمنون "

[ما] الموصولة فاعل [يصيبنا] ، وجملة [هو مَوْلانا] حال من [الله] ، وجملة [فليتوكل] مستأنفة لا محل لها، والفاء زائدة، واللام لام الأمر الجازمة.


050-قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِي

"قل هل تربصون بنا إلا إحدى الحسنيين ونحن نتربص بكم أن يصيبكم الله بعذاب من عنده أو بأيدينا فتربصوا إنا معكم متربصون "

[إلا] أداة حصر، [إحدى] مفعول به، وجملة [ونحن نتربص] معطوفة على مقول القول، والمصدر [أن يصيبكم] مفعول به لـ [نتربص] ، وجملة [فتربصوا] مستأنفة . وجملة [إنا معكم متربصون] مستأنفة.


051-قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا لَنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ

"قل أنفقوا طوعا أو كرها لن يتقبل منكم إنكم كنتم قوما فاسقين "

[طَوْعًا] مصدر في موضع الحال، وجملة [لن يتقبل منكم] مستأنفة في حيز القول، وكذا جملة [إنكم كنتم قوما] .


052-وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلا يَأْتُونَ الصَّلاةَ إِلا وَهُمْ كُسَالَى و

"وما منعهم أن تقبل منهم نفقاتهم إلا أنهم كفروا بالله وبرسوله ولا يأتون الصلاة إلا وهم كسالى ولا ينفقون إلا وهم كارهون "

المصدر "أن تقبل " منصوب على نـزع الخافض "مِنْ " ، والمصدر [أنهم كفروا] فاعل [منعهم] ، وجملة [وهم كسالى] حال من الواو في [يأتون] . جملة [وهم كارهون] حال من الواو في [ينفقون]


053-إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ

"إنما يريد الله ليعذبهم بها في الحياة الدنيا وتزهق أنفسهم وهم كافرون "

مفعول [يريد الله] محذوف أي خِزْيَهم، والمصدر المجرور [ليعذبهم] متعلق بـ [يريد] ، وجملة [وهم كافرون] حال من فاعل [تزهق] .


054-وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ

"ويحلفون بالله إنهم لمنكم وما هم منكم ولكنهم قوم يفرقون "

جملة [إنهم لمنكم] جواب القسم، وجملة القسم وجوابه مقُول القول لقولٍ مُقَدَّر، هو حال من فاعل [يحلفون] أي: قائلين إنهم لمنكم، وجملة [وما هم منكم] حالية من اسم [إنَّ] في محل نصب، وجملة [ولكنهم قوم] معطوفة على جملة [وما هم منكم] ، في محل نصب.


055-لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلا لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ

"لو يجدون ملجأ أو مغارات أو مدخلا لولوا إليه وهم يجمحون "

جملة الشرط نعتٌ ثانٍ لـ [قوم] السابقة، وجملة [وهم يَجْمحون] حالية من فاعل [ولَّوا] ، في محل نصب.


056-وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ

"ومنهم من يلمزك في الصدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون "

[مَنْ] اسم موصول مبتدأ، والجارّ [منهم] متعلق بالخبر، وجملة الشرط معطوفة على جملة [منهم مَنْ يلمزك] ، و [إذا] فجائية، وجملة [إذا هم يسخطون] جواب الشرط.


057-وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللّ

"ولو أنهم رضوا ما آتاهم الله ورسوله وقالوا حسبنا الله سيؤتينا الله من فضله ورسوله إنا إلى الله راغبون "

المصدر [أنهم رضوا] فاعل بـ [ثبت] مقدرا، وجواب الشرط محذوف أي: لكان خيرا لهم. وقوله [حسبنا الله] : مبتدأ وخبر، وجملة [سيؤتينا] مستأنفة في حيز القول، وكذا جملة [إنَّا إلى الله راغبون] . الجار [إلى الله] متعلقة بـ [راغبون] .


058-إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَب

"إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله "

الجار [عليها] متعلق بالعاملين، و [قلوبهم] نائب فاعل لـ [المؤلفة] ، والجارّ [في الرقاب] معطوف على [للفقراء] متعلق بما تعلق به، وكذا [في سبيل الله] ، وقوله [والغارمين] : معطوف على [الفقراء] ، وقوله [فريضة] : مفعول مطلق أي: فرض فريضة، والجار متعلق بنعت لـ [فريضة] ، وجملة [فرض فريضة] مستأنفة.


059-وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ

"ومنهم الذين يؤذون النبي ويقولون هو أذن قل أذن خير لكم يؤمن بالله ويؤمن للمؤمنين ورحمة للذين آمنوا منكم والذين يؤذون رسول الله لهم عذاب أليم "

[أذن خير] خبر لمبتدأ محذوف تقديره هو، وجملة [يؤمن] خبرٌ ثانٍ للمقدر، والفعل [يؤمن للمؤمنين] تضمَّن معنى يُسَلِّم؛ ولذلك تعدَّى باللام، وقوله [ورحمة] : اسم معطوف على جملة [يؤمن] من قبيل عطف المفرد على الجملة، والجار [فيكم] متعلق بحال من فاعل [آمنوا] ، وجملة [لهم عذاب] خبر المبتدأ "الذين


060-يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ

"يحلفون بالله لكم ليرضوكم والله ورسوله أحق أن يرضوه إن كانوا مؤمنين "

جواب القسم [يحلفون] محذوف أي: ليكونن كذا، وجملة [والله ورسوله أحق] حالية من فاعل [يحلفون] ، في محل نصب، والمصدر [أن يرضوه] منصوب على نـزع الخافض الباء ، وأفرد الضمير في [يرضوه] ، والأصل المطابقة؛ لأن التقدير: وأَمْرُ الله ورسوله أحقُّ أن يرضوه، فإرضاء الله إرضاء لرسوله، وكلٌ منهما يستلزم الآخر. وجملة [إن كانوا مؤمنين] مستأنفة لا محلَّ لها، وجواب الشرط محذوف دلَّ عليه ما قبله.


061-أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ

"ألم يعلموا أنه من يحادد الله ورسوله فأن له نار جهنم خالدا فيها ذلك الخزي العظيم "

المصدر المُؤَوَّل سَدَّ مَسَدَّ مفعولي علم، [مَنْ] : اسم شرط مبتدأ، وجملة [يحادد] الخبر، وجملة الشرط وجوابه خبر [أنَّ] ، والفاء في [فأنَّ] رابطة، والمصدر المُؤَوَّل [فأن له نار جهنم] خبرٌ لمبتدأ محذوف أي: فأمره كونُ نارِ جهنم له ، والجملة جواب الشرط، وقوله [خالدا] : حال من الضمير في [يحادد] ، والجارّ متعلق بـ [خالدا] ، وجملة [ذلك الخزي] مستأنفة.


062-يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنـزلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُون

"يحذر المنافقون أن تنـزل عليهم سورة تنبئهم بما في قلوبهم قل استهزئوا إن الله مخرج ما تحذرون "

المصدر [أن تنـزل] مفعول به، وجملة [قل] مستأنفة. جملة [إن الله مخرج] مستأنفة في حيز القول، وقوله [ما] : مفعول به لمُخْرِج.


063-وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ

"ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزئون "

اللام في [لئن] موطّئة للقسم، واللام في [ليقولُن] واقعة في جواب القسم، والفعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، والنون للتوكيد، والجارّ [بالله] متعلق بـ [تستهزئون] .


064-لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ

"لا تعتذروا قد كفرتم بعد إيمانكم إن نعف عن طائفة منكم نعذب طائفة بأنهم كانوا مجرمين "

الجملتان [قد كفرتم] و [إِنْ نَعْفُ] مستأنفتان لا محل لهما، والمصدر [بأنهم كانوا] مجرور متعلق بـ [نُعذِّب] .


065-الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا ا

"المنافقون والمنافقات بعضهم من بعض يأمرون بالمنكر وينهون عن المعروف ويقبضون أيديهم نسوا الله فنسيهم "

جملة [بعضهم من بعض] خبر المبتدأ، وجملة [يأمرون] خبر ثانٍ، وجملة [نسوا] خبر ثالث.


066-وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَاب

"وعد الله المنافقين والمنافقات والكفار نار جهنم خالدين فيها هي حسبهم ولعنهم الله ولهم عذاب مقيم "

[نار] مفعول ثانٍ، و [خالدين] حال من الأسماء المتقدمة، وجملة [هي حسبهم] حال من نار جهنم، وجملة [ولعنهم الله] معطوفة على جملة [وعد الله] ، وجملة [ولهم عذاب] معطوفة على جملة "لعنهم الله


067-كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالا وَأَوْلادًا فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِ

"كالذين من قبلكم كانوا أشد منكم قوة وأكثر أموالا وأولادا فاستمتعوا بخلاقهم فاستمتعتم بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم كالذي خاضوا أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون "

الجار [كالذين] متعلق بخبر محذوف لمبتدأ محذوف؛ أي: هم كالذين، وجملة [كانوا أشد] تفسيرية للمثل المذكور، [قوة] تمييز، وكذا [أموالا] ، والكاف في [كما] نائب مفعول مطلق، و [ما] مصدرية؛ أي: استمتاعا مثل استمتاع، والجار [بخلاقهم] متعلق بـ [استمتع] ، والكاف في [كالذي] نائب مفعول مطلق؛ أي: خضتم خوضا مثل خوضهم، وجملة [أولئك حبطت] مستأنفة، لا محل لها. [هم] ضمير فصل لا محل له.


068-أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَت

"ألم يأتهم نبأ الذين من قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وأصحاب مدين والمؤتفكات أتتهم رسلهم بالبينات فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون "

[قوم] : بدل من الموصول، وجملة [أتتهم رسلهم] مفسرة للنبأ المتقدم، والمصدر المجرور [ليظلمهم] متعلق بخبر كان المقدر: مريدا، واللام للجحود، وجملة [ولكن كانوا] معطوفة على جملة [ما كان] ، وقوله [أنفسهم] : مفعول مقدم.


069-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤ

"والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله "

جملة [بعضهم أولياء] خبر المبتدأ [المؤمنون] ، وجملة [يأمرون] خبر ثانٍ، جملة [أولئك سيرحمهم] مستأنفة.


070-وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ

"وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن ورضوان من الله أكبر ذلك هو الفوز العظيم "

[جنات] مفعول ثانٍ، و [خالدين] حال من المؤمنين، والجار [في جنات] متعلق بنعتٍ ثانٍ لمساكن أي: كائنة في جنات، وجملة [ورضوان من الله أكبر] مستأنفة. والجار [من الله] متعلق بنعت لـ [رضوان] ، وجاز الابتداء بالنكرة لوصفها بالجارّ


071-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ

"يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير "

جملة [ومأواهم جهنم] معطوفة على [جاهد الكفار] ، المخصوص بالذمِّ محذوف، وجملة [وبئس المصير] مستأنفة ، لا محل لها.


072-وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا وَمَا نَقَمُوا إِلا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُ

"ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم وهموا بما لم ينالوا وما نقموا إلا أن أغناهم الله ورسوله من فضله فإن يتوبوا يك خيرا لهم وإن يتولوا يعذبهم الله عذابا أليما في الدنيا والآخرة وما لهم في الأرض من ولي ولا نصير "

[كلمة] مفعول به، والمصدر [أن أغناهم] مفعول نقم، وقوله [يَكُ] : مضارع ناسخ مجزوم بالسكون المُقَدَّر على النون المحذوفة للتخفيف، واسمها ضمير تقديره هو؛ أي: طلب التوبة، والجارّ [لهم] متعلق بـ [خيرا] ، وقوله [من ولي] : مبتدأ [مِنْ] زائدة، والجارّ [في الأرض] متعلق بحال من [ولي] ، وجملة [وما لهم من ولي] معطوفة على جملة [يعذبهم] ، لا محل لها.


073-وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ

"ومنهم من عاهد الله لئن آتانا من فضله لنصدقن ولنكونن من الصالحين "

اللام في [لئن] موطئة للقسم، [إنْ] شرطية، وجملة جملة [لئن آتانا] تفسيرية للعهد، وجملة [لَنَصَّدَّقَنَّ] جواب القسم لا محل لها، وجواب الشرط محذوف، دلَّ عليه جواب القسم.


074-فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ

"فلما آتاهم من فضله بخلوا به وتولوا وهم معرضون "

جملة [فلما آتاهم] معطوفة على [لئن آتانا] لا محل لها، و [لمَّا] حرف وجوب لوجوب، وجملة [بخلوا] جواب الشرط لا محل لها، وجملة [وهم معرضون] حالية من الواو في [تَوَلَّوا] .


075-فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ

"فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه بما أخلفوا الله ما وعدوه وبما كانوا يكذبون "

[نفاقا] مفعول به ثانٍ، والجارّ [في قلوبهم] متعلق بنعت لـ [نفاقا] ، والجارّ [إلى يوم] متعلق بـ [أعقبهم] ، وقوله [ما وعدوه] : مفعول ثانٍ لـ [أخلف] ، وجملة [أخلفوا] صلة الموصول الحرفي، و [ما] مصدرية، وكذا [ما] في قوله [بما كانوا] ، والمصدر المُؤَوَّل المجرور معطوف على المصدر السابق، وتعلَّق بما تعلق به.


076-أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلامُ الْغُيُوبِ

"ألم يعلموا أن الله يعلم سرهم ونجواهم وأن الله علام الغيوب "

المصدر المؤول سَدَّ مَسَدَّ مفعولي علم، والمصدر الثاني معطوف على المصدر المتقدم.


077-الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ ال

"الذين يلمزون المطوعين من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم فيسخرون منهم سخر الله منهم ولهم عذاب أليم "

الموصول مبتدأ، وخبره جملة [سخر الله منهم] ، والجارّ [من المؤمنين] متعلق بحال من [المطَّوعين] ، والجار [في الصدقات] متعلق بـ [يلمزون] ، وجملة [ولهم عذاب] معطوفة على جملة "سخر الله منهم


078-اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا

"استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم ذلك بأنهم كفروا بالله ورسوله "

[سبعين] نائب مفعول مطلق، و [مرة] تمييز، وجملة [ذلك بأنهم] مستأنفة، والمصدر المُؤَوَّل [بأنهم كفروا] مجرور متعلق بالخبر.


079-فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلافَ رَسُولِ اللَّهِ وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَقَالُوا

"فرح المخلفون بمقعدهم خلاف رسول الله وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله وقالوا لا تنفروا في الحر قل نار جهنم أشد حرا لو كانوا يفقهون "

[خلاف] : ظرف مكان متعلق بمقعدهم، والمصدر [أن يجاهدوا] مفعول [كره] . [حَرًّا] تمييز، وجملة الشرط مستأنفة، وجواب الشرط محذوف دَلَّ عليه ما قبله.


080-فَلْيَضْحَكُوا قَلِيلا وَلْيَبْكُوا كَثِيرًا جَزَاءً بِمَا كَانُوا يَكْسِبُونَ

"فليضحكوا قليلا وليبكوا كثيرا جزاء بما كانوا يكسبون "

و [ما] في [بما] موصولة متعلقة بنعت لـ [جزاء] . جملة [فليضحكوا] مستأنفة لا محل لها. [قليلا] نائب مفعول مطلق، ومثلها [كثيرا] ، [جزاء] مفعول لأجله، والمصدر متعلق بنعت لجزاء.


081-فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّ

"فإن رجعك الله إلى طائفة منهم فاستأذنوك للخروج فقل لن تخرجوا معي أبدا ولن تقاتلوا معي عدوا إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين "

جملة [فاستأذنوك] معطوفة على [رجعك] ، وجملة [فقل] جواب الشرط. [أبدًا] ظرف زمان متعلق بالفعل، وجملة [إنكم رضيتم] مستأنفة في حيز القول. وقوله [أول] : نائب مفعول مطلق، وجملة [فاقعدوا] معطوفة على جملة [رضيتم] ، ويجوز عطف الإنشاء على الخبر.


082-وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ

"ولا تصل على أحد منهم مات أبدا ولا تقم على قبره إنهم كفروا بالله ورسوله وماتوا وهم فاسقون "

الجار [منهم] متعلق بنعت لـ [أحد] ، وجملة [مات] نعت ثان لـ [أحد] ، وجملة [وهم فاسقون] حالية من الواو في [ماتوا] .


083-وَلا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُو

"ولا تعجبك أموالهم وأولادهم إنما يريد الله أن يعذبهم بها في الدنيا وتزهق أنفسهم وهم كافرون "

جملة [إنما يريد الله] مستأنفة. جملة [وهم كافرون] حالية من الهاء في [أنفسهم] .


084-وَإِذَا أُنـزلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُو الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْ

"وإذا أنـزلت سورة أن آمنوا بالله وجاهدوا مع رسوله استأذنك أولو الطول منهم وقالوا ذرنا نكن مع القاعدين "

قوله [أن آمنوا] : [أن] تفسيرية، وجملة [آمنوا تفسيرية، وقد سبقت بفعل فيه معنى القول دون حروفه، وجملة ] نَكُنْ" جواب شرط مقدر أي: إن تَذَرْنَا نكن


085-رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ

"رضوا بأن يكونوا مع الخوالف وطبع على قلوبهم فهم لا يفقهون "

[رضوا] :فعل ماضٍ مبني على الضم المقدر على الياء المحذوفة لالتقاء الساكنين بعد تسكينها. جملة [فهم لا يفقهون] معطوفة على جملة [طبع] لا محل لها.


086-لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ

"لكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولئك لهم الخيرات "

[لكن] حرف استدراك، والجملة بعدها مستأنفة، وجملة [لهم الخيرات] في محل رفع خبر المبتدأ [أولئك] ، جملة [وأولئك لهم الخيرات] معطوفة على جملة [جاهدوا] .


087-خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ

"خالدين فيها ذلك الفوز العظيم "

[خالدين] حال من الهاء في [لهم جنات ] ، والجار متعلق بـ [خالدين] .


088-سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ

"سيصيب الذين كفروا منهم عذاب أليم "

جملة [سيصيب الذين] مستأنفة. الجار [منهم] متعلق بحال من فاعل [كفروا] .


089-لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى

"ليس على الضعفاء ولا على المرضى ولا على الذين لا يجدون ما ينفقون حرج إذا نصحوا لله ورسوله ما على المحسنين من سبيل والله غفور رحيم "

[حرج] اسم ليس، [إذا نصحوا] : ظرفية شرطية متعلقة بمضمون الجواب المُقَدَّر؛ أي: إذا نصحوا لله انتفى الحرج، وجملة الشرط مستأنفة، وجواب الشرط محذوف، دلَّ عليه ما قبله، وقوله [من سبيل] : مبتدأ، و [مِنْ] زائدة لدخولها على نكرة وسبقها بنفي، وجملة [ما على المحسنين من سبيل] مستأنفة، وكذا جملة [والله غفور] .


090-وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَ

"ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه تولوا وأعينهم تفيض من الدمع حزنا ألا يجدوا ما ينفقون "

[ما] في [إذا ما] زائدة، وجملة الشرط صلة الموصول الاسمي، لا محل لها، وجملة [قلت] حالية من الكاف في [أتوك] في محل نصب؛ أي: إذا أتوك، وأنت قائل، وجملة [تولَّوا] جواب الشرط . وجملة [وأعينهم تفيض] حالية من الواو في [تولَّوا] ، و [حزنا] مفعول لأجله، والمصدر [ألا يجدوا] : منصوب على نـزع الخافض اللام أي: لعدم وجود ما ينفقون .


091-إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ

"إنما السبيل على الذين يستأذنونك وهم أغنياء رضوا بأن يكونوا مع الخوالف وطبع الله على قلوبهم فهم لا يعلمون "

جملة [وهم أغنياء] حال من الواو في [يستأذنونك] ، وجملة [رضوا] مستأنفة، وجملة [فهم لا يعلمون] معطوفة على جملة "طبع


092-يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى ا

"يعتذرون إليكم إذا رجعتم إليهم قل لا تعتذروا لن نؤمن لكم قد نبأنا الله من أخباركم وسيرى الله عملكم ورسوله "

[إذا] ظرفية محضة متعلقة بـ [يعتذرون] ، والجارّ [من أخباركم] متعلق بنعت للمفعول الثاني المقدر؛ أي: طرفا من أخباركم.وجملة [لن نؤمن] مستأنفة في حيز القول ، وكذا جملة [قد نبأنا الله ] ، وجملة [وسيرى] معطوفة على جملة [نبَّأنا] .


093-سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَ

"سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا عنهم فأعرضوا عنهم إنهم رجس ومأواهم جهنم جزاء بما كانوا يكسبون "

[إذا] ظرفية محضة متعلقة بـ [يحلفون] ، وجملة [فأعرضوا] مستأنفة، وجملة [مأواهم جهنم] معطوفة على جملة [إنهم رجس] المستأنفة، وقوله [جزاء] : مفعول مطلق لعامل مقدر؛ أي: يجزون جزاء.


094-فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ

"فإن ترضوا عنهم فإن الله لا يرضى عن القوم الفاسقين "

جملة [فإن ترضوا] مستأنفة لا محل لها.


095-الأعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلا يَعْلَمُوا حُدُودَ مَا أَنـزلَ اللَّهُ

"الأعراب أشد كفرا ونفاقا وأجدر ألا يعلموا حدود ما أنـزل الله "

[كفرا] تمييز، والمصدر [أَلا يعلموا] منصوب على نـزع الخافض الباء.


096-وَمِنَ الأعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ

"ومن الأعراب من يتخذ ما ينفق مغرما ويتربص بكم الدوائر عليهم دائرة السوء "

مفعولا [يتخذ] : [ما] الموصولة و [مغرما] ، وجملة [عليهم دائرة] مستأنفة.


097-وَمِنَ الأعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا

"ومن الأعراب من يؤمن بالله واليوم الآخر ويتخذ ما ينفق قربات عند الله وصلوات الرسول ألا إنها قربة لهم سيدخلهم الله في رحمته "

مفعولا [يتخذ] : [ما] الموصولة و [قربات] .الظرف [عند] متعلق بنعت لـ [قربات] . قوله [صلوات] : معطوف على [قربات] . وجملة [سيدخلهم الله] مستأنفة


098-وَالسَّابِقُونَ الأوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ

"والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم "

الجار [من المهاجرين] متعلق بحال من المبتدأ، الجار [بإحسان] متعلق بحال من فاعل [اتبعوهم] ، وقوله [خالدين] : حال من الضمير في [لهم] ، والجار [فيها] متعلق بـ [خالدين] ، وكذا الظرف [أبدا] . وجملة [ذلك الفوز] مستأنفة.


099-وَمِمَّنْ حَوْلَكُمْ مِنَ الأعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّب

"وممن حولكم من الأعراب منافقون ومن أهل المدينة مردوا على النفاق لا تعلمهم نحن نعلمهم سنعذبهم مرتين "

الجار [من الأعراب] متعلق بحال من الموصول [مَنْ] ، والجارّ [ومن أهل المدينة] متعلق بخبر محذوف لمبتدأ محذوف أي: قوم كائنون من أهل، وجملة [مردوا] نعت لقوم المُقَدَّرة، وجملة [قوم من أهل المدينة] معطوفة على جملة [منافقون ممن حولكم] وجملة [لا تعلمهم] حال من فاعل [مردوا] ، وجملة [نحن نعلمهم] مستأنفة، وجملة [سنعذبهم] مستأنفة لا محل لها. [مرتين] نائب مفعول مطلق.


100-وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلا صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

"وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخر سيئا عسى الله أن يتوب عليهم إن الله غفور رحيم "

قوله [وآخرون] : مبتدأ، خبره جملة [خلطوا] ، وجملة [وآخرون اعترفوا خلطوا] معطوفة على جملة [ومن أهل المدينة قوم مردوا] ، وجملة [اعترفوا] نعت لـ [آخرون] ، وجملة [عسى الله أن يتوب عليهم] حال من الواو في [خلطوا] . والمصدر [أن يتوب] خبر عسى.


101-خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ

"خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم "

جملة [تطهرهم] نعت لصدقة، وجملة [إنَّ صلاتك سكن] مستأنفة.


102-أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ

"ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ الصدقات وأن الله هو التواب الرحيم "

المصدر [أن الله...] سَدَّ مَسَدَّ مفعولي علم، والضمير [هو] مبتدأ، والجملة في محل رفع خبر [أنَّ] ، والمصدر الثاني [وأن الله هو التواب] معطوف على المصدر السابق في محل نصب.


103-وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ

"وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون وستردون إلى عالم الغيب والشهادة "

جملة [فسيرى الله] معطوفة على جملة [اعملوا] في محل نصب، وجملة [ستردُّون] معطوفة على جملة [فسيرى] .


104-وَآخَرُونَ مُرْجَوْنَ لأمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ

"وآخرون مرجون لأمر الله إما يعذبهم وإما يتوب عليهم "

قوله "وآخرون " : مبتدأ، و "مُرْجَوْنَ " نعته، وجملة "وآخرون مرجون " معطوفة على جملة "وآخرون اعترفوا " في الآية " " والجارّ [لأمر] متعلق بـ [مرجون] ، و [إما] حرف تفصيل، وجملة [إما يعذبهم] خبر المبتدأ "آخرون


105-وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَ

"والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين وإرصادا لمن حارب الله ورسوله من قبل وليحلفن إن أردنا إلا الحسنى والله يشهد إنهم لكاذبون "

[ضرارا] مفعول لأجله؛ أي: مضارَّة لإخوانهم، وخبر المبتدأ [الذين] محذوف تقديره: مُعَذَّبون. قوله [وليحلفن إن أردنا إلا الحسنى] : الواو مستأنفة، واللام واقعة في جواب قسم مُقَدَّر، وفعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة -لالتقاء الساكنين- فاعل، والنون للتوكيد، [إن] نافية، و [إلا] للحصر، و [الحسنى] مفعول به. وجملة [ووالله ليحلفن] مستأنفة، وجملة [ليحلفن] جواب القسم، وجملة [إن أردنا] جواب القسم الثاني المعبَّر عنه بالحلف. وكُسِرت همزة [إنَّ] بعد [يشهد] ؛ لوجود اللام في الخبر، والجملة جواب القسم على تضمين [يشهد] معنى القسم.


106-لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا

"لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه فيه رجال يحبون أن يتطهروا "

اللام في [لَمسجد] للابتداء، والجارَّان: [على التقوى، مِنْ أول] متعلقان بـ [أسس] ، وجاز الابتداء بالنكرة لوصفها وقوله [أحق] : خبر المبتدأ [مسجد] ، والمصدر [أن تقوم] منصوب على نـزع الخافض الباء، وجملة [فيه رجال] نعت لمسجد.


107-أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي

"أفمن أسس بنيانه على تقوى من الله ورضوان خير أم من أسس بنيانه على شفا جرف هار فانهار به في نار جهنم والله لا يهدي القوم الظالمين "

[أفمن] الهمزة للاستفهام، والفاء مستأنفة، [مَنْ] موصول مبتدأ، و [خير] خبر المبتدأ، [أم] عاطفة، و [مَنْ] الثانية معطوفة على [مَنْ] الأولى. وجملة [والله لا يهدي] مستأنفة.


108-لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلا أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ

"لا يزال بنيانهم الذي بنوا ريبة في قلوبهم إلا أن تقطع قلوبهم والله عليم حكيم "

قوله [إلا أن تقطع] : [إلا] أداة استثناء، وفعل مضارع منصوب وأصله تتقطع، والمصدر منصوب على الاستثناء، والمستثنى منه عموم الأحوال أي: لا يزال ريبة في كل حال إلا حال تقطع قلوبهم.


109-إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُ

"إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون وعدا عليه حقا في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله فاستبشروا ببيعكم الذي بايعتم به وذلك هو الفوز العظيم "

المصدر [بأن لهم الجنة] مجرور متعلق بـ [اشترى] ، وجملة [يقاتلون] مستأنفة، [وعدًا] : مفعول مطلق لفعل مُقَدَّر، والجارّ [عليه] متعلق بحال من [حقا] ، و [حقا] نعت [وعدًا] ، والجارّ في [التوراة] متعلق بنعت لـ [وعدًا] ، وقوله [ومن أَوْفى] : الواو مستأنفة، و [من] اسم استفهام مبتدأ و [أوفى] خبر


110-التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَا

"التائبون العابدون الحامدون السائحون الراكعون الساجدون الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود الله "

[التائبون] : خبر لمبتدأ محذوف؛ أي: هم، وما بعده من باب تعدد الخبر، والجارّ [بالمعروف] متعلق بـ [الآمرون] ، وقوله [لحدود] : اللام زائدة للتقوية؛ لكون العامل [الحافظون] فرعًا، و [حدود] مفعول به.


111-مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُم

"ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم "

اسم كان المصدر المُؤَوَّل [أن يستغفروا] ، والجارّ [للنبي] متعلق بالخبر، والواو في [ولو] حالية، وهي للعطف على حال محذوفة؛ أي: ما كانوا أن يستغفروا في كل حال، ولو في هذه الحال؛ وهذا لاستقصاء الأحوال، وجواب الشرط محذوف دلَّ عليه ما قبله، والجملة حالية من [المشركين] ، [أولي] خبر كان منصوب بالياء؛ لأنه ملحق بجمع المذكر السالم. وقوله [من بعد ما تبين] : الجارّ متعلق بـ [يستغفروا] ، و [ما] : مصدرية، والمصدر مضاف إليه، وجملة [تبيَّن] صلة الموصول الحرفي . والمصدر [أنهم أصحاب ] فاعل [تبيَّن] .


112-وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْه

"وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو لله تبرأ منه إن إبراهيم لأواه حليم "

الجار [لأبيه] متعلق بحال من [استغفار] ، و [إلا] للحصر، والجارّ [عن موعدة] متعلق بخبر كان، ومفعولا [وعد] الضميران المتصل والمنفصل، جملة [فلما تبين] معطوفة على جملة [وما كان استغفار] ، والمصدر [أنه عدو] فاعل [تبين] ، والجار [لله] متعلق بـ [عدو] .


113-وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ

"وما كان الله ليضل قوما بعد إذ هداهم "

اللام في [ليضل] لام الجحود، والفعل منصوب بأنْ مضمرة، والمصدر المجرور متعلق بخبر كان المقدر بـ [مريدا] ، وقوله [إذ هداهم] : اسم ظرفي مبني على السكون مضاف إليه.


114-إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ

"إن الله له ملك السماوات والأرض يحيي ويميت وما لكم من دون الله من ولي ولا نصير "

جملة [له مُلك] خبر إنَّ، وجملة [يحيي] خبر ثانٍ، وجملة [و ما لكم من دون الله من ولي] معطوفة على جملة [إن الله له ملك] ، والجارّ [لكم] متعلق بالخبر، والجار [من دون] متعلق بحال من [ولي] ، و [ولي] مبتدأ، و [مِنْ] زائدة لدخولها على نكرة وسبقها بنفي.


115-لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُ

"لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رءوف رحيم "

جملة [لقد تاب] جواب قسم مُقَدَّر لا محل لها، والموصول نعت، وقوله [من بعد ما كاد يزيغ قلوب فريق منهم] : الجارّ متعلق بـ [اتبعوه] ، [ما] مصدرية، [كاد] فعل ماض ناسخ، واسمها ضمير الشأن، والمصدر المُؤَوَّل مضاف إليه، وجملة [يزيغ قلوب] خبر كان، والجارّ [منهم] متعلق بنعت لـ [فريق] ، وجملة [ثم تاب] معطوفة على جملة [تاب] . وجملة [إنه بهم رؤوف] معترضة


116-وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَ

"وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من الله إلا إليه ثم تاب عليهم ليتوبوا إن الله هو التواب الرحيم "

الجارّ [وعلى الثلاثة] متعلق بـ [تاب] المتقدمة، وهذا الجار معطوف على الجارّ [عليهم] ، [حتى] ابتدائية، [إذا] ظرفية شرطية متعلقة بجوابها المقدر: لجؤوا إليه، والجملة بعد [حتى] مستأنفة، و [ما] في قوله [بما رحبت] مصدرية، والمصدر المجرور متعلق بـ [ضاقت] ، وقوله [أن لا ملجأ من الله إلا إليه] : [أنْ] مخففة من الثقيلة، واسمها ضمير الشأن، [لا] نافية للجنس، واسمها مبني على الفتح، والمصدر المُؤَوَّل سَدَّ مَسَدَّ مفعولي ظن. والجارّ [من الله] متعلق بخبر [لا] ، [إلا] للحصر، الجار [إليه] متعلق بالاستقرار الذي تعلق به الخبر، وجملة [ثم تاب] معطوفة على جواب الشرط المقدر، أي: لجؤوا إليه ثم تاب.


117-مَا كَانَ لأهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ

"ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله ولا يرغبوا بأنفسهم عن نفسه ذلك بأنهم لا يصيبهم ظمأ ولا نصب ولا مخمصة في سبيل الله ولا يطئون موطئا يغيظ الكفار ولا ينالون من عدو نيلا إلا كتب لهم به عمل صالح "

المصدر [أن يتخلفوا] اسم كان، والجارّ [لأهل] متعلق بخبر كان، والجار [من الأعراب] متعلق بحال من [مَنْ] ، والمصدر [بأنهم لا يصيبهم] مجرور بالباء متعلق بالخبر، وقوله [موطئا] : مصدر ميمي مفعول مطلق على معنى: يدوسون دوسًا، [إلا] : للحصر، وجملة [كتب] في محل نصب حال من [ظمأ] وما عطف عليه؛ أي: لا يصيبهم ظمأ إلا مكتوبا، وأفرد الضمير في [به] -وإن تقدَّمه أشياء- إجراءً له مُجرى اسم الإشارة؛ أي: كتب لهم بذلك عمل صالح، وجازت الحال من النكرة لسبقها بالنفي.


118-وَلا يَقْطَعُونَ وَادِيًا إِلا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ

"ولا يقطعون واديا إلا كتب لهم ليجزيهم الله أحسن ما كانوا يعملون "

جملة [كتب] حال من [واديا] ، وجازت الحال من النكرة لسبقها بالنفي، [أحسن] مفعول ثانٍ، [ما] موصول مضاف إليه.


119-وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا ق

"وما كان المؤمنون لينفروا كافة فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون "

اللام في [لينفروا] للجحود، والمصدر المُؤَوَّل مجرور متعلق بخبر كان وتقديره: مريدا، و [كافة] : حال من الواو في [ينفروا] ، وجملة [فلولا نفر] مستأنفة، [لولا] حرف تحضيض، والجارّ [من كل] متعلق بـ [نفر] ، والجارّ [منهم] متعلق بنعت لفرقة، [إذا رجعوا] ظرف محض متعلق بـ [ينذر] ، وجملة [لعلهم يحذرون] مستأنفة


120-قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً

"قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة "

الجار [من الكفار] متعلق بحال من [الذين] ، والجار [فيكم] متعلق بحال من [غلظة] .


121-وَإِذَا مَا أُنـزلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ

"وإذا ما أنـزلت سورة فمنهم من يقول أيكم زادته هذه إيمانا فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون "

[ما] زائدة، و [إذا] متعلقة بمعنى الجواب أي : يقول بعضهم إذا ، وقوله [أيكم] : اسم استفهام مبتدأ، والكاف مضاف إليه،واسم الإشارة فاعل، و [إيمانا] مفعول به ثانٍ، وجملة [وهم يستبشرون] حالية من الهاء في [فزادتهم] .


122-وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ

"وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم وماتوا وهم كافرون "

[رجسا] مفعول ثانٍ، والجارّ [إلى رجسهم] متعلق بنعت لـ [رجسا] ، وجملة [وهم كافرون] حالية من الواو في [ماتوا] .


123-أَوَلا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لا يَتُوبُونَ وَلا هُمْ يَذَّكَّرُونَ

"أولا يرون أنهم يفتنون في كل عام مرة أو مرتين ثم لا يتوبون ولا هم يذكرون "

الهمزة للاستفهام، والواو عاطفة، والجملة معطوفة على جملة الشرط المتقدمة لا محل لها، والمصدر [أنهم يفتنون] مفعول رأى، [مرة] نائب مفعول مطلق، جملة [ولا هم يذكرون] معطوفة على جملة [يتوبون] في محل رفع.


124-وَإِذَا مَا أُنـزلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْ

"وإذا ما أنـزلت سورة نظر بعضهم إلى بعض هل يراكم من أحد ثم انصرفوا صرف الله قلوبهم بأنهم قوم لا يفقهون "

[ما] زائدة، و [أحد] فاعل [يراكم] ، و [مِنْ] زائدة، والمصدر [بأنهم قوم] مجرور متعلق بـ [صرف] ، وجملة [هَلْ يَرَاكُمْ مِنْ أَحَدٍ] مقولُ القَول لِقَولٍ مُقَدَّر، وهذا القول حال من فاعل [نظر] أي: يقولون: هل يراكم، وجملة [صرف الله] مستأنفة، وجملة [لا يفقهون] نعت لقوم.


125-لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ

"لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رءوف رحيم "

جملة [لقد جاءكم] جواب قسم مُقَدَّر، والجارّ [من أنفسكم] متعلق بنعت لـ [رسول] ، وقوله [عَزِيزٌ عليه ما عَنِتُّمْ] : [عزيز] نعت ل [رسول] ، والجارّ [عليه] متعلق بـ [عزيز] ، [ما] مصدرية، والمصدر المؤول فاعل [عزيز] ، وقوله [حريص] : نعت ثالث، الجار [عليكم] متعلق بـ [حريص] .


126-فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ

"فإن تولوا فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم "

جملة [فإن تولَّوا] معطوفة على جملة [جاءكم] ، لا محل لها، [حسبي الله] مبتدأ وخبر، [لا] نافية للجنس، و [إله] اسمها و [إلا] للحصر، والخبر محذوف تقديره: موجود، [هو] بدل من الضمير المستتر في الخبر المحذوف، وجملة التنـزيه حال من لفظ الجلالة، وجملة [عليه توكلت] حال ثانية، وجملة [وهو رب] معطوفة على جملة [عليه توكلت]


005-إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالأرْضِ لآيَاتٍ لِقَوْمٍ يَتَّقُونَ

"إن في اختلاف الليل والنهار وما خلق الله في السماوات والأرض لآيات لقوم يتقون "

[ما خلق] : اسم موصول معطوف على [اختلاف] ، والجار [في السموات] متعلق بحال من [ما] ، [لآيات] : اللام للتوكيد واسم [إنَّ] ، والجار [لِقَوم] متعلق بنعت لـ"آيات


006-إِنَّ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ

"إن الذين لا يرجون لقاءنا ورضوا بالحياة الدنيا واطمأنوا بها والذين هم عن آياتنا غافلون "

جملة [هم عن آياتنا غافلون] صلة الموصول الاسمي، والجارّ [عن آياتنا] متعلق بالخبر [غافلون] .


007-أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ

"أولئك مأواهم النار بما كانوا يكسبون "

قوله [أولئك مأواهم النار] : الإشارة مبتدأ، [مأواهم] مبتدأ ثانٍ، [النار] خبر المبتدأ الثاني، والجملة في محل رفع خبر [إن] في الآية السابقة، وجملة [مأواهم النار] خبر [أولئك] .


008-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ

"إن الذين آمنوا وعملوا الصالحات يهديهم ربهم بإيمانهم تجري من تحتهم الأنهار "

جملة [يهديهم ربهم] في محل رفع خبر [إن] ، وجملة [تجري من تحتهم الأنهار] خبر ثانٍ لـ [إن] .


009-دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

"دعواهم فيها سبحانك اللهم وتحيتهم فيها سلام وآخر دعواهم أن الحمد لله رب العالمين "

[دعواهم فيها] : مبتدأ مرفوع بالضمة المقدرة للتعذر، والجارّ [فيها] متعلق بحال من المبتدأ، [سبحانك] : نائب مفعول مطلق لفعل محذوف تقديره: نسبح. [اللهم] : منادى مبني على الضم، والميم زائدة للتعويض عن [يا] . وجملة [دعواهم فيها سبحانك] خبر ثالث لـ [إن] السابقة، وجملة [نسبح سبحانك] خبر [دعواهم] ، وجملة [اللهم] معترضة بين المتعاطفين، وجملة [وتحيتهم فيها سلام] معطوفة على جملة [دعواهم فيها سبحانك] ، والجار [فيها] متعلق بحال من [تحيتهم] ، وجملة [وآخر دعواهم أن الحمد] معطوفة على جملة [تحيتهم سلام] ، و [أنْ] مخففة من الثقيلة، واسمها ضمير الشأن، وجملة [الحمد لله] في محل رفع خبر [أنْ] المخففة. والمصدر المُؤَوَّل [أن الحمد لله] : خبر [آخر دعواهم] ، ولم يفصل بين [أنْ] المخففة وخبرها بفاصل؛ لأنَّ الخبر جملة اسمية.


010-وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا فِ

"ولو يعجل الله للناس الشر استعجالهم بالخير لقضي إليهم أجلهم فنذر الذين لا يرجون لقاءنا في طغيانهم يعمهون "

[استعجالهم] مفعول مطلق، الجار [بالخير] متعلق بحال من [استعجالهم] ، جملة [فنذر] معطوفة على جملة مقدرة مستأنفة؛ أي: ولكننا نمهلهم فنذر، والجار [في طغيانهم] متعلق بـ [يعمهون] ، وجملة [يعمهون] حال من الواو في [يرجون] .


011-وَإِذَا مَسَّ الإنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى

"وإذا مس الإنسان الضر دعانا لجنبه أو قاعدا أو قائما فلما كشفنا عنه ضره مر كأن لم يدعنا إلى ضر مسه كذلك زين للمسرفين ما كانوا يعملون "

الجار [لجنبه] متعلق بحال مقدرة من فاعل [دعا] ، [أو قاعدًا] معطوف على الحال السابقة المقدرة، جملة [فلما كشفنا] معطوفة على جملة [دعانا] ، لا محل لها. وجملة [كأن لم يدعنا] حال من فاعل [مرَّ] ، و [كأنْ] مخففة من الثقيلة، واسمها ضمير الشأن، وجملة [لم يدعنا] خبر [كأنْ] ، والكاف في [كذلك] نائب مفعول مطلق؛ أي: زُيِّنَ للمسرفين تزيينًا مثل ذلك التزيين، و [ما] في قوله [ما كانوا] : اسم موصول نائب فاعل، وجملة [زُيِّن] مستأنفة لا محل لها.


012-وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِنْ قَبْلِكُمْ لَمَّا ظَلَمُوا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَمَا كَانُوا لِيُؤْمِنُوا كَذَلِكَ نَجْزِي

"ولقد أهلكنا القرون من قبلكم لما ظلموا وجاءتهم رسلهم بالبينات وما كانوا ليؤمنوا كذلك نجزي القوم المجرمين "

جملة [ولقد أهلكنا القرون] مستأنفة، وجملة [لقد أهلكنا] جواب القسم، وجملة [لما ظلموا] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، والجار [من قبلكم] متعلق بحال من [القرون] ، والكاف في [كذلك] نائب مفعول مطلق، أي: نجزي القوم جزاء مثل ذلك الجزاء.


013-ثُمَّ جَعَلْنَاكُمْ خَلائِفَ فِي الأرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ

"ثم جعلناكم خلائف في الأرض من بعدهم لننظر كيف تعملون "

الجار [في الأرض] متعلق بنعت لـ [خلائق] ، جملة [كيف تعملون] مفعول به للنظر الذي هو بمعنى العلم، [كيف] اسم استفهام حال


014-ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ إِنِّ

"ائت بقرآن غير هذا أو بدله قل ما يكون لي أن أبدله من تلقاء نفسي إن أتبع إلا ما يوحى إلي إني أخاف إن عصيت ربي عذاب يوم عظيم "

[غير] نعت لـ [قرآن] ، والإشارة مضاف إليه، والمصدر [أن أبدله] : اسم يكون، والجار [لي] متعلق بخبر يكون. وقوله [إن أتبع] : [إن] نافية، والجملة مستأنفة في حيز القول، وجملة [إن عصيت] اعتراضية، وجملة [إني أخاف] مستأنفة في حيز القول في محل نصب.


015-قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ أَفَلا تَعْقِلُونَ

"قل لو شاء الله ما تلوته عليكم ولا أدراكم به فقد لبثت فيكم عمرا من قبله أفلا تعقلون "

جملة [فقد لبثت] معطوفة على جملة [أدراكم] ، لا محل لها، وجملة [أفلا تعقلون] مستأنفة.


016-فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا

"فمن أظلم ممن افترى على الله كذبا "

جملة [فمن أظلم] مستأنفة، و [مَنْ] اسم استفهام مبتدأ، و [أظلم] خبر، والجارّ [ممن افترى] متعلق بـ [أظلم] .


017-وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ سُبْحَانَهُ وَتَعَ

"ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السماوات ولا في الأرض سبحانه وتعالى عما يشركون "

[عند الله] : ظرف مكان متعلق بـ [شفعاء] ، [سبحانه] نائب مفعول مطلق عامله محذوف؛ أي: نسبح، وجملة [سبحانه] استئنافية. والجار [عمَّا] متعلق بـ [نسبح] المقدرة.


018-وَمَا كَانَ النَّاسُ إِلا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ

"وما كان الناس إلا أمة واحدة فاختلفوا ولولا كلمة سبقت من ربك لقضي بينهم "

جملة "وما كان الناس إلا أمة " معترضة بين المتعاطفين: "يقولون " في الآية " " و "يقولون " في الآية " " ، وجملة [ولولا كلمة] معطوفة على جملة [ما كان] ، [لولا] حرف امتناع لوجود، و [كلمة] مبتدأ خبره محذوف تقديره موجود، وجملة [سبقت] نعت [كلمة] .


019-وَيَقُولُونَ لَوْلا أُنـزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ

"ويقولون لولا أنـزل عليه آية من ربه فقل إنما الغيب لله فانتظروا إني معكم من المنتظرين "

[لولا] حرف تحضيض، الجار [من ربه] متعلق بنعت لـ [آية] ، وجملة [فقل] مستأنفة، وجملة [فانتظروا] مستأنفة، وكذلك جملة التأكيد. والظرف [معكم] متعلق بالمنتظرين، والجار [من المنتظرين] متعلق بالخبر


020-وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا قُلِ اللَّهُ أَسْرَعُ مَكْرًا إِنَّ رُسُلَنَا

"وإذا أذقنا الناس رحمة من بعد ضراء مستهم إذا لهم مكر في آياتنا قل الله أسرع مكرا إن رسلنا يكتبون ما تمكرون "

[إذا] ظرفية شرطية متعلقة بمضمون الجواب، والتقدير: أظهروا المكر إذا أذقناهم [إذا] فجائية، وجملة [إذا لهم مكر] جواب الشرط لا محل لها، [مكرًا] تمييز، الجار [في آياتنا] متعلق بنعت لـ [مكر] .


021-حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَ

"حتى إذا كنتم في الفلك وجرين بهم بريح طيبة وفرحوا بها جاءتها ريح عاصف وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم دعوا الله مخلصين له الدين لئن أنجيتنا من هذه لنكونن من الشاكرين "

حتى ابتدائية، وتعلَّق الجارَّان [بهم] ، و [بريح] بـ [جرين] ، وجاز تعلُّق حرفين متحدين بعامل واحد؛ لأن الباء الأولى للتعدية ، والثانية للسبب، والمصدر المؤول [أنهم أحيط] : سَدَّ مَسَدَّ مفعولي ظن، [مخلصين] حال من الواو في [دعوا] ، والجارّ [له] متعلق بمخلصين، واللام في قوله [لئن] موطّئة للقسم. وجملة [دعوا] بدل من [ظنوا] بدل اشتمال لا محل لها لما بينهما من الملابسة، فدعاؤهم من لوازم ظنِّهم الهلاكَ، وجملة [لئن أنجيتنا] مقول القول لقول مقدر، والقول المقدر حال؛ أي: دعَوا قائلين، وجملة [لنكونن] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم.


022-فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَا

"فلما أنجاهم إذا هم يبغون في الأرض بغير الحق يا أيها الناس إنما بغيكم على أنفسكم متاع الحياة الدنيا ثم إلينا مرجعكم فننبئكم بما كنتم تعملون "

[إذا] فجائية، وجملة [هم يبغون] جواب الشرط، لا محل لها. قوله [متاع] : مفعول مطلق لفعل محذوف تقديره: تمتعون، وجملة [تمتعون متاع] حال من ضمير المخاطب في محل نصب، وجملة [ثم إلينا مرجعهم] معطوفة على جملة [تمتعون] المقدرة في محل نصب، وجملة [فَنُنَبِّئُكُمْ] معطوفة على جملة [إلينا مرجعهم] .


023-حَتَّى إِذَا أَخَذَتِ الأرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلا أَوْ نَهَارًا فَجَ

"حتى إذا أخذت الأرض زخرفها وازينت وظن أهلها أنهم قادرون عليها أتاها أمرنا ليلا أو نهارا فجعلناها حصيدا كأن لم تغن بالأمس كذلك نفصل الآيات لقوم يتفكرون "

[حتى] ابتدائية، والجملة بعدها مستأنفة، ومفعولا [جعل] : الهاء وحصيدًا، و [كأن] حرف ناسخ مخفف واسمه ضمير الشأن. وجملة [كأن لم تغن] حال من مفعول [جعلناها] ، وجملة [نفصِّل] مستأنفة، والكاف في [كذلك] نائب مفعول مطلق، والتقدير: نفصِّل الآيات تفصيلا مثل ذلك التفصيل، وجملة [يتفكرون] نعت لـ"قوم


024-لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ

"للذين أحسنوا الحسنى وزيادة ولا يرهق وجوههم قتر ولا ذلة أولئك أصحاب الجنة هم فيها خالدون "

قوله [وزيادة] : اسم معطوف على [الحسنى] ، جملة و [لا يرهق] معطوفة على [الحسنى] من باب عطف الجملة على المفرد، جملة [هم فيها خالدون] خبر ثانٍ للمبتدأ [أولئك] .


025-وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُ

"والذين كسبوا السيئات جزاء سيئة بمثلها وترهقهم ذلة ما لهم من الله من عاصم كأنما أغشيت وجوههم قطعا من الليل مظلما أولئك أصحاب النار هم فيها خالدون "

جملة [والذين كسبوا...] معطوفة على جملة [للذين أحسنوا الحسنى] لا محل لها، وجملة [جزاء سيئة بمثلها] خبر الذين، والجار [بمثلها] متعلق بخبر [جزاء] ، وجملة [وترهقهم ذلة] معطوفة على جملة [جزاء سيئة بمثلها] من قبيل عطف الجملة الفعلية على الاسمية. وقوله [من عاصم] : مبتدأ، و [من] زائدة، والجارّ [لهم] متعلق بالخبر، والجارّ [من الله] متعلق بـ [عاصم] ، وجملة [ما لهم من الله من عاصم] خبر ثانٍ، وجملة [كأنما أغشيت] خبر ثالث. وقوله [قطعًا] : مفعول ثانٍ، و [مظلمًا] نعت ثانٍ؛ لأن [من الليل] نعت، وجملة [هم فيها خالدون] خبر [ثانٍ] لـ [أولئك] .


026-وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ

"ويوم نحشرهم جميعا ثم نقول للذين أشركوا مكانكم أنتم وشركاؤكم فزيلنا بينهم وقال شركاؤهم ما كنتم إيانا تعبدون "

الواو مستأنفة، [يوم] مفعول به لـ [اذكر] مُقَدَّرًا، [جميعًا] حال من الهاء في [نحشرهم] . قوله [مكانكم] : اسم فعل أمر بمعنى اثبتوا منقول من الظرف، والفاعل ضمير أنتم، و [أنتم] المذكورة توكيد للضمير المستتر في اسم الفعل، شركاؤكم [ اسم معطوف على الضمير المستتر في اسم الفعل، جملة ] فزيلنا [ مستأنفة، وقوله ] إيانا [: ضمير نصب منفصل مفعول به مُقَدَّم للفعل ] تعبدون".


027-فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ

"فكفى بالله شهيدا بيننا وبينكم إن كنا عن عبادتكم لغافلين "

قوله [بالله] : فاعل كفى، والباء زائدة، [شهيدًا] تمييز، والظرف [بيننا] متعلق بـ [شهيدًا] ، قوله [إن كنا] : [إن] نافية، واللام في [لغافلين] الفارقة بين المخففة والمهملة، فالمهملة لا تلحقها، وجملة [إن كنا لغافلين] مستأنفة في حيز القول.


028-هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ

"هنالك تبلو كل نفس ما أسلفت وردوا إلى الله مولاهم الحق وضل عنهم ما كانوا يفترون "

[هنا] : اسم إشارة ظرف متعلق بـ [تبلو] ، [مولاهم الحق] بدل ونعته، [ما] اسم موصول فاعل [ضل] .


029-قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ أَمْ مَنْ يَمْلِكُ السَّمْعَ وَالأبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَي

"قل من يرزقكم من السماء والأرض أم من يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون "

[مَنْ يرزقكم] : اسم استفهام مبتدأ، [أم] المنقطعة بمعنى بل والهمزة، [مَنْ] اسم استفهام مبتدأ، والجملة مستأنفة، وقوله [فسيقولون الله] : لفظ الجلالة خبر لمبتدأ محذوف أي: الفاعل الله، وجملة [أفلا تتقون] معطوفة على جملة مقدرة هي مقول القول أي: أَتُصِرُّونَ فلا تتقون.


030-فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ فَأَنَّى تُصْرَفُونَ

"فذلكم الله ربكم الحق فماذا بعد الحق إلا الضلال فأنى تصرفون "

الفاء مستأنفة، والإشارة مبتدأ، واللام للبعد، والكاف للخطاب، [الله] خبر، و [ربكم] بدل، و [الحق] نعته. وقوله [فماذا بعد الحق إلا الضلال] : الفاء مستأنفة، [ما] : اسم استفهام مبتدأ، [ذا] : اسم موصول خبر، [بعد] ظرف مكان متعلق بالصلة المقدرة، [إلا] للحصر، [الضلال] بدل من اسم الاستفهام: [ما] . وقوله [فَأَنَّى تُصْرَفُونَ] : الفاء مستأنفة ، [أَنَّى] : اسم استفهام حال بمعنى كيف، والجملة مستأنفة.


031-كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ

"كذلك حقت كلمة ربك على الذين فسقوا أنهم لا يؤمنون "

[كذلك] : الكاف نائب مفعول مطلق، والإشارة مضاف إليه، والتقدير: حقت الكلمة حقًا مثل ذلك، جملة [حقَّت] مستأنفة، والمصدر المؤول [أنهم لا يؤمنون] بدل من كلمة


032-قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ

"قل هل من شركائكم من يبدأ الخلق ثم يعيده قل الله يبدأ الخلق ثم يعيده فأنى تؤفكون "

الجار [من شركائكم] متعلق بخبر المبتدأ [من] . جملة [قل] مستأنفة، وقوله [فأنى تؤفكون] : الفاء مستأنفة، [أنى] اسم استفهام حال، وجملة [فأنى تؤفكون] مستأنفة.


033-قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمْ م

"قل هل من شركائكم من يهدي إلى الحق قل الله يهدي للحق أفمن يهدي إلى الحق أحق أن يتبع أم من لا يهدي إلا أن يهدى فما لكم كيف تحكمون "

[أفمن يهدي] : اسم موصول مبتدأ، وقوله [أحق أن يتبع] : خبر المبتدأ، والمصدر المُؤَوَّل منصوب على نـزع الخافض الباء، وقوله [أم من لا يهدي] : [أم] عاطفة، [من] موصول معطوف على [من] المتقدمة، وفُصل بين [أم] وما عطفت عليه بالخبر نحو: أزيد قائم أم عمرو؟ وقوله [إلا أن يهدى] : [إلا] للاستثناء، و المصدر مستثنى من أعم الأحوال؛ أي: من لا يهدي في كل حال إلا حال أن يهدى. قوله [فما لكم كيف تحكمون] : الفاء مستأنفة، [ما] اسم استفهام مبتدأ، [لكم] جار ومجرور متعلقان بالخبر، [كيف] : اسم استفهام حال، وجملة [تحكمون] حال من ضمير الخطاب في [لكم] .


034-وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلا ظَنًّا إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا

"وما يتبع أكثرهم إلا ظنا إن الظن لا يغني من الحق شيئا "

[ظنًا] نائب مفعول مطلق؛ أي: إلا اتباع ظن، وقوله [شيئًا] : نائب مفعول مطلق؛ أي: لا يغني إغناء قليلا أو كثيرا.


035-وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ

"وما كان هذا القرآن أن يفترى من دون الله ولكن تصديق الذي بين يديه وتفصيل الكتاب لا ريب فيه من رب العالمين "

المصدر [أن يفترى] خبر كان؛ أي: ذا افتراء، جُعل نفس المصدر مبالغة. وقوله [ولكن تصديق] : الواو عاطفة، [لكن] حرف ناسخ، [تصديق] خبر كان مُضْمَرة، وجملة [ولكن كان تصديق] معطوفة على جملة [ما كان هذا القرآن] . جملة [لا رَيْبَ فيه] حال من [الكتاب] ، والجار [من رب العالمين] متعلق بحال من [الكتاب] .


036-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ

"أم يقولون افتراه قل فأتوا بسورة مثله وادعوا من استطعتم من دون الله إن كنتم صادقين "

[أم يقولون] : [أَمْ] المنقطعة، والجملة بعدها مستأنفة وجملة [فأتوا] : جواب شرط مُقَدَّر؛ أي: إن صدقتم فأتوا. والجار من [دون الله] متعلق بحال من [مَنْ] ، وجملة [إن صدقتم فأتوا] مقول القول في محل نصب، وجملة [إن كنتم صادقين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


037-بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاق

"بل كذبوا بما لم يحيطوا بعلمه ولما يأتهم تأويله كذلك كذب الذين من قبلهم فانظر كيف كان عاقبة الظالمين "

جملة [بل كذَّبوا] مستأنفة، وجملة [ولما يأتهم تأويله] حال من الواو في [يحيطوا] ، والكاف في [كذلك] نائب مفعول مطلق، والتقدير: كذَّبوا تكذيبًا مثل ذلك التكذيب، وجملة [فانظر] معطوفة على المستأنفة [كذب] لا محل لها، و [كيف] اسم استفهام خبر كان، و [عاقبة] اسم كان، وجملة [كيف كان] مفعول للنظر المعلق بالاستفهام المضمَّن معنى العلم.


038-وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ

"وربك أعلم بالمفسدين "

جملة [وربك أعلم بالمفسدين] مستأنفة لا محل لها، والجار متعلق بـ [أعلم] .


039-أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ

"أنتم بريئون مما أعمل "

جملة [أنتم بريئون] مستأنفة في حيز القول.


040-وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لا يَعْقِلُونَ

"ومنهم من يستمعون إليك أفأنت تسمع الصم ولو كانوا لا يعقلون "

راعى معنى [مَنْ] فجمع في قوله [من يستمعون] ، فأعاد الضمير جمعًا، والأكثر مراعاة لفظه كما في الآية التالية: [مَنْ ينظر] . جملة [ولو كانوا] معطوفة على جملة [ أفأنت تسمع] لا محل لها، وجواب الشرط محذوف دلَّ عليه ما قبله، وليست الجملة حالية


041-وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ أَفَأَنْتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُوا لا يُبْصِرُونَ

"ومنهم من ينظر إليك أفأنت تهدي العمي ولو كانوا لا يبصرون "

جملة [ولو كانوا] معطوفة على جملة [أفأنت تهدي] .


042-إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ

"إن الله لا يظلم الناس شيئا ولكن الناس أنفسهم يظلمون "

[شيئًا] : نائب مفعول مطلق على معنى: لا يظلم ظلمًا قليلا أو كثيرًا، وجملة [ولكن الناس يظلمون] معطوفة على جملة [إن الله لا يظلم] .


043-وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ

"ويوم يحشرهم كأن لم يلبثوا إلا ساعة من النهار يتعارفون بينهم قد خسر الذين كذبوا بلقاء الله "

الواو مستأنفة، [يوم] مفعول به لفعل محذوف تقديره: اذكر، [كأن] مخففة واسمها ضمير الشأن، [إلا] للحصر، [ساعة] ظرف زمان. جملة [كأن لم يلبثوا] حالية من الهاء في [يحشرهم] ، وجملة [يتعارفون] حال من فاعل [يلبثوا] ، وجملة [قد خسر الذين] مستأنفة.


044-وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ

"وإما نرينك بعض الذي نعدهم أو نتوفينك فإلينا مرجعهم ثم الله شهيد على ما يفعلون "

قوله [وإمَّا نرينك] : الواو مستأنفة، [إنْ] شرطية، و [ما] زائدة، والفعل مضارع مبني على الفتح في محل جزم؛ لاتصاله بنون التوكيد، وجملة [فإلينا مرجعهم] جواب الشرط، وجملة [ثم الله شهيد] معطوفة على جواب الشرط.


045-وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ

"ولكل أمة رسول فإذا جاء رسولهم قضي بينهم بالقسط وهم لا يظلمون "

جملة الشرط معطوفة على المستأنفة [لكل أمة رسول] ، جملة [وهم لا يظلمون] حالية من الهاء في [بينهم] .


046-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ

"ويقولون متى هذا الوعد إن كنتم صادقين "

[متى] : اسم استفهام ظرف زمان متعلق بالخبر، [هذا] مبتدأ، و [الوعد] بدل، جملة [إن كنتم صادقين] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله.


047-قُلْ لا أَمْلِكُ لِنَفْسِي ضَرًّا وَلا نَفْعًا إِلا مَا شَاءَ اللَّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا

"قل لا أملك لنفسي ضرا ولا نفعا إلا ما شاء الله لكل أمة أجل إذا جاء أجلهم فلا يستأخرون ساعة ولا يستقدمون "

[إلا ما شاء] : [إلا] أداة استثناء، [ما] موصول مستثنى، أي: إلا ما شاء أن أملكه وأقدر عليه بإذنه، وجملة الشرط مستأنفة، وجملة [فهم لا يستأخرون] جواب الشرط. وجملة [يستأخرون] خبر المبتدأ.


048-قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا أَوْ نَهَارًا مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ

"قل أرأيتم إن أتاكم عذابه بياتا أو نهارا ماذا يستعجل منه المجرمون "

[بياتاً] ظرف زمان متعلق بـ [أتاكم] ، والمفعول الأول لـ [أرأيتم] محذوف أي: شأنكم، والكلام من باب التنازع بين الفعلين: [رأيتم، وأتاكم] ، وأُعْمِلَ الثاني فرفع [عذابه] فاعلا والمعنى: قل لهم أخبروني عن عذاب الله إن أتاكم. وجملة [إن أتاكم] معترضة، وجواب الشرط محذوف تقديره: فأخبروني. [ما] اسم استفهام مبتدأ، [ذا] اسم موصول خبره، وجملة [ماذا يستعجل منه المجرمون] مفعول ثانٍ لـ [أرأيتم] .


049-أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ

"أثم إذا ما وقع آمنتم به آلآن وقد كنتم به تستعجلون "

جملة [أثم إذا ما وقع] معطوفة على جملة [أرأيتم] . قوله [آلآن] : الهمزة للاستفهام، وظرف زمان متعلق بـ [آمنتم] مقدرة أي: أآمنتم الآن، ولا يعمل الظاهر؛ لأن ما قبل الاستفهام لا يعمل فيما بعده، والواو حالية.


050-ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلا بِمَا كُنْتُمْ تَكْسِبُونَ

"ثم قيل للذين ظلموا ذوقوا عذاب الخلد هل تجزون إلا بما كنتم تكسبون "

نائب فاعل [قيل] ضمير يعود على مصدره، وجملة [ثم قيل] معطوفة على [آمنتم] المقدرة في الآية السابقة، وجملة [هل تجزون] مستأنفة في حَيِّز القول.


051-وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ

"ويستنبئونك أحق هو قل إي وربي إنه لحق وما أنتم بمعجزين "

جملة [أحق هو] مفعول ثان للفعل [يستنبئونك] ، و [حق] خبر مقدم، والضمير [هو] مبتدأ مؤخر . [إي] حرف جواب، والواو للقسم. [ربي] اسم مجرور بالواو متعلق بفعل أقسم المحذوف، والياء مضاف إليه. وجملة [وما أنتم بمعجزين] معطوفة على جواب القسم، و [ما] عاملة عمل ليس، والباء في خبرها زائدة


052-وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأرْضِ لافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْ

"ولو أن لكل نفس ظلمت ما في الأرض لافتدت به وأسروا الندامة لما رأوا العذاب وقضي بينهم بالقسط وهم لا يظلمون "

المصدر المؤول من [أنَّ] وما بعدها فاعل بـ [ثبت] مقدرًا، وجملة [ظلمت] نعت لنفس، ونائب فاعل [قضي] ضمير يعود على مصدره، أي: قضي القضاء، والجار [بالقسط] متعلق بـ [قضي] . وجملة [لما رأوا] معترضة بين المتعاطفين، وجواب الشرط محذوف دل عليه ما قبله. وجملة و [هم لا يظلمون] حالية من الهاء في [بينهم] .


053-أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ أَلا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ

"ألا إن لله ما في السماوات والأرض ألا إن وعد الله حق ولكن أكثرهم لا يعلمون "

[ما] اسم موصول اسم إن، وجملة [ولكنَّ أكثرهم لا يعلمون] معطوفة على جملة [إن وعد الله حق] لا محل لها.


054-هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ

"هو يحيي ويميت وإليه ترجعون "

جملة [وإليه ترجعون] معطوف على جملة [هو يحيي] لا محل لها.


055-يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ

"يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور "

جواب النداء جملة مستأنفة، الجار [في الصدور] متعلق بالصلة المقدرة استقر .


056-قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ

"قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون "

الجار [بفضل] متعلق بفعل مقدر دل عليه ما بعده أي: ليفرحوا، والفاء في [فبذلك] زائدة، و [بذلك] بدل من الجار الأول، والفاء في [فليفرحوا] رابطة لجواب شرط مقدر أي: إن جاءهم الفضل، واللام لام الأمر الجازمة، وجملة [إن جاءهم الفضل] مستأنفة في حيز القول، وكذا جملة [هو خير] .


057-قُلْ أَرَأَيْتُمْ مَا أَنـزلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلالا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُ

"قل أرأيتم ما أنـزل الله لكم من رزق فجعلتم منه حراما وحلالا قل آلله أذن لكم أم على الله تفترون "

[أرأيتم] بمعنى أخبروني، الجار [من رزق] متعلق بحال من العائد المحذوف أي: ما أنـزله الله كائنًا من رزق. جملة [قل] الثانية مستأنفة توكيد لـ [قل] السابقة، وجملة [آلله أذن] مقول القول، والمفعول الثاني لـ [أرأيتم] محذوف دل عليه السياق أي: مَنْ أذن لكم بهذا؟ والعائد من هذه الجملة على المفعول الأول محذوف، أي: فيه. وجملة [تفترون] معطوفة على جملة [أذن] .


058-وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لا يَش

"وما ظن الذين يفترون على الله الكذب يوم القيامة إن الله لذو فضل على الناس ولكن أكثرهم لا يشكرون "

[ما] اسم استفهام مبتدأ، [ظنُّ] خبره، [يوم] ظرف زمان متعلق بحال من [ظن] ، وجملة [ولكن أكثرهم لا يشكرون] معطوفة على جملة [إن الله لذو فضل ] .


059-وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا ي

"وما تكون في شأن وما تتلو منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهودا إذ تفيضون فيه وما يعزب عن ربك من مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين "

[ما] نافية، [من قرآن] مفعول به، و [مِن] زائدة، وكذا [عَمَل] مفعول به، [إلا] للحصر، وجملة [كنا] حالية من الواو في [تعملون] . وَوَلِيَ [إلا] الفعلُ الماضي دون [قد] ؛ لأنه تقدمها فعل، [إذ] ظرف زمان متعلق بـ [شهودا] ، [مثقال] فاعل، و [من] زائدة ، [أصغر] : اسم معطوف على [مثقال] مجرور مثله بالفتحة؛ لأنه ممنوع من الصرف، وجملة [وما يعزب] معطوفة على جملة [لا تعملون] . وقوله [إلا في كتاب] : [إلا] أداة استثناء منقطع، والجار متعلق بخبر محذوف لمبتدأ محذوف، أي: هي في كتاب، والجملة مستأنفة بمعنى: لكن كل الأشياء في كتاب


060-أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ

"ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون "

جملة [لا خوف عليهم] خبر [إن] ، [لا] نافية تعمل عمل ليس، [خوف] اسمها.


061-الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ

"الذين آمنوا وكانوا يتقون "

[الذين] موصول مبتدأ.


062-لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ لا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ

"لهم البشرى في الحياة الدنيا وفي الآخرة لا تبديل لكلمات الله ذلك هو الفوز العظيم "

جملة [لهم البشرى] خبر [الذين] في الآية السابقة، الجار [في الحياة] متعلق بحال من [البشرى] ، جملة [لا تبديل لكلمات الله] مستأنفة، وكذا جملة [ذلك هو الفوز] ، والضمير [هو] للفصل لا محل له.


063-وَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا هُوَ السَّمِيعُ الْعَلِيمُ

"ولا يحزنك قولهم إن العزة لله جميعا هو السميع العليم "

جمل الآية مستأنفة، وقوله [جميعًا] : حال من العزة.


064-أَلا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا

"ألا إن لله من في السماوات ومن في الأرض وما يتبع الذين يدعون من دون الله شركاء إن يتبعون إلا الظن وإن هم إلا يخرصون "

[مَنْ] اسم [إن] ، والجار [في السموات] متعلق بالصلة المقدرة. قوله [وما يتبع] : الواو استئنافية، [ما] اسم استفهام مفعول به لـ [يتبع] . والجار [من دون الله] متعلق بحال من [شركاء] ، و [شركاء] مفعول يدعون. [إنْ] نافية، وجملة [وإن هم إلا يخرصون] معطوفة على المستأنفة، وجملة [يخرصون] خبر [هم] .


065-هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ

"هو الذي جعل لكم الليل لتسكنوا فيه والنهار مبصرا إن في ذلك لآيات لقوم يسمعون "

المفعول الثاني لـ [جعل] محذوف أي: مظلمًا، والمصدر المؤول [لأن تسكنوا] مجرور باللام متعلق بـ [جعل] ، وقوله [والنهار مبصرًا] : [النهار] معطوف على الليل، و [مبصرًا] معطوف على [مظلمًا] المقدر، فقد عطفت الواو معمولين على معمولين، وعاملهما واحد، وتقدير الكلام: هو الذي جعل لكم الليل مظلمًا لتسكنوا فيه والنهار مبصرًا لتتحركوا فيه، فحذف [مظلمًا] لدلالة [مبصرًا] عليه، وحذف [لتتحركوا] لدلالة [لتسكنوا] .


066-قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَ

"قالوا اتخذ الله ولدا سبحانه هو الغني له ما في السماوات وما في الأرض إن عندكم من سلطان بهذا أتقولون على الله ما لا تعلمون "

[سبحانه] نائب مفعول مطلق أي: نسبح سبحانه، والجملة مستأنفة، وجملة [هو الغني] حال من الهاء في [سبحانه] ، وجملة [له ما في السموات] حال من الضمير في [الغني] ، وجملة [إن عندكم من سلطان] مستأنفة، و [إن] نافية و [سلطان] مبتدأ، و [من] زائدة، جملة [أتقولون] مستأنفة . [ما] موصولة مفعول به .


067-إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ

"إن الذين يفترون على الله الكذب لا يفلحون "

جملة [لا يفلحون] خبر [إن] في محل رفع.


068-مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ

"متاع في الدنيا ثم إلينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون "

[متاع] خبر لمبتدأ محذوف أي: ذلك متاع، الجار [في الدنيا] متعلق بنعت لـ [متاع] ، جملة [ثم إلينا مرجعهم] معطوفة على جملة [ذلك متاع] ، وجملة [ثم نذيقهم] معطوفة على جملة [إلينا مرجعهم] و [ما] في [بما كانوا] مصدرية، والمصدر المجرور متعلق بـ "نذيقهم


069-وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ

"واتل عليهم نبأ نوح إذ قال لقومه يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم "

[إذ] : اسم ظرفي بدل اشتمال من [نبأ] . وقوله [إن كان كبر] : اسم كان ضمير الشأن، وجملة [كبر مقامي] في محل نصب خبر، وجملة [فعلى الله توكلت] جواب الشرط، وقد تقدَّم على فعل الجواب شبه جملة مما أوجب الفاء. وقوله [وشركاءكم] : مفعول معه ، ولم تعطف على [أمركم] ؛ لأنه لا يقال: أجمع زيد الشركاء؛ بل يقال: جمع، وأجمع يتعلق بالمعاني دون الذوات تقول : أجمعت أمري ولا تقول : أجمعت شركائي . وجملة [فأجمعوا] معطوفة على جواب الشرط في محل جزم. وقوله [ولا تنظرون] : فعل مضارع مجزوم بحذف النون، والواو فاعل، والنون للوقاية، والياء المقدرة مفعول به.


070-إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ

"إن أجري إلا على الله وأمرت أن أكون من المسلمين "

[إن أجري] : [إن] نافية، و [أجري] مبتدأ، والجار [على الله] متعلق بالخبر، والمصدر [أن أكون] منصوب على نـزع الخافض. وجملة [وأمرت أن أكون] معطوفة على جملة [إن أجري إلا على الله] التي هي مستأنفة في حيّز جواب الشرط.


071-فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَانْظُرْ كَيْفَ كَانَ

"فكذبوه فنجيناه ومن معه في الفلك وجعلناهم خلائف وأغرقنا الذين كذبوا بآياتنا فانظر كيف كان عاقبة المنذرين "

قوله [ومَن معه] : اسم موصول معطوف على الهاء في [نجيناه] ، [معه] ظرف مكان متعلق بالصلة المقدرة. والجار [في الفلك] متعلق بالصلة المقدرة، وجمع الضمير في [جعلناهم] حملا على معنى [من] ، و [كيف] في قوله: [كيف كان عاقبة] اسم استفهام خبر كان، والجملة مفعول به للنظر المعلَّق بالاستفهام المضمَّن معنى العلم.


072-ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِ

"ثم بعثنا من بعده رسلا إلى قومهم فجاءوهم بالبينات فما كانوا ليؤمنوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين "

قوله [ليؤمنوا] : اللام للجحود، والفعل منصوب بأن مضمرة بعد اللام، والمصدر المجرور متعلق بخبر كان مقدرًا أي: مريدين للإيمان. وقوله [كذلك] : الكاف نائب مفعول مطلق، أي: نطبع عليها طبعًا مثل ذلك الطبع. وجملة [نطبع] مستأنفة.


073-ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلَئِهِ بِآيَاتِنَا

"ثم بعثنا من بعدهم موسى وهارون إلى فرعون وملئه بآياتنا "

الجارَّان: [إلى فرعون] ، [بآياتنا] متعلقان بـ [بعثنا] .


074-فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ

"فلما جاءهم الحق من عندنا قالوا إن هذا لسحر مبين "

جملة [فلما جاءهم] معطوفة على جملة [كانوا] ، وجملة [قالوا] جواب شرط غير جازم.


075-قَالَ مُوسَى أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ أَسِحْرٌ هَذَا وَلا يُفْلِحُ السَّاحِرُونَ

"قال موسى أتقولون للحق لما جاءكم أسحر هذا ولا يفلح الساحرون "

جملة [لما جاءكم] معترضة، وجواب الشرط محذوف دل عليه ما قبله. وقوله [أسحر] : خبر مقدم، و [هذا] مبتدأ مؤخر، وجملة [ولا يفلح الساحرون] معطوفة على جملة [أتقولون] .


076-قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الأرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ

"قالوا أجئتنا لتلفتنا عما وجدنا عليه آباءنا وتكون لكما الكبرياء في الأرض وما نحن لكما بمؤمنين "

الجار [في الأرض] متعلق بحال من [الكبرياء] ، و [ما] عاملة عمل ليس، والباء زائدة في خبرها، وجملة [وما نحن لكما بمؤمنين] معطوفة على مقول القول


077-أَلْقُوا مَا أَنْتُمْ مُلْقُونَ

"ألقوا ما أنتم ملقون "

جملة [أنتم ملقون] صلة الموصول الاسمي لا محل لها.


078-فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ

"فلما ألقوا قال موسى ما جئتم به السحر إن الله سيبطله "

جملة [فلما ألقوا] معطوفة على جملة [فلما جاء السحرة] لا محل لها، و [ما] في قوله [ما جئتم] موصول مبتدأ و [السحر] خبره.


079-وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ

"ويحق الله الحق بكلماته ولو كره المجرمون "

جملة [ولو كره المجرمون] حالية من الإحقاق المتقدم ، وهذه الواو حالية ، عطفت على مقدر أي: يحق الله الحق في كل حال ولو في هذه الحال، وهذا لاستقصاء الأحوال.


080-فَمَا آمَنَ لِمُوسَى إِلا ذُرِّيَّةٌ مِنْ قَوْمِهِ عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ

"فما آمن لموسى إلا ذرية من قومه على خوف من فرعون وملئهم أن يفتنهم "

[ذرية] فاعل [آمن] ، والجار [على خوف] متعلق بحال من ذرية الموصوفة، والمصدر المؤول [أن يفتنهم] بدل اشتمال من [فرعون] .


081-إِنْ كُنْتُمْ مُسْلِمِينَ

"إن كنتم مسلمين "

جملة [إن كنتم مسلمين] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله.


082-فَقَالُوا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ

"فقالوا على الله توكلنا ربنا لا تجعلنا فتنة للقوم الظالمين "

جملة [ربنا] مستأنفة في حيز القول، [فتنة] مفعول ثان للجعل، الجار [للقوم] متعلق بنعت لـ [فتنة] .


083-وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّآ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً

"وأوحينا إلى موسى وأخيه أن تبوآ لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة "

قوله [أن تبوَّآ] : [أن] تفسيرية، والجملة مفسّرة للوحي، وتعدَّى [اجعلوا] إلى مفعولين.


084-وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً وَأَمْوَالا فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَ

"وقال موسى ربنا إنك آتيت فرعون وملأه زينة وأموالا في الحياة الدنيا ربنا ليضلوا عن سبيلك ربنا اطمس على أموالهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الأليم "

جملة [ربنا] الثانية اعتراضية، وجملة [ربنا] الثالثة استئنافية لا محل لها. وقوله [ليضلوا] : منصوب بأن مضمرة بعد لام التعليل، والمصدر المؤول مجرور متعلق بـ [آتيت] . وقوله [فلا يؤمنوا] : الفاء سببية، [لا] نافية، والفعل منصوب بأن مضمرة بعد الفاء، والمصدر معطوف على مصدر متصيد من الكلام السابق أي: ليكن منك شدٌّ على قلوبهم فعدم إيمان منهم


085-قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا وَلا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لا يَعْلَمُونَ

"قال قد أجيبت دعوتكما فاستقيما ولا تتبعان سبيل الذين لا يعلمون "

قوله [ولا تتبعانِّ] : الواو عاطفة، [لا] ناهية ، وفعل مضارع مجزوم بحذف النون، والألف فاعل، ونون التوكيد لا محل لها، وجملة [فاستقيما] معطوفة على جملة [أجيبت] في محل نصب . والفعل [تتبعانِّ] مجزوم بحذف النون ، والألف فاعل والنون للتوكيد.


086-فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْيًا وَعَدْوًا حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ ب

"فأتبعهم فرعون وجنوده بغيا وعدوا حتى إذا أدركه الغرق قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين "

[بغيًا] مفعول لأجله، [حتى] ابتدائية، والجملة بعدها مستأنفة، [لا إله إلا الذي] : [لا] نافية للجنس ، و [إله] اسمها مبني، [إلا] أداة حصر، [الذي] بدل من الضمير المستتر في الخبر المحذوف، وتقديره موجود، والجملة خبر أن، وجملة [وأنا من المسلمين] معطوفة على جملة [آمنتُ] .


087-آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ

"آلآن وقد عصيت قبل وكنت من المفسدين "

[آلآن] : الهمزة للاستفهام، و [الآن] ظرف زمان مبني على الفتح متعلق بفعل مقدر أي: تؤمن ، وجملة [وقد عصيت] حال من الضمير في [تؤمن] المقدرة، وجملة [تؤمن] مقول القول لقول مقدر بـ [قال] ، وجملة [قال] مستأنفة لا محل لها.


088-فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ

"فاليوم ننجيك ببدنك لتكون لمن خلفك آية وإن كثيرا من الناس عن آياتنا لغافلون "

الفاء عاطفة، [اليوم] ظرف زمان متعلق بـ [ننجيك] ، وجملة [ننجيك] معطوفة على جملة [كنت] ، والجار [لمن خلفك] متعلق بحال من [آية] ، والظرف [خلفك] متعلق بالصلة المقدرة، والجار [عن آياتنا] متعلق بـ [غافلون] الخبر.


089-وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ فَمَا اخْتَلَفُوا حَتَّى جَاءَهُمُ الْعِلْمُ

"ولقد بوأنا بني إسرائيل مبوأ صدق ورزقناهم من الطيبات فما اختلفوا حتى جاءهم العلم "

[مبوَّأ] مفعول مطلق، وجملة [فما اختلفوا] معطوفة على جملة [رزقناهم] ، والمصدر [أن جاءهم] مجرور بـ [حتى] متعلق بـ [اختلفوا] .


090-فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنـزلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلا

"فإن كنت في شك مما أنـزلنا إليك فاسأل الذين يقرءون الكتاب من قبلك لقد جاءك الحق من ربك فلا تكونن من الممترين "

الجار [مما أنـزلنا] متعلق بنعت لـ [شك] ، الجار [من قبلك] متعلق بـ [يقرؤون] ، وجملة [لقد جاءك الحق] جواب قسم، جملة [فلا تكونن] معطوفة على جملة [جاءك] ، والرابط مقدر أي : به . الجار [من الممترين] متعلق بخبر كان.


091-وَلا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ

"ولا تكونن من الذين كذبوا بآيات الله فتكون من الخاسرين "

الفاء في [فتكون] سببية ، والفعل الناسخ منصوب بأن مضمرة بعد الفاء . والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: لا يكن منك كذب فخسران.


092-وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ

"ولو جاءتهم كل آية "

جملة [ولو جاءتهم كل آية] حالية من فاعل [لا يؤمنون] في الآية السابقة، وهذه الواو عطفت على حال مقدرة أي: لا يؤمنون في كل حال، ولو في هذه الحال، وجواب الشرط محذوف دَلَّ عليه ما قبله


093-فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدّ

"فلولا كانت قرية آمنت فنفعها إيمانها إلا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزي في الحياة الدنيا "

الفاء استئنافية، [لولا] للتحضيض، [كانت] فعل ماض تام، جملة [لما آمنوا كشفنا] جملة حالية من [قوم يونس] ، و [لما] حرف وجوب لوجوب.


094-وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ

"ولو شاء ربك لآمن من في الأرض كلهم جميعا أفأنت تكره الناس حتى يكونوا مؤمنين "

الجار [في الأرض] متعلقة بالصلة المقدرة، [جميعًا] حال مِن [مَنْ] وجملة [أفأنت تكره] مستأنفة لا محل لها.


095-وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لا يَعْقِلُونَ

"وما كان لنفس أن تؤمن إلا بإذن الله ويجعل الرجس على الذين لا يعقلون "

المصدر [أن تؤمن] اسم كان، والجار [بإذن] متعلق بمحذوف حال من فاعل [تؤمن] ، وجملة [ويجعل] معطوفة على جملة مقدرة، أي: فيأذن لبعض في الإيمان.


096-قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ

"قل انظروا ماذا في السماوات والأرض وما تغني الآيات والنذر عن قوم لا يؤمنون "

[ماذا] : [ما] اسم استفهام مبتدأ، [ذا] اسم موصول خبره، والجار متعلق بالصلة المقدرة، والجملة مفعول به للنظر المعلق بالاستفهام المُضَمَّن معنى العلم، و [ما] في [وما تغني] نافية، والجملة مستأنفة.


097-فَهَلْ يَنْتَظِرُونَ إِلا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ

"فهل ينتظرون إلا مثل أيام الذين خلوا من قبلهم قل فانتظروا إني معكم من المنتظرين "

قوله [فانتظروا] : الفاء رابطة لجواب شرط مقدر أي: إن كنتم تنتظرون فانتظروا، وقوله [معكم] : ظرف مكان متعلق بـ [المنتظرين] ، والجار [من المنتظرين] متعلق بالخبر.


098-ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا كَذَلِكَ حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ

"ثم ننجي رسلنا والذين آمنوا كذلك حقا علينا ننج المؤمنين "

[كذلك] : الكاف نائب مفعول مطلق أي: ننجِّي رسلنا تنجية مثل ذلك، [حقًا] مفعول مطلق لعامل محذوف تقديره: حَقَّ. وجملة [ثم ننجي] معطوفة على جملة مقدرة أي: نهلك الأمم العاصية ثم ننجي، وحذفت الياء من [نُنْج] رسما إتباعًا لحذفها لفظا لالتقاء الساكنين.


099-قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذ

"قل يا أيها الناس إن كنتم في شك من ديني فلا أعبد الذين تعبدون من دون الله ولكن أعبد الله الذي يتوفاكم وأمرت أن أكون من المؤمنين "

[الناس] بدل من [أيها] . وقوله [فلا أعبد] : الفاء رابطة، وثمة مبتدأ مقدر أي: فأنا لا أعبد، فالجملة جواب الشرط، وجملة [لا أعبد] في محل رفع خبر. والجار [من ديني] متعلق بنعت لـ [شك] ، والجار [من دون] متعلق بحال من الموصول. وجملة [ولكن أعبد] معطوفة على جملة [لا أعبد] ، والمصدر [أن أكون] منصوب على نـزع الخافض الباء .


100-وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا

"وأن أقم وجهك للدين حنيفا "

[أن] مصدرية، والمصدر المؤول نائب فاعل لفعل مقدر أي: وأوحي إليَّ أن أقم، وليست [أن] تفسيرية؛ لأن المفسَّر لا يحذف، وجملة [أقم] صلة الموصول الحرفي. وجملة [وأوحي إليَّ أن أقم] معطوفة على جملة [أمرت] .


101-وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ

"ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك إذا من الظالمين "

[ما] موصول مفعول به، [إذًا] حرف جواب لا عمل له


102-وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِه

"وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله يصيب به من يشاء من عباده وهو الغفور الرحيم "

الجار [له] متعلق بخبر [لا] النافية للجنس، [إلا] للحصر، [هو] بدل من الضمير المستتر في الخبر المحذوف، جملة [يصيب] مستأنفة، وكذا جملة [وهو الغفور الرحيم] .


103-قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَل

"قل يا أيها الناس قد جاءكم الحق من ربكم فمن اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها وما أنا عليكم بوكيل "

[الناس] بدل من [أيها] ، الجار [من ربكم] متعلق بحال من [الحق] ، جملة [فمن اهتدى] معطوفة على جملة [قد جاءكم] ، [وما أنا] : [ما] تعمل عمل ليس، والباء في خبرها زائدة، والجملة معطوفة على جملة [قد جاءكم] لا محل لها.


104-وَهُوَ خَيْرُ الْحَاكِمِينَ

"وهو خير الحاكمين "

جملة [وهو خير الحاكمين] مستأنفة.


001-الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ

"الر كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير "

قوله [كتاب] : خبر لمبتدأ محذوف أي: هذا كتاب، وجملة [أحكمت آياته] نعت لـ [كتاب] . [لدن] اسم ظرفيّ مبني على السكون في محل جر بحرف الجر متعلق بـ [فُصِّلَتْ] .


002-أَلا تَعْبُدُوا إِلا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ

"ألا تعبدوا إلا الله إنني لكم منه نذير وبشير "

المصدر [أن لا تعبدوا] منصوب على نـزع الخافض الباء، والجارَّان [لكم] و [منه] متعلقان بالخبر [نذير] .


003-وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ

"وأن استغفروا ربكم ثم توبوا إليه يمتعكم متاعا حسنا إلى أجل مسمى ويؤت كل ذي فضل فضله "

المصدر [أن استغفروا] معطوف على المصدر السابق، و [أن] مصدرية، وقوله [يمتعكم] : مجزوم؛ لأنه واقع في جواب شرط مقدر، و [متاعا] نائب مفعول مطلق؛ لأنه اسم مصدر، والجار [إلى أجل] متعلق بالفعل [يمتعكم] ، وتعدَّى [يؤت] إلى مفعولين: [كلَّ] و [فضلَه] .


004-إِلَى اللَّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

"إلى الله مرجعكم وهو على كل شيء قدير "

جملة [إلى الله مرجعكم] مستأنفة، والجارّ [على كل] متعلق بالخبر [قدير]


005-أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ

"ألا حين يستغشون ثيابهم يعلم ما يسرون وما يعلنون "

[حين] ظرف زمان متعلق بـ [يعلم] ، وجملة [يستغشون] مضاف إليه، وجملة [يعلم] مستأنفة


006-وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ

"وما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها كل في كتاب مبين "

الواو مستأنفة، [ما] نافية مهملة، [مِن] زائدة، [دابة] مبتدأ، والجار متعلق بنعت لـ [دابة] . قوله [إلا على الله رزقها] : [إلا] للحصر، والجار متعلق بخبر المبتدأ [رزقها] ، وجملة [رزقها على الله] خبر المبتدأ [دابة] ، وجملة [يعلم] معطوفة على جملة [رزقها على الله] ، وجملة [كل في كتاب] مستأنفة، والتنوين في [كل] للتعويض عن مفرد أي: كل شيء.


007-وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا وَلَئِنْ

"وهو الذي خلق السماوات والأرض في ستة أيام وكان عرشه على الماء ليبلوكم أيكم أحسن عملا ولئن قلت إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن هذا إلا سحر مبين "

جملة [وكان عرشه على الماء] اعتراضية بين الفعل ومتعلَّقه، والواو اعتراضية. وقوله [أيكم أحسن عملا] : اسم استفهام مبتدأ، و [أحسن] خبره، و [عملا] تمييز. والجملة مفعول ثان للفعل [يبلوكم] المضمَّن معنى فعل مُتَعَدٍّ إلى مفعولين، وجملة [وهو الذي] معطوفة على جملة [وما من دابة إلا على الله رزقها] . وقوله [ولئن قلت] : الواو مستأنفة، واللام موطئة للقسم، وجملة [ليقولن] جواب القسم. قوله [إن هذا] : [إنْ] نافية، و [هذا] مبتدأ، خبره [سحر] و [إلا] للحصر.


008-وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ أَلا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفًا عَنْهُمْ وَحَ

"ولئن أخرنا عنهم العذاب إلى أمة معدودة ليقولن ما يحبسه ألا يوم يأتيهم ليس مصروفا عنهم وحاق بهم ما كانوا به يستهزئون "

قوله [ليقولُنَّ] : اللام واقعة في جواب القسم، وفعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، والنون للتوكيد، [ما] اسم استفهام مبتدأ، وجملة [يحبسه] خبر. [ألا يوم يأتيهم] : [ألا] حرف تنبيه واستفتاح، [يوم] ظرف متعلق بخبر [ليس] [مصروفًا] ، واسمها ضمير العذاب، والجار [عنهم] متعلق بـ [مصروفا] ، وجملة [ألا يوم يأتيهم...] مستأنفة. وقوله [ما كانوا] : اسم موصول فاعل [حاق] ، والجار [به] متعلق بـ [يستهزئون] .


009-وَلَئِنْ أَذَقْنَا الإنْسَانَ مِنَّا رَحْمَةً ثُمَّ نـزعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ

"ولئن أذقنا الإنسان منا رحمة ثم نـزعناها منه إنه ليئوس كفور "

[رحمة] مفعول ثان، الجار [منا] متعلق بحال من [رحمة] ، وجملة [إنه ليؤوس] جواب القسم.


010-وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ

"ولئن أذقناه نعماء بعد ضراء مسته ليقولن ذهب السيئات عني إنه لفرح فخور "

[بعد] : ظرف زمان متعلق بـ [أذقناه] ، وجملة [مسَّتْه] نعت لـ [ضراء] ، وجملة [ليقولن] جواب القسم [ وجملة ] إنه لفرح [ مستأنفة، و ] فخور" خبر ثان.


011-إِلا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ

"إلا الذين صبروا وعملوا الصالحات أولئك لهم مغفرة "

[الذين] مستثنى، وجملة [لهم مغفرة] خبر [أولئك] .


012-فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلا أُنـزلَ عَلَيْهِ كَنـز أَوْ جَاءَ مَعَهُ مَلَكٌ إِنَّمَا

"فلعلك تارك بعض ما يوحى إليك وضائق به صدرك أن يقولوا لولا أنـزل عليه كنـز أو جاء معه ملك إنما أنت نذير والله على كل شيء وكيل "

جملة [فلعلك تارك] مستأنفة، بعض مفعول به لـ [تارك] ، و [ضائق] معطوف على [تارك] ، و [صدرك] فاعل، الجار [به] متعلق بـ [ضائق] . والمصدر المؤول [أن يقولوا] مفعول لأجله أي: كراهة، [لولا] حرف تحضيض، جملة [والله على كل شيء وكيل] مستأنفة لا محل لها


013-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِ

"أم يقولون افتراه قل فأتوا بعشر سور مثله مفتريات وادعوا من استطعتم من دون الله إن كنتم صادقين "

[أم] المنقطعة، والجملة بعدها مستأنفة. وقوله [فأتوا] : الفاء واقعة في جواب شرط مقدر أي: إن كنتم صادقين فَأْتوا، وقوله [مثله] : نعت لـ [عشر] ، و [مفتريات] نعت [سور] ، والجار [من دون الله] متعلق بحال مِن [مَنْ] ، وجملة [إن كنتم صادقين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


014-فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنـزلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ

"فإن لم يستجيبوا لكم فاعلموا أنما أنـزل بعلم الله وأن لا إله إلا هو فهل أنتم مسلمون "

[أنما] كافة ومكفوفة لا عمل لها، والمصدر المؤول من [أنَّ] وما بعدها سدَّ مسدَّ مفعولَي [علم] . قوله [وأن لا إله إلا هو:] الواو عاطفة، [أنْ] مخففة من الثقيلة، واسمها ضمير الشأن تقديره: وأنه، [لا] نافية للجنس واسمها مبني على الفتح، والخبر محذوف تقديره موجود، [إلا] للحصر، [هو] بدل من الضمير المستتر في الخبر المحذوف، والمصدر المؤول معطوف على المصدر السابق. وجملة [لا إله إلا هو] في محل رفع خبر [أن] ، وجملة [فهل أنتم مسلمون] مستأنفة .


015-مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ

"من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون "

[من] شرطية مبتدأ، وجملة [كان] في محل رفع خبر، [نُوَفِّ] فعل مضارع مجزوم بحذف حرف العلة، وجملة [وهم فيها لا يبخسون] معطوفة على جملة [نُوَفِّ] لا محل لها، والجار [فيها] متعلق بـ [يبخسون] .


016-أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ

"أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون "

[أولئك الذين] مبتدأ وخبر، [النار] اسم ليس، والجارَّان [لهم في الآخرة] متعلقان بخبر ليس، [إلا] للحصر، والجملة [ليس لهم إلا النار] صلة الموصول، وجملة [وحبط] معطوفة على الصلة. قوله [وباطل ما كانوا] : الواو عاطفة، [باطل] خبر مقدم، [ما] موصولة مبتدأ، وجملة [وباطل ما كانوا يعملون] معطوفة على جملة [حبط] لا محل لها.


017-أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ

"أفمن كان على بينة من ربه ويتلوه شاهد منه ومن قبله كتاب موسى إماما ورحمة أولئك يؤمنون به ومن يكفر به من الأحزاب فالنار موعده فلا تك في مرية منه إنه الحق من ربك ولكن أكثر الناس لا يؤمنون "

الهمزة للاستفهام، والفاء عاطفة، [من] موصول مبتدأ، والخبر محذوف أي: كغيره، والجارّ [على بينة] متعلق بخبر كان، والجار [من ربه] متعلق بنعت لـ [بينة] ، وجملة [أفمن كان كغيره] معطوفة على جملة [أولئك الذين] في الآية السابقة، وجملة [و يتلوه شاهد] معطوفة على جملة [كان على بينة] ، والجار [ومن قبله] متعلق بحال من [كتاب] ، و [كتاب] عطف على [شاهد] أي: إن التوراة والإنجيل يتلوان محمدًا في التصديق، وقد فصل بين حرف العطف والمعطوف بالجار، والتقدير: شاهد منه وكتاب موسى من قبله، ولا يضر هذا الفصل. قوله [إمامًا] : حال من [كتاب] . وجملة [أولئك يؤمنون به] مستأنفة، وجملة [ومن يكفر] معطوفة على جملة [أولئك يؤمنون به] . وجملة [فلا تك] مستأنفة. والفعل الناقص مجزوم بلا الناهية، وعلامة جزمه السكون المقدر على النون المحذوفة للتخفيف، والجار [منه] متعلق بنعت لـ [مرية] ، والجار [من ربك] متعلق بحال من [الحق] ، وجملة [ولكن أكثر الناس لا يؤمنون] معطوفة على جملة [إنه الحق] .


018-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الأشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى ر

"ومن أظلم ممن افترى على الله كذبا أولئك يعرضون على ربهم ويقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين "

جملة [ومن أظلم] مستأنفة، و [من] اسم استفهام مبتدأ، و [أظلم] خبره، والجار [ممن افترى] متعلق بـ [أظلم] ، وجملة [أولئك يعرضون] مستأنفة، وجملة [ويقول الأشهاد] معطوفة على جملة [أولئك يعرضون] لا محل لها، والرابط مقدر أي: فيهم، وجملة [ألا لعنة...] مستأنفة، و [ألا] حرف استفتاح وتنبيه.


019-الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ

"الذين يصدون عن سبيل الله ويبغونها عوجا وهم بالآخرة هم كافرون "

[الذين] نعت لـ [الظالمين] في الآية قبلها، وجملة [وهم كافرون] معطوفة على جملة الصلة لا محل لها، و [هم] الثانية توكيد لفظي للأولى


020-أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الأرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْت

"أولئك لم يكونوا معجزين في الأرض وما كان لهم من دون الله من أولياء يضاعف لهم العذاب ما كانوا يستطيعون السمع وما كانوا يبصرون "

الجار [في الأرض] متعلق بالخبر [معجزين] . قوله [وما كان لهم] : الواو عاطفة، [ما] نافية مهملة، [كان] ناسخة، الجار [لهم] متعلق بالخبر، الجار [من دون] متعلق بحال من [أولياء] ، و [أولياء] اسم [كان] ، و [مِن] زائدة، والجملة معطوفة على جملة [لم يكونوا] في محل رفع، وجملة [يضاعف لهم العذاب] مستأنفة لا محل لها، وكذا جملة [ما كانوا يستطيعون السمع] .


021-أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ

"أولئك الذين خسروا أنفسهم وضل عنهم ما كانوا يفترون "

[ما كانوا] اسم موصول فاعل، وجملة [وضلَّ] معطوفة على جملة [خسروا] .


022-لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ

"لا جرم أنهم في الآخرة هم الأخسرون "

قوله "لا جرم " : "لا " نافية للجنس واسمها، والخبر محذوف تقديره موجود. والمصدر المؤول منصوب على نـزع الخافض "في " ، والجار [في الآخرة] متعلق بـ [الأخسرون] ، وجملة [هم الأخسرون] خبر [أن] .


023-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ

"إن الذين آمنوا وعملوا الصالحات وأخبتوا إلى ربهم أولئك أصحاب الجنة هم فيها خالدون "

جملة [أولئك أصحاب] خبر [إن] في محل رفع، وجملة [هم فيها خالدون] خبر ثان لـ [إن] .


024-هَلْ يَسْتَوِيَانِ مَثَلا أَفَلا تَذَكَّرُونَ

"هل يستويان مثلا أفلا تذكرون "

جملة [هل يستويان] مستأنفة، وكذا جملة [أفلا تذكرون] وقوله [مثلا] تمييز.


025-وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ

"ولقد أرسلنا نوحا إلى قومه إني لكم نذير مبين "

جملة [ولقد أرسلنا نوحًا] مستأنفة، وجملة [لقد أرسلنا] جواب قسم مقدر، و [نذير مبين] خبران لـ [إن] ، وجملة [إني نذير ] مقول القول لقول مقدر حال من [نوحًا] أي: قائلا.


026-أَنْ لا تَعْبُدُوا إِلا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ

"أن لا تعبدوا إلا الله إني أخاف عليكم عذاب يوم أليم "

[أن] تفسيرية، وجملة [لا تعبدوا] تفسيرية للنذير، وجملة [إني أخاف] مستأنفة في حيز القول السابق.


027-فَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ

"فقال الملأ الذين كفروا من قومه ما نراك إلا بشرا مثلنا وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي وما نرى لكم علينا من فضل بل نظنكم كاذبين "

[الذين] نعت للملأ والجار [من قومه] متعلق بحال من واو [كفروا] ، جملة [ما نراك] مقول القول، [إلا] للحصر، [بشرًا] حال، [مثلنا] نعت [بشرًا] ، [الذين] فاعل [اتبعك] ، وجملة [اتبعك] حال من الكاف في [نراك] . وقوله [بادي] : ظرف زمان أي: وقت حدوث أول أمرهم متعلق بـ [اتبعك] . وقوله [وما نرى لكم علينا من فضل] : الجار [لكم] متعلق بـ [نرى] ، الجار [علينا] متعلق بحال من [فضل] ، و [مِن] زائدة ، و [فضل] مفعول به ، وجملة [نظنكم] مستأنفة. .


028-قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَ

"قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني رحمة من عنده فعميت عليكم أنلزمكموها وأنتم لها كارهون "

[يا قوم] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل الياء المحذوفة. ومفعول [أرأيتم] الأول محذوف، وتقديره: البينة، والجار [من ربي] متعلق بنعت لـ [بينة] ، وجملة [وآتاني رحمة] اعتراضية، والياء و [رحمة] مفعولا [آتاني] ، وجملة [إن كنت على بينة] اعتراضية بين الفعل ومفعوله الثاني، وجملة [وآتاني رحمة] معترضة بين المتعاطفين: [كنت] و [عُمِّيت] ، وجملة [أنلزمكموها] مفعول ثان لـ [أرأيتم] ، وقوله [أنلزمكموها] : فعل مضارع، والكاف مفعول به، والميم للجمع، والواو للإشباع، والضمير الهاء مفعول ثان، وقدَّم ضمير الخطاب على الغائب؛ لأنه أخصُّ ، وجملة [وأنتم لها كارهون] حالية من الضمير الكاف في الفعل


029-وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالا إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ وَلَ

"ويا قوم لا أسألكم عليه مالا إن أجري إلا على الله وما أنا بطارد الذين آمنوا إنهم ملاقو ربهم ولكني أراكم قوما تجهلون "

[مالا] مفعول ثان، [إن أجري] [إن] نافية، ومبتدأ، و [إلا] للحصر، والجار [على الله] متعلق بالخبر، وجملة [إن أجري] مستأنفة في حيز جواب النداء. والباء في خبر [ما] زائدة. جملة [إنهم ملاقو] مستأنفة في حيز جواب النداء، وجملة [ولكني أراكم] معطوفة على جملة ما [أنا بطارد] .


030-وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ أَفَلا تَذَكَّرُونَ

"ويا قوم من ينصرني من الله إن طردتهم أفلا تذكرون "

[من] اسم استفهام مبتدأ، وجملة [ينصرني] خبر، وجملة [إن طردتهم] مستأنفة، وكذا جملة [أفلا تذكرون] .


031-وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ وَلا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ

"ولا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول إني ملك ولا أقول للذين تزدري أعينكم لن يؤتيهم الله خيرا الله أعلم بما في أنفسهم إني إذا لمن الظالمين "

[خزائن] مبتدأ، وجملة [ولا أعلم] معطوفة على جملة [لا أقول] ، جملة [الله أعلم] مستأنفة في حيز جواب النداء. والحرف [إذًا] يفيد الجواب .


032-فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ

"فأتنا بما تعدنا إن كنت من الصادقين "

جملة [فأتنا] جواب شرط مقدر أي: إن كنت صادقًا فأتنا.


033-قَالَ إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ وَمَا أَنْتُمْ بِمُعْجِزِينَ

"قال إنما يأتيكم به الله إن شاء وما أنتم بمعجزين "

قوله [إنما يأتيكم به الله] : كافة ومكفوفة لا عمل لها، والجلالة فاعل، وجملة [إن شاء] اعتراضية، وجواب الشرط محذوف دَلَّ عليه ما قبله، وجملة [وما أنتم بمعجزين] حالية من الكاف في [يأتيكم] ، والباء في [بمعجزين] زائدة في خبر [ما] العاملة عمل ليس.


034-وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ

"ولا ينفعكم نصحي إن أردت أن أنصح لكم إن كان الله يريد أن يغويكم هو ربكم وإليه ترجعون "

[نصحي] فاعل [ينفع] ، وجملة [إن أردت] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، وجملة [إن كان الله] مستأنفة، وجواب الشرط محذوف دلَّ عليه الشرط الأول وجوابه أي: إن كان الله يريد أن يغويكم، فإن أردت أن أنصح لكم لا ينفعكم نصحي، وجملة [هو ربكم] مستأنفة، وجملة [وإليه ترجعون] معطوفة على جملة [هو ربكم] .


035-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ

"أم يقولون افتراه قل إن افتريته فعلي إجرامي وأنا بريء مما تجرمون "

[أم] المنقطعة، والجملة بعدها مستأنفة، و [ما] في قوله [ممَّا تجرمون] مصدرية، والمصدر المؤول مجرور بـ [مِنْ] متعلق بـ [بريء] ، وجملة [وأنا بريء] معطوفة على جواب الشرط في محل جزم.


036-وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلا مَنْ قَدْ آمَنَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَفْعَلُونَ

"وأوحي إلى نوح أنه لن يؤمن من قومك إلا من قد آمن فلا تبتئس بما كانوا يفعلون "

المصدر المؤول [أنه لن يؤمن] نائب فاعل، و [من] اسم موصول فاعل، و [إلا] للحصر، وجملة [فلا تبتئس] معطوفة على جملة [لن يؤمن] . وجملة [يفعلون] في محل نصب خبر كان.


037-وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ

"واصنع الفلك بأعيننا ووحينا ولا تخاطبني في الذين ظلموا إنهم مغرقون "

الجار [بأعيننا] متعلق بحال من فاعل [اصنع] ، وجملة [إنهم مغرقون] مستأنفة


038-وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلأ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخ

"ويصنع الفلك وكلما مر عليه ملأ من قومه سخروا منه قال إن تسخروا منا فإنا نسخر منكم كما تسخرون "

جملة [ويصنع] مستأنفة. قوله [وكلما مر عليه ملأ ] : الواو حالية، [كل] ظرف زمان، [ما] مصدرية، والمصدر المؤول مضاف إليه، أي: كل وقت مرور، وجملة [سخروا] مستأنفة، وجملة [مر] صلة الموصول الحرفي لا محل لها، الجار [من قومه] متعلق بنعت لـ [ملأ] . وقوله [كما تسخرون] : الكاف نائب مفعول مطلق، [ما] مصدرية أي: نسخر سخرية مثل سخريتكم.


039-فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ

"فسوف تعلمون من يأتيه عذاب يخزيه "

جملة [فسوف تعلمون] معطوفة على مقول القول في محل نصب، [مَن] اسم موصول مفعول به، وجملة [يخزيه] نعت لـ [عذاب] .


040-حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْل

"حتى إذا جاء أمرنا وفار التنور قلنا احمل فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول ومن آمن وما آمن معه إلا قليل "

جملة الشرط مستأنفة، و [حتى] ابتدائية، قوله [وأهلك] : معطوف على [زوجين] ، [إلا] للاستثناء، [مَن] موصول مستثنى، وجملة [وما آمن...] مستأنفة لا محل لها.


041-وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا

"وقال اركبوا فيها بسم الله مجراها ومرساها "

ضُمِّن الفعل [اركبوا] معنى انـزلوا، فَعُدِّي تعديته، الجار [بسم] متعلق بالخبر ، و [مجراها] مبتدأ، وجملة [بسم الله مجراها] حال من الضمير في [فيها] .


042-وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَبْ مَعَنَا

"وهي تجري بهم في موج كالجبال ونادى نوح ابنه وكان في معزل يا بني اركب معنا "

جملة [وهي تجري] مستأنفة، والجار [بهم] متعلق بحال من الفاعل المستتر، والجار الثاني متعلق بحال ثانية من فاعل [تجري] ، والجار [كالجبال] متعلق بنعت لـ [موج] ، جملة [ونادى نوح] معطوفة على جملة [وهي تجري] لا محل لها، وجملة [وكان في معزل] حال من [ابنه] . قوله [يا بني] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم، أصله [بُنَيْوٌ] اجتمعت الياء والواو، وسبقت الأولى بالسكون، فقلبت الواو ياء، وأدغمت الياء في الياء، فصار [بُنَيّ] ثم أضيفت ياء المتكلم، فالتقى ثلاث ياءات فحذفت الثانية لام الكلمة، وبقيت ياء التصغير الساكنة، وأدغمت مع ياء المتكلم التي أضيفت مفتوحة.


043-قَالَ سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ قَالَ لا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلا مَنْ رَحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَك

"قال سآوي إلى جبل يعصمني من الماء قال لا عاصم اليوم من أمر الله إلا من رحم وحال بينهما الموج فكان من المغرقين "

جملة [يعصمني] نعت لـ [جبل] . قوله [لا عاصم: ] لا [ نافية للجنس ] عاصم [ اسمها مبني على الفتح، ] اليوم [ ظرف زمان متعلق بحال من ] أمر الله [، الجار ] من أمر [ متعلق بخبر كان، ] إلا [ أداة استثناء، ] مَن [ منصوب على الاستثناء المتصل. وجملة ] وحال بينهما الموج [ معطوفة على جملة ] قال [ الثانية، وجملة ] فكان [ معطوفة على جملة ] حالَ" لا محل لها.


044-وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ وَيَا سَمَاءُ أَقْلِعِي وَغِيضَ الْمَاءُ وَقُضِيَ الأمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِلْقَوْم

"وقيل يا أرض ابلعي ماءك ويا سماء أقلعي وغيض الماء وقضي الأمر واستوت على الجودي وقيل بعدا للقوم الظالمين "

[أقلعي] : فعل أمر مبني على حذف النون، والياء فاعل، وجملة [يا سماء] معطوفة على [يا أرض] ، وجملة [وغيض الماء] معطوفة على جملة [قيل] لا محل لها، وقوله [بعدا] : مفعول مطلق لعامل محذوف، والجار متعلق بنعت لـ [بعدًا] ، وجملة [بعدا] مقول القول في محل نصب.


045-وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ

"ونادى نوح ربه فقال رب إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين "

[ربِّ] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المحذوفة للتخفيف، وجملة [وإن وعدك الحق] معطوفة على جواب النداء، وجملة [وأنت أحكم] معطوفة على جملة "إن وعدك الحق


046-قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلا تَسْأَلْنِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ

"قال يا نوح إنه ليس من أهلك إنه عمل غير صالح فلا تسألني ما ليس لك به علم إني أعظك أن تكون من الجاهلين "

جملة [إنه عمل غير صالح] مستأنفة في حيز القول، وجملة [فلا تسألني] مستأنفة في حيز جواب النداء ، وجملة النداء وجوابه مقول القول، والفعل مضارع مجزوم بالسكون والنون للوقاية، والياء المقدرة رسما منصوب الفعل، [ما] مفعول به. وجملة [ليس لك به علم] صلة الموصولالجار [لك] متعلق بخبر [ليس] ، الجار [به] متعلق بحال من [علم] .


047-إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ

"إني أعوذ بك أن أسألك ما ليس لي به علم "

المصدر " أن أسألك " : منصوب على نـزع الخافض "من " ، والموصول [ما] مفعول ثان . جملة [ليس لي به علم] صلة الموصول، الجار [لي] متعلق بالخبر، والجار [به] متعلق بحال من [عِلم] .


048-قِيلَ يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ وَأُمَمٌ سَنُمَتِّعُهُمْ ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ

"قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك وأمم سنمتعهم ثم يمسهم منا عذاب أليم "

نائب فاعل [قيل] ضمير [هو] يعود على مصدره، الجار [بسلام] متعلق بحال من فاعل [اهبط] ، أي: مصحوبا، الجار [منا] متعلق بنعت لـ [سلام] ، وقوله [وأمم سنمتعهم] : مبتدأ، والمسوغ للابتداء بالنكرة الوصف التقديري أي: وأمم منهم ممن معك، وجملة [سنمتعهم] خبر [أمم] ، الجار [منا] متعلق بحال من [عذاب] .


049-تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُت

"تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هذا فاصبر إن العاقبة للمتقين "

الجار والمجرور [من أنباء] متعلق بالخبر، وجملة [نوحيها] حال من [أنباء] ، وجملة [ما كنت تعلمها] في محل نصب حال من الضمير [الهاء] في [نوحيها] . جملة [فاصبر] مستأنفة، وكذا جملة [إن العاقبة للمتقين] .


050-وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلا مُفْتَرُونَ

"وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله ما لكم من إله غيره إن أنتم إلا مفترون "

قوله "وإلى عاد " : الواو عاطفة، والجار متعلق بـ أرسلنا مقدرا، "أخاهم " مفعول لهذا المقدر منصوب بالألف، "هودا " بدل، وجملة "أرسلنا " المقدرة معطوفة على قوله "أرسلنا " في الآية " " . قوله [ما لكم من إله غيره] : [ما] نافية مهملة، الجار [لكم] متعلق بخبر المبتدأ [إله] و [من] : زائدة، [غيره] : نعت [إله] على محله، وجملة [ما لكم من إله غيره] حال من الجلالة، وجملة [إن أنتم إلا مفترون] مستأنفة في حيز القول، [إن] نافية، [أنتم] مبتدأ، وخبره [مفترون] ، و [إلا] للحصر.


051-يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ أَجْرِيَ إِلا عَلَى الَّذِي فَطَرَنِي أَفَلا تَعْقِلُونَ

"يا قوم لا أسألكم عليه أجرا إن أجري إلا على الذي فطرني أفلا تعقلون "

[أجرا] مفعول ثان، الجار [عليه] متعلق بحال من [أجرا] ، [إن] نافية ومبتدأ، و [إلا] أداة حصر، والجار متعلق بالخبر. جملة [إن أجري إلا على الذي] مستأنفة في حيز جواب النداء. وجملة [أفلا تعقلون] مستأنفة.


052-وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلا تَت

"ويا قوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدرارا ويزدكم قوة إلى قوتكم ولا تتولوا مجرمين "

[يرسل] : فعل مضارع مجزوم جواب شرط مقدر أي: إن تتوبوا يرسل، [مدرارا] حال من [السماء] ، [قوة] مفعول ثان لـ [يزدكم] ، الجار [إلى قوتكم] متعلق بنعت لـ [قوة] ، [مجرمين] حال من فاعل [تتولوا] .


053-قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ

"قالوا يا هود ما جئتنا ببينة وما نحن بتاركي آلهتنا عن قولك وما نحن لك بمؤمنين "

قوله [وما نحن بتاركي] : الواو عاطفة، [ما] نافية تعمل عمل ليس، [نحن] اسمها، والباء زائدة في الخبر، الجار [عن قولك] متعلق بحال من الضمير المستتر في [تاركي] أي: كائنين وصادرين عن قولك . وجملة [وما نحن لك بمؤمنين] معطوفة على جملة "ما نحن بتاركي


054-إِنْ نَقُولُ إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ

"إن نقول إلا اعتراك بعض آلهتنا بسوء قال إني أشهد الله واشهدوا أني بريء مما تشركون "

[إن] نافية، [إلا] للحصر، والمصدر المؤول [أني بريء] منصوب على نـزع الخافض الباء، و [ما] في قوله [مما تشركون] مصدرية، والمصدر متعلق بـ [بريء] .


055-مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لا تُنْظِرُونِي

"من دونه فكيدوني جميعا ثم لا تنظروني "

الجار [من دونه] متعلق بنعت لمفعول [تشركون] المقدر أي: تشركون آلهة كائنة من دونه، وجملة [فكيدوني] مستأنفة. [جميعا] حال من فاعل [كيدوني] ، والياء المحذوفة رسما مفعول به.


056-إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا

"إني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها "

[ربي] بدل مجرور. وقوله [ما من دابة] : [ما] نافية، و [دابة] مبتدأ، و [من] زائدة، وجاز الابتداء بالنكرة لسبقها بالنفي، [إلا] للحصر، [هو آخذ] مبتدأ وخبر، والجار [بناصيتها] متعلق بالخبر، وجملة [ما من دابة إلا هو آخذ] حالية من [ربي] ، وجملة [هو آخذ] خبر المبتدأ [دابة] .


057-فَإِنْ تَوَلَّوْا فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ وَلا تَضُرُّونَهُ شَيْئًا

"فإن تولوا فقد أبلغتكم ما أرسلت به إليكم ويستخلف ربي قوما غيركم ولا تضرونه شيئا "

قوله [تولوا] : فعل مضارع مجزوم، أصله [تتولوا] مجزوم بحذف النون، [ما] موصول مفعول به ثان، [غيركم] نعت قوما. جملة [ويستخلف] مستأنفة، وقوله [شيئا] : نائب مفعول مطلق أي: ضررًا قليلا أو كثيرًا.


058-وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُودًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ

"ولما جاء أمرنا نجينا هودا والذين آمنوا معه برحمة منا ونجيناهم من عذاب غليظ "

الواو مستأنفة، [لما] حرف وجوب لوجوب، وجملة [نجينا] جواب شرط غير جازم. [الذين] اسم موصول معطوف على [هودا] ، والظرف [معه] ظرف مكان للمصاحبة متعلق بـ [آمنوا] ، والجار [برحمة] متعلق [بـ ] نجينا [ الجار ] منّا [ متعلق بنعت لـ] رحمة".


059-وَتِلْكَ عَادٌ جَحَدُوا بِآيَاتِ رَبِّهِمْ وَعَصَوْا رُسُلَهُ وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ عَنِيدٍ

"وتلك عاد جحدوا بآيات ربهم وعصوا رسله واتبعوا أمر كل جبار عنيد "

جملة [جحدوا] خبر ثان، [عنيد] نعت [جبار] مجرور.


060-وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلا بُعْدًا لِعَادٍ قَوْمِ هُودٍ

"وأتبعوا في هذه الدنيا لعنة ويوم القيامة ألا إن عادا كفروا ربهم ألا بعدا لعاد قوم هود "

[لعنة] مفعول به ثان. وقوله [يوم القيامة] : الواو عاطفة، [يوم] ظرف زمان معطوف على محل [هذه] ومحلها النصب، و [ربهم] مفعول به، وتضمَّن [كفر] معنى جحد. [ألا] حرف استفتاح وتنبيه، [بعدا] مفعول مطلق لعامل مقدر، والجار [لعادٍ] متعلق بنعت لـ [بعدًا] ، [قوم] بدل. وجملة [ألا إن عادا كفروا] مستأنفة، وكذا جملة [ألا بعدًا] .


061-وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ هُوَ أَنْشَأَكُمْ مِنَ الأرْضِ وَاسْتَعْمَرَكُم

"وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله ما لكم من إله غيره هو أنشأكم من الأرض واستعمركم فيها فاستغفروه "

قوله "وإلى ثمود " : الواو عاطفة، والجار متعلق بأرسلنا مقدرا، "أخاهم " مفعول به للمقدر، "صالحا " بدل، وجملة "أرسلنا " المقدرة معطوفة على جملة "أرسلنا " في الآية " " . جملة [ما لكم من إله غيره] حال من لفظ الجلالة، [ما] نافية، والجار [لكم] متعلق بالخبر، و [إله] مبتدأ، و [من] زائدة، [غيره] نعت على محل [إله] المرفوع، ولم يستفد من الإضافة التعريف؛ لأنه مغرق في الإبهام. جملة [هو أنشأكم] مستأنفة في حيز القول، وجملة [فاستغفروه] معطوفة على جملة [استعمركم] .


062-قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُ

"قالوا يا صالح قد كنت فينا مرجوا قبل هذا أتنهانا أن نعبد ما يعبد آباؤنا وإننا لفي شك مما تدعونا إليه مريب "

الجار [فينا] متعلق بـ [مرجوًّا] ، وكذا الظرف [قبل] . جملة [أتنهانا] مستأنفة في حيز القول، والمصدر [أن نعبد] منصوب على نـزع الخافض [عن] ، وجملة [وإننا لفي شك] حالية من مفعول [تنهانا] في محل نصب، الجار [مما تدعونا] متعلق بنعت لـ"شك


063-أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَ

"أرأيتم إن كنت على بينة من ربي وآتاني منه رحمة فمن ينصرني من الله إن عصيته فما تزيدونني غير تخسير "

يتعدى [أرأيتم] إلى مفعولين: الأول محذوف، وتقديره : البيِّنة، والمفعول الثاني محذوف كذلك تقديره: أأعصيه؟ دلّ عليه [إن عصيته] . وجملة [إن كنت] معترضة اعترضت بين الفعل [أرأيتم] ومفعوله الثاني. والتقدير: أرأيتم البينة إن كنت عليها أأعصيه؟. وجملة [وآتاني منه رحمة] معطوفة على المعترضة، وجملة [فمن ينصرني] مستأنفة، وجواب الشرط محذوف دلّ عليه ما قبله، والجار [منه رحمة] متعلق بحال من [رحمة] ، ومفعولا [آتاني] : الياء و [رحمة] . وقوله [فما تزيدونني] : الفاء مستأنفة، و [غير] مفعول ثان، [تخسير] مضاف إليه، والتقدير الصناعي للآية: قال: يا قوم أرأيتم البينة إن كنت عليها، وآتاني منه رحمة، أأعصيه؟ إن عصيت الله فمن ينصرني؟.


064-وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ

"ويا قوم هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب قريب "

الجار [لكم] متعلق بحال من [آية] ، و [آية] حال من [ناقة] ، والفاء في [فذروها] عاطفة، وجملة [فذروها] معطوفة على جملة [هذه ناقة الله] ، وقوله [تأكل] : فعل مضارع مجزوم؛ لأنه واقع في جواب شرط مقدر أي: إن تذروها تأكل. والفاء في [فيأخذكم] للسببية، والفعل مضارع منصوب بأن مضمرة وجوبا بعد الفاء، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: لا يكن منكم مَسٌّ لها فأَخْذٌ لكم بعذاب.


065-فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ

"فعقروها فقال تمتعوا في داركم ثلاثة أيام ذلك وعد غير مكذوب "

[ثلاثة] ظرف زمان متعلق بـ [تمتعوا] ، [غير] نعت، وجملة [ذلك وعد] مستأنفة.


066-فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْع

"فلما جاء أمرنا نجينا صالحا والذين آمنوا معه برحمة منا ومن خزي يومئذ إن ربك هو القوي العزيز "

قوله [برحمة منا] : الجار الأول متعلق بـ [نجينا] ، والجار الثاني متعلق بنعت لـ [رحمة] ، والجار [من خزي] متعلق بمقدر أي: نجيناهم من خزي، [يوم] مضاف، إليه [إذ] : اسم ظرفي مبني على السكون مضاف إليه، والتنوين للتعويض عن جملة محذوفة، [هو] ضمير فصل [، جملة ] نجيناهم [ المقدرة معطوفة على جملة ] نجينا" المذكورة لا محل لها.


067-وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ

"وأخذ الذين ظلموا الصيحة فأصبحوا في ديارهم جاثمين "

جملة [وأخذ] معطوفة على [نجيناهم] المقدرة السابقة. [الصيحة] فاعل مؤخر، والجار [في ديارهم] متعلق بالخبر، و [جاثمين] خبر أصبح الناقص.


068-كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلا بُعْدًا لِثَمُودَ

"كأن لم يغنوا فيها ألا إن ثمود كفروا ربهم ألا بعدا لثمود "

[كأن] حرف ناسخ مخفف، واسمها ضمير الشأن، وجملة [كأن لم يغنوا] خبر ثان لأصبحوا، وجملة [لم يغنوا] خبر كأن، وجملة [ألا إن ثمود كفروا] مستأنفة. [بُعْدًا] مفعول مطلق عامله مقدر، والجار [لثمود] متعلق بنعت لـ [ثمود] ، وجملة [ألا بعدا] مستأنفة لا محل لها.


069-وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلامًا قَالَ سَلامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ

"ولقد جاءت رسلنا إبراهيم بالبشرى قالوا سلاما قال سلام فما لبث أن جاء بعجل حنيذ "

الجار [بالبشرى] متعلق بـ [جاءت] ، جملة [قالوا] مستأنفة ، [سلاما] نائب مفعول مطلق أي: نُسَلِّم سلاما، [سلام] خبر لمبتدأ محذوف أي: جوابي سلام. جملة [فما لبث أن جاء ] مستأنفة ، والمصدر [أن جاء] منصوب على نـزع الخافض، والمعنى: فما تأخر في مجيئه، وجملة [جاء] صلة الموصول الحرفي.


070-فَلَمَّا رَأَى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ

"فلما رأى أيديهم لا تصل إليه نكرهم وأوجس منهم خيفة قالوا لا تخف إنا أرسلنا إلى قوم لوط "

جملة [فلما رأى] معطوفة على جملة [فما لبث] لا محل لها، وجملة [لا تصل] حال من [أيديهم] ، وجملة [نكرهم] جواب شرط غير جازم، [خيفة] مفعول [أوجس] ، جملة [إنا أرسلنا] مستأنفة في حيز القول.


071-وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ

"وامرأته قائمة فضحكت فبشرناها بإسحاق ومن وراء إسحاق يعقوب "

جملة [وامرأته قائمة] حال من فاعل [قالوا] ، وجملة [فضحكت] معطوفة على جملة [امرأته قائمة] ، وقوله [ومن وراء إسحاق يعقوب] : الواو عاطفة، والجار متعلق بحال من [يعقوب] ، و [إسحاق] مضاف إليه، [يعقوب] اسم مجرور معطوف على [إسحاق] فهي بشَّرت بهما، ويجوز الفصل بالجارّ بين حرف العطف والمعطوف


072-قَالَتْ يَا وَيْلَتَا أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا

"قالت يا ويلتا أألد وأنا عجوز وهذا بعلي شيخا "

قوله [يا ويلتا] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المنقلبة ألفا، وهذه الألف مضاف إليه، جملة [وأنا عجوز] حالية من الضمير في [ألد] ، والواو في [وهذا بعلي شيخا] عاطفة، والجملة معطوفة على جملة [أنا عجوز] . وقوله [شيخا] : حال من [بعلي ] .


073-قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ

"قالوا أتعجبين من أمر الله رحمة الله وبركاته عليكم أهل البيت إنه حميد مجيد "

[أهل] : منصوب بفعل محذوف تقديره أمدح، وجملته مستأنفة، وجملة [رحمة الله وبركاته عليكم] مستأنفة في حيز القول، وجملة [إنه حميد مجيد] مستأنفة في حيز القول، [مجيد] خبر ثان .


074-فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ

"فلما ذهب عن إبراهيم الروع وجاءته البشرى يجادلنا في قوم لوط "

جملة [وجاءته البشرى] معطوفة على المستأنفة، وجواب الشرط محذوف أي: اجترأ عليهم، وجملة [يجادلنا] حال من [إبراهيم] في محل نصب.


075-إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ

"إن إبراهيم لحليم أواه منيب "

[منيب] خبر ثالث.


076-يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ

"يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك وإنهم آتيهم عذاب غير مردود "

[إنه] : الهاء ضمير الشأن اسم [إن] ، وقوله [وإنهم آتيهم] : اسم [إن] وخبرها، [عذاب] فاعل [آتيهم] ، [غير] نعت، والجملة معطوفة على جملة [إنه قد جاء أمر ربك] .


077-وَلَمَّا جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا

"ولما جاءت رسلنا لوطا سيء بهم وضاق بهم ذرعا "

قوله [سيء] : فعل ماض مبني للمجهول، ونائب الفاعل ضمير لوط، [ذرعا] تمييز.


078-وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَات

"وجاءه قومه يهرعون إليه ومن قبل كانوا يعملون السيئات قال يا قوم هؤلاء بناتي هن أطهر لكم فاتقوا الله ولا تخزوني في ضيفي أليس منكم رجل رشيد "

جملة [يُهرعون] حال من [قومه] ، والواو في [ومن قبل] حالية، والجار متعلق بـ [يعملون] ، وجملة [كانوا] حال من قومه. جملة [هن أطهر] حال من [بناتي] . قوله [ولا تخزون] : [لا] ناهية، وفعل مضارع مجزوم بحذف النون، والنون للوقاية، والياء المقدرة مفعول به، والجار متعلق بالفعل، [رجل] اسم [ليس] ، والجار [منكم] متعلق بالخبر، وجملة [فاتقوا الله] مستأنفة في حيز القول.


079-قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ

"قالوا لقد علمت ما لنا في بناتك من حق "

[حق] مبتدأ، و [من] زائدة، الجار [لنا] متعلق بالخبر، والجار [في بناتك] متعلق بحال من [حق] ، وجملة [ما لنا حق] مفعول [علم] والفعل معلَّق بـ [ما] النافية.


080-قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ

"قال لو أن لي بكم قوة أو آوي إلى ركن شديد "

المصدر المؤول [أن لي بكم قوة] : فاعل بثبت مقدرا، الجار [بكم] متعلق بحال من [قوة] ، وجواب الشرط محذوف أي: لفعلت بكم، وجملة [أو آوي] معطوفة على جملة [ثبت] المقدرة.


081-قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلا امْرَ

"قالوا يا لوط إنا رسل ربك لن يصلوا إليك فأسر بأهلك بقطع من الليل ولا يلتفت منكم أحد إلا امرأتك إنه مصيبها ما أصابهم إن موعدهم الصبح أليس الصبح بقريب "

جملة [لن يصلوا] مستأنفة في حيز جواب النداء، وجملة [فأسر] معطوفة على جملة [لن يصلوا] . والجار [بأهلك] متعلق بالفعل، والباء للتعدية، والجار [بقطع] متعلق بالفعل، والباء بمعنى في، والجار [من الليل] متعلق بنعت لـ [قطع] ، وقوله [امرأتك] : مستثنى، والجار [منكم] متعلق بحال من [أحد] . وقوله [إنه مصيبها ما أصابهم] : [إن] حرف ناسخ، واسمها ضمير الشأن الهاء، و [مصيبها] خبر مقدم للمبتدأ [ما] الموصولة، وجملة [إنه مصيبها ما أصابهم] حال من [امرأتك] ، وجملة [مصيبها ما أصابهم] خبر [إن] في محل رفع


082-جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ

"جعلنا عاليها سافلها وأمطرنا عليها حجارة من سجيل منضود "

جعل بمعنى صيَّر، وتتعدى إلى مفعولين: [عاليها سافلها] ، والجار [من سجيل] متعلق بنعت لـ [حجارة] ، [منضود] نعت [سجيل] .


083-مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ

"مسومة عند ربك وما هي من الظالمين ببعيد "

[مسومة] نعت لـ [حجارة] ، [عند] : ظرف متعلق بـ [مسومة] ، وجملة [وما هي من الظالمين ببعيد] حالية من [حجارة] الموصوفة، والباء في خبر [ما] زائدة، والجار [من الظالمين] متعلق بـ [بعيد] ، وجاز تذكير [بعيد] ؛ لأنه في الأصل نعت لشيء محذوف أي: وما هي بشيء بعيد.


084-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِ

"وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله ما لكم من إله غيره ولا تنقصوا المكيال والميزان إني أراكم بخير "

قوله "وإلى مدين " : الواو عاطفة، والجار متعلق بأرسلنا مقدرا، و "أخاهم " : مفعول للمقدر، و "شعيبا " بدل، وجملة "وأرسلنا " المقدرة معطوفة على "أرسلنا " المقدرة في الآية " " . قوله [ما لكم من إله غيره] : [ما] نافية مهملة، والجار متعلق بخبر المبتدأ، [إله] ، و [من] زائدة، [غيره] : نعت على محل [إله] المرفوع، والجملة حال من لفظ الجلالة. والجار [بخير] متعلق بحال من الكاف.


085-وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ

"ويا قوم أوفوا المكيال والميزان بالقسط ولا تبخسوا الناس أشياءهم ولا تعثوا في الأرض مفسدين "

الجار [بالقسط] متعلق بحال من فاعل [أوفوا] ، و [بخس] يتعدى إلى مفعولين: [الناس] ، [أشياءهم] ، [مفسدين] حال من الواو.


086-بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ

"بقية الله خير لكم إن كنتم مؤمنين وما أنا عليكم بحفيظ "

جملة [إن كنتم] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله. جملة [وما أنا بحفيظ] معطوفة على جملة [بقية الله خير] لا محل لها، والباء زائدة في خبر [ما] .


087-قَالُوا يَا شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لأنْتَ الْحَل

"قالوا يا شعيب أصلاتك تأمرك أن نترك ما يعبد آباؤنا أو أن نفعل في أموالنا ما نشاء إنك لأنت الحليم الرشيد "

المصدر المؤول [أن نترك] منصوب على نـزع الخافض الباء، والمصدر الثاني معطوف على [ما] ، فهو معمول للترك، والمعنى: أن نترك فِعْل، واللام في [لأنت] المزحلقة، وجملة [أنت الحليم] خبر [إن] ، و [الرشيد] خبر ثان.


088-قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أ

"قال يا قوم أرأيتم إن كنت على بينة من ربي ورزقني منه رزقا حسنا وما أريد أن أخالفكم إلى ما أنهاكم عنه إن أريد إلا الإصلاح ما استطعت وما توفيقي إلا بالله عليه توكلت وإليه أنيب "

[أرأيتم] يتعدى لمفعولين الأول محذوف تقديره البينة، والجار [من ربي] متعلق بنعت لـ [بينة] ، [رزقا] : مفعول ثان، والمصدر [أن أخالفكم] : مفعول به. والجار [إلى ما أنهاكم] متعلق بـ [أخالف] . وجملة [إن كنت] معترضة، وجواب الشرط محذوف دلّ عليه ما قبله، وقد اعترضت بين المفعول الأول المحذوف وتقديره: [البينة] ، والمفعول الثاني المحذوف وتقديره: [هل أخالف أمره؟] . جملة [إن أريد إلا الإصلاح] مستأنفة في حيز القول، و [إنْ] نافية، و [إلا] للحصر. وقوله [ما استطعت] : [ما] مصدرية زمانية، والمصدر المؤول منصوب على الظرفية، أي: مدة استطاعتي، متعلق بـ [أريد] ، وجملة [وما توفيقي إلا بالله] معطوفة على جملة [أريد] لا محل لها، وجملة [عليه توكلت] مستأنفة في حيز القول


089-وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِ

"ويا قوم لا يجرمنكم شقاقي أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح وما قوم لوط منكم ببعيد "

قوله [لا يجرمنَّكم شقاقي] : [لا] ناهية، وفعل مضارع مبني على الفتح؛ لاتصاله بنون التوكيد، والنون لا محل لها، والكاف مفعول به، و [شقاقي] فاعل، والمصدر [أن يصيبكم] مفعول به ثان، أي: لا تكسبنَّكم عداوتي إصابة العذاب، وجملة [يصيبكم] صلة الموصول الحرفي. وجملة [وما قوم لوط ببعيد] مستأنفة، والباء زائدة، و [ما] تعمل عمل ليس.


090-إِنَّ رَبِّي رَحِيمٌ وَدُودٌ

"إن ربي رحيم ودود "

[ودود] خبر ثان.


091-قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا ب

"قالوا يا شعيب ما نفقه كثيرا مما تقول وإنا لنراك فينا ضعيفا ولولا رهطك لرجمناك وما أنت علينا بعزيز "

[كثيرا] مفعول به، والجار [مما] متعلق بنعت [كثيرا] ، [ضعيفا] حال من الكاف. قوله [ولولا رهطك] : الواو عاطفة، لولا حرف امتناع لوجود، ومبتدأ خبره محذوف تقديره موجود، وجملة [ولولا رهطك] معطوفة على جواب النداء لا محل لها. وجملة [وما أنت علينا بعزيز] معطوفة على جواب النداء، والباء زائدة في خبر [ما] .


092-قَالَ يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ

"قال يا قوم أرهطي أعز عليكم من الله واتخذتموه وراءكم ظهريا إن ربي بما تعملون محيط "

الجار [عليكم] متعلق بالخبر [أعز] ، وكذا [من الله] ، وقوله [واتخذتموه] : الواو حالية، وفعل ماض مبني على السكون، والتاء فاعل، والميم للجمع، والواو: للإشباع، والهاء و [ظهريا] مفعولا اتخذ، وجملة [واتخذتموه] حال من الجلالة في محل نصب. و [ما] في قوله [بما تعملون] مصدرية، والجار [بعملكم] متعلق بالخبر [محيط] .


093-وَيَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ وَارْتَقِبُوا إِنِّ

"ويا قوم اعملوا على مكانتكم إني عامل سوف تعلمون من يأتيه عذاب يخزيه ومن هو كاذب وارتقبوا إني معكم رقيب "

الجار [على مكانتكم] متعلق بحال من الواو في [اعملوا] . جملة [إني عامل] مستأنفة، جملة [سوف تعلمون] مستأنفة في حيز جواب النداء. [من يأتيه] اسم موصول مفعول به. جملة [وارتقبوا] معطوفة على جملة [تعلمون] . [رقيب] : خبر ثان.


094-وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي

"ولما جاء أمرنا نجينا شعيبا والذين آمنوا معه برحمة منا وأخذت الذين ظلموا الصيحة فأصبحوا في ديارهم جاثمين "

[ولما] : الواو مستأنفة، وحرف وجوب لوجوب، والجار [منا] متعلق بنعت لـ [رحمة] ، الجار [في ديارهم] متعلق بخبر أصبح: [جاثمين] ، جملة [فأصبحوا] معطوفة على جملة [أخذت] .


095-كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا بُعْدًا لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ

"كأن لم يغنوا فيها ألا بعدا لمدين كما بعدت ثمود "

[كأن لم يغنوا] : حرف ناسخ مخفف، واسمها ضمير الشأن ، وجملة [كأن لم يغنوا] خبر ثان للفعل [أصبحوا] في محل نصب، وجملة [لم يغنوا] خبر [كأن] في محل رفع، [بعدًا] مفعول مطلق، وجملته مستأنفة، والجار [لمدين] نعت لـ [بُعدًا] . والكاف في [كما] اسم بمعنى مثل صفة لـ [بعدا] ، [ما] مصدرية، والمصدر مضاف إليه.


096-وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ

"ولقد أرسلنا موسى بآياتنا وسلطان مبين "

[سلطان] معطوف على [آياتنا] .


097-إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ

"إلى فرعون وملئه فاتبعوا أمر فرعون وما أمر فرعون برشيد "

الجار [إلى فرعون] متعلق بأرسلنا السابقة، وجملة [وما أمر فرعون برشيد] حالية من [أمر فرعون] قبلها، والباء زائدة في خبر [ما] العاملة عمل ليس


098-يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ

"يقدم قومه يوم القيامة فأوردهم النار وبئس الورد المورود "

جملة [يقدم] مستأنفة، وجملة [فأوردهم] معطوفة على المستأنفة، وقوله [وبئس الورد المورود] : الواو مستأنفة، وفعل ماض وفاعل، [المورود] خبر لمبتدأ محذوف أي: هو، وتقدير الكلام: بئس مكان الورد هو المورود أي: النار، والجملة حالية، وجملة [هو المورود] تفسيرية لجملة الذم .


099-وَأُتْبِعُوا فِي هَذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ بِئْسَ الرِّفْدُ الْمَرْفُودُ

"وأتبعوا في هذه لعنة ويوم القيامة بئس الرفد المرفود "

[لعنة] مفعول ثان، قوله [ويوم القيامة] : الواو عاطفة، [يوم] معطوف على محل [هذه] ، قوله [بئس الرفد المرفود] : فعل ماض وفاعل، [المرفود] : خبر لمبتدأ محذوف، أي: هو المرفود، وجملة [بئس الرفد] مستأنفة لا محل لها، وجملة [هو المرفود] تفسيرية لجملة الذم.


100-ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَائِمٌ وَحَصِيدٌ

"ذلك من أنباء القرى نقصه عليك منها قائم وحصيد "

الجار [من أنباء] متعلق بحال من [ ذلك ] ، وجملة [نقصُّه] الخبر، [حصيد] مبتدأ محذوف الخبر، أي: ومنها، جملة [منها قائم] حال من الضمير في [نقصُّه] ، وجملة [ومنها حصيد] معطوفة على جملة [منها قائم] .


101-وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ

"وما ظلمناهم ولكن ظلموا أنفسهم فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء لما جاء أمر ربك وما زادوهم غير تتبيب "

جملة [ظلموا] معطوفة على جملة [وما ظلمناهم] ، الجار [من دون] متعلق بحال من الضمير العائد، [شيء] نائب مفعول مطلق، و [من] زائدة أي: إغناء قليلا أو كثيرا، وجملة [لما جاء أمر ربك] مستأنفة، قوله [غير تتبيب ] : مفعول ثان.


102-وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ

"وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد "

قوله [وكذلك] : الواو عاطفة، الكاف اسم بمعنى مثل، خبر المبتدأ [أخْذ] ، وجملة [وكذلك أخذ] معطوفة على جملة [وما ظلمناهم] . [إذا] ظرف محض متعلق بنعت لـ [أَخْذ] ، وجملة [وهي ظالمة] حالية من [القرى] .


103-إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ

"إن في ذلك لآية لمن خاف عذاب الآخرة ذلك يوم مجموع له الناس وذلك يوم مشهود "

الجار [لمن خاف] متعلق بنعت [لآية] ، قوله [ذلك يوم] : مبتدأ وخبر، [مجموع] نعت لـ [يوم] ، والجار [له] متعلق بـ [مجموع] ، [الناس] نائب فاعل، جملة [وذلك يوم] معطوفة على جملة [إن في ذلك لآية] .


104-وَمَا نُؤَخِّرُهُ إِلا لأجَلٍ مَعْدُودٍ

"وما نؤخره إلا لأجل معدود "

الجار [لأجل] متعلق بـ [نؤخِّره] ، وجملة [وما نؤخره] معطوفة على جملة [ذلك يوم] السابقة.


105-يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ

"يوم يأت لا تكلم نفس إلا بإذنه فمنهم شقي وسعيد "

[يوم] ظرف زمان متعلق بـ [تَكَلَّمُ] ، [يأت] فعل مضارع مرفوع بالضمة المقدرة على الياء المحذوفة رسما، والجار [بإذنه] متعلق بـ [تكلَّم] ، وقوله [فمنهم شقي] : الفاء مستأنفة، والجار متعلق بالخبر، [شقي] مبتدأ، قوله [وسعيد] : مبتدأ محذوف الخبر أي: ومنهم سعيد، وجملة [لا تكلم نفس] حال من الضمير في [مشهود] ، والضمير مقدر أي: فيه. وجملة [ومنهم سعيد] معطوفة على جملة [فمنهم شقي] .


106-فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ

"فأما الذين شقوا ففي النار لهم فيها زفير وشهيق "

جملة [فأمَّا الذين شقوا] معطوفة على جملة [فمنهم شقي] . [أما] حرف شرط وتفصيل، وقوله [ففي النار] : الفاء واقعة في جواب الشرط، والجار متعلق بخبر المبتدأ [الذين] . الجار [لهم] متعلق بخبر المبتدأ [زفير] ، الجار [فيها] متعلق بالاستقرار الذي تعلق به الخبر، وجملة [لهم فيها زفير] حال من [النار] .


107-خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ إِلا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ

"خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك إن ربك فعال لما يريد "

[خالدين:] حال من الضمير في [لهم] ، [ما] مصدرية زمانية، [ما دامت] فعل ماض تام، والمصدر المؤول منصوب على الظرفية متعلق بـ [خالدين] أي: مدة بقائهما. وجملة [دامت] صلة الموصول الحرفي. [إلا] أداة استثناء، [ما] موصول مستثنى، ومعنى الاستثناء إخراج عصاة الموحدين بعد مدةٍ من مكثهم في النار، وقوله [لما] : اللام زائدة للتقوية، [ما] اسم موصول مفعول به .


108-وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ إِلا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ

"وأما الذين سعدوا ففي الجنة خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك عطاء غير مجذوذ "

قوله [ففي الجنة] : الفاء رابطة، والجار متعلق بخبر المبتدأ الذين، [خالدين] حال من الواو في [سعدوا] ، الجار [فيها] متعلق بـ [خالدين] ، قوله [عطاء] : نائب مفعول مطلق، [غير] نعت


109-فَلا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلاءِ مَا يَعْبُدُونَ إِلا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ

"فلا تك في مرية مما يعبد هؤلاء ما يعبدون إلا كما يعبد آباؤهم من قبل وإنا لموفوهم نصيبهم غير منقوص "

جملة [فلا تك] مستأنفة، والفعل المضارع ناسخ مجزوم بالسكون المقدر على النون المحذوفة للتخفيف، والجار [مما] متعلق بنعت لـ [مرية] ، وقوله [كما] : الكاف نائب مفعول مطلق، و [ما] مصدرية أي: إلا عبادة مثل عبادة آبائهم، وقوله [نصيبهم] : مفعول [موفُّوهم] ، [غير] حال من [نصيب] .


110-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِ

"ولقد آتينا موسى الكتاب فاختلف فيه ولولا كلمة سبقت من ربك لقضي بينهم وإنهم لفي شك منه مريب "

جملة [فاختلف فيه] معطوفة على جملة [لقد آتينا] لا محل لها، [كلمة] مبتدأ محذوف الخبر، وجملة [سبقت] نعت [كلمة] ، ونائب فاعل [قضي] ضمير يعود على مصدره .


111-وَإِنَّ كُلا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ

"وإن كلا لما ليوفينهم ربك أعمالهم إنه بما يعملون خبير "

[لمَّا] : حرف جازم حذف فعله، وتقديره: لما يُوَفَّوا أعمالهم أي: إنهم إلى الآن لم يُوَفَّوْها وسيُوَفَّونها، ويدل عليه [ليوفينَّهم] ، ويدل على أن التوفية لم تقع، وأنها ستقع، ويكون منفيُّ [لما] عادة متوقع الثبوت، [أعمالهم] مفعول ثان، وجملة [لما يُوَفُّوا] خبر [إن] ، وجملة [ليوفينهم] جواب القسم لا محل لها.


112-فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا

"فاستقم كما أمرت ومن تاب معك ولا تطغوا "

جملة [فاستقم كما أمرت] مستأنفة، والكاف اسم بمعنى مثل نائب مفعول مطلق، و [ما] مصدرية، أي: استقم استقامة مثل الاستقامة التي أُمِرْتَ بها، والمصدر المؤول مضاف إليه. [من] اسم موصول معطوف على الضمير المستتر في [استقم] .


113-وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ

"ولا تركنوا إلى الذين ظلموا فتمسكم النار وما لكم من دون الله من أولياء ثم لا تنصرون "

قوله [فتمسكم] : الفاء سببية، والفعل المضارع منصوب بأن مضمرة بعد الفاء، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق، أي: لا يكن ركون فمَسٌّ. جملة [وما لكم من دون الله من أولياء] حالية من الكاف في [تمسكم] ، والجار [لكم] متعلق بخبر [أولياء] المبتدأ، و [من] زائدة، والجار [من دون] متعلق بحال من [أولياء] . جملة [لا تنصرون] معطوفة على جملة [وما لكم أولياء] .


114-وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ

"وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين "

[طرفي] : ظرف زمان متعلق بـ [أقم] ، وجملة [ذلك ذكرى] مستأنفة.


115-فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأرْضِ إِلا قَلِيلا مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَات

"فلولا كان من القرون من قبلكم أولو بقية ينهون عن الفساد في الأرض إلا قليلا ممن أنجينا منهم واتبع الذين ظلموا ما أترفوا فيه وكانوا مجرمين "

الفاء مستأنفة، [لولا] حرف تحضيض، [كان] فعل ماض تام. الجار [من القرون] متعلق بـ [كان] ، الجار [من قبلكم] متعلق بحال من [القرون] ، [أولو] فاعل كان، الجار [في الأرض] متعلق بحال من [الفساد] ، [قليلا] مستثنى منصوب، والجار [ممن] متعلق بنعت لـ [قليلا] ، الجار [منهم] متعلق بحال مِنْ [مَنْ] . جملة [واتبع] مستأنفة، وجملة [كانوا] معطوفة على جملة [اتبع] ، و [ما] اسم موصول مفعول به.


116-وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ

"وما كان ربك ليهلك القرى بظلم وأهلها مصلحون "

اللام في [ليهلك] للجحود، والمصدر المؤول مجرور متعلق بخبر كان المقدر بـ مُريدًا، وجملة [وأهلها مصلحون] حالية من "القرى


117-وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلا يَزَالُونَ مُخْتَلِفِينَ

"ولو شاء ربك لجعل الناس أمة واحدة ولا يزالون مختلفين "

جملة [ولا يزالون] معطوفة على جملة مقدرة، أي: لكنه لم يشأ. والجملة المقدرة معطوفة على جملة الشرط.


118-إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ

"إلا من رحم ربك ولذلك خلقهم وتمت كلمة ربك لأملأن جهنم من الجنة والناس أجمعين "

[من] اسم موصول منصوب على الاستثناء، جملة [خلقهم] مستأنفة، وكذا جملة [وتمَّت] ، وجملة [والله لأملأن] تفسيرية للكلمة، وجملة [لأملأن] جواب القسم لا محل لها، [أجمعين] توكيد مجرور بالياء.


119-وَكُلا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ

"وكلا نقص عليك من أنباء الرسل ما نثبت به فؤادك وجاءك في هذه الحق وموعظة وذكرى للمؤمنين "

قوله [وكلا نقص] : الواو مستأنفة، [كُلا] مفعول مقدم لـ [نقصّ] ، والجار [عليك] متعلق بالفعل، الجار [من أنباء] متعلق بنعت لـ [كلا] . والتنوين في [كل] عوض من مضاف إليه، أي: وكل نبأ، [ما] اسم موصول بدل من [كلا] ، جملة [وجاءك] حال من الأنباء [، و] الحق [ فاعل ] جاءك [ . الجار ] للمؤمنين [ متعلق بنعت لـ] ذكرى".


120-اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ

"اعملوا على مكانتكم إنا عاملون "

الجارّ [على مكانتكم] متعلق بحال من الواو في [اعملوا] . جملة [إنا عاملون] مستأنفة.


001-إِنَّا أَنـزلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ

"إنا أنـزلناه قرآنا عربيا لعلكم تعقلون "

[قرآنًا] حال من الهاء في [أنـزلناه] . وجملة [لعلكم تعقلون] مستأنفة.


002-نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ

"نحن نقص عليك أحسن القصص بما أوحينا إليك هذا القرآن وإن كنت من قبله لمن الغافلين "

[أحسن] مفعول به، و [القصص] : مصدر بمعنى مفعول. قوله [بما أوحينا] : الباء جارة، [ما] مصدرية، والمصدر المؤول مجرور متعلق بـ [نقص] ، [هذا] مفعول به لـ [أوحينا] ، [القرآن] بدل من الإشارة. قوله [وإن كنت من قبله لمن الغافلين] : الواو حالية، [إن] : مخففة من الثقيلة، والجار [من قبله] متعلق بـ [الغافلين] . واللام هي الفارقة بين المخففة والنافية، فهي تلحق المخففة، والجار [من الغافلين] متعلق بخبر كان، والجملة حالية من الضمير [نا] في [أوحينا] .


003-إِذْ قَالَ يُوسُفُ لأبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ

"إذ قال يوسف لأبيه يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين "

[إذ قال] : اسم ظرفي بدل اشتمال من [أحسن القصص] . [يا أبت] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المبدلة تاء، ونقلت كسرة المناسبة إلى التاء، والتاء مضاف إليه. [أحد عشر] جزآن مبنيان على الفتح مفعول به ، و [الشمس] معطوف على أحد عشر، وهذا من باب ذِكْر الخاص بعد العام تفصيلا؛ لأن الشمس والقمر دخلا في قوله [أحد عشر كوكبا] ، وجملة [رأيتهم] مستأنفة، الجار [لي] متعلق بـ [ساجدين] ، و [ساجدين] حال عامله معاملة العقلاء


004-قَالَ يَا بُنَيَّ لا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا

"قال يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا "

[يا بني] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم، والياء مضاف إليه، وقوله [فيكيدوا] : الفاء سببية، وفعل مضارع منصوب بأن مضمرة، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: لا يكن قصٌّ فكيد، الجار [لك] متعلق بالفعل، [كيدًا] مفعول مطلق. وجملة [فيكيدوا] صلة الموصول الحرفي.


005-وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الأحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَ

"وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحاق "

قوله [وكذلك] : الواو عاطفة، والكاف اسم بمعنى [مثل] نائب مفعول مطلق، والإشارة مضاف إليه أي: يجتبيك اجتباء مثل ذلك الاجتباء، وجملة [يجتبيك] معطوفة على جواب النداء [لا تقصص] . قوله [كما أتمها] : الكاف نائب مفعول مطلق، و [ما] مصدرية، أي: يتم إتماما مثل إتمامها، [إبراهيم] بدل مجرور، وقوله [من قبل] : اسم ظرفي مبني على الضم في محل جر متعلق بـ [أتمها] .


006-لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ

"لقد كان في يوسف وإخوته آيات للسائلين "

قوله [لقد كان] : اللام واقعة في جواب القسم، الجار [في يوسف] متعلق بخبر كان. والجار [للسائلين] متعلق بنعت لـ [آيات] .


007-إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ

"إذ قالوا ليوسف وأخوه أحب إلى أبينا منا ونحن عصبة إن أبانا لفي ضلال مبين "

[إذ] : اسم ظرفي مفعول لاذكر مقدرا، واللام في [ليوسف] للابتداء، و [يوسف] مبتدأ، وجملة [ونحن عصبة] حال من الواو في [قالوا] ، وجملة [إن أبانا لفي ضلال] مستأنفة.


008-اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْمًا صَالِحِينَ

"اقتلوا يوسف أو اطرحوه أرضا يخل لكم وجه أبيكم وتكونوا من بعده قوما صالحين "

[أرضًا] منصوب على نـزع الخافض [في] ، [يخلُ] : مضارع مجزوم واقع في جواب شرط مقدر، والجار [من بعده] متعلق بـ [صالحين] .


009-وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ

"وألقوه في غيابة الجب يلتقطه بعض السيارة إن كنتم فاعلين "

قوله [يلتقطه] : مضارع مجزوم في جواب شرط مقدر، وجملة [إن كنتم] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله.


010-قَالُوا يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ

"قالوا يا أبانا ما لك لا تأمنا على يوسف وإنا له لناصحون "

قوله [ما لك] : اسم استفهام مبتدأ، والجار متعلق بالخبر، قوله [لا تأمنا] : [لا] نافية، و فعل مضارع مرفوع بالضمه المقدرة على النون لمناسبة الإدغام، والضمير [نا] مفعول به، وجملة [لا تأمنَّا] حال من الكاف في [لك] . وجملة [وإنَّا له لناصحون] حالية من ضمير المفعول في [تأمنَّا] ، والجار [له] متعلق بـ [ناصحون] .


011-أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ

"أرسله معنا غدا يرتع ويلعب وإنا له لحافظون "

الظرفان [معنا] [غدًا] متعلقان بـ [أرسله] ، والفعل [يرتع] : فعل مضارع مجزوم واقع في جواب شرط مقدر، وجملة [وإنَّا له لحافظون] حال من الضمير في [أرسله] ، والجار [له] متعلق بالخبر [حافظون] .


012-قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ

"قال إني ليحزنني أن تذهبوا به وأخاف أن يأكله الذئب وأنتم عنه غافلون "

اللام في [ليحزنني] المزحلقة، والمصدر [أن تذهبوا] فاعل [يحزن] ، والمصدر [أن يأكله] مفعول به، وجملة [وأخاف] معطوفة على جملة [ليحزنني] ، وجملة [وأنتم عنه غافلون] حالية من واو الجماعة في [تذهبوا] .


013-قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذًا لَخَاسِرُونَ

"قالوا لئن أكله الذئب ونحن عصبة إنا إذا لخاسرون "

[لئن] اللام الموطئة للقسم، [إن] شرطية، وجملة [ونحن عصبة] حالية من الهاء في [أكله] ، وجملة [إنا إذًا لخاسرون] جواب القسم


014-فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَةِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَ

"فلما ذهبوا به وأجمعوا أن يجعلوه في غيابة الجب وأوحينا إليه لتنبئنهم بأمرهم هذا وهم لا يشعرون "

[فلما ذهبوا] الفاء استئنافية، [لما] حرف وجوب لوجوب، والمصدر [أن يجعلوه] مفعول به، والفعل أجمع يتعدى بنفسه وبـ [على] ، و [جعل] هنا بمعنى ألقى، وجواب الشرط محذوف، أي: جعلوه فيها. و قوله [ لتنبئنهم] : اللام واقعة في جواب قسم مقدر، وفعل مضارع مبني على الفتح، والنون للتوكيد، والهاء مفعول به، وجملة [وأوحينا] معطوفة على جواب الشرط المقدر [جعلوه] ، وجملة [لتنبئنهم] جواب قسم مقدر لا محل لها، وجملة القسم وجوابه تفسيرية؛ لأنَّ [أوحينا] فيه معنى القول دون حروفه. قوله: [بأمرهم هذا] الإشارة نعت لأمرهم، بمعنى المشار إليه، وهو جامد مؤول بمشتق، وجملة [وهم لا يشعرون] حالية من الهاء في [لتنبئنَّهم] .


015-وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ

"وجاءوا أباهم عشاء يبكون "

جملة [يبكون] حال من الواو في [جاؤوا] .


016-إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ

"إنا ذهبنا نستبق وتركنا يوسف عند متاعنا فأكله الذئب وما أنت بمؤمن لنا ولو كنا صادقين "

جملة [نستبق] حال من الضمير [نا] في [ذهبنا] ، الظرف [عند] متعلق بـ [ترك] ، وجملة [وما أنت بمؤمن] مستأنفة، و [ما] نافية تعمل عمل ليس، و [أنت] اسمها، والباء زائدة في الخبر، الجار [لنا] متعلق بالخبر، وجملة [ولو كنا صادقين] حالية من الضمير [نا] في [لنا] ، والواو حالية عطفت على حال محذوفة أي: ما أنت بمؤمن لنا في كل حال، ولو في حال صدقنا، وهذا لاستقصاء الأحوال، وجواب الشرط محذوف دلَّ عليه ما قبله.


017-وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُون

"وجاءوا على قميصه بدم كذب قال بل سولت لكم أنفسكم أمرا فصبر جميل والله المستعان على ما تصفون "

الجار [على قميصه] متعلق بحال من [دم] ، والجار [بدم] متعلق بـ [جاؤوا] . ومقول القول مقدر أي: لم تصدقوا في كلامكم، وجملة [سوَّلت لكم أنفسكم] مستأنفة، وقوله [فصبر جميل] : الفاء مستأنفة، [صبر] خبر لمبتدأ محذوف، أي: صبري صبر، والجملة مستأنفة في حيز القول. وجملة [والله المستعان] معطوفة على جملة [صبري صبر] ، والجار [على ما] متعلق بـ [المستعان] .


018-قَالَ يَا بُشْرَى هَذَا غُلامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ

"قال يا بشرى هذا غلام وأسروه بضاعة والله عليم بما يعملون "

[يا بشرى] : منادى نكرة مقصودة مبني على الضم المقدر في محل نصب، وجملة [يا بشرى هذا غلام ] مقول القول، وجملة [هذا غلام] مستأنفة في حيز القول، وجملة [وأسرُّوه] مستأنفة لا محل لها، وكذا [والله عليم] ، وقوله [بضاعة] : حال من فاعل [أسروا] .


019-وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ

"وشروه بثمن بخس دراهم معدودة وكانوا فيه من الزاهدين "

[دراهم] بدل من [ثمن] مجرور ونعته، الجار [فيه] متعلق بـ [الزاهدين] ، والجار [من الزاهدين] متعلق بخبر كان.


020-وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَكَذَلِكَ مَكَّنَّا لِيُوسُف

"وقال الذي اشتراه من مصر لامرأته أكرمي مثواه عسى أن ينفعنا أو نتخذه ولدا وكذلك مكنا ليوسف في الأرض ولنعلمه من تأويل الأحاديث والله غالب على أمره ولكن أكثر الناس لا يعلمون "

الجار [من مصر] متعلق بحال من فاعل [اشتراه] ، الجار [لامرأته] متعلق بـ [قال] . [عسى أن ينفعنا] : فعل ماض تام، والمصدر المؤول فاعل، والجملة مستأنفة في حيز القول، قوله [وكذلك] : الواو مستأنفة، والكاف نائب مفعول مطلق، والإشارة مضاف إليه. أي: مكَّنا ليوسف تمكينا مثل ذلك التمكين، وجملة [مكنَّا] مستأنفة، قوله [ولنعلمه] : الواو عاطفة، اللام للتعليل، و [نعلِّم] فعل مضارع منصوب بأن المضمرة جوازًا بعد لام التعليل، والمصدر المؤول مجرور باللام متعلق بفعل مقدر أي: فَعَلْنا ذلك لتعليمه. وجملة [فَعَلْنا] معطوفة على جملة [مكَّنا] . والجار [من تأويل] متعلق بالفعل [نعلم] ، وجملة [والله غالب] مستأنفة، وجملة [ولكن أكثر الناس لا يعلمون] معطوفة على جملة [والله غالب] .


021-وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ

"ولما بلغ أشده آتيناه حكما وعلما وكذلك نجزي المحسنين "

[حكما] مفعول ثان. وقوله [وكذلك] : الواو مستأنفة، والكاف نائب مفعول مطلق، الإشارة مضاف إليه. وجملة [نجزي] مستأنفة، والتقدير: نجزي جزاء مثل ذلك الجزاء


022-وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الأبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَث

"وراودته التي هو في بيتها عن نفسه وغلقت الأبواب وقالت هيت لك قال معاذ الله إنه ربي أحسن مثواي إنه لا يفلح الظالمون "

الجار [في بيتها] متعلق بالصلة المقدرة، والجار [عن نفسه] متعلق بـ [راودته] . قوله [هيت] : اسم فعل ماض بمعنى تهيَّأْتُ، والجار [لك] متعلق بـ [أعني] مقدرا. وقوله [معاذ] : مفعول مطلق لفعل مقدر. جملة [إنه ربي] مستأنفة، وجملة [أحسن] خبر ثان. وجملة [إنه لا يفلح] مستأنفة.


023-وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا ال

"ولقد همت به وهم بها لولا أن رأى برهان ربه كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين "

قوله [ولقد همت به] : الواو عاطفة، واللام واقعة في جواب القسم، و [قد] للتحقيق، وجملة [ووالله لقد همت] معطوفة على جملة [راودته] . وجملة [لقد همت] جواب القسم. وقوله [لولا أن رأى] : حرف امتناع لوجود، و [أن] مصدرية، والمصدر مبتدأ وخبره محذوف، تقديره موجود، وجواب الشرط محذوف أي: لولا رؤية برهان ربه لهمَّ بها، والهمُّ منفي لرؤية البرهان، وجملة [لولا أن رأى] مستأنفة، وقوله [كذلك] : الكاف نائب مفعول مطلق، أي: فعلنا به ذلك لنصرف عنه السوء صَرْفًا مثل ذلك الصرف. والمصدر المجرور [لنصرفَ] متعلق بفعل مقدر، أي: فَعَلْنا به ذلك لصَرْف. وجملة [فعلنا] مستأنفة، وكذا جملة [إنه من عبادنا] .


024-وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا إِلا أ

"واستبقا الباب وقدت قميصه من دبر وألفيا سيدها لدى الباب قالت ما جزاء من أراد بأهلك سوءا إلا أن يسجن أو عذاب أليم "

"الباب " منصوب على نـزع الخافض "إلى " ، الجار [من دبر] متعلق بـ [قدَّت] ، [لدى] اسم ظرفي متعلق بالمفعول الثاني. وقوله [ما جزاء] : [ما] نافية مهملة. [جزاء] مبتدأ، [من] اسم موصول مضاف إليه، الجار [بأهلك] متعلق بحال من [سوءًا] ، [إلا] للحصر، والمصدر المؤول [أن يسجن] : خبر المبتدأ [جزاء] ، وقوله [أو عذاب] : اسم معطوف على المصدر.


025-قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ

"قال هي راودتني عن نفسي وشهد شاهد من أهلها إن كان قميصه قد من قبل فصدقت وهو من الكاذبين "

جملة [وشهد شاهد] معطوفة على جملة [قال] المستأنفة. وجملة الشرط مفسرة للشهادة، لأن [شهد] فيها معنى القول دون حروفه، وجملة [صدقت] جواب الشرط، واقترنت بالفاء على تقدير: فقد صدقت، وجملة [وهو من الكاذبين] معطوفة على جواب الشرط في محل جزم.


026-فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ

"فلما رأى قميصه قد من دبر قال إنه من كيدكن إن كيدكن عظيم "

جملة [فلما رأى] مستأنفة، وجملة [قُدّ] في محل نصب حال، وجملة [إنه من كيدكنَّ] مقول القول. وجملة [إنَّ كيدكن عظيم] مستأنفة في حيِّز القول.


027-يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ

"يوسف أعرض عن هذا واستغفري لذنبك إنك كنت من الخاطئين "

جملة [أعرض] مستأنفة جواب النداء لا محل لها. وجملة [إنك كنت من الخاطئين] مستأنفة.


028-وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا إِنَّا لَنَرَاهَا فِي ضَلالٍ مُبِينٍ

"وقال نسوة في المدينة امرأة العزيز تراود فتاها عن نفسه قد شغفها حبا إنا لنراها في ضلال مبين "

الجار [في المدينة] متعلق بنعت لـ [نسوة] ، الجار [عن نفسه] متعلق بـ [تراود] . وجملة [قد شغفها] خبر ثان لـ [امرأة] ، و [حبا] تمييز، وجملة [إنا لنراها] مستأنفة في حيز القول


029-فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا وَقَالَتِ اخْرُجْ ع

"فلما سمعت بمكرهن أرسلت إليهن وأعتدت لهن متكأ وآتت كل واحدة منهن سكينا وقالت اخرج عليهن فلما رأينه أكبرنه وقطعن أيديهن وقلن حاش لله ما هذا بشرا إن هذا إلا ملك كريم "

[متكأ] مفعول به، [سكينا] مفعول ثان، والجار [منهن] متعلق بنعت لـ [واحدة] ، وجملة [فلما رأينه] معطوفة على جملة [لما سمعت] . وقوله [حاش] : نائب مفعول مطلق، وهو اسم مصدر بدل من اللفظ بفعله، كأنه قيل: تنـزيهًا لله، ثم أبدلوا التنوين ألفا، ثم أجروا الوصل مجرى الوقف، فحذفوا الألف، والجار [لله] متعلق بمحذوف تقديره أعني. وقوله [ما هذا بشرا] : [ما] الحجازية العاملة عمل ليس واسمها وخبرها، والجملة مستأنفة في حيز القول، وكذا جملة [إن هذا إلا ملك] . و [إن] نافية، ومبتدأ وخبر، و [إلا] للحصر.


030-قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَ

"قالت فذلكن الذي لمتنني فيه ولقد راودته عن نفسه فاستعصم ولئن لم يفعل ما آمره ليسجنن وليكونا من الصاغرين "

قوله [فذلكن] : الفاء رابطة لجواب شرط مقدر أي: إن كنتن قد لمتنَّني فذلكن، و [ذلكن] مبتدأ، واللام للبعد، و [كنَّ] للخطاب، [الذي] خبر. وقوله [ولقد راودته] : الواو مستأنفة في حيز القول، واللام واقعة في جواب القسم المقدر، وجملة [ولئن لم يفعل] معطوفة على جملة [راودته] ، [وجملة ] ليسجنن [ جواب القسم، وجملة ] وليكونَنْ [ معطوفة على جواب القسم، والفعل ] ليكونَنْ [ مضارع مبني على الفتح لاتصاله بالنون الخفيفة، والنون للتوكيد لا محل لها، ورسمت ألفًا مراعاة للوقف عليها. واللام في ] ليكونن" واقعة في جواب القسم السابق، وهي واجبة في الفعل المعطوف والفعل المعطوف عليه.


031-قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ

"قال رب السجن أحب إلي مما يدعونني إليه وإلا تصرف عني كيدهن أصب إليهن "

[ربِّ] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل الياء المحذوفة، والجارَّان: [إليَّ] و [مما] يتعلقان بـ [أحب] ، وجملة [وإلا تصرف] معطوفة على جملة مقول القول.


032-فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

"فاستجاب له ربه فصرف عنه كيدهن إنه هو السميع العليم "

جملة [فاستجاب] معطوفة على جملة [قال] . [هو] توكيد للهاء في [إنه] .


033-ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الآيَاتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ

"ثم بدا لهم من بعد ما رأوا الآيات ليسجننه حتى حين "

فاعل [بدا] مقدر أي: بدا لهم بداء، [ما] مصدرية، والمصدر مضاف إليه، والتقدير: من بعد رؤية الآيات. وقوله [ليسجننه] : اللام واقعة في جواب القسم، والفعل المضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، والنون للتوكيد، والهاء مفعول به، [حتى] حرف جر، و [حين] اسم مجرور، و الجار والمجرور متعلقان بـ [يسجن] . وجملة [لَيَسْجُنُنَّهُ] جواب القسم، والقسم وجوابه مَعْمُولٌ لقولٍ مُضْمَر، وذلك القول المضمر حال؛ أي: قائلين والله.


034-قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْن

"قال أحدهما إني أراني أعصر خمرا وقال الآخر إني أراني أحمل فوق رأسي خبزا تأكل الطير منه نبئنا بتأويله إنا نراك من المحسنين "

جملة [أَعْصِر] مفعول ثانٍ، والرؤية الحُلْمية قلبية تتعدى لمفعولين، وجملة [نَبِّئْنَا] : مستأنفة في حيز القول، وكذا جملة [إنا نراك] ، والجار [من المحسنين] متعلق بالمفعول الثاني لـ [نراك] .


035-قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَر

"قال لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما ذلكما مما علمني ربي إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون "

جملة [تُرْزَقانه] صفة لـ [طعام] ، وجملة [نبأتكما] صفة ثانية؛ أي: لا يأتيكما طعام مرزوق إلا منبأ بتأويله . وقوله [ذلكما] : [ذا] اسم إشارة مبتدأ، واللام للبعد، [كما] للخطاب، وقوله [مما علَّمني] : جارّ ومجرور متعلقان بالخبر، وجملة [إني تركت] مستأنفة في حيز القول، وجملة [وهم كافرون] معطوفة على الفعلية [لا يؤمنون] ، و [هم] الثانية توكيد لفظي لا محل له


036-وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَ

"واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب ما كان لنا أن نشرك بالله من شيء ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون "

[إبراهيم] : بدل من [آبائي] مجرور، وقوله [ما كان لنا أن نشرك] : [ما] نافية، والجار [لنا] متعلق بخبر كان، والمصدر [أن نشرك] اسم كان، و [من] زائدة، [شيء] : نائب مفعول مطلق؛ أي: ما نشرك بالله شركًا قليلا أو كثيرًا. الجار [علينا] متعلق بحال من [فضل] ، وجملة [ولكن أكثر الناس لا يشكرون] معطوفة على جملة [ذلك من فضل] .


037-يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ

"يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار "

[يا صاحبي] : منادى مضاف منصوب بالياء؛ لأنه مثنى، وقوله [أأرباب] مبتدأ، وسوَّغَ الابتداءَ بالنكرة سَبْقُها بالاستفهام ووصفها، وقوله [أم الله] : أم المتصلة، ولفظ الجلالة معطوف على [أرباب] .


038-مَا تَعْبُدُونَ مِنْ دُونِهِ إِلا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنـزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلا لِلَّه

"ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنـزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون "

[ما تعبدون] [ما] نافية، والجار [من دونه] متعلق بحال من [أسماء] ، و [أسماء] مفعول به، و [إلا] للحصر. وقوله [أنتم] : تأكيد للضمير التاء في [سميتموها] ، و [آباؤكم] معطوف على الضمير التاء. وجاز عطف الظاهر على الضمير المتصل المرفوع لوجود الفاصل. وقوله [من سلطان] : مفعول به، و [من] زائدة، وقوله [إن الحكم إلا لله] : [إن] حرف نفي [والحكم] مبتدأ، [إلا] للحصر، الجار [لله] متعلق بالخبر، والجملة مستأنفة. وقوله [إلا إياه] : [إلا] للحصر، وضمير نصب منفصل مفعول به، وجملة [أمر] مستأنفة. والمصدر المؤول [ألا تعبدوا] مفعول ثان، والأول مقدر، أي الناس. [ذلك الدين] مبتدأ وخبر. وجملة [ولكن أكثر الناس لا يعلمون] معطوفة على جملة [ذلك الدين] .


039-أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا وَأَمَّا الآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الأمْرُ الَّذِي فِيهِ تَسْتَفْتِيَ

"أما أحدكما فيسقي ربه خمرا وأما الآخر فيصلب فتأكل الطير من رأسه قضي الأمر الذي فيه تستفتيان "

[أمَّا] حرف شرط وتفصيل، وجملة [فيسقي] الخبر، والفاء رابطة، وجملة [قضي الأمر] مستأنفة.


040-وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِين

"وقال للذي ظن أنه ناج منهما اذكرني عند ربك فأنساه الشيطان ذكر ربه فلبث في السجن بضع سنين "

[ناجٍ] خبر [أن] مرفوع بالضمة المقدرة على الياء المحذوفة؛ لأنه اسم منقوص ، [بضع] ظرف زمان متعلق بـ [لبث] .


041-وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْم

"وقال الملك إني أرى سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات يا أيها الملأ أفتوني في رؤياي إن كنتم للرؤيا تعبرون "

جملة [يأكلهن] نعت لـ [بقرات] ، وجملة [يا أيها الملأ] مستأنفة. وجملة [إن كنتم للرؤيا تعبرون] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله. وقوله [للرؤيا] : اللام زائدة للتقوية، فقد ضَعُف الفعل بتأخُّره، فتقوَّى باللام، و [الرؤيا] مفعول به


042-قَالُوا أَضْغَاثُ أَحْلامٍ وَمَا نَحْنُ بِتَأْوِيلِ الأحْلامِ بِعَالِمِينَ

"قالوا أضغاث أحلام وما نحن بتأويل الأحلام بعالمين "

[أضغاث] خبر لمبتدأ محذوف أي: هي. وجملة [وما نحن بعالمين] معطوفة على مقول القول: [هي أضغاث أحلام] ، [ما] الحجازية تعمل عمل ليس، [نحن] اسمها، والباء في [ بعالمين] زائدة، والجار [بتأويل] متعلق بـ [عالمين] .


043-وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِي

"وقال الذي نجا منهما وادكر بعد أمة أنا أنبئكم بتأويله فأرسلوني "

[بعد] ظرف زمان متعلق بـ [ادَّكر] . وقوله [فأرسلون] : الفاء عاطفة، وفعل أمر مبني على حذف النون، والواو فاعل، والنون للوقاية، والياء المقدرة مفعول به. وجملة [فأرسلون] معطوفة على جملة [أنبئكم] .


044-يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَل

"يوسف أيها الصديق أفتنا في سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات لعلي أرجع إلى الناس لعلهم يعلمون "

[يوسف] منادى مبني على الضم، وكذا [أيها] ، [والصدِّيق] بدل، وجملة [أيها الصديق] بدل من يوسف، قوله [وأُخر] : معطوف على [سبع] مجرورة بالفتحة؛ لأنه ممنوع من الصرف. وجملة [لعلي أرجع] مستأنفة، وكذا جملة [لعلهم يعلمون] .


045-قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلا قَلِيلا مِمَّا تَأْكُلُونَ

"قال تزرعون سبع سنين دأبا فما حصدتم فذروه في سنبله إلا قليلا مما تأكلون "

[سبع] ظرف زمان، و [دأبًا] مفعول مطلق لفعل مقدر. وقوله [فما حصدتم] : الفاء عاطفة، [ما] شرطية مفعول به، والفاء رابطة في [فذروه] ، وفعل أمر، وفاعل ومفعول، وجملة [فذروه] جواب الشرط ، و [قليلا] مستثنى، والجار [ممَّا] متعلق بنعت لـ [قليلا] ، وجملة [فما حصدتم] معطوفة على جملة [تزرعون] .


046-ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلا قَلِيلا مِمَّا تُحْصِنُونَ

"ثم يأتي من بعد ذلك سبع شداد يأكلن ما قدمتم لهن إلا قليلا مما تحصنون "

الجار [من بعد] متعلق بالفعل، وجملة [يأكلن] نعت لـ [سبع] ، [قليلا] مستثنى من [ما] ، والجار [ممَّا] متعلق بنعت لـ [قليلا] .


047-ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ

"ثم يأتي من بعد ذلك عام فيه يغاث الناس وفيه يعصرون "

جملة [يُغَاث] نعت [عام] في محل رفع. وجملة [يعصرون] معطوفة على جملة [يغاث] .


048-وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللاتِي قَطَّعْنَ أَيْدِيَ

"وقال الملك ائتوني به فلما جاءه الرسول قال ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن "

جملة [فلما جاءه] معطوفة على جملة [قال الملك] . وقوله [ما بال] : [ما] اسم استفهام مبتدأ، [بال] خبره، والجملة مفعول للسؤال المعلَّق، وجملة [فاسأله] معطوفة على جملة [ارجع ، ] اللاتي" نعت.


049-قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَةُ الْعَزِيزِ الآ

"قال ما خطبكن إذ راودتن يوسف عن نفسه قلن حاش لله ما علمنا عليه من سوء قالت امرأة العزيز الآن حصحص الحق أنا راودته عن نفسه وإنه لمن الصادقين "

[ ما خطبكن] : [ما] اسم استفهام مبتدأ وخبره، [إذ] ظرف متعلق بحال من [خطبكن] ، و [حاش] نائب مفعول مطلق، أي: تنـزيهًا لله، والجار متعلق بأعني مقدرة، وجملة [ما علمنا] مستأنفة في حيز القول، و [سوء] مفعول به، و [مِن] زائدة. وقوله [الآن ] : ظرف متعلق بـ [حصحص] ، وجملة [راودته] مضاف إليه. وجملة [أنا راودته] مستأنفة في حيز القول، وجملة [وإنه لمن الصادقين] معطوفة على جملة [أنا راودته] .


050-ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ

"ذلك ليعلم أني لم أخنه بالغيب وأن الله لا يهدي كيد الخائنين "

قوله [ذلك ليعلم] : مبتدأ، واللام للتعليل، والفعل منصوب بأن مضمرة بعد لام التعليل جوازا، والمصدر المؤول مجرور متعلق بالخبر، والتقدير: ذلك كائن للعلم، والمصدر [أني لم أخنه] سدَّ مسدَّ مفعولَيْ علم، والمصدر الثاني معطوف على الأول


051-وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لأمَّارَةٌ بِالسُّوءِ إِلا مَا رَحِمَ رَبِّي

"وما أبرئ نفسي إن النفس لأمارة بالسوء إلا ما رحم ربي "

[إلا ما رحم] : [إلا] أداة استثناء، [ما] اسم موصول مستثنى من الضمير المستتر في [أمَّارة] ، والمعنى: إلا نفسا رحمها ربي.


052-وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ

"وقال الملك ائتوني به أستخلصه لنفسي فلما كلمه قال إنك اليوم لدينا مكين أمين "

[أستخلصه] فعل مضارع مجزوم؛ لأنه واقع في جواب شرط مقدر، والظرفان: [اليوم] [لدينا] متعلقان بالخبر، [أمين] خبر ثان لـ [إنَّ] .


053-وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ

"وكذلك مكنا ليوسف في الأرض يتبوأ منها حيث يشاء نصيب برحمتنا من نشاء "

قوله [وكذلك] : الواو مستأنفة، والكاف نائب مفعول مطلق أي: مكَّنَّا ليوسف تمكينا مثل ذلك التمكين، والإشارة مضاف إليه، وجملة [مكنَّا] مستأنفة، وجملة [يتبوأ] حال من يوسف، [حيث] ظرف مكان مبني على الضم متعلق بالفعل [يتبوأ] ، وجملة [يشاء] مضاف إليه، وجملة [نصيب] مستأنفة .


054-وَلأجْرُ الآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا

"ولأجر الآخرة خير للذين آمنوا "

قوله [ولأجر] : الواو مستأنفة، واللام للابتداء، [أجر] مبتدأ، [للذين] متعلق بـ [خير] ، و [خير] أفعل تفضيل، حذفت همزته تخفيفا.


055-فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ

"فعرفهم وهم له منكرون "

جملة [وهم له منكرون] حاليّة من الهاء في [عرفهم] .


056-وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنـزلِينَ

"ولما جهزهم بجهازهم قال ائتوني بأخ لكم من أبيكم ألا ترون أني أوفي الكيل وأنا خير المنـزلين "

جملة [ولما جهزهم] معطوفة على جملة [عرفهم] ، والجار [لكم] متعلق بنعت لـ [أخ] . والجار [من أبيكم] متعلق بنعت ثان لـ [أخ] ، وجملة [ألا ترون] مستأنفة، والمصدر المؤول [أني أُوفي] مفعول به، وجملة [وأنا خير المنـزلين] معطوفة على جملة [أوفي] .


057-فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ

"فإن لم تأتوني به فلا كيل لكم عندي ولا تقربون "

جملة [فإن لم تأتوني] معطوفة على جملة [ائتوني] المتقدمة . وقوله [ولا تقربون] : الواو عاطفة [لا] ناهية، والفعل مضارع مجزوم بحذف النون، والواو فاعل، والنون للوقاية، والياء المقدرة مفعول به.


058-قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ

"قالوا سنراود عنه أباه وإنا لفاعلون "

جملة [وإنا لفاعلون] معطوفة على مقول القول في محل نصب.


059-وَقَالَ لِفِتْيَانِهِ اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انْقَلَبُوا إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ

"وقال لفتيانه اجعلوا بضاعتهم في رحالهم لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون "

جملة [لعلهم يعرفونها] مستأنفة في حيز القول، [إذا] ظرفية شرطية متعلقة بمعنى الجواب، وجملة [انقلبوا] مضاف إليه، وجملة الشرط وجوابه مستأنفة، وجملة [لعلهم يرجعون] مستأنفة في حيز القول.


060-فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ

"فلما رجعوا إلى أبيهم قالوا يا أبانا منع منا الكيل فأرسل معنا أخانا نكتل وإنا له لحافظون "

جملة [فلمَّا رجعوا] معطوفة على جملة [لعلهم يرجعون] . وجملة [فأرسل] معطوفة على جملة [مُنِعَ] ، وقوله [نكتل] : مضارع مجزوم؛ لأنه جواب شرط مقدر، وجملة [وإنا له لحافظون] معطوفة على جملة [نكتل] ، والجار [له] متعلق بالخبر، واللام المزحلقة في قوله "لحافظون


061-قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظًا

"قال هل آمنكم عليه إلا كما أمنتكم على أخيه من قبل فالله خير حافظا "

قوله [إلا كما] : [إلا] للحصر، والكاف نائب مفعول مطلق، و [ما] مصدرية، أي: ائتمانا مثل ائتماني. وجملة [أمنتكم] صلة الموصول الحرفي، وجملة [فالله خير حافظا] مستأنفة. و [حافظا] تمييز.


062-وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِ

"ولما فتحوا متاعهم وجدوا بضاعتهم ردت إليهم قالوا يا أبانا ما نبغي هذه بضاعتنا ردت إلينا ونمير أهلنا ونحفظ أخانا ونـزداد كيل بعير ذلك كيل يسير "

جملة [ولما فتحوا] مستأنفة، وجملة [رُدَّت] حال من [بضاعتهم] ، وقوله [ما نبغي] : [ما] اسم استفهام مفعول مقدم، وقوله [هذه بضاعتنا] : مبتدأ، وبدل، وجملة [رُدَّت] خبر، وجملة [هذه بضاعتنا رُدَّت] مستأنفة في حيز القول وجملة [ونمير] معطوفة على جملة [هذه بضاعتنا رُدَّت] ، وجملة [ذلك كيل] مستأنفة.


063-قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَا

"قال لن أرسله معكم حتى تؤتون موثقا من الله لتأتنني به إلا أن يحاط بكم فلما آتوه موثقهم قال الله على ما نقول وكيل "

[حتى تؤتون] : حرف غاية وجر، وفعل مضارع منصوب بأن مضمرة ، وعلامة نصبه حذف النون، والنون للوقاية، والياء المقدرة مفعول به، والمصدر المجرور بـ [حتى] متعلق بـ [أرسله] ، [موثقا] مفعول ثان، والجار متعلق بنعت لـ [موثقا] . وقوله [لتأتنني] : اللام واقعة في جواب القسم الذي تضمنه الموثق، وفعل مضارع مرفوع بثبوت النون، وأصله لتأتونَنِّني، وحذفت النون الأولى؛ لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، والنون المشددة للتوكيد، والنون المخففة للوقاية، والياء مفعول به. [إلا] للاستثناء، والمصدر المؤول [أن يحاط] منصوب على الاستثناء أي: إلا حال الإحاطة بكم ، والجار نائب فاعل، والجار [على ما نقول] متعلق بالخبر [وكيل] .


064-وَقَالَ يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ ال

"وقال يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغني عنكم من الله من شيء إن الحكم إلا لله عليه توكلت وعليه فليتوكل المتوكلون "

[يا بَنِيَّ] : منادى مضاف منصوب بالياء؛ لأنه ملحق بجمع المذكر السالم، والياء الثانية مضاف إليه، والجار [عنكم] متعلق بالفعل، والجار [من الله] متعلق بحال من [شيء] ، [وشيء] نائب مفعول مطلق، و [من] زائدة، أي: إغناء قليلا أو كثيرا. وقوله [وعليه فليتوكل] : الواو عاطفة، والجار متعلق بـ [يتوكل] ، والفاء زائدة، واللام للأمر جازمة، وفعل مضارع مجزوم، والجملة معطوفة على جملة [عليه توكلت] .


065-وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإ

"ولما دخلوا من حيث أمرهم أبوهم ما كان يغني عنهم من الله من شيء إلا حاجة في نفس يعقوب قضاها وإنه لذو علم لما علمناه ولكن أكثر الناس لا يعلمون "

جملة [أَمَرهم] مضاف إليه، [لما] حرف وجوب لوجوب، وجملة [ما كان] جواب شرط غير جازم، الجار [من الله] متعلق بحال من [شيء] ، [شيء] نائب مفعول مطلق ، و [من] زائدة، [حاجة] مستثنى منقطع، وجملة [قضاها] نعت لـ [حاجة] ، واسم كان ضمير [هو] يعود على دخولهم، والجار [لما علمناه] متعلق بنعت لـ [علم] ، وجملة [ولكن أكثر الناس لا يعلمون] معطوفة على جملة [إنه لذو علم] .


066-قَالَ إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ

"قال إني أنا أخوك فلا تبتئس بما كانوا يعملون "

[إني أنا] ضمير منفصل توكيد للياء في [إني] ، والفاء في [فلا تبتئس] عاطفة، والجملة معطوفة على جملة "إني أخوك


067-جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ

"جعل السقاية في رحل أخيه ثم أذن مؤذن أيتها العير إنكم لسارقون "

جملة [ثم أذَّن مؤذِّن] معطوفة على جملة [جعل] ، وجملة [أيتها العير إنكم لسارقون] مفسِّرة للتأذين، و [العير] بدل، وجملة [إنكم لسارقون] مستأنفة في حيز التفسير.


068-قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ

"قالوا وأقبلوا عليهم ماذا تفقدون "

الواو في [وأقبلوا] حالية، والجملة حالية من الواو في [قالوا] . وقوله [ماذا] : [ما] اسم استفهام مبتدأ ، و [ذا] اسم موصول خبر، وجملة [تفقدون] صلة الموصول الاسمي.


069-قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ

"قالوا نفقد صواع الملك ولمن جاء به حمل بعير وأنا به زعيم "

جملة [ولمن جاء به حمل بعير] معطوفة على مقول القول، وجملة [وقال المؤذن] المُقَدَّرة مستأنفة، وجملة [أنا به زعيم] مقول القول للقول المُقدَّر.


070-قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الأرْضِ وَمَا كُنَّا سَارِقِينَ

"قالوا تالله لقد علمتم ما جئنا لنفسد في الأرض وما كنا سارقين "

[تالله] : التاء حرف قسم وجر، ولفظ الجلالة مجرور بحرف الجر متعلق بـ [أقسم] مقدرة، واللام واقعة في جواب القسم، وجملة [ما جئنا] سَدَّ مَسَدَّ مفعولَيْ [علم] المعلَّق بـ [ما] النافية، وجملة [وما كنا] معطوفة على جملة [ما جئنا] .


071-قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ

"قالوا فما جزاؤه إن كنتم كاذبين "

الفاء في [فما] رابطة لجواب شرط مُقَدَّر؛ أي: إن كان سارقا، [ما] اسم استفهام مبتدأ، [جزاؤه] خبر، وجملة [إن كنتم كاذبين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


072-قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ

"قالوا جزاؤه من وجد في رحله فهو جزاؤه كذلك نجزي الظالمين "

[جزاؤه] مبتدأ ، خبره جملة الشرط وجوابه، والرابط إقامة الظاهر مقام المُضْمَر، [مَنْ] : اسم شرط مبتدأ، وجملة [وُجد] الخبر، وجملة [فهو جزاؤه] : جواب الشرط، وجملة [نجزي] مستأنفة، والكاف نائب مفعول مطلق، والإشارة مضاف إليه، أي: نجزي الظالمين جزاء مثل ذلك الجزاء.


073-كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ

"كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله نرفع درجات من نشاء وفوق كل ذي علم عليم "

جملة [كِدْنا] مستأنفة، والكاف في [كذلك] نائب مفعول مطلق، وجملة [ما كان] مستأنفة، واللام للجحود، والفعل منصوب بأن مضمرة وجوبا بعد لام الجحود، والمصدر المجرور متعلق بخبر كان المقدر، [إلا] أداة استثناء، والمصدر المُؤَوَّل منصوب على نـزع الخافض أي : ولكن بمشيئة الله أخذه ، [درجات] : مفعول ثانٍ على تضمين [رفع] معنى بلَّغ، وجملة [وفوق كل ذي علم عليم] مستأنفة، و [عليم] : مبتدأ مؤخر، وظرف المكان [فوق] متعلق بالخبر.


074-قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَانًا وَا

"قالوا إن يسرق فقد سرق أخ له من قبل فأسرها يوسف في نفسه ولم يبدها لهم قال أنتم شر مكانا والله أعلم بما تصفون "

الجار [له] متعلق بنعت لأخ، الجار [من قبل] متعلق بـ [سرق] ، وجملة [فأسرَّها] مستأنفة، [مكانا] تمييز، وجملة [والله أعلم] معطوفة على مقول القول.


075-قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ

"قالوا يا أيها العزيز إن له أبا شيخا كبيرا فخذ أحدنا مكانه إنا نراك من المحسنين "

[أيُّها] : منادى مبني على الضم، [ها] للتنبيه، العزيز [ بدل، وقوله ] فخذ [: الفاء عاطفة، وفعل أمر، والجملة معطوفة على جملة ] إن له أبا [، ] مكانه [: ظرف مكان متعلق بـ] خُذْ [، والجار ] من المحسنين" متعلق بحال من الكاف


076-قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذًا لَظَالِمُونَ

"قال معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذا لظالمون "

[مَعاذ] : مفعول مطلق لفعل محذوف، والمصدر المُؤَوَّل [أن نأخذ] منصوب على نـزع الخافض [مِنْ] ، [إذًا] حرف جواب، والجملة الاسمية [إنا لظالمون] مستأنفة.


077-فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيًّا قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ وَم

"فلما استيأسوا منه خلصوا نجيا قال كبيرهم ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله ومن قبل ما فرطتم في يوسف فلن أبرح الأرض حتى يأذن لي أبي أو يحكم الله لي وهو خير الحاكمين "

[نَجِيًّا] : حال من الواو أي: متناجين، والمصدر المُؤَوَّل [أن أباكم] سَدَّ مَسَدَّ مفعولي [تعلموا] ، الجار [من الله] متعلق بـ [أخذ] . وقوله [ومن قبل ما فرطتم] : الواو عاطفة، [مِن] جارَّة، [قبل] : اسم ظرفي مبني على الضم متعلق بـ [فرَّطْتم] ، وبُنِي على الضم لقطعه عن الإضافة أي: من قبل هذا، [ما] زائدة، [أبرح] : فعل مضارع تام، وجملة [فلن أبرح] معطوفة على جملة [فرَّطْتم] ، وجملة [وهو خير الحاكمين] مستأنفة في حيز القول.


078-إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلا بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ

"إن ابنك سرق وما شهدنا إلا بما علمنا وما كنا للغيب حافظين "

الجارّ [بما] متعلق بـ [شهدنا] ، و [إلا] للحصر، وجملة [وما شهدنا] معطوفة على الاسمية: [إن ابنك سرق] ، وجملة [وما كنا حافظين] معطوفة على جملة [شهدنا] ، واللام في [للغيب] زائدة للتقوية، [الغيب] مفعول به لـ [حافظين] .


079-وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ

"واسأل القرية التي كنا فيها والعير التي أقبلنا فيها وإنا لصادقون "

[التي] : اسم موصول نعت للقرية، وجملة [وإنَّا لصادقون] معطوفة على مقول القول.


080-قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ

"قال بل سولت لكم أنفسكم أمرا فصبر جميل عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم "

مَقُول القول مُقدَّر؛ أي: ليس الأمر كذلك، وجملة [بل سوَّلت] مستأنفة، وقوله [فصبر جميل] : الفاء عاطفة، و [صبر] : خبر لمبتدأ محذوف أي: صبري صبر، والجملة معطوفة على جملة [سوَّلت] . وقوله [عسى الله] : فعل ماضٍ ناسخ واسمه، والمصدر [أن يأتيني] خبر عسى في محل نصب، والجملة مستأنفة، و [جميعا] حال من الهاء في [بهم] ، وجملة [يأتيني] صلة الموصول الحرفي، والضمير [هو] توكيد للضمير الهاء في [إنه] .


081-وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ

"وتولى عنهم وقال يا أسفى على يوسف وابيضت عيناه من الحزن فهو كظيم "

[يا أسفا] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المنقلبة ألفا، والجارّ متعلق بحال من [أسفا] ، وجملة [وابيضَّتْ] معطوفة على جملة [قال] ، وجملة [فهو كظيم] معطوفة على جملة [ابيضَّتْ] .


082-قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ

"قالوا تالله تفتأ تذكر يوسف "

جملة [تذكر] خبر [فتئ] الناقصة، وجملة [تفتأ] جواب القسم، ولم يقترن بنون التوكيد ؛ لأنه مَنْفِي بحرف مُقَدَّر.


083-قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ

"قال إنما أشكو بثي وحزني إلى الله وأعلم من الله ما لا تعلمون "

[إنما] : كافَّة ومَكْفُوفة، وجملة [وأعلم] معطوفة على جملة "أشكو


084-يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلا الْقَوْمُ

"يا بني اذهبوا فتحسسوا من يوسف وأخيه ولا تيأسوا من روح الله إنه لا ييئس من روح الله إلا القوم الكافرون "

[يا بني] : منادى مضاف منصوب بالياء؛ لأنه ملحق بجمع المذكر السالم، والياء الثانية مضاف إليه. وجملة [إنه لا ييئس] مستأنفة، والهاء ضمير الشأن اسم [إن] ، وقوله [القوم الكافرون] : فاعل مؤخر ونعته.


085-فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَت

"فلما دخلوا عليه قالوا يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين "

جملة [فلما دخلوا] مستأنفة، قوله [وأهلنا] : معطوف على الضمير [نا] ، ويجوز عطف الظاهر على الضمير المنصوب من غير فاصل، [الضر] : فاعل [مسَّنا] ، وجملة [فأوفِ] معطوفة على جملة [جئنا] .


086-قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ

"قال هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون "

[إذ] : ظرف زمان مبني على السكون متعلق بـ [فعلتم] . وجملة [أنتم جاهلون] في محل جر مضاف إليه.


087-قَالُوا أَئِنَّكَ لأنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُ

"قالوا أئنك لأنت يوسف قال أنا يوسف وهذا أخي قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين "

[لأنت] : اللام المُزَحْلقة، و [أنت] : مبتدأ، وجملة [لأنت يوسف] خبر إنَّ، وجملة [قد مَنَّ الله] مستأنفة في حيز القول، وكذا جملة [إنه من يتقِ] ، وجملة الشرط وجوابه خبر [إن] ، و [مَنْ] اسم شرط مبتدأ، وجملة [يتقِ] في محل رفع خبر [مَنْ] ، وجملة [فإن الله لا يضيع] جواب الشرط، والرابط بين الشرط والجزاء العموم في قوله [المحسنين] .


088-قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ

"قالوا تالله لقد آثرك الله علينا وإن كنا لخاطئين "

جملة [لقد آثرك] جواب القسم، وقوله [وإن كنا لخاطئين] : الواو عاطفة [، إنْ] مخففة من الثقيلة مهملة، وفعل ماضٍ ناسخ واسمه، واللام الفارقة بين المخففة والنافية التي لا تلحقها اللام، والجملة معطوفة على جواب القسم.


089-قَالَ لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ

"قال لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين "

الجارّ [عليكم] و [اليوم] متعلقان بخبر [لا] وتقديره كائن، وجملة [يغفر الله] مستأنفة، وجملة [وهو أرحم الراحمين] معطوفة على جملة [يغفر] .


090-اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ

"اذهبوا بقميصي هذا فألقوه على وجه أبي يأت بصيرا وأتوني بأهلكم أجمعين "

[يأتِ] : مضارع مجزوم؛ لأنه واقع في جواب شرط مُقَدَّر، و [بصيرا] حال من الضمير المستتر في [يأت] ، وقوله [أجمعين] : توكيد مجرور.


091-وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لأجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ

"ولما فصلت العير قال أبوهم إني لأجد ريح يوسف لولا أن تفندون "

قوله [لولا أن تفنِّدون] : [لولا] حرف امتناع لوجود، [أَنْ] ناصبة وفعل مضارع منصوب ، وعلامة نصبه حذف النون، والنون للوقاية، والياء المقدرة مفعول به، والمصدر المُؤَوَّل مبتدأ، وخبره محذوف تقديره موجود، والجملة مستأنفة، وجواب الشرط محذوف، دلَّ عليه ما قبله، وجملة [تفندون] صلة الموصول الحرفي.


092-قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ

"قالوا تالله إنك لفي ضلالك القديم "

جملة [إنك لفي ضلالك] جواب القسم، واللام المُزَحْلَقة


093-فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُون

"فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا قال ألم أقل لكم إني أعلم من الله ما لا تعلمون "

[أنْ] زائدة، [بصيرا] حال، و [ما] الموصولة مفعول به.


094-إِنَّا كُنَّا خَاطِئِينَ

"إنا كنا خاطئين "

جملة [إنَّا كنا خاطئين] مستأنفة في حيِّز القول.


095-إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ

"إنه هو الغفور الرحيم "

[هو] توكيد للهاء في [إنَّه] ، وجملة [إنه هو الغفور] مستأنفة في حيز القول.


096-وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ

"وقال ادخلوا مصر إن شاء الله آمنين "

جملة [إن شاء الله] معترضة بين الحال وصاحبها، وجواب الشرط محذوف دلَّ عليه ما قبله، و [آمنين] حال من الواو في [ادخلوا] .


097-وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا وَق

"ورفع أبويه على العرش وخروا له سجدا وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نـزغ الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم "

جملة [وخرُّوا] معطوفة على جملة [رفع] ، [سجَّدا] حال من الواو في [خرُّوا] ، [يا أبت] : منادى مضاف منصوب بالفتحة المُقَدَّرة على ما قبل ياء المتكلم المنقلبة تاء، ونقلت كسرة المناسبة إلى التاء، الجار [مِنْ قبل] متعلق بحال من [رؤياي] ، [حقا] مفعول ثان، وجملة [قد جعلها] حال من [رؤياي] ، وجملة [وقد أحسن بي] معطوفة على مقول القول، وجملة [أخرجني] مضاف إليه، [إذ] ظرف زمان متعلق بـ [أحسن] ، والمصدر [أن نـزغ] مضاف إليه. قوله [لما يشاء] : اللام زائدة للتقوية؛ لأن [لطيف] بمعنى مدبِّر، [ما] اسم موصول مفعول به، والضمير [هو] توكيد للهاء في [إنه] ، وجملة [إنه هو العليم] مستأنفة.


098-رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِ

"رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين "

[ربّ] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل الياء المحذوفة، الجار [من الملك] متعلق بالفعل، [فاطر] بدل من [رب] . قوله [وليي] : خبر مرفوع بالضمة المقدرة على ما قبل ياء المتكلم، والياء الثانية مضاف إليه، وجملة [أنت وليي] مستأنفة، الجار [في الدنيا] متعلق بالخبر، [مسلما] حال من الياء.


099-ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ

"ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ أجمعوا أمرهم وهم يمكرون "

جملة [نوحيه] خبر ثانٍ، [إذ] : ظرف زمان متعلق بالاستقرار الذي تعلَّق به الخبر، وجملة [أجمعوا] مضاف إليه، وجملة [وهم يمكرون] حال من الواو في [أجمعوا] .


100-وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ

"وما أكثر الناس ولو حرصت بمؤمنين "

جملة [وما أكثر الناس ... بمؤمنين] : معطوفة على جملة [ما كنت لديهم] ، و [ما] تعمل عمل ليس، جملة [ولو حرصت] معترضة بين اسم [ ما] وخبرها، والواو معترضة، و [لو] حرف شرط، والباء زائدة في الخبر، وجواب الشرط محذوف أي: ما آمنو


101-وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ

"وما تسألهم عليه من أجر إن هو إلا ذكر للعالمين "

[أجر] : مفعول به ثان، و [مِنْ] زائدة، و [إِنْ] نافية، [هو] مبتدأ ، [إلا] للحصر، [ذكر] خبر مرفوع، وجملة [وما تسألهم] معطوفة على جملة [وما أكثر الناس بمؤمنين] ، وجملة [إن هو إلا ذكر] مستأنفة.


102-وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ

"وكأين من آية في السماوات والأرض يمرون عليها وهم عنها معرضون "

[وكأين] : الواو مستأنفة، [كأين] اسم كناية عن عدد مبتدأ، والجار [من آية] متعلق بصفة لـ [كأين] ، والجارّ [في السموات] متعلق بنعت لـ [آية] ، وجملة [يمرُّون] خبر، وجملة [وهم عنها معرضون] حال من الواو في [يمرون] .


103-وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ

"وما يؤمن أكثرهم بالله إلا وهم مشركون "

[إلا] للحصر، والواو حالية، وجملة [وهم مشركون] حال من الهاء في [أكثرهم] ، وجملة [وما يؤمن أكثرهم] معطوفة على جملة [وكأين من آية يمرون] .


104-أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لا يَشْعُرُونَ

"أفأمنوا أن تأتيهم غاشية من عذاب الله أو تأتيهم الساعة بغتة وهم لا يشعرون "

جملة [أفأمنوا] معطوفة على جملة [وما يؤمن أكثرهم] ، والمصدر [أن تأتيهم] مفعول به، وجملة [وهم لا يشعرون] حالية من الهاء.


105-قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ

"قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين "

جملة [أدعو] مستأنفة، الجار [على بصيرة] متعلق بحال من فاعل [أدعو] ، [أنا] توكيد للضمير المستتر في [أدعو] ، [مَنْ] موصول معطوف على الضمير المستتر في [أدعو] ، وقوله [وسبحان] : الواو عاطفة، ونائب مفعول مطلق، وجملة [وسبحان الله] معطوفة على مقول القول، وجملة [وما أنا من المشركين] معطوفة على مقول القول، [وما] نافية تعمل عمل ليس.


106-وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَة

"وما أرسلنا من قبلك إلا رجالا نوحي إليهم من أهل القرى أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم ولدار الآخرة خير للذين اتقوا "

[إلا] للحصر، [رجالا] مفعول [أرسلنا] ، وجملة [نوحي] نعت، والجارّ [من أهل] متعلق بنعت لـ [رجالا] . وجملة [أفلم يسيروا] معطوفة على جملة [أرسلنا] ، وجملة [ينظروا] معطوفة على جملة [يسيروا] ، وقوله [كيف] : اسم استفهام خبر كان، و [عاقبة] اسمها، وجملة [كيف كان] مفعول به للنظر المعلَّق بالاستفهام المُضَمَّن معنى العلم، وجملة [ولدار الآخرة خير] مستأنفة، واللام للابتداء.


107-حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ

"حتى إذا استيئس الرسل وظنوا أنهم قد كذبوا جاءهم نصرنا فنجي من نشاء ولا يرد بأسنا عن القوم المجرمين "

[حتى] ابتدائية، وجملة الشرط مستأنفة، والمصدر [أنهم قد كُذِبوا] سَدَّ مَسَدَّ مفعولي [ظن] ، وجملة [جاءهم] جواب الشرط، وجملة [فَنُجِّيَ] معطوفة على جواب الشرط، وجملة [ولا يردُّ بأسنا] معطوفة على جملة [نُجِّي] .


108-لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأولِي الألْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْ

"لقد كان في قصصهم عبرة لأولي الألباب ما كان حديثا يفترى ولكن تصديق الذي بين يديه وتفصيل كل شيء وهدى ورحمة لقوم يؤمنون "

جملة [لقد كان] جواب القسم، الجار [في قصصهم] متعلق بخبر كان، والجارّ [لأولي] متعلق بنعت لـ [عبرة] . وجملة [ما كان حديثا] مستأنفة، وقوله [تصديق] : خبر كان مضمرة، وجملة [ولكن كان تصديق] معطوفة على جملة [ما كان] ، جملة [يؤمنون] نعت لقوم


001-المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِي أُنـزلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ

"المر تلك آيات الكتاب والذي أنـزل إليك من ربك الحق ولكن أكثر الناس لا يؤمنون "

قوله [والذي أنـزل] : الواو عاطفة، والموصول مبتدأ، خبره [الحق] ، والجارَّان [إليك] ، [من ربك] متعلقان بـ [أنـزل] ، وجملة [ولكن أكثر الناس لا يؤمنون] معطوفة على جملة [الذي أُنـزل... الحقُّ] .


002-اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ

"الله الذي رفع السماوات بغير عمد ترونها ثم استوى على العرش وسخر الشمس والقمر كل يجري لأجل مسمى يدبر الأمر يفصل الآيات لعلكم بلقاء ربكم توقنون "

جملة [ترونها] نعت لـ [عَمَد] ، وجملة [كل يجري] حال من [الشمس والقمر] ، جملة [يدبِّر] حال من فاعل [ استوى] ، وكذا جملة [يُفَصِّل] ، وجملة [لعلكم توقنون] مستأنفة.


003-وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَارًا وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لآي

"وجعل فيها رواسي وأنهارا ومن كل الثمرات جعل فيها زوجين اثنين يغشي الليل النهار إن في ذلك لآيات لقوم يتفكرون "

قوله [ومن كل الثمرات] : الواو عاطفة، والجارّ متعلق بـ [جعل] المتأخرة، [اثنين] نعت لزوجين، وجملة [جعل] الثانية معطوفة على الأولى، وجملة [يغشي] حال من فاعل [جعل] ، واللام في [لآيات] للتأكيد، و [آيات] : اسم إن.


004-وَفِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَع

"وفي الأرض قطع متجاورات وجنات من أعناب وزرع ونخيل صنوان وغير صنوان يسقى بماء واحد ونفضل بعضها على بعض في الأكل إن في ذلك لآيات لقوم يعقلون "

جملة [وفي الأرض قطع] معطوفة على جملة [إن في ذلك لآيات] ، قوله [وجنات] : اسم معطوف على [قطع] ، والجار [من أعناب] متعلق بنعت لجنات، [صنوان] نعت لنخيل، قوله [وغير] : اسم معطوف على [صنوان] ، وجملة [يسقى] نعت لما تقدم من الأنواع، وجملة [ونفضِّل] معطوفة على جملة [وفي الأرض قطع] ، والجارّ [في الأكل] متعلق بحال من [بعضها] ، وجملة [يعقلون] نعت لقوم.


005-وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأغْل

"وإن تعجب فعجب قولهم أئذا كنا ترابا أئنا لفي خلق جديد أولئك الذين كفروا بربهم وأولئك الأغلال في أعناقهم وأولئك أصحاب النار هم فيها خالدون "

قوله [فعجب قولهم] : الفاء رابطة، [عجب] خبر مقدم، [قولهم] مبتدأ مؤخر، وجملة [أإذا كنا] مقول القول في محل نصب، [إذا] : ظرف محض متعلق بـ [نبعث] مقدرة، وجملة [أإنَّا لفي خلق جديد] تفسيرية لـ [نبعث] مقدرة، وجملة [أولئك الذين كفروا] مستأنفة، وقوله [وأولئك الأغلال في أعناقهم] : الواو عاطفة، والإشارة مبتدأ. [الأغلال] مبتدأ ثانٍ، والجارّ متعلق بخبر المبتدأ الثاني، والجملة معطوفة على جملة [أولئك الذين كفروا] ، وجملة [الأغلال في أعناقهم] خبر [أولئك] ، وجملة [وأولئك أصحاب النار] معطوفة على جملة [أولئك الذين كفروا] ، وجملة [هم فيها خالدون] خبر ثانٍ لأولئك


006-وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْ

"ويستعجلونك بالسيئة قبل الحسنة وقد خلت من قبلهم المثلات وإن ربك لذو مغفرة للناس على ظلمهم "

[قبل الحسنة] : ظرف زمان متعلق بحال من [السيئة] ، وجملة [وقد خلت المثلات] حالية من الواو في [يستعجلونك] ، والجار [على ظلمهم] متعلق بحال من [الناس] .


007-وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنـزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ

"ويقول الذين كفروا لولا أنـزل عليه آية من ربه إنما أنت منذر ولكل قوم هاد "

[لولا] : حرف تحضيض، وجملة [إنما أنت منذر] مستأنفة، وجملة [ولكل قوم هاد] معطوفة على المستأنفة، وقوله [هادٍ] : مبتدأ مرفوع بالضمة المقدرة على الياء المحذوفة؛ لأنه اسم منقوص.


008-اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الأرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ

"الله يعلم ما تحمل كل أنثى وما تغيض الأرحام وما تزداد وكل شيء عنده بمقدار "

جملة [وكل شيء عنده بمقدار] معطوفة على جملة [الله يعلم] ، والظرف [عنده] متعلق بنعت لـ [شيء] ، والجار [بمقدار] متعلق بالخبر.


009-عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ

"عالم الغيب والشهادة الكبير المتعال "

[عالم] : خبر لمبتدأ محذوف أي: هو عالم، و [الكبير المتعال] خبران لـ [هو] المُقَدَّرة .


010-سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ

"سواء منكم من أسر القول ومن جهر به ومن هو مستخف بالليل وسارب بالنهار "

[سواء] خبر مقدم، الجار [منكم] متعلق بحال من الضمير المستتر في [سواء] ، [مَنْ] موصول مبتدأ، ولم يثنِّ الخبر لأنه مصدر، وهو هنا بمعنى مستوٍ، [مستخفٍ] خبر مرفوع بالضمة المقدرة على الياء المحذوفة، الجار [بالليل] متعلق بـ [مستخفٍ] ، وجملة [سواء منكم من أسر] مستأنفة لا محل لها.


011-لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا م

"له معقبات من بين يديه ومن خلفه يحفظونه من أمر الله إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم وإذا أراد الله بقوم سوءا فلا مرد له وما لهم من دونه من وال "

الجار [من بين] متعلق بنعت لـ [معقبات] ، وجملة [يحفظونه] نعت لـ [معقبات] ، الجار [بأنفسهم] متعلق بالصلة المقدرة، والجملة الشرطية مستأنفة، [إذا] ظرفية شرطية متعلقة بمعنى الجواب أي: وقع، ولا يعمل في [إذا] جوابها [فلا مردَّ له] ؛ لأن ما بعد الفاء لا يعمل فيما قبلها، وقوله [فلا مرَدَّ له] : الفاء رابطة، [لا] نافية للجنس، [مردَّ له] : اسمها، والجار متعلق بالخبر. قوله [وما لهم مِنْ دونه مِنْ وَالٍ] : الواو عاطفة، [ما] نافية، والجار متعلق بالخبر، والجار [ من دونه] متعلق بحال من المبتدأ [والٍ] ، و [مِنْ] زائدة، والجملة معطوفة على جواب الشرط.


012-هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنْشِئُ السَّحَابَ الثِّقَالَ

"هو الذي يريكم البرق خوفا وطمعا وينشئ السحاب الثقال "

[خوفا] : مصدر في موضع الحال، وجملة [وينشئ] معطوفة على جملة [يريكم] .


013-وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلائِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ

"ويسبح الرعد بحمده والملائكة من خيفته ويرسل الصواعق فيصيب بها من يشاء وهم يجادلون في الله وهو شديد المحال "

الجار [من خيفته] متعلق بـ [يسبح] ، وجملة [وهم يجادلون] حال من الموصول [مَنْ] في محل نصب، والواو حالية، وجملة [وهو شديد المحال] حالية من الواو في "يجادلون


014-لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ

"له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء إلا كباسط كفيه إلى الماء ليبلغ فاه وما هو ببالغه وما دعاء الكافرين إلا في ضلال "

قوله [والذين يدعون] : الواو عاطفة، الذين [ مبتدأ، الجار ] من دونه [ متعلق بحال من الهاء المقدرة أي: يدعونهم كائنين من دونه، وجملة ] لا يستجيبون [ خبر المبتدأ ] الذين [، ] إلا [ للحصر، الجار ] كباسط [ متعلق بمحذوف نائب مفعول مطلق أي: إلا استجابة مثل استجابة باسط . قوله ] وما هو ببالغه [: الواو حالية، ] ما [: نافية تعمل عمل ليس، والباء زائدة في الخبر، والجملة حالية من الضمير في ] يبلغ [، وجملة ] وما دعاء الكافرين إلا في ضلال [ مستأنفة، و] إلا [ للحصر، الجار ] في ضلال" متعلق بالخبر.


015-وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا

"ولله يسجد من في السماوات والأرض طوعا وكرها "

جملة [ولله يسجد] معطوفة على جملة [له دعوة الحق] . الجار [في السموات] متعلق بالصلة المقدرة، [طوعا] مصدر في موضع الحال .


016-قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالأرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لا يَمْلِكُونَ لأنْفُسِهِمْ نَفْعًا وَلا ضَرًّا ق

"قل من رب السماوات والأرض قل الله قل أفاتخذتم من دونه أولياء لا يملكون لأنفسهم نفعا ولا ضرا قل هل يستوي الأعمى والبصير أم هل تستوي الظلمات والنور أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق عليهم قل الله خالق كل شيء وهو الواحد القهار "

قوله [قل الله] : مبتدأ خبره محذوف أي: الله رب السموات والأرض، وجملة [أفاتخذتم] معطوفة على مُقَدَّر هو مقُول القول، أي: أقررتم فاتخذتم، والجارّ [من دونه] متعلق بحال من [أولياء] ، والجار [لأنفسهم] متعلق بحال من [نفعا] ، وقوله [أم هل تستوي] : حرف إضراب، والجملة بعدها مستأنفة، وكذا [أم جعلوا] . الجار [كخلقه] : الكاف نائب مفعول مطلق أي: خلقا مثل خلقه، وجملة [وهو الواحد] معطوفة على جملة [الله خالق] . [القهار] خبر ثان .


017-أَنـزلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِ

"أنـزل من السماء ماء فسالت أودية بقدرها فاحتمل السيل زبدا رابيا ومما يوقدون عليه في النار ابتغاء حلية أو متاع زبد مثله كذلك يضرب الله الحق والباطل فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض كذلك يضرب الله الأمثال "

قوله [ومما يوقدون] : الواو عاطفة، والجارّ [مما] متعلق بخبر المبتدأ [زبد] ، والجارّ [في النار] متعلق بحال من الضمير في [عليه] ، [ابتغاء] مفعول لأجله، [مثله] نعت، وجملة [ومما يوقدون عليه زبد] معطوفة على جملة [أنـزل] . قوله [فأمَّا] : الفاء مستأنفة، [أما] حرف شرط وتفصيل، وجملة [فيذهب] خبر، والفاء رابطة، [جفاء] حال. [كذلك] : الكاف نائب مفعول مطلق؛ أي: يضرب ضربًا مثل ذلك الضرب، وجملة [يضرب] مستأنفة.


018-لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لافْت

"للذين استجابوا لربهم الحسنى والذين لم يستجيبوا له لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به أولئك لهم سوء الحساب ومأواهم جهنم وبئس المهاد "

[الحسنى] : مبتدأ، جملة الشرط وجوابه خبر المبتدأ [الذين] ، والمصدر بعد [لو] فاعل بـ [ثبت] مقدرًا، الجار [في الأرض] متعلق بالصلة المقدرة، [جميعا] حال من الضمير المستتر في الصلة ، و [مثله] : اسم معطوف على [ما] ، [معه] ظرف مكان متعلق بحال من [مثله] ، وجملة [والذين لم يستجيبوا] مع خبرها معطوفة على جملة [للذين استجابوا الحسنى] ، وجملة [أولئك لهم سوء] خبر ثانٍ للمبتدأ [والذين لم يستجيبوا] ، وجملة [لهم سوء] خبر [أولئك] ، وجملة [ومأواهم جهنم] معطوفة على جملة [لهم سوء] ، وجملة [وبئس المهاد] مستأنفة، والمخصوص بالذم محذوف؛ أي: جهنم


019-أَفَمَنْ يَعْلَمُ أَنَّمَا أُنـزلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى

"أفمن يعلم أنما أنـزل إليك من ربك الحق كمن هو أعمى "

قوله [أفمن يعلم] : الهمزة للاستفهام، والفاء مستأنفة، [مَنْ] اسم موصول مبتدأ، [أنَّ] ناسخة، [ما] اسم موصول اسمها، [الحق] خبر [أن] ، والمصدر سَدَّ مَسَدَّ مفعولَيْ [علم] ، [كمن] : جارّ ومجرور متعلقان بخبر المبتدأ [منْ] .


020-الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلا يَنْقُضُونَ الْمِيثَاقَ

"الذين يوفون بعهد الله ولا ينقضون الميثاق "

[الذين يوفون] نعت لأولي الألباب. وقوله [الميثاق] : أصله المِوْثاق، سكنت الواو بعد كسر فقلبت ياء.


021-وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ

"والذين يصلون ما أمر الله به أن يوصل "

قوله [والذين] : اسم موصول معطوف على المذوصول قبله، والمصدر المؤول [أن يوصل] بدل من الهاء في [به] .


022-وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً وَيَدْرَءُونَ بِالْحَسَن

"والذين صبروا ابتغاء وجه ربهم وأقاموا الصلاة وأنفقوا مما رزقناهم سرا وعلانية ويدرءون بالحسنة السيئة أولئك لهم عقبى الدار "

[والذين صبروا] : اسم معطوف على ما قبله، [سرا] مصدر في موضع الحال، وجملة [أولئك لهم عقبى الدار] مستأنفة، وجملة [لهم عقبى] خبر [أولئك] .


023-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَاب

"جنات عدن يدخلونها ومن صلح من آبائهم وأزواجهم وذرياتهم والملائكة يدخلون عليهم من كل باب "

[جنات] بدل من [عقبى] ، [ومَنْ صلح] اسم موصول معطوف على الواو، وسوَّغ عطفَ الظاهر على الضمير المرفوع الواو وجودُ الفاصل. والجار [من آبائهم] متعلق بحال من الضمير العائد. وجملة [والملائكة يدخلون] حالية من الواو في [يدخلونها] .


024-سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ

"سلام عليكم بما صبرتم فنعم عقبى الدار "

[سلام] مبتدأ، والجارُّ بعده خبره، وجاز الابتداء بالنكرة لأنها تدل على دعاء، وقوله [بما] : [ما] مصدرية، والجارُّ متعلق بما تعلَّق به الاستقرار الذي تعلَّق به الخبر، وقوله [فنعم عقبى الدار] : الفاء عاطفة، وفعل ماض وفاعل، والمخصوص بالمدح محذوف أي: الجنة، وجملة [سلام عليكم] مفعول به لقول مضمر، والقول المضمر حال، وتقديره: يقولون، وجملة [فنعم عقبى الدار] معطوفة على جملة [سلام عليكم] .


025-وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأرْضِ أُولَئِكَ

"والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك لهم اللعنة ولهم سوء الدار "

قوله [والذين ينقضون] : الواو مستأنفة، والموصول مبتدأ، والمصدر [أن يوصل] بدل من الهاء، وجملة [أولئك لهم اللعنة] خبر المبتدأ [الذين] ، وجملة [لهم اللعنة] خبر المبتدأ [أولئك] ، وجملة [ولهم سوء] معطوفة على جملة [لهم اللعنة] .


026-وَفَرِحُوا بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلا مَتَاعٌ

"وفرحوا بالحياة الدنيا وما الحياة الدنيا في الآخرة إلا متاع "

جملة [وما الحياة الدنيا إلا متاع] حالية من الواو في [فرحوا] ، و [ما] نافية مهملة، و [إلا] للحصر، [متاع] خبر المبتدأ.


027-وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنـزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ

"ويقول الذين كفروا لولا أنـزل عليه آية من ربه "

[لولا] حرف تحضيض، والجار [من ربه] نعت لآية.


028-الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ

"الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب "

[الذين آمنوا] : هذا الموصول بدل مِن [مَنْ أناب] السابقة، [ألا] حرف استفتاح، والجملة بعده مستأنفة


029-الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ

"الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب "

[الذين آمنوا] : مبتدأ، وجملة [طوبى لهم] خبره، وقوله [طوبى] : مبتدأ، والجار [لهم] متعلق بالخبر، [وحُسْنُ] : اسم معطوف على [طوبى] .


030-كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْم

"كذلك أرسلناك في أمة قد خلت من قبلها أمم لتتلو عليهم الذي أوحينا إليك وهم يكفرون بالرحمن قل هو ربي لا إله إلا هو عليه توكلت وإليه متاب "

الكاف نائب مفعول مطلق أي: أرسلناك للناس إرسالا مثل ذلك الإرسال، جملة [قد خلت] نعت لأمة، وجملة [وهم يكفرون بالرحمن] حالية من الهاء في [عليهم] ، جملة التنـزيه خبر ثانٍ لـ [هو] ، و [إلا] للحصر، و [هو] بدل من الضمير المستتر في الخبر المحذوف، وجملة [توكلت] خبر ثالث، وجملة [وإليه متاب] معطوفة على جملة [توكلت] ، وقوله [متاب] : مبتدأ مرفوع بالضمة المقدرة على ما قبل الياء المقدرة.


031-وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الأمْرُ جَمِيعًا أَفَلَمْ يَيْأ

"ولو أن قرآنا سيرت به الجبال أو قطعت به الأرض أو كلم به الموتى بل لله الأمر جميعا أفلم ييأس الذين آمنوا أن لو يشاء الله لهدى الناس جميعا ولا يزال الذين كفروا تصيبهم بما صنعوا قارعة أو تحل قريبا من دارهم "

جواب الشرط محذوف أي: لَما آمنوا به، بدليل [وهم يكفرون بالرحمن] ، وجملة [سُيِّرت] خبر [أنّ] ، وقوله [جميعا] : حال من [الأمر] ، وقوله [أفلم ييئس] : الهمزة للاستفهام، والفاء مستأنفة، و [يئس] بمعنى عَلِم ، [أنْ] مخففة من الثقيلة، واسمها ضمير الشأن، وخبرها جملة [لو يشاء] وجوابه، وأن وما بعدها سدَّت مسد مفعولَيْ يئس، وجملة [ولا يزال الذين كفروا] مستأنفة، [قريبا] ظرف مكان متعلق بـ [تحل] ، والجار [من دارهم] متعلق بـ [قريبا] .


032-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ

"ولقد استهزئ برسل من قبلك فأمليت للذين كفروا ثم أخذتهم فكيف كان عقاب "

جملة [ولقد استهزئ برسل] مستأنفة، وجملة [لقد استهزئ] جواب القسم، والجار [برسل] نائب فاعل، وقوله [فكيف كان عقاب] : الفاء حرف عطف، والجملة معطوفة على جملة [أخذتهم] ، [كيف] اسم استفهام خبر كان، [وعقاب] اسم كان مرفوع بالضمة المقدرة على ما قبل ياء المتكلم المقدرة.


033-أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الأرْض

"أفمن هو قائم على كل نفس بما كسبت وجعلوا لله شركاء قل سموهم أم تنبئونه بما لا يعلم في الأرض أم بظاهر من القول بل زين للذين كفروا مكرهم وصدوا عن السبيل ومن يضلل الله فما له من هاد "

[أفمن] : الهمزة للاستفهام، والفاء مستأنفة، [من] اسم موصول مبتدأ، خبره مقدر أي: كمن ليس كذلك، و [ما] في قوله [بما كسبت] مصدرية، والجارّ متعلق بـ [قائم] ، وجملة [وجعلوا] مستأنفة. وقوله [أم تنبئونه] : [أم] المنقطعة للإضراب، وما بعدها جملة مستأنفة، الجار [في الأرض] متعلق بالمفعول الثاني لـ [يعلم] أي: بما لا يعلمه كائنا في الأرض. وقوله [أم بظاهر من القول] : أم متصلة عاطفة، والجار [بظاهر] معطوف على [بما] ، وتعلَّق بما تعلَّق به، الجار [من القول] متعلق بنعت لـ [ظاهر] . وجملة [بل زين] مستأنفة. وقوله [ومن يضلل الله] : الواو مستأنفة، [مَن] اسم شرط مفعول به، والفاء رابطة، [ما] نافية مهملة، والجار [له] متعلق بالخبر، [هاد] ، مبتدأ و [مِن] زائدة.


034-لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ

"لهم عذاب في الحياة الدنيا ولعذاب الآخرة أشق وما لهم من الله من واق "

جملة [ولعذاب الآخرة أشق] معترضة بين المتعاطفين، وقوله [من واق] : مبتدأ، و [مِن] زائدة، والجار [من الله] متعلق بـ "واق


035-مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُ

"مثل الجنة التي وعد المتقون تجري من تحتها الأنهار أكلها دائم وظلها تلك عقبى الذين اتقوا وعقبى الكافرين النار "

"مثل " مبتدأ، وخبره محذوف تقديره: كائن فيما قصصناه، وقوله "وظلها " : الواو عاطفة، "ظلها " : مبتدأ خبره محذوف أي: كذلك، وجملة "أكلها دائم " حال ثانية من العائد المقدر "وعدها " ، وجملة [تجري] حال من العائد المقدر، وجملة [وعقبى الكافرين النار] معطوفة على جملة [تلك عقبى] .


036-وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنـزلَ إِلَيْكَ وَمِنَ الأحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ

"والذين آتيناهم الكتاب يفرحون بما أنـزل إليك ومن الأحزاب من ينكر بعضه قل إنما أمرت أن أعبد الله ولا أشرك به إليه أدعو وإليه مآب "

جملة [والذين آتيناهم] مستأنفة، جملة [ومن الأحزاب مَنْ ينكر] معطوفة على المستأنفة، والمصدر المؤول [أن أعبد] منصوب على نـزع الخافض الباء، وجملة [وإليه مآب] معطوفة على جملة [إليه أدعو] ، و [مآب] مبتدأ مرفوع بالضمة المقدرة على ما قبل الياء المحذوفة، وأصله مآبي.


037-وَكَذَلِكَ أَنـزلْنَاهُ حُكْمًا عَرَبِيًّا وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا

"وكذلك أنـزلناه حكما عربيا ولئن اتبعت أهواءهم بعدما جاءك من العلم ما لك من الله من ولي ولا واق "

قوله [وكذلك] : الواو مستأنفة، والكاف اسم بمعنى مثل، نائب مفعول مطلق أي: أنـزلناه إنـزالا مثل ذلك الإنـزال ، [حكما] حال من الهاء في [أنـزلناه] ، جملة [أنـزلناه] مستأنفة. قوله [ولئن اتبعت] : الواو مستأنفة، واللام موطئة للقسم، و [إن] شرطية، و [ما] في [ما جاءك] موصولة مضاف إليه، الجار [من العلم] متعلق بحال من [ما] ، وجملة [ما لك من الله ولي] جواب القسم، وجواب الشرط محذوف دل عليه جواب القسم، الجار [من الله] متعلق بحال من [ولي] المبتدأ، و [من] زائدة.


038-وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّه

"ولقد أرسلنا رسلا من قبلك وجعلنا لهم أزواجا وذرية وما كان لرسول أن يأتي بآية إلا بإذن الله لكل أجل كتاب "

المصدر [أن يأتي] اسم كان، الجار [بإذن] متعلق بحال من فاعل [يأتي] . وجملة [وما كان لرسول أن يأتي] معطوفة على جواب القسم، وجملة [لكل أجل كتاب] مستأنفة.


039-يَمْحُو اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ

"يمحو الله ما يشاء ويثبت وعنده أم الكتاب "

جملة [وعنده أم الكتاب] معطوفة على جملة [يمحو] المستأنفة.


040-وَإِنْ مَا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلاغُ

"وإن ما نرينك بعض الذي نعدهم أو نتوفينك فإنما عليك البلاغ "

وقوله [وإمَّا نرينَّك] : الواو مستأنفة، [إن] شرطية، [ما] زائدة، وفعل مضارع مبني على الفتح؛ لاتصاله بنون التوكيد في محل جزم.


041-أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ

"أولم يروا أنا نأتي الأرض ننقصها من أطرافها والله يحكم لا معقب لحكمه وهو سريع الحساب "

المصدر [أنَّا نأتي] سدَّ مسدَّ مفعولَيْ [يروا] ، وجملة [ننقصها] حال من فاعل [نأتي] ، وجملة [لا معقب لحكمه] حال من فاعل [يحكم] ، وجملة [وهو سريع] معطوفة على جملة [والله يحكم] .


042-وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَلِلَّهِ الْمَكْرُ جَمِيعًا يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّ

"وقد مكر الذين من قبلهم فلله المكر جميعا يعلم ما تكسب كل نفس وسيعلم الكفار لمن عقبى الدار "

جملة [فلله المكر جميعا] مستأنفة، والجار متعلق بالخبر، [جميعا] حال من [المكر] ، و [ما] في قوله [ما تكسب] مصدرية، والمصدر مفعول به أي: يعلم كَسْب. قوله [لمن عقبى الدار] : اللام جارَّة، [مَن] اسم استفهام في محل جر متعلق بالخبر المحذوف، وجملة [لمن عقبى الدار] مفعول به للعلم المعلق بالاستفهام، وجملة [وسيعلم...] مستأنفة


043-قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ

"قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب "

قوله [كفى بالله شهيدا] : الباء زائدة في فاعل [كفى] ، و [شهيدا] تمييز، وقوله [ومَنْ عنده] : اسم موصول معطوف على الجلالة، وجملة [عنده علم الكتاب] صلة الموصول.


001-الر كِتَابٌ أَنـزلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ

"الر كتاب أنـزلناه إليك لتخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد "

[كتاب] : خبر لمبتدأ محذوف أي: هذا كتاب، والمصدر المؤول [لتخرج] متعلق بـ [أنـزلناه] ، الجار [بإذن] متعلق بحال من فاعل [تخرج] أي: ملتبسا بإذن . والجار [إلى صراط] بدل من [إلى النور] ، [الحميد] : بدل.


002-اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ

"الله الذي له ما في السماوات وما في الأرض وويل للكافرين من عذاب شديد "

[الله الذي] : بدل من [الحميد] ، والموصول نعته، الجار [له] متعلق بخبر المبتدأ الموصول، [ما في السموات] : متعلق بالصلة المقدرة. وجملة [له ما في السموات] صلة الموصول الاسمي .وقوله [وويل] : الواو مستأنفة، [ويل] : مبتدأ، والجار متعلق بالخبر.


003-الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا أُولَئِكَ فِي ضَلالٍ بَعِيدٍ

"الذين يستحبون الحياة الدنيا على الآخرة ويصدون عن سبيل الله ويبغونها عوجا أولئك في ضلال بعيد "

[الذين] موصول مبتدأ، خبره جملة [أولئك في ضلال] .


004-وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْ

"وما أرسلنا من رسول إلا بلسان قومه ليبين لهم فيضل الله من يشاء ويهدي من يشاء وهو العزيز الحكيم "

[من رسول:] مفعول به، و [من] زائدة، و [إلا] للحصر، والجار [بلسان] متعلق بـ [أرسلنا] ، وجملة [فيُضِلُّ] مستأنفة، وكذا جملة [وهو العزيز] .


005-وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ إِنَّ فِي ذَلِكَ لآي

"ولقد أرسلنا موسى بآياتنا أن أخرج قومك من الظلمات إلى النور وذكرهم بأيام الله إن في ذلك لآيات لكل صبار شكور "

جملة [ولقد أرسلنا موسى] مستأنفة، وجملة [لقد أرسلنا] جواب القسم، الجار [بآياتنا] متعلق بحال من [موسى] أي: مصحوبا، [أن] مفسرة، وجملة [أخرج] تفسيرية. الجار [لكل] متعلق بنعت لـ"آيات


006-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُ

"وإذ قال موسى لقومه اذكروا نعمة الله عليكم إذ أنجاكم من آل فرعون يسومونكم سوء العذاب ويذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم "

قوله [وإذ قال] : الواو مستأنفة، [إذ] اسم ظرفي مفعول لـ [اذكر] مقدرا، الجار [عليكم] متعلق بحال من [نعمة] ، [إذ أنجاكم] : اسم ظرفي بدل اشتمال من [نعمة] . وجملة [يسومونكم] حال من [آل فرعون] ، وجملة [ وفي ذلكم بلاء] معطوفة على مقول القول.


007-وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ

"وإذ تأذن ربكم لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد "

[وإذ تأذَّن] : الواو عاطفة، [إذ] اسم ظرفي معطوف على جملة [إذ أنجاكم] ، وجملة [تأذَّن] مضاف إليه، وجملة [لئن شكرتم لأزيدنَّكم] تفسيرية للتأذين الذي هو بمعنى القول دون حروفه، وجملة [لأزيدنكم] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم، وجملة [ولئن كفرتم] معطوفة على [لئن شكرتم] ، وجملة [إن عذابي لشديد] جواب القسم الثاني، وجواب الشرط محذوف دل عليه جواب القسم.


008-إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ

"إن تكفروا أنتم ومن في الأرض جميعا فإن الله لغني حميد "

[أنتم] توكيد للواو في [تكفروا] لا محل له، [من] موصول معطوف على الواو، وجاز عطف الظاهر على الضمير المرفوع المتصل لوجود الفاصل، والجارُّ متعلق بالصلة المقدرة، [جميعا] حال من الضمير المستتر في الصلة المقدرة.


009-أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلا اللَّهُ جَاءَتْهُم

"ألم يأتكم نبأ الذين من قبلكم قوم نوح وعاد وثمود والذين من بعدهم لا يعلمهم إلا الله جاءتهم رسلهم بالبينات فردوا أيديهم في أفواههم وقالوا إنا كفرنا بما أرسلتم به وإنا لفي شك مما تدعوننا إليه مريب "

الجار [من قبلكم] متعلق بالصلة المقدرة، [قوم] بدل من [الذين] . جملة [والذين من بعدهم لا يعلمهم إلا الله] معطوفة على جملة [ألم يأتكم نبأ] المستأنفة، وجملة [لا يعلمهم إلا الله] خبر [الذين] ، وجملة [جاءتهم] تفسيرية للنبأ. وجملة [فردُّوا] معطوفة على جملة [جاءتهم] ، [لفي] اللام المزحلقة، والجار [مما] متعلق بنعت لـ [شك] ، و [مريب] نعت ثانٍ لـ [شك] .


010-قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُ

"قالت رسلهم أفي الله شك فاطر السماوات والأرض يدعوكم ليغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى قالوا إن أنتم إلا بشر مثلنا تريدون أن تصدونا عما كان يعبد آباؤنا فأتونا بسلطان مبين "

[شك] مبتدأ مؤخر، [فاطر] بدل، والبدل بالمشتق قليل، وجملة [يدعوكم] مستأنفة في حيز القول. [إن] نافية، [أنتم] مبتدأ، [إلا] للحصر، [بشر] خبر، [مثلنا] نعت لبشر، وجملة [تريدون] نعت ثانٍ لبشر، وجملة [فأتونا] جواب شرط مقدر أي: إن كنتم رسلا فأتونا، في محل جزم


011-قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْت

"قالت لهم رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده وما كان لنا أن نأتيكم بسلطان إلا بإذن الله وعلى الله فليتوكل المؤمنون "

جملة [ولكن الله يمنّ] معطوفة على مقول القول. قوله [وما كان لنا أن نأتيكم] : الجار [لنا] متعلق بخبر كان المقدر، والمصدر [أن نأتيكم] اسم كان، الجار [بإذن] متعلق بحال من فاعل [نأتيكم] ، و [إلا] للحصر، وجملة [وما كان لنا أن نأتيكم] معطوفة على مقول القول. وقوله [وعلى الله فليتوكل] : الواو مستأنفة، والجار متعلق بـ [يتوكل] ، والفاء زائدة، واللام لام الأمر الجازمة.


012-وَمَا لَنَا أَلا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَو

"وما لنا ألا نتوكل على الله وقد هدانا سبلنا ولنصبرن على ما آذيتمونا وعلى الله فليتوكل المتوكلون "

قوله [وما لنا ألا نتوكل] : الواو عاطفة، [ما] اسم استفهام مبتدأ، والجار متعلق بالخبر، والمصدر المؤول منصوب على نـزع الخافض أي: في ترك التوكل، جملة [وقد هدانا سبلنا] حالية من فاعل [نتوكل] ، جملة [ولنصبرنَّ على ما آذيتمونا] مستأنفة، وجملة [ولنصبرنَّ] جواب القسم، والفاء في [فليتوكل] زائدة.


013-وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنّ

"وقال الذين كفروا لرسلهم لنخرجنكم من أرضنا أو لتعودن في ملتنا فأوحى إليهم ربهم لنهلكن الظالمين "

جملة [لنخرجنَّكم] جواب قسم، والقسم وجوابه مقول القول. وقوله [لتعودُنَّ] : فعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المقدرة فاعل، وقد حذفت لالتقاء الساكنين، وجملة [لنهلكن] جواب قسم مقدر، والقسم وجوابه جملة تفسيرية للإيحاء لا محل لها.


014-وَلَنُسْكِنَنَّكُمُ الأرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ

"ولنسكننكم الأرض من بعدهم ذلك لمن خاف مقامي وخاف وعيد "

جملة [ولنسكننكم] معطوفة على جملة [نهلكنّ] ، وجملة [ذلك لمن خاف] مستأنفة. وقوله [وعيد] : مفعول به منصوب بالفتحة المقدرة على ما قبل الياء المحذوفة.


015-وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ

"واستفتحوا وخاب كل جبار عنيد "

جملة [واستفتحوا] معطوفة على جملة [أوحى] السابقة لا محل لها.


016-مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ

"من ورائه جهنم ويسقى من ماء صديد "

جملة [من ورائه جهنم] نعت لجبار، وجملة [يسقى] معطوفة على جملة [من ورائه جهنم] .


017-يَتَجَرَّعُهُ وَلا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ

"يتجرعه ولا يكاد يسيغه ويأتيه الموت من كل مكان وما هو بميت ومن ورائه عذاب غليظ "

جملة [يتجرعه] نعت لماء، وقوله [وما هو بميت] : الواو حالية، والجملة حالية من الهاء في يأتيه، و [ما] نافية تعمل عمل ليس، والباء في خبرها زائدة، وجملة [ومن ورائه عذاب] معطوفة على جملة [يأتيه الموت] .


018-مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ

"مثل الذين كفروا بربهم أعمالهم كرماد اشتدت به الريح في يوم عاصف لا يقدرون مما كسبوا على شيء ذلك هو الضلال البعيد "

قوله [أعمالهم كرماد] : مبتدأ ثانٍ، والجار متعلق بخبر المبتدأ الثاني. والجار [مما] متعلق بحال من [شيء] ، وجملة [أعمالهم كرماد] خبر [مَثَلُ] ، ولا تحتاج إلى رابط؛ لأن جملة الخبر هي المبتدأ في المعنى. وجملة [اشتدت] نعت لرماد، وجملة [ لا يقدرون] حال من فاعل [كفروا] ، وقوله [هو الضلال] : [هو] ضمير فصل لا محل له، و [الضلال] خبر "ذلك


019-أَلَمْ تَرَ أَنَّ اللَّهَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ

"ألم تر أن الله خلق السماوات والأرض بالحق إن يشأ يذهبكم ويأت بخلق جديد "

المصدر المؤول من [أن] وما بعدها سدَّ مسدَّ مفعولي [تر] ، الجار [بالحق] متعلق بحال من فاعل [خلق] ، جملة الشرط مستأنفة.


020-وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ

"وما ذلك على الله بعزيز "

الباء في [بعزيز] زائدة، و [عزيز] خبر [ما] العاملة عمل ليس، والجملة معطوفة على جملة [إن يشأ] .


021-وَبَرَزُوا لِلَّهِ جَمِيعًا فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ

"وبرزوا لله جميعا فقال الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا من عذاب الله من شيء قالوا لو هدانا الله لهديناكم سواء علينا أجزعنا أم صبرنا ما لنا من محيص "

[جميعا] حال من الواو في [برزوا] ، الجار [لكم] متعلق بحال من [تبعا] ، جملة [فهل أنتم ] مغنون [ معطوفة على جملة مقول القول، الجار ] عنا [ متعلق بالخبر ] مغنون [، الجار ] من عذاب [ متعلق بحال من ] شيء [، و] شيء [: نائب مفعول مطلق، و] من [ زائدة أي: إغناء قليلا أو كثيرا. قوله ] سواء [: خبر مقدم، والجار ] علينا [ متعلق بنعت لسواء، والهمزة للتسوية، وما بعدها في قوة التأويل بالمصدر مبتدأ مؤخر، و] أم [ عاطفة، وجملة ] أجزعنا أم صبرنا [ مستأنفة في حيز القول، جملة ] ما لنا من محيص [ مستأنفة في حيز القول، و] محيص [ مبتدأ ، و] من" زائدة.


022-وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ س

"وقال الشيطان لما قضي الأمر إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي إني كفرت بما أشركتموني من قبل إن الظالمين لهم عذاب أليم "

جملة [لما قضي الأمر] اعتراضية بين القول والمقول، [لما] حرف وجوب لوجوب، وجواب الشرط محذوف دلَّ عليه ما قبله. وقوله [وعد الحق] : مفعول مطلق، وجملة [وما كان لي عليكم من سلطان] معطوفة على مقول القول، الجار [لي] متعلق بخبر كان، [عليكم] متعلق بحال من [سلطان] ، و [سلطان] اسم كان ، و [من] زائدة. وقوله [إلا أن دعوتكم] : [إلا] للاستثناء، [أن] مصدرية، والمصدر المؤول منصوب على الاستثناء المنقطع؛ لأن دعاءه ليس من جنس الحجة البينة، وجملة [فلا تلوموني] مستأنفة في حيز القول. وقوله [ما أنا بمصرخكم] : [ما] نافية تعمل عمل ليس، والباء في خبرها زائدة، والجملة مستأنفة في حيز القول، وكذا جملة [إني كفرت] . وقوله [أشركتمون] : فعل ماض مبني على السكون، والتاء فاعل، والميم للجمع، والواو للإشباع، والنون للوقاية، والياء المحذوفة مفعول به، وجملة [لهم عذاب] خبر إن.


023-وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ ف

"وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين فيها بإذن ربهم تحيتهم فيها سلام "

[جنات] مفعول به ثان، [خالدين] حال من الموصول، والجار متعلق بـ [خالدين] ، والجار [بإذن] متعلق بحال من الضمير المستتر في [خالدين] ، وجملة [تحيتهم فيها سلام] حال من الموصول، والجار [فيها] متعلق بحال من [تحيتهم] ، و [سلام] خبر [تحيتهم] .


024-أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ

"ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء "

جملة [كيف ضرب] مفعول [تَرَ] المعلق بالاستفهام، وجملة [أصلها ثابت] نعت لشجرة


025-تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ

"تؤتي أكلها كل حين بإذن ربها ويضرب الله الأمثال للناس لعلهم يتذكرون "

جملة [تؤتي] نعت لشجرة، وقوله [كل حين] : ظرف زمان متعلق بـ [تؤتي] ، وجملة [ويضرب] مستأنفة، وجملة [لعلهم يتذكرون] مستأنفة.


026-وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأرْضِ مَا لَهَا مِنْ قَرَارٍ

"ومثل كلمة خبيثة كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار "

الجار [كشجرة] متعلق بخبر المبتدأ، وجملة [اجتثت] نعت [شجرة] ، وجملة [ما لها من قرار] نعت ثانٍ لشجرة، و [قرار] مبتدأ، و [من] زائدة.


027-يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ

"يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين "

الجارَّان: [بالقول] و [في الحياة] متعلقان بـ [يثبت] ، وجملة [ويضل] معطوفة على جملة [يثبت] .


028-أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ

"ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار "

مفعولا [بدَّلوا] : [نعمة] ، [كفرا] ، ومفعولا [أحَلُّوا] : [قومهم] ، [دار] .


029-جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ

"جهنم يصلونها وبئس القرار "

[جهنم] بدل من [دار البوار] ، وجملة [يصلونها] حال من [جهنم] ، والمخصوص بالذم محذوف أي: جهنم، وجملة الذم مستأنفة.


030-وَجَعَلُوا لِلَّهِ أَنْدَادًا لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ

"وجعلوا لله أندادا ليضلوا عن سبيله قل تمتعوا فإن مصيركم إلى النار "

الجار [لله] متعلق بالمفعول الثاني لجعل، وجملة [فإن مصيركم] معطوفة على [تمتعوا] .


031-قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْ

"قل لعبادي الذين آمنوا يقيموا الصلاة وينفقوا مما رزقناهم سرا وعلانية من قبل أن يأتي يوم لا بيع فيه ولا خلال "

قوله [يقيموا] : فعل مضارع مجزوم؛ لأنه واقع في جواب شرط مقدر، أي: إن تقل لهم يقيموا. فإن قيل: لا يلزم من قوله لهم: أقيموا، أن يفعلوا. قيل: المراد بالعباد المؤمنون، ومتى أَمَرَهم امتثلوا. [سرا] : حال من الواو في [ينفقوا] ، والمصدر [أن يأتي] مضاف إليه، وجملة [لا بيع فيه] نعت ليوم، و [لا] نافية تعمل عمل ليس، و [بيع] اسمها.


032-اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَأَنـزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ

"الله الذي خلق السماوات والأرض وأنـزل من السماء ماء فأخرج به من الثمرات رزقا لكم "

[الله الذي] : مبتدأ وخبر، والجملة مستأنفة ، الجار [من الثمرات] متعلق بحال من [رزقا] ، الجار [لكم] متعلق بنعت لـ [رزقًا] .


033-وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ

"وسخر لكم الشمس والقمر دائبين "

[دائبين] حال من الشمس والقمر


034-وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ الإنْسَانَ لَظَلُومٌ كَفَّارٌ

"وآتاكم من كل ما سألتموه وإن تعدوا نعمة الله لا تحصوها إن الإنسان لظلوم كفار "

[ما] موصول مضاف إليه، والمفعول الثاني لـ [آتاكم] محذوف أي: شيئا، وجملة [وإن تعدُّوا] مستأنفة، [كَفَّار] خبر ثانٍ.


035-وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأصْنَامَ

"وإذ قال إبراهيم رب اجعل هذا البلد آمنا واجنبني وبني أن نعبد الأصنام "

جملة [وإذ قال إبراهيم] مستأنفة، وجملة [قال] مضاف إليه. وقوله [وبَنِيَّ] : اسم معطوف على الياء في [اجنبني] منصوب بالياء؛ لأنه ملحق بجمع المذكر السالم، والياء الثانية مضاف، والمصدر [أن نعبد] منصوب على نـزع الخافض [عن] .


036-رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ

"رب إنهن أضللن كثيرا من الناس فمن تبعني فإنه مني ومن عصاني فإنك غفور رحيم "

[ربِّ] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المحذوفة، [كثيرا] مفعول به، الجار [من الناس] متعلق بنعت لـ [كثيرا] ، جملة [فمن تبعني] معطوفة على جملة [إنهن أضللن] ، و [من] شرط مبتدأ، وجملة [تبعني] خبره، وجملة [فإنه مني] جواب الشرط في محل جزم.


037-رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَة

"ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوي إليهم وارزقهم من الثمرات لعلهم يشكرون "

[غير] نعت، [ذي] مضاف إليه، [عند] متعلق بنعت ثانٍ لـ [واد] ، جملة [ربنا] الثانية معترضة بين الجار ومتعلقه؛ لأن المصدر المجرور في [ليقيموا] متعلق بـ [أسكنت] ، وجملة [فاجعل] مستأنفة في حيز جواب النداء، وجملة [تهوي] مفعول ثانٍ، وجملة [لعلهم يشكرون] مستأنفة.


038-رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الأرْضِ وَلا فِي السَّمَاءِ

"ربنا إنك تعلم ما نخفي وما نعلن وما يخفى على الله من شيء في الأرض ولا في السماء "

الجار [على الله] متعلق بـ [يخفى] ، [من شيء] : [من] زائدة، [شيء] فاعل [يخفى] ، الجار [في الأرض] متعلق بنعت لـ [شيء] .


039-وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ

"وهب لي على الكبر إسماعيل "

الجار [على الكبر] متعلق بحال من الياء.


040-رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ

"رب اجعلني مقيم الصلاة ومن ذريتي ربنا وتقبل دعاء "

[مقيم] مفعول ثانٍ، قوله [ومن ذريتي] : الواو عاطفة، والجار متعلق بنعت للمعطوف على الياء في [اجعلني] المحذوف أي: وبعضا كائنا من ذريتي، جملة [ربنا] معترضة بين المتعاطفين، [دعاء] مفعول به منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المحذوفة.


041-يَوْمَ يَقُومُ الْحِسَابُ

"يوم يقوم الحساب "

جملة [يقوم] مضاف إليه.


042-وَلا تَحْسَبَنَّ اللَّهَ غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ

"ولا تحسبن الله غافلا عما يعمل الظالمون إنما يؤخرهم ليوم تشخص فيه الأبصار "

الجار [عمَّا] متعلق بـ [غافلا] ، وجملة [إنما يؤخرهم] مستأنفة، وجملة [تَشْخص] نعت ليوم


043-مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ

"مهطعين مقنعي رءوسهم لا يرتد إليهم طرفهم وأفئدتهم هواء "

[مهطعين مقنعي] : حالان من أصحاب الأبصار، وحذفت النون من الحال الثانية للإضافة. جملة [لا يرتد] حال من الضمير في [مقنعي] ، وجملة [وأفئدتهم هواء] حال ثانية من الضمير في [مقنعي] .


044-رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ

"ربنا أخرنا إلى أجل قريب نجب دعوتك ونتبع الرسل أولم تكونوا أقسمتم من قبل ما لكم من زوال "

[نُجب] فعل مضارع مجزوم واقع في جواب شرط مقدر، وقوله [أو لم تكونوا] : الهمزة للاستفهام، والواو عاطفة، وفعل مضارع ناسخ مجزوم، والجملة مقول القول لقول مقدر، وجملة القول المقدر معطوفة على جملة [يقول الذين ظلموا] .


045-وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الأمْثَالَ

"وسكنتم في مساكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم وضربنا لكم الأمثال "

جملة [وتبيَّن] معطوفة على جملة [سكنتم] ، وفاعل [تبيَّن] مضمر ، تقديره: حالُهم وهلاكُهم، وجملة [كيف فَعَلْنا] مفسرة للفاعل المقدر، و [كيف] اسم استفهام حال.


046-وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ

"وقد مكروا مكرهم وعند الله مكرهم وإن كان مكرهم لتزول منه الجبال "

جملة [وقد مكروا] مستأنفة، وجملة [وعند الله مكرهم] معطوفة على المستأنفة، وقوله [وإن كان مكرهم] : الواو مستأنفة، [إن] نافية، واللام في [لتزول] للجحود، والمصدر المؤول مجرور باللام متعلق بخبر كان المقدر، وجملة [تزول] صلة الموصول الحرفي.


047-فَلا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ

"فلا تحسبن الله مخلف وعده رسله إن الله عزيز ذو انتقام "

جملة [ فلا تحسبن] مستأنفة، [مخلف] مفعول ثان لـ [تحسبن] ، [رسله] مفعول لمخلف. [ذو] خبر ثان.


048-يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ

"يوم تبدل الأرض غير الأرض والسماوات وبرزوا لله الواحد القهار "

[يوم] ظرف متعلق بنعت للمصدر [انتقام] . [غير] مفعول ثان لـ [تُبَدَّل] .


049-وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الأصْفَادِ

"وترى المجرمين يومئذ مقرنين في الأصفاد "

جملة [وترى] معطوفة على جملة [تبدل] ، [مقرَّنين] حال من [المجرمين] ، والجار متعلق بمقرنين.


050-سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ

"سرابيلهم من قطران وتغشى وجوههم النار "

جملة [سرابيلهم من قطران] حال من [المجرمين] ، وجملة [وتَغْشى] معطوفة على جملة [سرابيلهم من قطران] .


051-لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ

"ليجزي الله كل نفس ما كسبت "

[ما] مفعول ثانٍ ليجزي.


052-هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الألْبَابِ

"هذا بلاغ للناس ولينذروا به وليعلموا أنما هو إله واحد وليذكر أولو الألباب "

قوله [ولينذروا به] : اللام للتعليل، وفعل مضارع منصوب بأن مضمرة جوازا، والمصدر المؤول مجرور تقديره: وللإنذار، وهو معطوف على محذوف تقديره: لينصحوا، وهذا المحذوف مصدر مجرور متعلق بنعت ثانٍ لـ [بلاغ] . والتقدير: هذا بلاغ للناس كائن للنصيحة وللإنذار. والمصدر [أنما هو إله] سدَّ مسدَّ مفعولي علم. والمصدر [وليعلموا] مجرور معطوف على المصدر السابق


001-الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ

"الر تلك آيات الكتاب وقرآن مبين "

[وقرآن] : اسم معطوف على [الكتاب] .


002-رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ

"ربما يود الذين كفروا لو كانوا مسلمين "

[ربما] : كافة ومكفوفة لا عمل لها، [لو] : مصدرية، والمصدر المؤول مفعول الودادة، وجملة [ربما يود] مستأنفة، وجملة [كانوا] صلة الموصول الحرفي.


003-ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الأمَلُ فَسَوْفَ يَعْلَمُونَ

"ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون "

[يأكلوا] مجزوم لأنه واقع جواب شرط مقدر، وجملة [فسوف يعلمون] مستأنفة.


004-وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلا وَلَهَا كِتَابٌ مَعْلُومٌ

"وما أهلكنا من قرية إلا ولها كتاب معلوم "

[من] زائدة، و [قرية] مفعول به، [إلا] للحصر، وجملة [ولها كتاب] حال من [قرية] ، وسوَّغ مجيء صاحب الحال نكرة وقوع النكرة بعد نفي، واقتران واو الحال بالجملة.


005-مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا

"ما تسبق من أمة أجلها "

[من] زائدة، و [أمة] فاعل.


006-يَا أَيُّهَا الَّذِي نـزلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ

"يا أيها الذي نـزل عليه الذكر إنك لمجنون "

[الذي] بدل، وجملة [إنك لمجنون] جواب النداء مستأنفة.


007-لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ

"لو ما تأتينا بالملائكة إن كنت من الصادقين "

[لو ما] أداة تحضيض. وجملة [إن كنت من الصادقين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


008-مَا نُنـزلُ الْمَلائِكَةَ إِلا بِالْحَقِّ وَمَا كَانُوا إِذًا مُنْظَرِينَ

"ما ننـزل الملائكة إلا بالحق وما كانوا إذا منظرين "

الجار [بالحق] متعلق بمحذوف حال من فاعل [ننـزل] ، [إذًا] حرف جواب، وجملة [وما كانوا] معطوفة على [ما ننـزل] .


009-إِنَّا نَحْنُ نـزلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ

"إنا نحن نـزلنا الذكر وإنا له لحافظون "

[نحن] توكيد للضمير في [إنا] ، [له] متعلق بالخبر، واللام المزحلقة.


010-وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الأوَّلِينَ

"ولقد أرسلنا من قبلك في شيع الأولين "

الجار [في شيع] متعلق بنعت للمفعول المقدر أي: أرسلنا رسلا في شيع.


011-وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ

"وما يأتيهم من رسول إلا كانوا به يستهزئون "

[من] زائدة، و [رسول] فاعل، وجملة [كانوا] حال من مفعول [يأتيهم] .


012-كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ

"كذلك نسلكه في قلوب المجرمين "

[كذلك] : الكاف نائب مفعول مطلق أي: نسلكه سَلْكا مثل ذلك السَّلْك، والإشارة مضاف إليه. وجملة [نسلكه] مستأنفة.


013-لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأوَّلِينَ

"لا يؤمنون به وقد خلت سنة الأولين "

جملة [لا يؤمنون به] حال من الضمير المستتر في [نسلكه] أي: غيرَ مُؤْمَنٍ به. وجملة [وقد خلت سنة الأولين] مستأنفة.


014-وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ

"ولو فتحنا عليهم بابا من السماء فظلوا فيه يعرجون "

الجار [من السماء] متعلق بصفة لـ [بابا] ، وجملة [يعرجون] خبر [ظل] في محل نصب.


015-لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ

"لقالوا إنما سكرت أبصارنا بل نحن قوم مسحورون "

جملة [لقالوا] جواب [لو] . [بل] : حرف إضراب، والجملة بعدها مستأنفة


016-وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ

"ولقد جعلنا في السماء بروجا وزيناها للناظرين "

جملة [لقد جعلنا] جواب القسم ، والجار [في السماء] متعلق بالمفعول الثاني لجعل.


017-إِلا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ

"إلا من استرق السمع فأتبعه شهاب مبين "

[ إلا من استرق] حرف استثناء، [من] اسم موصول مستثنى متصل.


018-وَالأرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ

"والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل شيء موزون "

قوله "والأرض " : الواو عاطفة، و "الأرض " : مفعول به لفعل محذوف تقديره: مددنا، وجملة "مددنا " المقدرة معطوفة على جملة "جعلنا " في الآية " " ، وجملة [مددناها] تفسيرية، وجملة [وألقينا] معطوفة على [مددنا] المقدرة. والجار [من كل] متعلق بنعت مقدر أي: أنواعا كائنة من كل شيء.


019-وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ

"وجعلنا لكم فيها معايش ومن لستم له برازقين "

الجارَّان [لكم فيها] متعلقان بالفعل، قوله [ومَن] : اسم موصول معطوف على [معايش] ، والباء في خبر [ليس] زائدة.


020-وَإِنْ مِنْ شَيْءٍ إِلا عِنْدَنَا خَزَائِنُهُ وَمَا نُنـزلُهُ إِلا بِقَدَرٍ مَعْلُومٍ

"وإن من شيء إلا عندنا خزائنه وما ننـزله إلا بقدر معلوم "

قوله [وإن من شيء] : الواو مستأنفة ، [إن] نافية، [شيء] مبتدأ، و [من] زائدة ، [إلا] للحصر، [عندنا] ظرف مكان متعلق بخبر المبتدأ الثاني [خزائنه] ، وجملة [عندنا خزائنه] خبر لـ [شيء] .


021-وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنـزلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ

"وأرسلنا الرياح لواقح فأنـزلنا من السماء ماء فأسقيناكموه وما أنتم له بخازنين "

[لواقح] حال من [الرياح] ، قوله [فأسقيناكموه] : الفاء عاطفة، وفعل ماض وفاعل، والكاف والهاء مفعولان، والميم للجمع، والواو للإشباع، وجملة [وما أنتم له بخازنين] حال من ضمير الخطاب في [أسقيناكموه] ، والباء زائدة في خبر [ما] العاملة عمل ليس.


022-وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ

"وإنا لنحن نحيي ونميت ونحن الوارثون "

[نحن] ضمير منفصل مبتدأ، وجملة [نحيي] خبر [إن] ، واللام المزحلقة ، وجملة [ونحن الوارثون] معطوفة على جملة [نحن نحيي] .


023-وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ

"ولقد علمنا المستقدمين منكم "

الجار [منكم] متعلق بحال من [المستقدمين] .


024-وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ

"وإن ربك هو يحشرهم إنه حكيم عليم "

[هو] ضمير منفصل مبتدأ، وجملة [هو يحشرهم] خبر [إن] .


025-وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ

"ولقد خلقنا الإنسان من صلصال من حمإ مسنون "

الجار [من حمأ] متعلق بنعت لصلصال.


026-وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ

"والجان خلقناه من قبل من نار السموم "

[والجان] الواو عاطفة، [الجان] : مفعول به لفعل محذوف تقديره: خَلَقْنا، والجارَّان: [من قبل] ، [من نار] متعلقان بـ [خلقناه] ، وجاز تعلُّق حرفين بلفظ واحد بفعل واحد لاختلاف معنييهما، فالأولى لابتداء الغاية الزمانية، والثانية للتبعيض، وجملة [خلقنا] المقدرة معطوفة على جملة [خَلَقْنا] في الآية السابقة، وجملة [خَلَقْنا] المذكورة تفسيرية للمقدرة.


027-وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ

"وإذ قال ربك للملائكة إني خالق بشرا من صلصال من حمإ مسنون "

[وإذ] : الواو مستأنفة ، [إذ] اسم ظرفي مفعول لـ [اذكر] مقدرا، و [بشرا] مفعول لـ [خالق] ، الجار [من صلصال] متعلق بنعت لـ [بشرا] ، الجار [من حمأ] متعلق بنعت لـ [صلصال] ، وجملة [قال] مضاف إليه في محل جر.


028-فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ

"فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين "

[فإذا] : الفاء عاطفة، و [إذا] : ظرفية شرطية متعلقة بمعنى الجواب أي: يلزم إذا سَوَّيْته وقوعُكم، والجارَّان متعلقان بـ [نفخت] ، والجار [له] متعلق بساجدين، وجملة الشرط معطوفة على جملة [إني خالق] ، وجملة [فقعوا] جواب الشرط.


029-فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ

"فسجد الملائكة كلهم أجمعون "

[أجمعون] : توكيد للتوكيد [كلهم] مرفوع بالواو.


030-إِلا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ

"إلا إبليس أبى أن يكون مع الساجدين "

جملة [أبى] : مستأنفة، والمصدر المؤول مفعول "أبى


031-قَالَ يَا إِبْلِيسُ مَا لَكَ أَلا تَكُونَ مَعَ السَّاجِدِينَ

"قال يا إبليس ما لك ألا تكون مع الساجدين "

"ما لك " : "ما " اسم استفهام مبتدأ، والجار "لك " متعلق بالخبر،وجملة "مالك " جواب النداء مستأنفة. والمصدر المؤول "ألا تكون " منصوب على نـزع الخافض [في] .


032-قَالَ لَمْ أَكُنْ لأسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ

"قال لم أكن لأسجد لبشر خلقته من صلصال من حمإ مسنون "

المصدر المؤول من [أن] الواقعة بعد لام الجحود، وما بعدها مجرور متعلق بخبر [كان] المقدر أي: مريدا، الجار [من حمأ] متعلق بنعت لصلصال، و [مسنون] نعت لـ [حمأ] ، وجملة [خلقته] نعت لبشر.


033-قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ

"قال فاخرج منها فإنك رجيم "

[فاخرج] : الفاء رابطة لجواب شرط مقدر أي: إن أبيت السجود فاخرج، وجملة [فإنك رجيم] معطوفة على جملة [فاخرج] .


034-وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ

"وإن عليك اللعنة إلى يوم الدين "

الجار [إلى يوم] متعلق بحال من اللعنة، وجملة [وإن عليك اللعنة] معطوفة على جملة [فإنك رجيم] في محل جزم.


035-قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ

"قال رب فأنظرني إلى يوم يبعثون "

قوله [فأنْظِرْني] : الفاء رابطة لجواب شرط مقدر أي: إن طردتني فأنظرني، وجملة الشرط المقدرة جواب النداء مستأنفة.


036-قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ

"قال فإنك من المنظرين "

[فإنك] : الفاء رابطة لجواب شرط مقدر، أي: أردت ذلك فإنك.


037-إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ

"إلى يوم الوقت المعلوم "

الجار [إلى يوم] متعلق بالمُنْظَرين.


038-قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأزَيِّنَنَّ لَهُمْ فِي الأرْضِ وَلأغْوِيَنَّهُمْ أَجْمَعِينَ

"قال رب بما أغويتني لأزينن لهم في الأرض ولأغوينهم أجمعين "

[بما] الباء جارة للسببية، [ما] مصدرية، والمصدر المؤول مجرور بالباء متعلق بـ [أُزَين] ، ومفعول [أزين] محذوف أي: المعاصي،الجار [في الأرض] متعلق بحال من المفعول المقدر، وجملة [ولأغوينهم] معطوفة على جملة [لأزينن ، و] أجمعين" توكيد للضمير الهاء .


039-إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ

"إلا عبادك منهم المخلصين "

الجار [منهم] متعلق بحال من [عبادك] .


040-قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ

"قال هذا صراط علي مستقيم "

الجار [عليَّ] متعلق بنعت لـ [صراط] ، و [مستقيم] نعت ثانٍ.


041-إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ

"إن عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين "

الجار [لك] متعلق بخبر ليس، الجار [عليهم] متعلق بحال من [سلطان] ، [من] موصول مستثنى منقطع، والمراد بالعباد المخلصون. بدليل سقوطه في آية الإسراء : [إن عبادي ليس لك عليهم سلطان] ، الجار [من الغاوين] متعلق بحال من ضمير الفاعل أي: اتبعك كائنا من الغاوين.


042-وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ

"وإن جهنم لموعدهم أجمعين "

[أجمعين] : توكيد للهاء في [موعدهم] .


043-لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ

"لها سبعة أبواب لكل باب منهم جزء مقسوم "

جملة [لها سبعة أبواب] خبر ثانٍ لـ [إنَّ] ، وجملة [لكل باب منهم جزء] نعت لـ [سبعة] ، والرابط مقدر أي: لكل باب منها. والجار [منهم] متعلق بحال من [جزء] .


044-ادْخُلُوهَا بِسَلامٍ آمِنِينَ

"ادخلوها بسلام آمنين "

الجار [بسلام] متعلق بحال من الواو أي: مصحوبين، و [آمنين] حال ثانية، وجملة [ادخلوها] مقول القول لقول مقدر أي: تقول الملائكة لهم.


045-وَنـزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ

"ونـزعنا ما في صدورهم من غل إخوانا على سرر متقابلين "

جملة [نـزعنا] معطوفة على جملة [إن المتقين في جنات] . الجار [في صدروهم] متعلق بالصلة المقدرة، الجار [من غل] متعلق بحال من ما ، [إخوانا] حال من ضمير [صدورهم] ، وجاز مجيء الحال من المضاف إليه؛ لأن المضاف جزء من المضاف إليه، الجار [ على سرر] متعلق بنعت لـ [إخوانا] ، [متقابلين] نعت ثانٍ .


046-لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ

"لا يمسهم فيها نصب وما هم منها بمخرجين "

جملة [لا يمسهم] حال من الضمير المستتر في [متقابلين] . وجملة [وما هم منها بمخرجين] معطوفة على جملة [ لا يمسهم ] ، والباء في خبر [ما] العاملة عمل ليس زائدة.


047-نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ

"نبئ عبادي أني أنا الغفور الرحيم "

المصدر المؤول [أني أنا الغفور] سدَّ مسدَّ المفعولين الثاني والثالث، وجملة [أنا الغفور] خبر [أن] .


048-وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ

"وأن عذابي هو العذاب الأليم "

المصدر [وأن عذابي...] : معطوف على المصدر السابق و [هو] : ضمير فصل


049-إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ

"إذ دخلوا عليه فقالوا سلاما قال إنا منكم وجلون "

[إذ] ظرف زمان متعلق بـ [نبئهم] السابق، [سلاما] : نائب مفعول مطلق لفعل مقدر، وهو اسم مصدر، وجملة [نُسَلِّم سلاما] مقول القول، الجار [منكم] متعلق بالخبر.


050- قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ

" قالوا لا توجل إنا نبشرك بغلام عليم "

جملة [إنا نبشِّرك] مستأنفة في حيز القول.


051-قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَي

"قال أبشرتموني على أن مسني الكبر فبم تبشروني "

المصدر المؤول [أنْ مَسَّني] متعلق بحال من ضمير المتكلم أي: أبشرتموني حال كوني مع مسِّ الكبر. وقوله [فبم تبشرون] : الفاء عاطفة، و [ما] اسم استفهام في محل جر، وحذفت ألفها تخفيفا، والجار متعلق بـ [تبشرون] ، والجملة معطوفة على [بشرتموني]


052-قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلا تَكُنْ مِنَ الْقَانِطِينَ

"قالوا بشرناك بالحق فلا تكن من القانطين "

جملة [فَلا تَكُنْ] معطوفة على جملة [بَشَّرْنَاكَ] .


053-قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ

"قال ومن يقنط من رحمة ربه إلا الضالون "

مقول القول جملة مُقَدَّرة؛ أي: لا أقنط. جملة [وَمَنْ يَقْنَطُ] معطوفة على الجملة المقدرة، وقوله [مَنْ] : اسم استفهام مبتدأ، وجملة [يقنط] خبر [مَنْ] الاستفهامية، وقوله [الضَّالون] : بدل من فاعل [يقنط] .


054-قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ

"قال فما خطبكم أيها المرسلون "

جملة [فَمَا خَطْبُكُمْ] جواب شرط مُقَدَّر في محل جزم، والشرط وجوابه مقول القول؛ أي: إن جئتم لغير ذلك فما خطبكم؟ و [ما] اسم استفهام مبتدأ، و [خطبكم] خبره، وجملة [أَيُّها المُرْسَلُونَ] مستأنفة في حيز القول، [والمرسلون] بدل.


055-إِلا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ

"إلا آل لوط إنا لمنجوهم أجمعين "

[ إلا آلَ ] منصوب على الاستثناء، وجملة [إنَّا لَمُنَجُّوهُمْ] مستأنفة، وقوله [أجمعين] : توكيد للهاء.


056-إِلا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ

"إلا امرأته قدرنا إنها لمن الغابرين "

جملة [قَدَّرْنَا] مستأنفة، وجملة [إنَّهَا لَمنَ الْغَابِرين] مفعول به لـ [قَدَّرْنَا] المضمَّن معنى عَلِمنا، وكسرت همزة [إنَّ] لمجيء اللام في الخبر.


057-فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ

"فلما جاء آل لوط المرسلون "

جملة [ فَلَمَّا جاء ] مستأنفة.


058-قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ

"قال إنكم قوم منكرون "

جملة [قال] جواب شرط غير جازم.


059-قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ

"قالوا بل جئناك بما كانوا فيه يمترون "

مقول القول مُقَدَّر؛ أي: لسنا منكرين، وجملة [بل جِئْنَاكَ] مستأنفة، والجار [فيه] متعلق بـ [يمترون] .


060-وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ

"وأتيناك بالحق وإنا لصادقون "

جملة [وَإِنَّا لَصَادِقُونَ] معطوفة على جملة [أَتَيْنَاكَ] .


061-فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ

"فأسر بأهلك بقطع من الليل واتبع أدبارهم ولا يلتفت منكم أحد وامضوا حيث تؤمرون "

[ فَأَسْرِ ] : الفاء عاطفة، والجملة معطوفة على جملة [أتيناك] ، والجارّ [بِأَهْلِكَ ] متعلق بحال من فاعل [أسرِ] ، الجار [بِقِطْعٍ] متعلق بـ [أسرِ] ، الجار [مِنَ الليل] متعلق بنعت لـ [قِطْعٍ] . الجار [منكم] متعلق بحال من أحد، وجملة [تؤمرون] مضاف إليه.


062-وَقَضَيْنَا إِلَيْهِ ذَلِكَ الأمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ

"وقضينا إليه ذلك الأمر أن دابر هؤلاء مقطوع مصبحين "

[الأمر] بدل، والمصدر المؤول [ أن دابر ...] بدل من [الأمر] .


063-وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ

"وجاء أهل المدينة يستبشرون "

جملة [يستبشرون] حال من [أهل] .


064-قَالَ إِنَّ هَؤُلاءِ ضَيْفِي فَلا تَفْضَحُونِ

"قال إن هؤلاء ضيفي فلا تفضحون "

جملة [فلا تفضحون] معطوفة على مقول القول، وقوله [تفضحون] : فعل مضارع مجزوم بحذف النون، والواو فاعل، والنون للوقاية، والياء المقدرة مفعول به.


065-وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ

"واتقوا الله ولا تخزون "

قوله [ولا تخزون] : مثل [فلا تفضحون] السابقة.


066-قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ

"قالوا أولم ننهك عن العالمين "

قوله [أولم ننهك] : الهمزة للاستفهام، والواو عاطفة على مقدر، أي: ألم ننذرك، وجملة [أولم ننهك] معطوفة على مقول القول المقدر


067-قَالَ هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ

"قال هؤلاء بناتي إن كنتم فاعلين "

[هؤلاء بناتي] : اسم الإشارة مفعول به لمقدر، أي: تزوَّجوا، [بناتي] بدل من الإشارة. وجملة [تزوَّجوا] المقدرة مقول القول، وجملة [إن كنتم فاعلين] مستأنفة في حيز القول، وجواب الشرط محذوف، دلَّ عليه ما قبله.


068-لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ

"لعمرك إنهم لفي سكرتهم يعمهون "

[لعمرك] : اللام للابتداء، [عمرك] مبتدأ، خبره محذوف تقديره قَسَمي. والجار متعلق بالخبر، وجملة [يعمهون] حال من الضمير المستتر في متعلَّق الجار.


069-فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ

"فأخذتهم الصيحة مشرقين "

جملة [فأخذتهم] مستأنفة، و [مشرقين] : حال من الهاء في [أخذتهم] .


070-فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ

"فجعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجيل "

[جعل] تعدَّى لمفعولين: [عاليها سافلها] ، والجار [من سجيل] متعلق بنعت لـ [حجارة] .


071-إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ

"إن في ذلك لآيات للمتوسمين "

الجار [للمتوسِّمين] متعلق بنعت لـ [آيات] .


072-وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ

"وإنها لبسبيل مقيم "

اللام المزحلقة، والجار متعلق بالخبر.


073-إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ

"إن في ذلك لآية للمؤمنين "

الجار [للمؤمنين] متعلق بنعت لـ [آية] .


074-وَإِنْ كَانَ أَصْحَابُ الأيْكَةِ لَظَالِمِينَ

"وإن كان أصحاب الأيكة لظالمين "

الواو مستأنفة، [إنْ] : مخففة من الثقيلة مهملة، واللام الفارقة بين المخففة والنافية، فهي تلحق المخففة، و [ظالمين] خبر كان .


075-فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ

"فانتقمنا منهم وإنهما لبإمام مبين "

جملة [فانتقمنا] معطوفة على جملة [إن كان أصحاب] ، جملة [وإنهما لبإمام] معطوفة على جملة [انتقمنا] .


076-وَآتَيْنَاهُمْ آيَاتِنَا

"وآتيناهم آياتنا "

جملة [وآتيناهم] معطوفة على جملة [كذَّب] .


077-وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آمِنِينَ

"وكانوا ينحتون من الجبال بيوتا آمنين "

[آمنين] : حال من الواو في [ينحتون] .


078-فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ

"فأخذتهم الصيحة مصبحين "

[مصبحين] : حال من الهاء في [أخذَتهم] .


079-فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ

"فما أغنى عنهم ما كانوا يكسبون "

جملة [فما أغنى] معطوفة على جملة [أخذتهم] ، و [ما] في [ما كانوا] مصدرية، والمصدر فاعل [أغنى] .


080-وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَإِنَّ السَّاعَةَ لآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ

"وما خلقنا السماوات والأرض وما بينهما إلا بالحق وإن الساعة لآتية فاصفح الصفح الجميل "

الجار [بالحق] متعلق بحال من الضمير [نا] . [الصفح] : مفعول مطلق، وجملة [فاصفح] معطوفة على جملة [إن الساعة لآتية] .


081-إِنَّ رَبَّكَ هُوَ الْخَلاقُ الْعَلِيمُ

"إن ربك هو الخلاق العليم "

[هو] ضمير فصل. [العليم] خبر ثان لـ [إن] .


082-وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ

"ولقد آتيناك سبعا من المثاني والقرآن العظيم "

[والقرآن] : معطوف على [سبعا] ، الجار [من المثاني] متعلق بنعت لـ [سبعا] .


083-لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ وَلا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ

"لا تمدن عينيك إلى ما متعنا به أزواجا منهم ولا تحزن عليهم واخفض جناحك للمؤمنين "

[لا تمدَّن] : [لا] ناهية، [تمدنَّ] فعل مضارع مبني على الفتح لاتصاله بنون التوكيد في محل جزم، والنون للتوكيد. الجار [منهم] متعلق بنعت لـ [أزواجا] .


084-وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ

"وقل إني أنا النذير المبين "

[أنا] : توكيد للضمير في [إني] . [المبين] خبر ثان لـ [إن] .


085-كَمَا أَنـزلْنَا عَلَى الْمُقْتَسِمِينَ

"كما أنـزلنا على المقتسمين "

[كما] : الكاف اسم بمعنى مثل نعت لمفعول به مقدر، والفعل الذي نصب المفعول المحذوف مقدر، لدلالة لفظ [النذير] أي: أنذركم عذابا مثل الذي أنـزلنا على المقتسمين


086-الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ

"الذين جعلوا القرآن عضين "

ليس "الذين " مفعولا للنذير في الآية " " لأنه موصوف بالمبين، والوصف الموصوف لا يعمل فهو نعت للمقتسمين، [عضين] : مفعول ثانٍ منصوب بالياء؛ لأنه ملحق بجمع المذكر السالم.


087-فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ

"فوربك لنسألنهم أجمعين "

جملة [فوربك] مستأنفة، وجملة [لنسألنَّهم] جواب القسم، [أجمعين] : توكيد للهاء في [نسألهم] .


088-عَمَّا كَانُوا يَعْمَلُونَ

"عما كانوا يعملون "

الجار [عمَّا] متعلق بنسألنهم.


089-فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ

"فاصدع بما تؤمر وأعرض عن المشركين "

[ما] مصدرية، والمصدر المجرور متعلق بالفعل.


090-إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ

"إنا كفيناك المستهزئين "

[المستهزئين] مفعول ثانٍ.


091-الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آخَرَ فَسَوْفَ يَعْلَمُونَ

"الذين يجعلون مع الله إلها آخر فسوف يعلمون "

[الذين] نعت، وجملة [فسوف يعلمون] مستأنفة.


092-وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ

"ولقد نعلم أنك يضيق صدرك بما يقولون "

المصدر المؤول سدَّ مسدَّ مفعولي [نعلم] ، و [ما] مصدرية، والمصدر المجرور متعلق بـ [يضيق] .


093-فَسَبِّحْ بِحَمْدِ رَبِّكَ

"فسبح بحمد ربك "

الجار [بحمد] متعلق بحال من فاعل [سبح] .


094-وَاعْبُدْ رَبَّكَ

"واعبد ربك "

جملة [واعبد] معطوفة على جملة [كن] .


001-أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ

"أتى أمر الله فلا تستعجلوه سبحانه وتعالى عما يشركون "

جملة [فلا تستعجلوه] معطوفة على جملة [أتى أمر] ، ويجوز عطف الإنشاء على الخبر. جملة [سبحانه] مستأنفة، وهو اسم مصدر لعامل محذوف تقديره [نسبح] ، جملة [وتعالى] معطوفة على المستأنفة [سبحانه] ، و [ما] في [عمَّا] مصدرية، والمصدر مجرور متعلق بـ [تعالى] .


002-يُنـزلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ

"ينـزل الملائكة بالروح من أمره على من يشاء من عباده أن أنذروا أنه لا إله إلا أنا فاتقون "

الجار [بالروح] متعلق بحال من [الملائكة] أي: مصحوبة، والجار [من أمره] متعلق بحال من [الروح] ، و [أن] تفسيرية، والجملة بعدها تفسيرية، وجملة التنـزيه [لا إله إلا أنا] خبر [أن] ، و [لا] نافية للجنس، [إله] اسمها، والخبر محذوف تقديره موجود، [إلا] للحصر، [أنا] بدل من الضمير المستتر في الخبر المحذوف، والمصدر المؤول مفعول الإنذار. وجملة [فاتقون] معطوفة على جملة التنـزيه، وحذفت ياء الفعل من [اتقون] تخفيفا، واجتزئ عنها بالكسرة.


003-خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ

"خلق السماوات والأرض بالحق تعالى عما يشركون "

الجار [بالحق] متعلق بحال من فاعل [خلق] ، و [ما] في قوله [عما] مصدرية.


004-خَلَقَ الإنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ

"خلق الإنسان من نطفة فإذا هو خصيم مبين "

قوله [فإذا هو خصيم] : الفاء عاطفة، [إذا] فجائية، ومبتدأ، وخبراه [خصيم مبين] ، والجملة معطوفة على جملة [خلق] المستأنفة.


005-وَالأنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ

"والأنعام خلقها لكم فيها دفء ومنافع ومنها تأكلون "

قوله [والأنعام] : مفعول به لفعل محذوف تقديره: وخلق، وجملة [وخلق الأنعام] معطوفة على جملة [خلق الإنسان] ، وجملة [خلقها] تفسيرية للفعل المقدر. جملة [لكم فيها دفء] حالية من الهاء في [خلقها] ، والجار [فيها] متعلق بحال من [دفء] ، وجملة [ومنها تأكلون] معطوفة على جملة [لكم فيها دفء] .


006-وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ

"ولكم فيها جمال حين تريحون وحين تسرحون "

[الجار فيها] متعلق بحال من [جمال] ، [جمال] مبتدأ، وجملة [تريحون] مضاف إليه


007-وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الأنْفُسِ

"وتحمل أثقالكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس "

وجملة [وتحمل] معطوفة على جملة [ولكم فيها جمال] ، وجملة [ لم تكونوا] نعت لـ [بلد] . الجار [بشق] متعلق بحال من الضمير في بالغيه، أي: لم تبلغوه إلا ملتبسين بالمشقة.


008-وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ

"والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون "

قوله "والخيل " : اسم معطوف على "الأنعام " في الآية " " . قوله [لتركبوها] : منصوب بأن مضمرة، والمصدر المؤول مجرور باللام متعلق بالفعل [خلق] المقدر، وقوله [وزينة] : مفعول من أجله، وإنما وصل الفعل إلى الأول باللام في قوله [لتركبوها] وإلى [زينة] بنفسه؛ لاختلال شرط في الأول وهو عدم اتحاد الفاعل، فإن الخالق الله والراكب المخاطبون، بخلاف الثاني، وجملة [ويخلق] مستأنفة.


009-وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ

"وعلى الله قصد السبيل ومنها جائر ولو شاء لهداكم أجمعين "

جملة [ومنها جائر] معترضة، وجملة [ولو شاء لهداكم ] معطوفة على المستأنفة [وعلى الله قصد] ، و [أجمعين] توكيد للكاف.


010-هُوَ الَّذِي أَنـزلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ

"هو الذي أنـزل من السماء ماء لكم منه شراب ومنه شجر فيه تسيمون "

جملة [لكم منه شراب] نعت لـ [ماء] وجملة [ومنه شجر] معطوفة على جملة [لكم منه شراب] ، وجملة [تسيمون] نعت لشجر، الجار [منه] متعلق بحال من شراب، وجملة [تسيمون] نعت لشجر، الجار [فيه] متعلق بـ [تسيمون] .


011-يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ

"ينبت لكم به الزرع والزيتون والنخيل والأعناب ومن كل الثمرات إن في ذلك لآية لقوم يتفكرون "

قوله [ومن كل] : الواو عاطفة، والجار متعلق بنعت لمنعوت محذوف، أي: وشيئا من كل، وجملة [يتفكرون] نعت لـ [قوم] .


012-وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ

"وسخر لكم الليل والنهار والشمس والقمر والنجوم مسخرات بأمره إن في ذلك لآيات لقوم يعقلون "

جملة [والنجوم مُسَخَّرات] معطوفة على جملة [سخَّر] لا محل لها، والجار [بأمره] متعلق بمسخرات، وجملة [يعقلون] نعت لـ [قوم] .


013-وَمَا ذَرَأَ لَكُمْ فِي الأرْضِ مُخْتَلِفًا أَلْوَانُهُ

"وما ذرأ لكم في الأرض مختلفا ألوانه "

[وما ذرأ] : اسم موصول معطوف على [القمر] ، والجارَّان متعلقان بـ [ذرأ] ، [مختلفًا] حال من [ما] ، و [ألوانه] فاعل لـ [مختلفا] .


014-وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِي

"وهو الذي سخر البحر لتأكلوا منه لحما طريا وتستخرجوا منه حلية تلبسونها وترى الفلك مواخر فيه ولتبتغوا من فضله ولعلكم تشكرون "

جملة "وهو الذي " معطوفة على جملة "هو الذي " في الآية " " ، جملة [تَلْبَسُونَهَا] نعت لـ [حِلْيَةً ] ، جملة [وترى] معترضة بين المتعاطفين، والمصدر [ولتبتغوا] معطوف على جملة [لتأكلوا] ، وجملة [ولعلكم تشكرون] معطوفة على المفرد للابتغاء


015-وَأَلْقَى فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلا لَعَلَّكُمْ تَهْتَدُونَ

"وألقى في الأرض رواسي أن تميد بكم وأنهارا وسبلا لعلكم تهتدون "

المصدر [أن تميد] مفعول لأجله؛ أي: كراهة، جملة [لعلكم تهتدون] مستأنفة.


016-وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ

"وعلامات وبالنجم هم يهتدون "

[وعلامات] معطوف على [سبلا] ، وجملة [هم يهتدون] مستأنفة.


017-أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ

"أفمن يخلق كمن لا يخلق أفلا تذكرون "

جملة [أفمن يخلق] مستأنفة، [مَنْ] اسم موصول مبتدأ، والجارّ [كمن] متعلق بالخبر. وجملة [أفلا تذكَّرون] معطوفة على المستأنفة [أفمن يخلق] .


018-وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ

"وإن تعدوا نعمة الله لا تحصوها إن الله لغفور رحيم "

جملة [وإن تعدوا] مستأنفة، [رحيم] خبر ثانٍ.


019-وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ

"والله يعلم ما تسرون وما تعلنون "

جملة [والله يعلم] مستأنفة.


020-وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ

"والذين يدعون من دون الله لا يخلقون شيئا وهم يخلقون "

جملة [والذين يدعون] مستأنفة، الجار [من دون] متعلق بحال من العائد على الموصول المقدر، وجملة [لا يخلقون] خبر، وجملة [وهم يُخْلَقون] حال من الواو في [يَخْلقون] .


021-أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ

"أموات غير أحياء وما يشعرون أيان يبعثون "

[أموات] خبر ثانٍ لـ [هم] ، [غير] خبر ثالث، [أيَّان] اسم استفهام ظرف متعلق بـ [يبعثون] ، جملة [يبعثون] مفعول به لـ [يشعرون] ، المعلَّق بالاستفهام، وقد تضمن معنى فعل قلبي متعدٍ، وجملة [وما يشعرون] معطوفة على جملة [يخلقون] .


022-إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ

"إلهكم إله واحد فالذين لا يؤمنون بالآخرة قلوبهم منكرة وهم مستكبرون "

[واحد] نعت، وجملة [فالذين لا يؤمنون] مستأنفة، و [قلوبهم] مبتدأ ثانٍ، وجملة [قلوبهم منكرة] خبر الذين، وجملة [وهم مستكبرون] حال من الهاء في [قلوبهم] .


023-لا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ

"لا جرم أن الله يعلم ما يسرون وما يعلنون إنه لا يحب المستكبرين "

"لا جرم " : "لا " نافية للجنس، "جرم " اسمها مبني على الفتح، والخبر محذوف تقديره: موجود، والمصدر المؤول منصوب على نـزع الخافض [في] .


024-وَإِذَا قِيلَ لَهُمْ مَاذَا أَنـزلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الأوَّلِينَ

"وإذا قيل لهم ماذا أنـزل ربكم قالوا أساطير الأولين "

جملة الشرط مستأنفة، جملة [قيل] مضاف إليه، ونائب فاعل [قيل] ضمير المصدر. [ماذا] : [ما] اسم استفهام مبتدأ، [ذا] اسم موصول خبر، [أساطير] خبر لمبتدأ محذوف تقديره هي، وجملة [هي أساطير] مقول القول.


025-لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ

"ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم بغير علم ألا ساء ما يزرون "

المصدر المؤول [ليحملوا] مجرور باللام متعلق بـ [قالوا] ، [كاملة] حال من [أوزارهم] ، [يوم] ظرف متعلق بـ [يحملوا] . قوله [ومن أوزار] : الواو عاطفة، والجار متعلق بنعت لمنعوت محذوف معطوف على [أوزارهم] والتقدير: وأوزارا كائنة من أوزار، الجار [بغير] متعلق بحال من فاعل [يضلون] . [ألا] : حرف استفتاح وتنبيه، و [ما] اسم موصول فاعل ساء، والمخصوص بالذم محذوف أي محلهم ، والجملة مستأنفة.


026-قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذ

"قد مكر الذين من قبلهم فأتى الله بنيانهم من القواعد فخر عليهم السقف من فوقهم وأتاهم العذاب من حيث لا يشعرون "

جملة [قد مكر] مستأنفة، وجملة [فأتى] معطوفة على المستأنفة، الجار [من القواعد] متعلق بـ [أتى] ، الجار [من فوقهم] متعلق بـ [خرَّ] ، وجملة [لا يشعرون] مضاف إليه


027-ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْ

"ثم يوم القيامة يخزيهم ويقول أين شركائي الذين كنتم تشاقون فيهم قال الذين أوتوا العلم إن الخزي اليوم والسوء على الكافرين "

[الظرف ] يوم [ متعلق بـ ] يخزيهم [. ] أين [: اسم استفهام مبني على الفتح ظرف مكان متعلق بالخبر، ] شركائي [ مبتدأ، ] الذين [ نعت. ] اليوم" ظرف متعلق بالاستقرار الذي تعلَّق به الخبر.


028-الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا ك

"الذين تتوفاهم الملائكة ظالمي أنفسهم فألقوا السلم ما كنا نعمل من سوء بلى إن الله عليم بما كنتم تعملون "

[الذين] نعت لـ [الكافرين] ، [ظالمي] حال من مفعول [تتوفَّاهم] ، جملة [فألقوا السلم] معطوفة على جملة [تتوفاهم] ، وجملة [ما كنا] مقول القول لقول مقدر، والقول منصوب على الحال أي: فألقوا السلم قائلين. وقوله [من سوء] : مفعول به، و [مِن] زائدة، وجملة [إن الله عليم] مقول القول لقول مقدر في محل نصب.


029-فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ

"فادخلوا أبواب جهنم خالدين فيها فلبئس مثوى المتكبرين "

جملة [فادخلوا] معطوفة على مقول القول، [خالدين] : حال من الواو، والجار متعلق بـ [خالدين] ، وقوله [فلبئس] : الفاء مستأنفة واللام في [لبئس] واقعة في جواب قسم محذوف والتقدير: فوالله لبئس مثوى. وجملة [فوالله لبئس مثوى] مستأنفة، وجملة [لبئس مثوى] جواب القسم، والمخصوص بالذم محذوف أي: جهنم.


030-وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنـزلَ رَبُّكُمْ قَالُوا خَيْرًا لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ

"وقيل للذين اتقوا ماذا أنـزل ربكم قالوا خيرا للذين أحسنوا في هذه الدنيا حسنة ولدار الآخرة خير ولنعم دار المتقين "

جملة [وقيل] مستأنفة، ونائب الفاعل ضمير مصدر [قيل] . وقوله [ماذا] : [ما] اسم استفهام مبتدأ، والموصول [ذا] خبر، [خيرا] مفعول به لأنـزل مقدرا، وجملة [أنـزل خيرا] مقول القول، والجار [للذين] متعلق بالخبر، الجار [في هذه] متعلق بـ [أحسنوا] ، وجملة [ولدار الآخرة خير] مستأنفة، واللام في [لنعم] واقعة في جواب قسم محذوف، والتقدير: ووالله لنعم دار، وجملة [ووالله لنعم دار] مستأنفة، وجملة [لنعم دار] جواب القسم، والمخصوص بالمدح محذوف أي: دار الآخرة .


031-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ

"جنات عدن يدخلونها تجري من تحتها الأنهار لهم فيها ما يشاءون كذلك يجزي الله المتقين "

[جنات] : خبر لمبتدأ محذوف أي: هي جنات، وجملة [هي جنات] تفسيرية للمدح السابق، وجملة [يدخلونها] نعت لجنات، وجملة [تجري] حال من ضمير الغائب في [يدخلونها] ، وجملة [لهم فيها ما يشاؤون] حال من فاعل [يدخلونها] وقوله [كذلك] : الكاف نائب مفعول مطلق، والإشارة مضاف إليه أي: يجزي الله جزاء مثل ذلك الجزاء، وجملة [يجزي] مستأنفة.


032-الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ

"الذين تتوفاهم الملائكة طيبين يقولون سلام عليكم ادخلوا الجنة "

[الذين] نعت لـ [المتقين] ، و [طيبين] حال من الهاء، [سلام] مبتدأ، والجار متعلق بالخبر، وجاز الابتداء بالنكرة، لأنها دعاء. وجملة [يقولون] حال من [الملائكة] . وجملة [ادخلوا] مستأنفة في حيز القول.


033-هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللَّهُ

"هل ينظرون إلا أن تأتيهم الملائكة أو يأتي أمر ربك كذلك فعل الذين من قبلهم وما ظلمهم الله ولكن كانوا أنفسهم يظلمون "

جملة [هل ينظرون] مستأنفة، والمصدر المؤول مفعول [ينظرون] . وقوله [كذلك] : الكاف نائب مفعول مطلق، والإشارة مضاف إليه، والتقدير: فَعَل الذين من قبلهم فِعْلا مثل ذلك الفعل، وجملة [فعل] مستأنفة، وجملة [وما ظلمهم الله] معترضة بين المتعاطفين؛ لأن جملة [فأصابهم] -التالية- معطوفة على جملة [فعل] ، وجملة [ولكن كانوا] معطوفة على جملة [ما ظلمهم الله] . وقوله [أنفسهم] : مفعول مقدم للفعل [يظلمون] ، وجملة [يظلمون] خبر كان.


034-فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

"فأصابهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزئون "

[قوله ] ما عملوا [: ] ما [ مصدرية، والمصدر المؤول مضاف إليه، وقوله ] ما كانوا [: اسم موصول فاعل بـ] حاق


035-وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ

"وقال الذين أشركوا لو شاء الله ما عبدنا من دونه من شيء نحن ولا آباؤنا ولا حرمنا من دونه من شيء كذلك فعل الذين من قبلهم فهل على الرسل إلا البلاغ المبين "

جملة [وقال الذين] مستأنفة. الجار [من دونه] متعلق بحال من [شيء] ، و [شيء] مفعول به، و [من] زائدة، [نحن] توكيد لضمير الرفع في [عبدنا] ، [لا] زائدة لتأكيد النفي، [آباؤنا] معطوف على الضمير [نا] ، وجاز عطف الظاهر على الضمير المرفوع المتصل لوجود الفاصل بينهما، وقوله [ولا حَرَّمنا من دونه من شيء] كالذي قبله. وجملة [فعل] مستأنفة. قوله [فهل على الرسل] : الفاء مستأنفة، والجار متعلق بخبر [البلاغ] الذي هو مبتدأ، و [إلا] للحصر، والجملة مستأنفة.


036-وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ

"ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين "

جملة [ولقد بعثنا] مستأنفة، و [أن] تفسيرية، وجملة [اعبدوا] تفسيرية؛ لأن البعث المتقدم يتضمن قولا وجملة [فمنهم من هدى الله] معطوفة على جملة [بعثنا] لا محل لها. [مَنْ] : موصول مبتدأ، وجملة [فسيروا] مستأنفة. وقوله [كيف] : اسم استفهام خبر [كان] الناسخة، و [عاقبة] اسمها، والجملة مفعول للنظر المعلق بالاستفهام، المضمن معنى العلم.


037-إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ

"إن تحرص على هداهم فإن الله لا يهدي من يضل وما لهم من ناصرين "

قوله [وما لهم من ناصرين] : الواو عاطفة، [ما] نافية، والجار [لهم] متعلق بالخبر، و [مِن] زائدة، و [ناصرين] مبتدأ، وجملة [وما لهم من ناصرين] معطوفة على جواب الشرط.


038-وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ

"وأقسموا بالله جهد أيمانهم لا يبعث الله من يموت بلى وعدا عليه حقا ولكن أكثر الناس لا يعلمون "

[جهد] نائب مفعول مطلق، وجملة [لا يبعث الله] جواب القسم، ولم يؤكد بالنون؛ لأنه منفي. وقوله [بلى] : حرف جواب، [وعدا] : مفعول مطلق لعامل مقدر، أي: وعد ذلك وعدا، والجار [عليه] متعلق بنعت لـ [وعدا] ، و [حقا] مفعول مطلق لعامل محذوف، أي: حقَّ ذلك حقا. وجملتا [وعد وعدا] ، [وحق حقا] معترضتان بين المتعاطفين. وجملة [ولكن أكثر الناس لا يعلمون] معطوفة على جملة مقدرة، أي: بلى يبعثهم ولكن أكثر...


039-لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كاذبين

"ليبين لهم الذي يختلفون فيه وليعلم الذين كفروا أنهم كانوا كاذبين "

المصدر المؤول [ليبيِّن] مجرور متعلق بـ [يبعثهم] المقدر، والمصدر المؤول [أنهم كانوا] سدَّ مسدَّ مفعولي علم.


040-إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ

"إنما قولنا لشيء إذا أردناه أن نقول له كن فيكون "

[إنما] كافة ومكفوفة، الجار [لشيء] متعلق بحال من [قولنا] ، [إذا] ظرف محض متعلق بحال من [قولنا] ، المصدر [أن نقول له] خبر [قولنا] . قوله [كن] : فعل أمر تام، وفاعله ضمير أنت، والفاء في [فيكون] مستأنفة، و [يكون] فعل مضارع تام، وفاعله ضمير هو، وجملة [يكون] خبر لمبتدأ محذوف تقديره هو، أي: فهو يكون. وجملة [فهو يكون] مستأنفة.


041-وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلأجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَ

"والذين هاجروا في الله من بعد ما ظلموا لنبوئنهم في الدنيا حسنة ولأجر الآخرة أكبر لو كانوا يعلمون "

جملة الموصول مستأنفة، والجاران متعلقان بالفعل، [ما] مصدرية، والمصدر مضاف إليه. وقوله [حسنة] : مفعول ثانٍ على تضمين الفعل معنى نعطيهم، وجملة [لنبوئنَّهم] جواب القسم، والقسم وجوابه خبر المبتدأ [الذين] ، وجملة [ولأجر الآخرة أكبر] مستأنفة، وجملة [لو كانوا يعلمون] مستأنفة، وجواب الشرط محذوف أي: لآمنوا.


042-الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ

"الذين صبروا وعلى ربهم يتوكلون "

الموصول بدل من الموصول السابق، وجملة [يتوكلون] معطوفة على الصلة


043-وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ

"وما أرسلنا من قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون "

جملة [وما أرسلنا] مستأنفة، [إلا] للحصر، جملة [نوحي] نعت لـ [رجالا] ، وجملة [فاسألوا] مستأنفة، وجملة [إن كنتم لا تعلمون] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


044-بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنـزلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نـزلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ

"بالبينات والزبر وأنـزلنا إليك الذكر لتبين للناس ما نـزل إليهم ولعلهم يتفكرون "

الجار [بالبينات] متعلق بـ [تعلمون] في الآية السابقة، وجملة [أنـزلنا] مستأنفة، وجملة [ولعلهم يتفكرون] معطوفة على التعليل المتقدم من قبيل عطف جملة على مفرد، أي: للتبيين ولعلهم يتفكرون.


045-أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الأرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ

"أفأمن الذين مكروا السيئات أن يخسف الله بهم الأرض أو يأتيهم العذاب من حيث لا يشعرون "

جملة [أفَأَمِنَ] مستأنفة، [السيئات] مفعول به لـ [مكروا] ، على تضمين مكروا معنى فَعَلوا. والمصدر المؤول مفعول [أمن] ، وجملة [لا يشعرون] مضاف إليه.


046-أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ

"أو يأخذهم في تقلبهم فما هم بمعجزين "

الجارّ [في تقلبهم] متعلق بحال من المفعول، أي: ملتبسين في تقلبهم، وجملة [فما هم بمعجزين] معطوفة على جملة [يأخذهم] ، والباء زائدة في خبر [ما] العاملة عمل ليس.


047-أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ

"أو يأخذهم على تخوف فإن ربكم لرءوف رحيم "

الجار [على تخوف] متعلق بحال من الهاء، وجملة [فإن ربكم لرؤوف] معطوفة على جملة [يأخذهم] .


048-أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ وَهُمْ دَاخِرُونَ

"أولم يروا إلى ما خلق الله من شيء يتفيأ ظلاله عن اليمين والشمائل سجدا لله وهم داخرون "

الجار [من شيء] متعلق بحال من [ما] ، وجملة [يتفيأ] نعت لـ [شيء] ، وقوله [سجَّدا] : حال من [الظلال] ، والجار [لله] متعلق بـ [سجدا] ، وجملة [وهم داخرون] حال من الضمير المستتر في [سجَّدا] .


049-وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ

"ولله يسجد ما في السماوات وما في الأرض من دابة والملائكة وهم لا يستكبرون "

[ما] موصول فاعل، والجار متعلق بالصلة المقدرة، الجار [من دابة] متعلق بحال من [ما] ، و [الملائكة] اسم معطوف على [ما] ، وجملة [وهم لا يستكبرون] حالية من فاعل [يسجد] .


050-يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ

"يخافون ربهم من فوقهم ويفعلون ما يؤمرون "

جملة [يخافون] حال من فاعل [لا يستكبرون] . والجار [من فوقهم] متعلق بحال من [ربهم] .


051-وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ

"وقال الله لا تتخذوا إلهين اثنين إنما هو إله واحد فإياي فارهبون "

[اثنين] نعت، والمفعول الثاني لاتخذ محذوف أي: معبودا. جملة [إنما هو إله واحد] مستأنفة في حيز القول. وقوله [فإياي فارهبون] : الفاء عاطفة، وضمير نصب منفصل مفعول به مقدم لفعل مقدر يفسره ما بعده تقديره: ارهبوا، والياء للمتكلم، والفاء زائدة، والياء المقدرة في الفعل منصوب الفعل، وجملة [فارهبوا] المقدرة معطوفة على جملة [لا تتخذوا] ، وجملة [فارهبون] مفسرة للمقدرة.


052-وَلَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ

"وله ما في السماوات والأرض وله الدين واصبا أفغير الله تتقون "

[واصبا] : حال من [الدين] ، وجملة [أفغير الله تتقون] معطوفة على جملة [له الدين] . والفاء عاطفة، و [غير] مفعول مقدم.


053-وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ

"وما بكم من نعمة فمن الله ثم إذا مسكم الضر فإليه تجأرون "

وقوله [وما بكم من نعمة] : الواو مستأنفة، [ما] اسم موصول مبتدأ، والجار متعلق بالصلة المقدرة، الجار [من نعمة] متعلق بحال من [ما] ، والفاء زائدة، الجار [من الله] متعلق بخبر [ما] . الجملة الشرطية معطوفة على المستأنفة: [وما بكم من نعمة فمن الله] . جملة [فإليه تجأرون] جواب الشرط لا محل لها، وتقدُّم الجار قبل الفعل هو الذي سوَّغ الفاء، وجملة [مسَّكم] مضاف إليه.


054-ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ

"ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشركون "

جملة الشرط معطوفة على الشرط السابق، [إذا] : ظرفية شرطية متعلقة بمعنى الجواب تقديره: أشرك بعضكم إذا كشف، و [إذا] الثانية فجائية. وجملة [إذا فريق يشركون] جواب الشرط، [فريق] مبتدأ، وسوَّغ الابتداء بالنكرة وصفها بـ [منكم] ، والجار [بربهم] متعلق بـ"يشركون


055-لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ

"ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون "

المصدر [ليكفروا] مجرور متعلق بـ [يشركون] السابقة، وجملة [فتمتعوا] مستأنفة، وجملة [فسوف تعلمون] معطوفة على جملة [تمتعوا] .


056-وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيبًا مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ

"ويجعلون لما لا يعلمون نصيبا مما رزقناهم تالله لتسألن عما كنتم تفترون "

جملة [ويجعلون] مستأنفة، [لما] اللام جارَّة، [ما] اسم موصول متعلق بالمفعول الثاني لـ [يجعلون] ، [نصيبا] مفعول أول، الجار [مما] متعلق بنعت لـ [نصيبا] . والقسم المجرور متعلق بأقسم المقدرة. وقوله [لتسألن] : اللام واقعة في جواب القسم، وفعل مضارع مبني للمجهول مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المقدرة نائب فاعل، وقد حُذِفت لالتقاء الساكنين، والنون للتوكيد، وجملة القسم المقدرة مستأنفة.


057-وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ

"ويجعلون لله البنات سبحانه ولهم ما يشتهون "

جملة [ويجعلون] معطوفة على جملة [يجعلون] المتقدمة، قوله [سبحانه] : نائب مفعول مطلق، والجملة معترضة بين الحال وصاحبها، وجملة [لهم ما يشتهون] حالية من فاعل [يجعلون] . قوله [ولهم ما يشتهون] : الواو حالية، والجارّ متعلق بخبر [ما] الموصولة المبتدأ، ولا يجوز عطف [لهم] على [لله] ؛ لأنه لا يجوز أن يتعدَّى فعل المضمر المتصل إلى ضميره بنفسه، أو بحرف الجر إلا في باب ظن، نحو: ظننتُني، فلا يقال: زيد غضب عليه أي: على نفسه .


058-وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ

"وإذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم "

جملة الشرط معطوفة على جملة الشرط في الآية " " ، وجملة [بُشِّر] مضاف إليه، و [إذا] ظرفية شرطية متعلقة بمعنى الجواب، ولا يتعلق بـ [ظلَّ] ؛ لأنها ناقصة، والتقدير: بقي وجهه إذا بُشِّر، وجملة [وهو كظيم] حالية من [وجهه] .


059-يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ

"يتوارى من القوم من سوء ما بشر به أيمسكه على هون أم يدسه في التراب ألا ساء ما يحكمون "

جملة [يتوارى] حال من الضمير في [كظيم] ، والجارَّان متعلقان بالفعل، وجاز ذلك مع كونهما بلفظ واحد لاختلاف معنييهما، فالأول لابتداء الغاية، والثاني للتعليل. [ما] موصول مضاف إليه، جملة [أيمسكه] مستأنفة، الجار [على هون] متعلق بحال من فاعل يمسكه، [أم] عاطفة، وجملة [ألا ساء ما يحكمون] مستأنفة. [ما] موصول فاعل، والمخصوص بالذم محذوف تقديره: حكمهم.


060-لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الأعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ

"للذين لا يؤمنون بالآخرة مثل السوء ولله المثل الأعلى وهو العزيز الحكيم "

جملة [للذين لا يؤمنون...] مستأنفة، [مثل] مبتدأ، والجار قبله متعلق بالخبر، وجملة [وهو العزيز] مستأنفة.


061-وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُ

"ولو يؤاخذ الله الناس بظلمهم ما ترك عليها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون "

جملة الشرط مستأنفة، وجملة [ما ترك] جواب الشرط، و [دابة] مفعول به، و [من] زائدة، وجملة [ولكن يؤخرهم] معطوفة على جملة [يؤاخذ] ، وجملة [فإذا جاء أجلهم] معطوفة على جملة [يؤخرهم] ، وجملة [جاء] مضاف إليه، [ساعة] ظرف متعلق بالفعل.


062-وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لا جَرَمَ أَنَّ لَهُمُ النَّارَ

"ويجعلون لله ما يكرهون وتصف ألسنتهم الكذب أن لهم الحسنى لا جرم أن لهم النار "

الجار "لله " متعلق بالمفعول الثاني لـ "يجعلون " ، والموصول هو المفعول الأول. و "الكذب " مفعول لـ "تصف " ، والمصدر "أن لهم الحسنى " بدل من "الكذب " كل من كل. قوله "لا جرم " : "لا " نافية للجنس واسمها، والخبر محذوف تقديره موجود، والمصدر المؤول منصوب على نـزع الخافض "في " . وجملة [وتصف] معطوفة على جملة [يجعلون] ، وجملة [لا جرم موجود] مستأنفة.


063-تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ ألي

"تالله لقد أرسلنا إلى أمم من قبلك فزين لهم الشيطان أعمالهم فهو وليهم اليوم ولهم عذاب أليم "

لفظ القسم [تالله] متعلق بأقسم المقدر، والجار [من قبلك] متعلق بنعت لـ [ أمم] . جملة [فزين] معطوفة على جملة [أرسلنا] ، وجملة [فهو وليهم] معطوفة على جملة [زيَّن] ، [اليوم] ظرف متعلق بالخبر، وجملة [ولهم عذاب] معطوفة على جملة [فهو وليهم] .


064-وَمَا أَنـزلْنَا عَلَيْكَ الْكِتَابَ إِلا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ

"وما أنـزلنا عليك الكتاب إلا لتبين لهم الذي اختلفوا فيه وهدى ورحمة لقوم "

المصدر [لتبيِّن] مجرور متعلق بـ [أنـزلنا] . قوله [وهدى] : مفعول لأجله لعامل مقدر أي: وأنـزلناه هدى، ولما اتحد الفاعل وصل الفعل بنفسه، ولم يتحد في قوله [وما أنـزلنا إلا لتبين] ففاعل الإنـزال الله، وفاعل التبيين الرسول فوصل الفعل باللام، وجملة [وأنـزلناه هدى] معطوفة على جملة [ما أنـزلنا]


065-وَاللَّهُ أَنـزلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَةً

"والله أنـزل من السماء ماء فأحيا به الأرض بعد موتها إن في ذلك لآية "

جملة [فأحيا] معطوفة على جملة [أنـزل] ، واللام في [لآية] للتأكيد.


066-وَإِنَّ لَكُمْ فِي الأنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ

"وإن لكم في الأنعام لعبرة نسقيكم مما في بطونه من بين فرث ودم لبنا خالصا سائغا للشاربين "

جملة [نسقيكم] تفسيرية للعبرة لا محل لها، الجار [مما] متعلق بالفعل، والجارّ [في بطونه] متعلق بالصلة المقدرة، وعاد الضمير [في بطونه] على [الأنعام] بصيغة المفرد المذكر؛ لأنه يجوز في هذه اللفظة أن تكون مفردة أو جمع تكسير، والجار [من بين] متعلق بحال من [لبنا] ، و [خالصا سائغا] : نعتان.


067-وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالأعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَرًا وَرِزْقًا حَسَنًا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْقِلُونَ

"ومن ثمرات النخيل والأعناب تتخذون منه سكرا ورزقا حسنا إن في ذلك لآية لقوم يعقلون "

قوله [ومن ثمرات] : معطوف على الجار [في الأنعام] ، وهو في المعنى خبر عن اسم [إن] في قوله: [وإن لكم في الأنعام لعبرة] ، التقدير: وإن لكم في الأنعام، ومن ثمرات النخيل لعبرة. وجملة [تتخذون] تفسيرية للعبرة من ثمرات النخيل، لا محل لها. وجملة [يعقلون] نعت.


068-وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا

"وأوحى ربك إلى النحل أن اتخذي من الجبال بيوتا "

[أن] تفسيرية. وجملة [اتخذي] مفسرة.


069-ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلا يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ

"ثم كلي من كل الثمرات فاسلكي سبل ربك ذللا يخرج من بطونها شراب مختلف ألوانه فيه شفاء للناس إن في ذلك لآية لقوم يتفكرون "

[ذللا] : حال من [سبل] ، [مختلف] نعت، [ألوانه] فاعل بـ [مختلف] ، وجملة [يخرج] مستأنفة، وجملة [فيه شفاء] نعت ثانٍ لـ [شراب] ، وجملة [إن في ذلك لآية] مستأنفة.


070-وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا

"ومنكم من يرد إلى أرذل العمر لكي لا يعلم بعد علم شيئا "

جملة [ومنكم مَنْ يرد] مستأنفة، [من] موصول مبتدأ، [شيئا] مفعول [عِلْم] ، ومفعول [يعلم] مستتر يعود على [شيئا] على سبيل التنازع.


071-وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ

"والله فضل بعضكم على بعض في الرزق فما الذين فضلوا برادي رزقهم على ما ملكت أيمانهم فهم فيه سواء أفبنعمة الله يجحدون "

جملة [فما الذين فضلوا] معطوفة على جملة [الله فضَّل] . وقوله [برادّي] خبر [ما] العاملة عمل ليس، والباء زائدة، وجملة [فهم فيه سواء] معطوفة على جملة [ما الذين فُضِّلوا برادِّي] . والجار [فيه] متعلق بحال من [سواء] ، جملة [يجحدون] مستأنفة، والفاء مستأنفة.


072-وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُ

"وجعل لكم من أزواجكم بنين وحفدة ورزقكم من الطيبات أفبالباطل يؤمنون وبنعمة الله هم يكفرون "

[بنين] مفعول به منصوب بالياء؛ لأنه ملحق بجمع المذكر السالم، وجملة [يؤمنون] مستأنفة، وجملة [هم يكفرون] معطوفة على جملة "يؤمنون


073-وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالأرْضِ شَيْئًا

"ويعبدون من دون الله ما لا يملك لهم رزقا من السماوات والأرض شيئا "

الجار [لهم] متعلق بحال من [رزقا] . الجار [من السموات] متعلق بنعت لـ [رزقا] ، وقوله [شيئا] : نائب مفعول مطلق، أي: قليلا أو كثيرا.


074-فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ

"فلا تضربوا لله الأمثال إن الله يعلم وأنتم لا تعلمون "

جملة [فلا تضربوا] مستأنفة، وكذا جملة [إن الله يعلم] . وجملة [وأنتم لا تعلمون] معطوفة على جملة [إن الله يعلم] لا محل لها .


075-ضَرَبَ اللَّهُ مَثَلا عَبْدًا مَمْلُوكًا لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا ه

"ضرب الله مثلا عبدا مملوكا لا يقدر على شيء ومن رزقناه منا رزقا حسنا فهو ينفق منه سرا وجهرا هل يستوون الحمد لله بل أكثرهم لا يعلمون "

[عبدا] بدل من [مثلا] ، وجملة [لا يقدر] نعت ثانٍ لـ [عبدا] . وقوله [ومَن] : اسم موصول معطوف على [عبدا] ، وجملة [فهو ينفق] معطوفة على جملة [رزقناه] ، [سرا] حال، وجملة [هل يستوون] مستأنفة، وكذا جملتا [الحمد لله] ، [أكثرهم لا يعلمون] ، وعبَّر بالجمع في قوله [يستوون] وإن تقدَّمه اثنان؛ لأن المراد جنس العبيد والأحرار.


076-وَضَرَبَ اللَّهُ مَثَلا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ

"وضرب الله مثلا رجلين أحدهما أبكم لا يقدر على شيء وهو كل على مولاه أينما يوجهه لا يأت بخير هل يستوي هو ومن يأمر بالعدل وهو على صراط مستقيم "

[رجلين] بدل من [مثلا] ، جملة [أحدهما أبكم] نعت لـ [رجلين] . وجملة [لا يقدر] خبر ثان لـ [أحدهما] ، وجملة [وهو كَلٌّ] معطوفة على جملة [لا يقدر] ، وجملة الشرط خبر ثان لـ [هو] ، وقوله [أينما] : اسم شرط جازم ظرف مكان متعلق بـ [يوجِّهه] . جملة [هل يستوي] مستأنفة. وقوله [هو] : توكيد للضمير المستتر في يستوي، و [مَنْ] اسم موصول معطوف على الضمير المستتر، وسوَّغ العطفَ الفصلُ بالضمير، وجملة [وهو على صراط] معطوفة على جملة الصلة.


077-وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأرْضِ وَمَا أَمْرُ السَّاعَةِ إِلا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ

"ولله غيب السماوات والأرض وما أمر الساعة إلا كلمح البصر أو هو أقرب "

جملة [وما أَمْرُ الساعة...] معطوفة على المستأنفة [ولله غيب] . والجار [كلمح] متعلق بالخبر، وجملة [أو هو أقرب] معطوفة على الخبر المقدر [كائن] من قبيل عطف الجملة على المفرد.


078-وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ لَعَلَّكُمْ تَشْكُرُون

"والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا وجعل لكم السمع والأبصار والأفئدة لعلكم تشكرون "

وجملة [لا تعلمون] حال من الكاف في [أخرجكم] . جملة [لعلكم تشكرون] مستأنفة.


079-أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلا اللَّهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ

"ألم يروا إلى الطير مسخرات في جو السماء ما يمسكهن إلا الله إن في ذلك لآيات لقوم يؤمنون "

[مسخَّرات] حال من [الطير] ، الجار [في جو] متعلق بـ [مسخرات] ، وجملة [ما يمسكهن] حال ثانية من [الطير] ، وجملة [يؤمنون] نعت لقوم


080-وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَام

"والله جعل لكم من بيوتكم سكنا وجعل لكم من جلود الأنعام بيوتا تستخفونها يوم ظعنكم ويوم إقامتكم ومن أصوافها وأوبارها وأشعارها أثاثا ومتاعا إلى حين "

الجار [من بيوتكم] متعلق بحال من [سكنا] ، والجار [من جلود] متعلق بحال من [بيوتا] ، وجملة [تستخفونها] نعت لـ [بيوتا] . والجار [من أصوافها] معطوف على [من جلود] ، ويتعلق بما تعلَّق به، أي: وجعل لكم من أصوافها أثاثا، وعلى هذا يكون قد عطف مجرورا على مجرور، ومنصوبا على منصوب، والجار [إلى حين] متعلق بنعت لـ [متاعا] .


081-وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلالا وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَ

"والله جعل لكم مما خلق ظلالا وجعل لكم من الجبال أكنانا وجعل لكم سرابيل تقيكم الحر وسرابيل تقيكم بأسكم كذلك يتم نعمته عليكم لعلكم تسلمون "

الجار [مما] متعلق بحال من [ظلالا] . [ظلالا] مفعول [جعل] ، [الحر] مفعول ثانٍ. وجملة [تقيكم] نعت، [كذلك] : الكاف نائب مفعول مطلق، والإشارة مضاف إليه، أي: يتمُّ نعمته إتماما مثل ذلك الإتمام، وجملة [لعلكم تسلمون] مستأنفة.


082-فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ

"فإن تولوا فإنما عليك البلاغ المبين "

جملة [فإن تولَّوا] معطوفة على جملة [يتم] ، [البلاغ] مبتدأ مؤخر.


083-يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ

"يعرفون نعمة الله ثم ينكرونها وأكثرهم الكافرون "

جملة [يعرفون] مستأنفة، وجملة [وأكثرهم الكافرون] حال من الواو في [ينكرونها] .


084-وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ

"ويوم نبعث من كل أمة شهيدا ثم لا يؤذن للذين كفروا ولا هم يستعتبون "

قوله [ويوم] : الواو مستأنفة، [يوم] مفعول به لـ [اذكر] مقدرا، والجملة المقدرة مستأنفة، الجار [للذين] نائب فاعل، وجملة [ولا هم يستعتبون] معطوفة على جملة [يؤذن] .


085-وَإِذَا رَأَى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلا يُخَفَّفُ عَنْهُمْ وَلا هُمْ يُنْظَرُونَ

"وإذا رأى الذين ظلموا العذاب فلا يخفف عنهم ولا هم ينظرون "

[إذا] ظرفية شرطية متعلقة بمعنى الجواب، وجملة [فلا يخفف] خبر لمبتدأ محذوف تقديره: هو، يعود على [العذاب] . وجملة [فهو لا يخفف] جواب الشرط، وجملة [ولا هم ينظرون] معطوفة على جملة [فهو لا يخفف] في محل جزم، وقدَّرْنا دخول الفاء على [هو] لأن المضارع المقرون بـ [لا] لا تلحقه فاء الجواب.


086-وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُوا مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ

"وإذا رأى الذين أشركوا شركاءهم قالوا ربنا هؤلاء شركاؤنا الذين كنا ندعوا من دونك فألقوا إليهم القول إنكم لكاذبون "

الجملة الشرطية معطوفة على جملة الشرط السابقة، [الذين كنا] : الموصول نعت. والجار [من دونك] متعلق بحال من مفعول [ندعو] المقدر، أي: ندعوهم كائنين من دونك. جملة [فألقوا] مستأنفة، وهو فعل ماض مبني على الضم المقدر على الألف المحذوفة لالتقاء الساكنين، وجملة [إنكم لكاذبون] مقول القول للمصدر [القول] في محل نصب.


087-وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ

"وألقوا إلى الله يومئذ السلم وضل عنهم ما كانوا يفترون "

جملة [وألقوا] معطوفة على جملة [ألقوا] السابقة، [يومئذ] ظرف زمان متعلق بـ [ألقوا] ، [إذ] اسم ظرفي مبني على السكون في محل جر مضاف إليه، والتنوين للتعويض عن جملة. وقوله [ما يفترون] : اسم موصول فاعل "ضلَّ


088-الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ

"الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون "

[الذين كفروا] مبتدأ، وجملة [زدناهم] خبر، الظرف [فوق] متعلق بنعت لـ [عذابا] . وقوله [بما] : [ما] مصدرية، والمصدر المؤول مجرور متعلق بـ [زدناهم] .


089-وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلاءِ وَنـزلْنَا عَلَيْكَ الْكِتَابَ تِبْي

"ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم وجئنا بك شهيدا على هؤلاء ونـزلنا عليك الكتاب تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين "

قوله [ويوم نبعث] : الواو مستأنفة، [يوم] : مفعول به لـ [اذكر] مقدرا، [شهيدا] مفعول به، والجارَّان بعدها متعلقان بها، [وشهيدا] الثانية حال من الكاف، [تبيانا] مفعول لأجله، والجار [لكل] متعلق بنعت لـ [تبيانا] ، والجارّ [للمسلمين] متعلق بنعت لـ [بشرى] .


090-وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ

"وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون "

جملة [يعظكم] حالية من فاعل [ينهى] في محل نصب، جملة [لعلكم تذكرون] مستأنفة.


091-وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلا إِنَّ اللَّ

"وأوفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلا إن الله يعلم ما تفعلون "

[إذا] ظرفية شرطية متعلقة بمعنى الجواب المقدر أي: يلزم وفاؤكم إذا عاهدتم، وجملة [عاهدتم] مضاف إليه، وجملة الشرط مستأنفة، وجواب الشرط محذوف دل عليه ما قبله. جملة [وقد جعلتم] حالية من فاعل [تنقضوا] ، و [كفيلا] مفعول ثانٍ لـ [جعل] .


092-وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثًا تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَر

"ولا تكونوا كالتي نقضت غزلها من بعد قوة أنكاثا تتخذون أيمانكم دخلا بينكم أن تكون أمة هي أربى من أمة إنما يبلوكم الله به وليبينن لكم يوم القيامة ما كنتم فيه تختلفون "

[أنكاثا] حال مِنْ [غَزْلها] ، [دخلا] مفعول ثان، جملة [تتخذون] حال من ضمير [يكونوا] ، [بينكم] ظرف مكان متعلق بنعت لـ [دخلا] ، المصدر المؤول مفعول لأجله أي: مخافةَ. وجملة [هي أربى] خبر كان، وجملة [وليبيننَّ] جواب قسم مقدر، والقسم وجوابه جملة مستأنفة.


093-وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ

"ولو شاء الله لجعلكم أمة واحدة ولكن يضل من يشاء ويهدي من يشاء ولتسألن عما كنتم تعملون "

جملة الشرط مستأنفة، وجملة [ولكن يضل] معطوفة على المستأنفة. قوله [ولتسألُن] : الواو عاطفة، وفعل مضارع مبني للمجهول مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين نائب فاعل، وجملة [ولتسألن] معطوفة على جملة الشرط، وهي مؤلَّفة من القسم وجوابه


094-وَلا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُ

"ولا تتخذوا أيمانكم دخلا بينكم فتزل قدم بعد ثبوتها وتذوقوا السوء بما صددتم عن سبيل الله ولكم عذاب عظيم "

[دخَلا] مفعول ثانٍ، والظرف [بينكم] متعلق بنعت لـ [دخلا] ، قوله [فَتَزِلَّ] : الفاء للسببية، وفعل مضارع منصوب بأن مضمرة بعد الفاء، والمصدر المؤول معطوف على مصدر متصيَّد من الكلام السابق، أي: لا يكن منكم اتخاذ أيمان فَزَلَل قدم، وقوله [بما صددتم] : الباء جارة، و [ما] مصدرية، والمصدر المجرور متعلق بـ [تذوقوا] ، وجملة [ولكم عذاب] معطوفة على جملة [تذوقوا] لا محل لها.


095-وَلا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلا إِنَّمَا عِنْدَ اللَّهِ هُوَ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ

"ولا تشتروا بعهد الله ثمنا قليلا إنما عند الله هو خير لكم إن كنتم تعلمون "

[إن] ناسخة، [ما] موصولة اسمها، والظرف [عند] متعلق بالصلة المقدَّرة، وجملة [هو خير] خبر [إن] ، وجملة [إن كنتم] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


096-مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ

"ما عندكم ينفد وما عند الله باق ولنجزين الذين صبروا أجرهم بأحسن ما كانوا يعملون "

[ما] اسم موصول مبتدأ، والظرف [عندكم] متعلق بالصلة المقدرة، وجملة [ينفد] خبر [ما] . قوله [باقٍ] : خبر مرفوع لـ [ما] الموصولة مرفوع بالضمة المقدرة على الياء المحذوفة، وقوله [أجرهم] : مفعول ثانٍ، [ما كانوا] اسم موصول مضاف إليه.


097-مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً

"من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة "

[مَنْ] اسم شرط مبتدأ، والجار [من ذكر] متعلق بحال مَنْ فاعل [عمل] ، وجملة [وهو مؤمن] حالية من فاعل [عمل] . قوله [فلنحيينَّه] : الفاء رابطة، واللام واقعة في جواب القسم، والجملة جواب القسم، والقسم وجوابه خبر لمبتدأ محذوف تقديره نحن . [حياة] نائب مفعول مطلق.


098-فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ

"فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم "

جملة الشرط مستأنفة، [إذا] : ظرفية شرطية متعلقة بمعنى الجواب أي: تلزمك الاستعاذة إذا قرأت.


099-إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ

"إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون "

جملة [ليس له سلطان] خبر [إنَّ] ، جملة [يتوكلون] معطوفة على جملة آمنوا.


100-إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ

"إنما سلطانه على الذين يتولونه والذين هم به مشركون "

[إنما] كافة ومكفوفة، والجار متعلق بالخبر. الجار [به] متعلق بالخبر.


101-وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنـزلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ

"وإذا بدلنا آية مكان آية والله أعلم بما ينـزل قالوا إنما أنت مفتر بل أكثرهم لا يعلمون "

[إذا] : ظرفية شرطية متعلقة بالجواب، [مكان] : ظرف مكان متعلق بـ [بدَّلنا] ، جملة [والله أعلم] معترضة، [مفترٍ] خبر مرفوع بالضمة المقدرة على الياء المحذوفة، وجملة [بل أكثرهم لا يعلمون] مستأنفة.


102-قُلْ نـزلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ

"قل نـزله روح القدس من ربك بالحق ليثبت الذين آمنوا وهدى وبشرى للمسلمين "

الجار [بالحق] متعلق بحال من فاعل [نـزله] ، قوله [وهدى] : اسم معطوف على المصدر المؤول السابق المجرور، أي: للتثبيت وهدى


103-وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ

"ولقد نعلم أنهم يقولون إنما يعلمه بشر لسان الذي يلحدون إليه أعجمي "

المصدر المؤول [أنهم يقولون] سدَّ مسدَّ مفعولَيْ علم، جملة [لسان الذي يلحدون..] مستأنفة.


104-إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ لا يَهْدِيهِمُ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ

"إن الذين لا يؤمنون بآيات الله لا يهديهم الله ولهم عذاب أليم "

جملة [ولهم عذاب أليم] معطوفة على جملة [لا يهديهم الله] .


105-إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ

"إنما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون "

[الذين] فاعل مؤخَّر، وجملة [أولئك هم الكاذبون] معطوفة على المستأنفة، و [هم] ضمير فصل لا محل له.


106-مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْه

"من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالإيمان ولكن من شرح بالكفر صدرا فعليهم غضب من الله ولهم عذاب عظيم "

[مَنْ] اسم شرط مبتدأ، وجوابه مقدَّر، أي: فعليهم غضب، ودلَّ على الجواب ما بعد [من] الثانية، [إلا] للاستثناء، مَنْ موصول مستثنى، وجملة [وقلبه مطمئن] حالية من فاعل [أُكْرِهَ] ، وجملة [ولكن من شرح] معطوفة على المستأنفة: [من كفر] ، [صدرا] تمييز، وتضمَّن [شرح] معنى طاب، قوله [فعليهم] : الفاء زائدة تشبيها للموصول بالمبتدأ؛ لأن [مَن] اسم موصول مبتدأ، وجملة [فعليهم غضب] خبر المبتدأ [مَنْ] . وجملة [ولهم عذاب] معطوف على جملة [فعليهم غضب] .


107-ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ

"ذلك بأنهم استحبوا الحياة الدنيا على الآخرة وأن الله لا يهدي القوم الكافرين "

المصدر المؤول [بأنهم استحبوا] مجرور متعلق بالخبر، والمصدر الثاني معطوف على المصدر المتقدم.


108-أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ

"أولئك الذين طبع الله على قلوبهم وسمعهم وأبصارهم وأولئك هم الغافلون "

قوله [أولئك الذين] : مبتدأ وخبر، و [هم] ضمير فصل لا محل له.


109-لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرُونَ

"لا جرم أنهم في الآخرة هم الخاسرون "

"لا جرم " : "لا " نافية للجنس واسمها، وخبرها محذوف تقديره: موجود، والمصدر المؤول منصوب على نـزع الخافض "في " ، [هم] مبتدأ و [الخاسرون] خبره، والجملة خبر [أن] ، والجار [في الآخرة] متعلق بـ [الخاسرون] .


110-ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ

"ثم إن ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا وصبروا إن ربك من بعدها لغفور رحيم "

جملة [ثم إن ربك...] معطوفة على جملة [لا جرم] ، والجار [للذين] متعلق بخبر [إن] بمعنى: هو ناصرهم لا خاذلهم، و [ما] في قوله [ما فتنوا] مصدرية، والمصدر المؤول مضاف إليه، الجار [من بعدها] متعلق بحال من [ربك] وجملة [إن ربك لغفور] مستأنفة مؤكدة للجملة الاولى


111-يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لا يُظْلَمُونَ

"يوم تأتي كل نفس تجادل عن نفسها وتوفى كل نفس ما عملت وهم لا يظلمون "

[يوم] مفعول به لـ [اذكر] مقدرا، وجملة [اذكر] مستأنفة، وجملة [تأتي] مضاف إليه، وجملة [تجادل] حال من [كل] ، وجازت الحال من النكرة؛ لأنها مضافة، وقوله [ما عملت] : اسم مفعول ثانٍ، وجملة [وهم لا يظلمون] حال من فاعل [عملت] ، وجُمع على المعنى .


112-وَضَرَبَ اللَّهُ مَثَلا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاق

"وضرب الله مثلا قرية كانت آمنة مطمئنة يأتيها رزقها رغدا من كل مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون "

[قرية] بدل، وجملة [كانت] نعت، [مطمئنة] خبر ثانٍ، وجملة [يأتيها رزقها] خبر ثالث لـ [كان] ، [رغدا] مصدر في موضع الحال مِنْ [رزقها] ، [لباس] مفعول ثانٍ.


113-وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ

"ولقد جاءهم رسول منهم فكذبوه فأخذهم العذاب وهم ظالمون "

جملة [ولقد جاءهم رسول] مستأنفة، وجملة [لقد جاءهم] جواب القسم، وجملة [وهم ظالمون] حال من الهاء في [أخذهم] .


114-فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا وَاشْكُرُوا نِعْمَةَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ

"فكلوا مما رزقكم الله حلالا طيبا واشكروا نعمة الله إن كنتم إياه تعبدون "

جملة [فكلوا] مستأنفة، الجار [مما] متعلق بالفعل، [حلالا] مفعول به، وهو في الأصل صفة لموصوف محذوف، أي: طعاما حلالا. [إياه] ضمير نصب منفصل مفعول به مقدم، والهاء للغائب، وجملة الشرط مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، وجملة [تعبدون] خبر كان.


115-إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنـزيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَ

"إنما حرم عليكم الميتة والدم ولحم الخنـزير وما أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن الله غفور رحيم "

قوله [وما أُهِل] : اسم موصول معطوف على [لحم] ، وقوله [فمن اضطر] : الفاء عاطفة، [مَن] اسم شرط مبتدأ، ونائب الفاعل ضمير هو، [غير] حال من الضمير المستتر في [اضطر] ، [عادٍ] معطوف على [باغ] ، وجملة [فمن اضطر] معطوفة على المستأنفة [إنما حرَّم] ، وجملة [اضطر] خبر.


116-وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَ

"ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون "

[لما] : اللام جارة، و [ما] مصدرية، والمصدر المجرور متعلق بالفعل، و [الكذب] مفعول به لـ [تصف] ، ومعناه: لا تحرموا ولا تحللوا لأجل قول تنطق به ألسنتكم من غير حجة. وجملة [هذا حلال] مقول القول، والمصدر المؤول [لتفتروا] بدل من المصدر السابق.


117-مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ

"متاع قليل ولهم عذاب أليم "

[متاع] خبر لمبتدأ مضمر أي: عيشهم، وجملة [ولهم عذاب] معطوفة على جملة [عيشهم قليل] المستأنفة.


118-وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ

"وعلى الذين هادوا حرمنا ما قصصنا عليك من قبل وما ظلمناهم ولكن كانوا أنفسهم يظلمون "

جملة [حرَّمنا] مستأنفة، وجملة [وما ظلمناهم] معطوفة على جملة [حرَّمْنا] ، وجملة [كانوا] معطوفة على "ظلمناهم


119-ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَح

"ثم إن ربك للذين عملوا السوء بجهالة ثم تابوا من بعد ذلك وأصلحوا إن ربك من بعدها لغفور رحيم "

جملة [ثم إن ربك] معطوفة على جملة [حَرَّمنا] المتقدمة. الجار [للذين] متعلق بخبر [إن] ، والجار [بجهالة] متعلق بحال من فاعل [عملوا] ، والجار [من بعدها] متعلق بحال من [ربك] ، وجملة [إن ربك لغفور] مستأنفة مؤكدة للأولى.


120-إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ

"إن إبراهيم كان أمة قانتا لله حنيفا ولم يك من المشركين "

[قانتا لله حنيفا] خبران لكان، والجار [لله] متعلق بـ [قانتا] وجملة [ولم يك] معطوفة على جملة [كان أمة] . وقوله [لم يك] : مضارع ناسخ مجزوم بالسكون المقدر على النون المحذوفة للتخفيف، واسمها ضمير هو.


121-شَاكِرًا لأنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ

"شاكرا لأنعمه اجتباه وهداه إلى صراط مستقيم "

[شاكرا] خبر رابع لـ [كان] ، والجار متعلق بـ [شاكرا] ، وجملة [اجتباه] مستأنفة.


122-وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ

"وآتيناه في الدنيا حسنة وإنه في الآخرة لمن الصالحين "

الجار [في الآخرة] متعلق بـ [الصالحين] ، جملة [وإنه لمن الصالحين] معطوفة على جملة [آتيناه] لا محل لها .


123-ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ

"ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفا وما كان من المشركين "

[أنْ] مفسرة، والجملة بعدها تفسيرية، [حنيفا] حال من [إبراهيم] ، وجازت الحال من المضاف إليه؛ لأن المضاف بمنـزلة الجزء من المضاف إليه. جملة [وما كان] معطوفة على الحال [حنيفا] ، من قبيل عطف الجملة على المفرد .


124-وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ

"وإن ربك ليحكم بينهم يوم القيامة فيما كانوا فيه يختلفون "

الظرفان [بينهم] ، [يوم] متعلقان بالفعل، الجار [فيه] متعلق بـ [يختلفون] .


125-إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ

"إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين "

جملة [هو أعلم] خبر [إن] ، الجار [بالمهتدين] متعلق بـ [أعلم] .


126-وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ

"وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين "

قوله [ولئن] : الواو عاطفة، اللام موطئة للقسم، [إن] شرطية، واللام في قوله [لهو] واقعة في جواب القسم، الجار [للصابرين] متعلق بـ [خير] ، وجملة [ولئن صبرتم] معطوفة على جملة [إن عاقبتم] ، وجملة [لهو خير] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم.


127-وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ

"واصبر وما صبرك إلا بالله ولا تحزن عليهم ولا تك في ضيق مما يمكرون "

جملة [وما صبرك إلا بالله] حالية من فاعل [اصبر] ، والجار [بالله] متعلق بخبر المبتدأ [صبرك] ، [إلا] للحصر. [تكُ] فعل مضارع مجزوم بالسكون المقدر على النون المحذوفة للتخفيف، قوله [مما] مؤلف مِنْ [مِن] الجارة و [ما] المصدرية، والمصدر المؤول مجرور متعلق بنعت لـ [ضيق] .


128-إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا

"إن الله مع الذين اتقوا "

[مع] ظرف مكان للمعية متعلق بالخبر


002-وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ أَلا تَتَّخِذُوا مِنْ دُونِي ‎وَكِيلا

"وآتينا موسى الكتاب وجعلناه هدى لبني إسرائيل ألا تتخذوا من دوني وكيلا "

جملة [وآتينا] معطوفة على جملة التنـزيه المتقدمة. [هدى] مفعول ثان، والجار [لبني] متعلق بنعت لـ [هدى] ، والمصدر [ألا تتخذوا] منصوب على نـزع الخافض: اللام، الجار [من دوني] متعلق بحال من [وكيلا] .


003-ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا

"ذرية من حملنا مع نوح إنه كان عبدا شكورا "

[ذرية] مفعول أول مؤخر لـ [تتخذوا] ، [مَن] اسم موصول مضاف إليه، ويكون [وكيلا] مما وقع مفرد اللفظ، والمعنيُّ به جمع، أي: لا تتخذوا ذرية مَنْ حملنا مع نوح وكلاء، وجملة [إنه كان عبدا] مستأنفة.


004-وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا

"وقضينا إلى بني إسرائيل في الكتاب لتفسدن في الأرض مرتين ولتعلن علوا كبيرا "

الجارَّان متعلقان بـ [قضينا] ، و [قضى] ضُمِّن معنى أوحى. قوله [لتفسدن] : اللام واقعة في جواب القسم، وفعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، والنون للتوكيد، [مرتين] نائب مفعول مطلق، وقوله [ولتعلُنَّ] مثل [لتفسدن] .


005-فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولا

"فإذا جاء وعد أولاهما بعثنا عليكم عبادا لنا أولي بأس شديد فجاسوا خلال الديار وكان وعدا مفعولا "

جملة الشرط معطوفة على جواب القسم السابق، الجار [لنا] متعلق بنعت لـ [عبادا] ، [أُولي] نعت [عبادا] ، وجملة [وكان وعدا مفعولا] اعتراضية بين المتعاطفين.


006-ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا

"ثم رددنا لكم الكرة عليهم وأمددناكم بأموال وبنين وجعلناكم أكثر نفيرا "

الجار [عليهم] متعلق بحال من [الكرَّة] ، [أكثر] مفعول ثان، [نفيرا] تمييز.


007-إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِ

"إن أحسنتم أحسنتم لأنفسكم وإن أسأتم فلها فإذا جاء وعد الآخرة ليسوءوا وجوهكم وليدخلوا المسجد كما دخلوه أول مرة وليتبروا ما علوا تتبيرا "

قوله [فلها] : الفاء رابطة، والجارّ متعلق بخبر محذوف لمبتدأ محذوف أي: فإساءتكم لها. وجملة الشرط الثانية معطوفة على الأولى، اللام في [ليسوءوا] للتعليل، والمصدر المؤول المجرور متعلق بجواب [إذا] المحذوف، وتقديره: بعثنا عليكم عبادًا. الكاف في [كما] نائب مفعول مطلق، [ما] مصدرية أي: دخولا مثل دخولهم، قوله [ما عَلوا] : اسم موصول مفعول به أي: ليهلكوا الذي علوه


008-عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا

"عسى ربكم أن يرحمكم وإن عدتم عدنا وجعلنا جهنم للكافرين حصيرا "

المصدر [أن يرحمكم] خبر [عسى] ، وجملة الشرط معطوفة على المستأنفة: [عسى ربكم] ، [حصيرا] مفعول ثان.


009-إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا

"إن هذا القرآن يهدي للتي هي أقوم ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا كبيرا "

جملة [هي أقوم] صلة الموصول، والمصدر المؤول [أن لهم أجرا] منصوب على نـزع الخافض الباء.


010-وَأَنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا

"وأن الذين لا يؤمنون بالآخرة أعتدنا لهم عذابا أليما "

المصدر المؤول معطوف على المصدر السابق. وجملة [أعتدنا] خبر أن.


011-وَيَدْعُ الإنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الإنْسَانُ عَجُولا

"ويدع الإنسان بالشر دعاءه بالخير وكان الإنسان عجولا "

حذفت الواو من [يدعو] رسمًا؛ مراعاةً لحذفها في النطق لالتقاء الساكنين. [دعاءه] مفعول مطلق، الجار [بالخير] متعلق بحال من [دعاءه] . جملة [وكان الإنسان عجولا] معطوفة على جملة [ويدعو الإنسان] .


012-وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ و

"وجعلنا الليل والنهار آيتين فمحونا آية الليل وجعلنا آية النهار مبصرة لتبتغوا فضلا من ربكم ولتعلموا عدد السنين والحساب وكل شيء فصلناه تفصيلا "

[آيتين] مفعول ثان، وكذا [مبصرة] ، والمصدر [لتبتغوا] مجرور متعلق بـ [جعلنا] ، الجار [من ربكم] متعلق بنعت لـ [فضلا] . قوله [وكل شيء] : مفعول به لفعل محذوف يفسره ما بعده، وجملة [فصَّلْناه] تفسيرية.


013-وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا

"وكل إنسان ألزمناه طائره في عنقه ونخرج له يوم القيامة كتابا يلقاه منشورا "

قوله [وكل] : مفعول به لفعل محذوف يفسره ما بعده، والجار [في عنقه] متعلق بحال من [طائره] ، وجملة [ألزمنا] المقدرة معطوفة على جملة [فصَّلنا] ، وجملة [ألزمناه] تفسيرية، وجملة [يلقاه] نعت [كتابا] . وجملة [نُخْرِج] معطوفة على جملة [ألزمنا كل] .


014-اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا

"اقرأ كتابك كفى بنفسك اليوم عليك حسيبا "

[كفى بنفسك] : فعل ماض وفاعله، والباء زائدة، [اليوم] ظرف متعلق بـ [كفى] . الجار [عليك] متعلق بـ [حسيبا] ، و [حسيبا] تمييز. ولم يؤنث [كفى] لأن فاعله مؤنث مجازي


015-مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِين

"من اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها ولا تزر وازرة وزر أخرى وما كنا معذبين حتى نبعث رسولا "

"من اهتدى " اسم شرط مبتدأ، وجملة "فإنما يهتدي لنفسه " جواب الشرط، "وِزْرَ " مفعول به، وجملة "وما كنا " مستأنفة، وجملة "ولا تزر " معطوفة على جملة "مَنْ اهتدى " . والمصدر المؤول المجرور "حتى أن نبعث " متعلق بـ [معذِّبين] . وجملة [نبعث] صلة الموصول الحرفي.


016-وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا

"وإذا أردنا أن نهلك قرية أمرنا مترفيها "

جملة الشرط معطوفة على جملة [وما كنا] ، والمصدر [أن نهلك] مفعول به، وجملة [أمرنا] جواب الشرط غير الجازم لا محل لها.


017-وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا

"وكم أهلكنا من القرون من بعد نوح وكفى بربك بذنوب عباده خبيرا بصيرا "

قوله [وكم أهلكنا] : الواو مستأنفة، [كم] خبرية مفعول به مقدم، الجارّ [من القرون] متعلق بنعت لـ [كم] ، الجار [من بعد] متعلق بـ [أهلكنا] . وجملة و [كفى بربك] مستأنفة، والباء زائدة في فاعل [كفى] ، [خبيرا بصيرا] تمييزان


018-مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُومًا مَدْحُورًا

"من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثم جعلنا له جهنم يصلاها مذموما مدحورا "

[مَنْ] شرطية مبتدأ، والجارَّان [له فيها] متعلقان بـ [عجَّلْنا] ، والجار [لمن] بدل من [ له] بعض من كل. وجملة [يصلاها] حال من الضمير في [له] ، وقوله [مذموما مدحورا] : حالان من الهاء في [يصلاها] .


019-وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا

"ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا "

[سعيَها] مفعول مطلق. وجملة [وهو مؤمن] حالية من فاعل [سعى] ، وجملة [فأولئك كان سعيهم مشكورا] جواب الشرط. وجملة [كان سعيهم مشكورا] خبر [أولئك] .


020-كُلا نُمِدُّ هَؤُلاءِ وَهَؤُلاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا

"كلا نمد هؤلاء وهؤلاء من عطاء ربك وما كان عطاء ربك محظورا "

[كُلا] مفعول به مقدم لـ [نمد] ، [هؤلاء] بدل من [كلا] ، و [هؤلاء] الثانية معطوفة على الأولى، والجار [من عطاء] متعلق بـ [نمدّ] ، وجملة [ وما كان عطاء] مستأنفة.


021-انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا

"انظر كيف فضلنا بعضهم على بعض وللآخرة أكبر درجات وأكبر تفضيلا "

جملة [فضَّلنا] مفعول به للنظر المتضمن معنى العلم، المعلَّق بالاستفهام، [كيف] اسم استفهام حال، جملة [وللآخرة أكبر] مستأنفة، واللام للتوكيد و [درجات] تمييز.


022-لا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولا

"لا تجعل مع الله إلها آخر فتقعد مذموما مخذولا "

[مع] ظرف مكان للمعية متعلق بالمفعول الثاني لـ [جعل] . قوله [فتقعد] : الفاء سببية، وفعل مضارع منصوب بأن مضمرة، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: لا يكن منك جَعْلٌ فقعودٌ. وقوله [مذموما مخذولا] : حالان من ضمير أنت.


023-وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَق

"وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحسانا إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف "

المصدر [ألا تعبدوا] منصوب على نـزع الخافض الباء، [إياه] ضمير نصب منفصل مفعول به. وقوله [وبالوالدين إحسانا] : الواو عاطفة، والجارّ متعلق بـ [أحسنوا] المقدر، [إحسانا] مفعول مطلق، وجملة [أحسنوا] المقدرة معطوفة على جملة [تعبدوا] . قوله [إمَّا] : مؤلفة من [إنْ] الشرطية و [ما] الزائدة، والفعل المضارع مبني على الفتح في محل جزم، والنون للتوكيد، [الكِبَر] مفعول به، [أحدهما] فاعل مؤخر، [أو كلاهما] : [أو] عاطفة، [كلاهما] اسم معطوف مرفوع بالألف؛ لأنه ملحق بالمثنى. قوله [أف] : اسم فعل مضارع بمعنى أتضجَّر، والفاعل ضمير أنا.


024-وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا

"واخفض لهما جناح الذل من الرحمة وقل ربي ارحمهما كما ربياني صغيرا "

الجار [من الرحمة] متعلق بـ [اخفض] ، [كما] : الكاف نائب مفعول مطلق، و [ما] مصدرية، وفعل ماض مبني على الفتح لاتصاله بألف الاثنين، والألف فاعل، والنون للوقاية، والياء مفعول به، [صغيرا] حال، والمصدر المؤول مضاف إليه أي: ارحمهما رحمةً مثل تربيتهما لي. وجملة [ربَّياني] صلة الموصول الحرفي.


025-رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلأوَّابِينَ غَفُورًا

"ربكم أعلم بما في نفوسكم إن تكونوا صالحين فإنه كان للأوابين غفورا "

[بما] الباء جارة، [ما] موصولة في محل جر، متعلق بـ [أعلم] . جملة [ربكم أعلم] معترضة بين المتعاطفين، وجملة [إن تكونوا] مستأنفة في حيز الاعتراض، الجار [للأوابين] متعلق بـ [غفورا] .


026-وَآتِ ذَا الْقُرْبَى حَقَّهُ

"وآت ذا القربى حقه "

قوله [وآتِ] : الواو عاطفة، وفعل أمر مبني على حذف حرف العلة، ومفعولاه: ذا، حقه، والجملة معطوفة على جملة [قل] .


027-إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا

"إن المبذرين كانوا إخوان الشياطين وكان الشيطان لربه كفورا "

جملة [إن المبذرين كانوا] اعتراضية بين المتعاطفين، وجملة [وكان الشيطان كفورا] معطوفة على جملة [إن المبذرين كانوا] . الجار [لربه] متعلق بالخبر


028-وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلا مَيْسُورًا

"وإما تعرضن عنهم ابتغاء رحمة من ربك ترجوها فقل لهم قولا ميسورا "

[وإما] : الواو عاطفة، [إنْ] شرطية و [ما] زائدة، وفعل مضارع مبني على الفتح، والنون للتوكيد. والفاعل ضمير أنت، [ابتغاء] مفعول لأجله، الجار [من ربك] متعلق بنعت لـ [رحمة] ، جملة [ترجوها] نعت ثان لـ [رحمة] .


029-وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا

"ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط فتقعد ملوما محسورا "

[مغلولة] مفعول ثان، الجار [إلى عنقك] متعلق بـ [مغلولة] ، [كل] نائب مفعول مطلق. قوله [فتقعد] : الفاء للسببية، والفعل منصوب بأن مضمرة، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: لا يكن بَسْط فقعود، [ملوما محسورا] حالان من الضمير في [تقعد] .


030-إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا

"إن ربك يبسط الرزق لمن يشاء ويقدر إنه كان بعباده خبيرا بصيرا "

جملة [إن ربك يبسط] اعتراضية بين المتعاطفين، وجملة [إنه كان] مستأنفة في حيز الاعتراض. الجار [بعباده] متعلق بـ [خبيرا] .


031-وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا

"ولا تقتلوا أولادكم خشية إملاق نحن نرزقهم وإياكم إن قتلهم كان خطئا كبيرا "

[خشية] مفعول لأجله، [وإياكم] ضمير منفصل معطوف على الهاء في [يرزقهم] ، وجملة [نحن نرزقهم] مستأنفة، وكذا جملة [إنَّ قتلهم كان] .


032-وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا

"ولا تقربوا الزنى إنه كان فاحشة وساء سبيلا "

جملة [إنه كان] مستأنفة، وجملة [وساء سبيلا] معطوفة على جملة [إنه كان] ، و [سبيلا] تمييز، والمخصوص بالذم محذوف تقديره هو، أي: الزنى.


033-وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلا يُسْرِفْ فِي

"ولا تقتلوا النفس التي حرم الله إلا بالحق ومن قتل مظلوما فقد جعلنا لوليه سلطانا فلا يسرف في القتل إنه كان منصورا "

[التي] نعت للنفس، [إلا] للحصر، الجار [بالحق] متعلق بحال من الواو في [تقتلوا] . جملة [ومن قتل] مستأنفة، [من] شرطية مبتدأ، [مظلوما] حال من الضمير في [قتل] ، وجملة [فلا يسرف] معطوفة على جملة [جعلنا] ، ويجوز عطف الإنشاء على الخبر. وجملة [إنه كان] مستأنفة.


034-وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولا

"ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا بالعهد إن العهد كان مسئولا "

الجار [بالتي] متعلق بحال من الواو في [تقربوا] ، [أشدَّه] مفعول به، وجملة [وأوفوا] معطوفة على جملة [لا تقربوا] ، وجملة [إن العهد كان مسؤولا] معترضة بين المتعاطفين.


035-وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا

"وأوفوا الكيل إذا كلتم وزنوا بالقسطاس المستقيم ذلك خير وأحسن تأويلا "

جملة الشرط وجوابه المقدر مستأنفة، جملة [كِلْتم] مضاف إليه، جملة [ذلك خير] معترضة، [تأويلا] تمييز.


036-وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولا

"ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسئولا "

قوله [ولا تقف] : الواو عاطفة، [لا] ناهية وفعل مضارع مجزوم بحذف حرف العلة، [ما] موصول مفعول به، الجار [لك] متعلق بخبر ليس، الجار [به] متعلق بحال من [علم] ، [علم] اسم ليس، جملة [كل أولئك كان] خبر [إن] ، [أولئك] مضاف إليه، وجملة [إن السمع...] اعتراضية.


037-وَلا تَمْشِ فِي الأرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الأرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولا

"ولا تمش في الأرض مرحا إنك لن تخرق الأرض ولن تبلغ الجبال طولا "

[مرحا] مصدر في موضع الحال، [طولا] تمييز.


038-كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا

"كل ذلك كان سيئه عند ربك مكروها "

[الظرف عند] متعلق بـ "مكروها


039-ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا

"ذلك مما أوحى إليك ربك من الحكمة ولا تجعل مع الله إلها آخر فتلقى في جهنم ملوما مدحورا "

الإشارة إلى ما تقدَّم من التكاليف، الجار [من الحكمة] متعلق بحال من العائد المقدر أي: أوحاه كائنا من الحكمة، [مع] ظرف مكان متعلق بالمفعول الثاني لـ [جعل] ، الفاء في [فتُلقى] سببية، وفعل مضارع مبني للمجهول منصوب بأَنْ مضمرة، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق، أي: لا يكن جَعْل فإلقاء.


040-أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثًا

"أفأصفاكم ربكم بالبنين واتخذ من الملائكة إناثا "

جملة [أفأصفاكم] مستأنفة، الجارُّ [من الملائكة] متعلق بالمفعول الثاني.


041-وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلا نُفُورًا

"ولقد صرفنا في هذا القرآن ليذكروا وما يزيدهم إلا نفورا "

جملة [ولقد صرَّفنا] مستأنفة. جملة [وما يزيدهم] حالية من الضمير في [صَرَّفنا] . وفاعل [يزيدهم] ضمير تقديره هو أي: التصريف، [نفورا] مفعول ثان.


042-قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلا

"قل لو كان معه آلهة كما يقولون إذا لابتغوا إلى ذي العرش سبيلا "

جملة الشرط مقول القول، [معه] ظرف متعلق بالخبر، والكاف في [كما] نائب مفعول مطلق، و [ما] مصدرية، أي: لو كان معه آلهة كونا مثل قولهم، [سبيلا] مفعول به.


043-سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا

"سبحانه وتعالى عما يقولون علوا كبيرا "

الجار [عمَّا] متعلق بـ تعالى، وهو مؤلف مِنْ [عن] الجارة و [ما] الموصولة. وجملة [وتعالى] معطوفة على عامل المصدر، أي: تنـزه وتعالى.


044-تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ

"تسبح له السماوات السبع والأرض ومن فيهن وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم "

[مَنْ] اسم موصول معطوف على السموات، الجار [فيهن] متعلق بالصلة المقدرة. وقوله [وإن من شيء إلا يسبح] : الواو عاطفة، و [شيء] مبتدأ، و [من] زائدة، [إلا] للحصر، وجملة [يسبح] خبر، وجملة [وإن من شيء إلا يسبح] معطوفة على المستأنفة: [تسبح له السموات] ، الجار [بحمده] متعلق بحال من فاعل [يسبح] ، و [إلا] للحصر. جملة [ولكن لا تفقهون] معطوفة على جملة [إنْ من شيء...] .


045-وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا

"وإذا قرأت القرآن جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابا مستورا "

جملة الشرط مستأنفة، جملة [قرأت] مضاف إليه. [بينك] ظرف مكان متعلق بالمفعول الثاني لـ [جعلنا] .


046-وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَد

"وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا "

[أكنَّة] مفعول [جعل] ، والمصدر [أن يفقهوه] مفعول لأجله أي: كراهة. [وفي آذانهم وقرا] الجار معطوف على [على قلوبهم] ، [وقرًا] معطوف على [أكنَّة] ، وجملة الشرط معطوفة على جملة [وإذا قرأت القرآن] ، [وحده] : حال من [ربك] بمعنى منفردا، فهو معرفة لفظا في قوة النكرة، [نفورا] مصدر في موضع الحال من فاعل [ولَّوا] ، وجملة [ولَّوا] جواب الشرط.


047-نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلا رَجُلا مَس

"نحن أعلم بما يستمعون به إذ يستمعون إليك وإذ هم نجوى إذ يقول الظالمون إن تتبعون إلا رجلا مسحورا "

الجار [بما] متعلق بـ [أعلم] ، وما كان من باب العلم والجهل في أفعل التفضيل تعدَّى بالباء، نحو: أنت أعلم به، الجار [به] متعلق بالفعل المضارع أي: يستمعون بظاهر أسماعهم. وجملة [يستمعون] مضاف إليه، [إذ يستمعون ] ظرف متعلق بـ [أعلم] ، وقوله [وإذ هم نجوى] : الواو عاطفة، [إذ] ظرف معطوف على [إذ] قبله، ومتعلِّق بما تعلق به، و [نجوى] مصدر، من باب إطلاق المصدر على العين مبالغة، وجملة [هم نجوى] مضاف إليه. [إذ يقول] : الظرف بدل من [إذ هم] ، [إن تتبعون] : [إن] نافية، [إلا] للحصر، والجملة مقول القول.


048-انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ

"انظر كيف ضربوا لك الأمثال "

[كيف] اسم استفهام حال، وجملة [ضربوا] مفعول النظر المعلَّق بالاستفهام المضمَّن معنى العلم.


049-وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا

"وقالوا أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا "

[إذا] : ظرفية شرطية متعلقة بمعنى الجواب المقدر أي: أنُبعث إذا. ولا يعمل في [إذا] [مبعوثون] ؛ لأنَّ ما بعد [إنَّ] لا يعمل فيما قبلها، وكذا ما بعد الاستفهام لا يعمل فيما قبله، وقد اجتمعا هنا. [خلقا] حال من الضمير في [مبعوثون] وجملة [أإنا لمبعوثون] تفسيرية للجواب المقدر


050-أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَه

"أو خلقا مما يكبر في صدوركم فسيقولون من يعيدنا قل الذي فطركم أول مرة فسينغضون إليك رءوسهم ويقولون متى هو قل عسى أن يكون قريبا "

الجار [ممَّا] متعلق بنعت لـ خلقا، [من] اسم استفهام مبتدأ، وجملة [يعيدنا] خبر. [أول] ظرف زمان متعلق بـ [فطركم] ، جملة [فسينغضون] مستأنفة. [متى] اسم استفهام ظرف زمان متعلق بالخبر، [هو] مبتدأ، المصدر [أن يكون] فاعل [عسى] التامة أي: عسى كونه قريبا.


051-يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلا

"يوم يدعوكم فتستجيبون بحمده وتظنون إن لبثتم إلا قليلا "

[يوم] مفعول [اذكر] مقدرا، وجملة [اذكر] مستأنفة. جملة [يدعوكم] مضاف إليه، الجار [بحمده] متعلق بحال من فاعل [تستجيبون] بتضمينه معنى تُسَبِّحون، وجملة [فتستجيبون] معطوفة على جملة [يدعوكم] ، وجملة [إن لبثتم] سدَّت مسدَّ مفعولَيْ [ظنَّ] المعلقة بـ [إنْ] ، [إن] نافية، [إلا] للحصر، [قليلا] : نائب مفعول مطلق أي: لبثا قليلا.


052-وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنـزغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإنْسَانِ عَدُوًّا مُبِينًا

"وقل لعبادي يقولوا التي هي أحسن إن الشيطان ينـزغ بينهم إن الشيطان كان للإنسان عدوا مبينا "

جملة [وقل] مستأنفة، ومقول القول مقدر أي: قل لهم ما تريد. [يقولوا] مجزوم واقع في جواب شرط مقدر أي: إن تقل لهم يقولوا، فهم يمتثلون، وجملة [إن الشيطان كان] مستأنفة، الجار [للإنسان] متعلق بـ [عدوا] .


053-رَبُّكُمْ أَعْلَمُ بِكُمْ إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلا

"ربكم أعلم بكم إن يشأ يرحمكم أو إن يشأ يعذبكم وما أرسلناك عليهم وكيلا "

الجار [بكم] متعلق بالخبر. جملة الشرط مستأنفة، وجملة [وما أرسلناك] اعتراضية، والجار [عليهم] متعلق بـ أرسلناك، و [وكيلا] حال من الكاف في [أرسلناك] .


054-وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ

"وربك أعلم بمن في السماوات والأرض ولقد فضلنا بعض النبيين على بعض "

الجار [في السموات] متعلق بالصلة المقدرة، وجملة [ولقد فَضَّلْنا] مستأنفة.


055-قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلا

"قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا "

الجار [من دونه] متعلق بحال من الموصول، ومفعولا الزعم محذوفان، أي: زعمتموهم آلهة. وجملة [فلا يملكون] معطوفة على جملة [ادعوا] ، الجار [عنكم] متعلق بحال من [كشف] .


056-أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ

"أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذورا "

[الذين] بدل من الإشارة، والعائد محذوف أي: يدعونهم. وجملة [يبتغون] خبر. قوله [أيهم أقرب] : اسم موصول بدل من الواو في [يبتغون] ، وهو مبني على الضم؛ لأنه مضاف، وحُذِف صدر صلته، [أقرب] خبر لمبتدأ محذوف، أي: هو أقرب. أي: أولئك الذين يَدْعُونهم يبتغي من هو أقرب إليه تعالى الوسيلةَ فكيف بمن دونه؟ وجملة [إن عذاب ربك كان محذورا] مستأنفة.


057-وَإِنْ مِنْ قَرْيَةٍ إِلا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا

"وإن من قرية إلا نحن مهلكوها قبل يوم القيامة أو معذبوها عذابا شديدا كان ذلك في الكتاب مسطورا "

قوله [وإن من قرية] : الواو مستأنفة [إن] نافية، و [قرية] مبتدأ، و [من] زائدة، [إلا] للحصر، وجملة [نحن مهلكوها] خبر المبتدأ، [قبل] ظرف زمان متعلق بـ [مهلكوها] ، [عذابا] نائب مفعول مطلق عامله اسم الفاعل، جملة [كان ذلك] مستأنفة. الجار [في الكتاب] متعلق بـ [مَسْطورا]


058-وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ

"وما منعنا أن نرسل بالآيات إلا أن كذب بها الأولون وآتينا ثمود الناقة مبصرة فظلموا بها وما نرسل بالآيات إلا تخويفا "

جملة [وما منعنا] معطوفة على جملة [إن من قرية] ، المصدر [أن نرسل] مفعول به ثان لـ [منع] ، و [منع] يتعدى بنفسه وبالجار نحو: منعته النوم، ومن النوم. والمصدر [أن كذب] فاعل منع، جملة [وآتينا] معترضة. [مبصرة] حال من [الناقة] ، وجملة [فظلموا] معطوفة على جملة [آتينا] ، وجملة [وما نرسل] معطوفة على جملة [منعنا] ، [تخويفا] مفعول لأجله .


059-وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُون

"وإذ قلنا لك إن ربك أحاط بالناس وما جعلنا الرؤيا التي أريناك إلا فتنة للناس والشجرة الملعونة في القرآن ونخوفهم فما يزيدهم إلا طغيانا كبيرا "

[وإذ] : الواو مستأنفة [إذ] اسم ظرفي مفعول به لـ [اذكر] مقدرا. وجملة [اذكر] المقدرة مستأنفة، وجملة [قلنا] مضاف إليه. [التي] نعت للرؤيا. الجار [للناس] متعلق بنعت لفتنة، [إلا] للحصر، [الشجرة] معطوف على [الرؤيا] ، الجار [في القرآن] متعلق بـ [الملعونة] ، [فتنة] مفعول ثان لـ [جعل] ، [طغيانا] مفعول ثان. وجملة [وما جعلنا] معطوفة على الاستئنافية المقدرة: اذكر، وجملة [ونخوفهم] معطوفة على الاستئنافية المقدرة، جملة [فما يزيدهم] معطوفة على جملة [نخوفهم] .


060-وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا

"وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس قال أأسجد لمن خلقت طينا "

[وإذ] : الواو عاطفة، [إذ] اسم ظرفي معطوف [إذ] المتقدمة، [طينا] : حال من عائد الموصول، أي: خلقته طينا، وجاز وقوع الحال جامدة لدلالتها على الأصالة، كأنه قال: متأصِّلا من طين.


061-قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لأحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلا

"قال أرأيتك هذا الذي كرمت علي لئن أخرتني إلى يوم القيامة لأحتنكن ذريته إلا قليلا "

قوله [أرأيتك] : الهمزة للاستفهام، والتاء فاعل، والكاف للخطاب، ومعنى الفعل أخبرني، والإشارة مفعول به، [الذي] بدل، والمفعول الثاني جملة استفهامية مقدرة أي: أتكرّمه وأنا خير منه؟ قوله [ لئن أخرتن] : اللام موطئة، [إن] شرطية، وفعل ماض، والتاء فاعل، والنون للوقاية، والياء المقدرة مفعول به، وحُذِفت تخفيفا، واجْتُزئ عنها بالكسرة، [قليلا] مستثنى منصوب. وجملة [لأحتنكن] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم.


062-قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا

"قال اذهب فمن تبعك منهم فإن جهنم جزاؤكم جزاء موفورا "

جملة الشرط معطوفة على جملة [اذهب] ، [مَنْ] اسم شرط مبتدأ، وجملة [تبعك] خبر، [جزاء] مفعول مطلق عامله المصدر قبله.


063-وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأمْوَالِ وَالأولادِ وَعِدْهُمْ وَم

"واستفزز من استطعت منهم بصوتك وأجلب عليهم بخيلك ورجلك وشاركهم في الأموال والأولاد وعدهم وما يعدهم الشيطان إلا غرورا "

الجار [منهم] متعلق بحال مِن [مَنْ] أي: كائنين منهم، والجار [بصوتك] متعلق بـ [استفزز] ، الجار [بخيلك] متعلق بحال من فاعل [أجلب] أي: مصاحبا بخيلك. وجملة [وما يعدهم] مستأنفة، [إلا] للحصر، [غرورا] نائب مفعول مطلق أي: وعدًا غرورا.


064-إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلا

"إن عبادي ليس لك عليهم سلطان وكفى بربك وكيلا "

الجار [لك] متعلق بالخبر، والجار [عليهم] متعلق بحال من [سلطان] . وجملة [وكفى بربك] مستأنفة، والباء زائدة في فاعل [كفى] ، [وكيلا] تمييز.


065-رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيمًا

"ربكم الذي يزجي لكم الفلك في البحر لتبتغوا من فضله إنه كان بكم رحيما "

[الذي] خبر المبتدأ [ربُّكم] ، والجارَّان: [لكم] ، [في البحر] متعلقان بـ [يزجي] ، وكذا المصدر المجرور [لتبتغوا] ، وجاز تعلُّق حرفين بلفظ واحد بعامل واحد؛ لأن الثاني بدل من الأول، وجملة [إنه كان] مستأنفة، والجار [بكم] متعلق بـ"رحيما


066-وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإنْسَانُ كَفُور

"وإذا مسكم الضر في البحر ضل من تدعون إلا إياه فلما نجاكم إلى البر أعرضتم وكان الإنسان كفورا "

جملة الشرط معطوفة على جملة [ربكم الذي يزجي] ، وجملة [مسَّكم] مضاف إليه، [إياه] ضمير نصب منفصل مستثنى، والهاء للغائب، جملة [فلمَّا نجاكم] معطوفة على جملة الشرط المتقدمة، وجملة [وكان الإنسان كفورا] مستأنفة.


067-أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلا

"أفأمنتم أن يخسف بكم جانب البر أو يرسل عليكم حاصبا ثم لا تجدوا لكم وكيلا "

جملة [أفأنتم] مستأنفة، المصدر [أن يخسف] على نـزع الخافض [مِنْ] ، والجار [بكم] متعلق بحال من [جانب] ، و [جانب] مفعول به، الجار [لكم] متعلق بالمفعول الثاني المقدر، [وكيلا] مفعول أول.


068-أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا

"أم أمنتم أن يعيدكم فيه تارة أخرى فيرسل عليكم قاصفا من الريح فيغرقكم بما كفرتم ثم لا تجدوا لكم علينا به تبيعا "

جملة "أم أمنتم " مستأنفة، والمصدر "أن يعيدكم " على نـزع الخافض "من " ، [تارة] نائب مفعول مطلق، الجار [من الريح] متعلق بنعت لـ [قاصفا] ، [ما] في قوله [بما] مصدرية، والمصدر مجرور متعلق بـ [يغرقكم] . الجار [لكم] متعلق بالمفعول الثاني لـ [وجد] ، [تبيعا] المفعول الأول، الجار [علينا] متعلق بـ [تبيعا] ، الجار [به] متعلق بـ [وجد] .


069-وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَ

"ولقد كرمنا بني آدم وحملناهم في البر والبحر ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا تفضيلا "

جملة [ولقد كرَّمنا] مستأنفة، الجار [ممن] متعلق بنعت لـ [كثير] .


070-يَوْمَ نَدْعُوا كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ وَلا يُظْلَمُونَ فَتِيلا

"يوم ندعوا كل أناس بإمامهم فمن أوتي كتابه بيمينه فأولئك يقرءون كتابهم ولا يظلمون فتيلا "

[يوم] : مفعول به لـ [اذكر] ، مقدرا، وجملة [اذكر] مستأنفة، وجملة الشرط معطوفة على جملة اذكر. الجار [بإمامهم] متعلق بـ [ندعو] ، [من] اسم شرط مبتدأ، وجملة [فأولئك يقرؤون] جواب الشرط، [فتيلا] نائب مفعول مطلق، أي: لا يُظلمون ظلمًا مقدارَ فتيل.


071-وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلا

"ومن كان في هذه أعمى فهو في الآخرة أعمى وأضل سبيلا "

الجار [في هذه] متعلق بـ [أعمى] ، [سبيلا] تمييز.


072-وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذًا لاتَّخَذُوكَ خَلِيلا

"وإن كادوا ليفتنونك عن الذي أوحينا إليك لتفتري علينا غيره وإذا لاتخذوك خليلا "

جملة [وإن كادوا] مستأنفة، [إن] مخففة من الثقيلة مهملة، وفعل ماض ناسخ واسمه، واللام بعده الفارقة بين المخففة والنافية. والجار [عن الذي] متعلق بـ [يفتنون] بمعنى يَصْرفون، والمصدر المجرور [لتفتري] متعلق بـ [يَفتنون] . قوله [وإذًا لاتخذوك] : الواو عاطفة، [إذًا] حرف جواب مهمل، واللام واقعة في جواب شرط مقدر، أي: لو فعلت ذلك لاتخذوك، وجملة [اتخذوك] جواب شرط مقدر، وجملة الشرط [ولو فعلت لاتخذوك] معطوفة على المستأنفة [وإن كادوا] .


073-وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلا

"ولولا أن ثبتناك لقد كدت تركن إليهم شيئا قليلا "

قوله [ولولا أن ثبتناك] : الواو عاطفة، [لولا] حرف امتناع لوجود، [أن] مصدرية وفعل ماض وفاعل ومفعول، والمصدر المؤول مبتدأ خبره محذوف تقديره: موجود، أي: ولولا تثبيتنا لك موجود، [شيئا] : نائب مفعول مطلق، وجملة [لقد كِدْتَ] جواب الشرط.


074-إِذًا لأذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا

"إذا لأذقناك ضعف الحياة وضعف الممات ثم لا تجد لك علينا نصيرا "

قوله [إذًا لأذقناك] : حرف جواب، واللام واقعة في جواب شرط مقدر أي: لو فَعَلْتَ ذلك لأذقناك، الجار [لك] متعلق بالمفعول الثاني المقدر، الجار [علينا] متعلق بـ "نصيرا


075-وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الأرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لا يَلْبَثُونَ خِلافَكَ إِلا قَلِيلا

"وإن كادوا ليستفزونك من الأرض ليخرجوك منها وإذا لا يلبثون خلافك إلا قليلا "

جملة "وإن كادوا " معطوفة على جملة "إن كادوا " في الآية " " [إن] مخففة مهملة، واللام بعدها الفارقة، وجملة [يستفزّونك] خبر كاد، وقوله [وإذًا] : الواو عاطفة، [إذًا] حرف جواب مهمل؛ لأنها لم تتصدر، وقوله [خلافك] : ظرف زمان متعلق بـ [يلبث] . [قليلا] نائب مفعول مطلق أي: لبثًا قليلا. جملة [ولو فعلوا ذلك] المقدرة معطوفة على جملة [إن كادوا] . وجملة [لا يلبثون] جواب الشرط المقدر أي: لو أخرجوك لا يلبثون.


076-سُنَّةَ مَنْ قَدْ أَرْسَلْنَا قَبْلَكَ مِنْ رُسُلِنَا وَلا تَجِدُ لِسُنَّتِنَا تَحْوِيلا

"سنة من قد أرسلنا قبلك من رسلنا ولا تجد لسنتنا تحويلا "

[سنةَ] : مفعول مطلق لعامل مقدر، أي: سَنَّ الله ذلك، وجملة [سَنَّ] مستأنفة، والموصول مضاف إليه، والظرف متعلق بـ [أرسلنا] ، والجار متعلق بحال من مفعول [أرسلنا] المقدر أي: أرسلناه كائنا مِنْ رسلنا. والجار [لسنتنا] متعلق بالمفعول الثاني لـ [تجد] ، و [تحويلا] مفعول أول.


077-أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ

"أقم الصلاة لدلوك الشمس إلى غسق الليل وقرآن الفجر "

الجارَّان متعلقان بـ [أقم] ، وقوله [وقرآن] : اسم معطوف على [الصلاة] .


078-وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا

"ومن الليل فتهجد به نافلة لك عسى أن يبعثك ربك مقاما محمودا "

قوله [ومن الليل] : الواو عاطفة، الجار [من الليل] متعلق بـ [اسهر] مقدرة، والجملة المقدرة معطوفة على جملة [أقم] ، وقوله [فتهجَّد] : الفاء عاطفة، والجملة معطوفة على [اسهر] المقدرة، والمصدر [أن يبعثك] فاعل عسى، [مقاما] : حال أي: يبعثك ذا مقام، وجملة [عسى أن يبعثك] مستأنفة.


079-وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا

"وقل رب أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا "

[ربِّ] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المحذوفة. [مُدخَل] مفعول مطلق، والجار [لي] متعلق بالمفعول الثاني المقدر، و [من لدنك] اسم ظرفي مبني على السكون متعلق بالمفعول الثاني المقدر نفسه.


080-إِنَّ الْبَاطِلَ كَانَ زَهُوقًا

"إن الباطل كان زهوقا "

جملة [إن الباطل... ] مستأنفة.


081-وَنُنـزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا

"وننـزل من القرآن ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خسارا "

جملة [وننـزل] مستأنفة، [ما] موصول مفعول به، الجار [للمؤمنين] متعلق بنعت لـ [رحمة] ، [خسارا] مفعول ثان لـ [يزيد] ، و [إلا] للحصر. وجملة [ولا يزيد] معطوفة على جملة [ننـزل] .


082-وَإِذَا أَنْعَمْنَا عَلَى الإنْسَانِ أَعْرَضَ

"وإذا أنعمنا على الإنسان أعرض "

جملة الشرط مستأنفة. وجملة [أنعمنا] في محل جر مضاف إليه.


083-قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلا

"قل كل يعمل على شاكلته فربكم أعلم بمن هو أهدى سبيلا "

جاز الابتداء بالنكرة [كل] ؛ لأنها تدل على عموم، والتنوين فيها للتعويض عن مفرد، أي: كل أحد، وجملة [فربكم أعلم] معطوفة على جملة [كل يعمل] ، والجار [بمن] متعلق بأعلم، [سبيلا] تمييز.


084-وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا

"ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا "

جملة [ويسألونك] مستأنفة، جملة [وما أوتيتم] معطوفة على مقول القول، الجار [من العلم] متعلق بالفعل، [إلا] للحصر، [قليلا] مفعول ثان لـ [أوتيتم] .


085-وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلا

"ولئن شئنا لنذهبن بالذي أوحينا إليك ثم لا تجد لك به علينا وكيلا "

جملة [ولئن شئنا] مستأنفة، وجملة [لنذهبنَّ] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم، وجملة [لا تجد] معطوفة على جملة [نذهبن] ، ولم تؤكد بالنون؛ لأنها منفية. قوله [لا تجد] : متعدّ إلى مفعولين، الأول: [وكيلا] ، والثاني متعلَّق [لك] ، الجار [به] متعلق بالفعل، الجار [علينا] متعلق بحال من [وكيلا] ، والتقدير: ثم لا تجد به وكيلا علينا لك


086-إِلا رَحْمَةً مِنْ رَبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيرًا

"إلا رحمة من ربك إن فضله كان عليك كبيرا "

[إلا] أداة استثناء، [رحمة] مستثنى، والجار متعلق بنعت لـ [رحمة] ، والجار [عليك] متعلق بالخبر [كبيرا] .


087-قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَه

"قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا "

اللام في [لئن] الموطئة للقسم، وجملة [لا يأتون] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم، ولم يؤكَّد بالنون؛ لأنه منفي، والمصدر المؤول [على أن يأتوا] مجرور بـ [على] متعلق بـ [اجتمعت] . جملة [ولو كان بعضهم] حالية من الواو في [يأتون] ، والواو حالية، عطفت على حال مقدرة للاستقصاء أي: لا يأتون بمثله في كل حال، ولو في هذه الحال.


088-وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورًا

"ولقد صرفنا للناس في هذا القرآن من كل مثل فأبى أكثر الناس إلا كفورا "

جملة [ولقد صرَّفنا] مستأنفة، الجار [في هذا] متعلق بـ [صرَّفْنا] ، الجار [من كل] متعلق بنعت للمفعول المحذوف أي: مثلا كائنا من كل مثل. جملة [فأبى] معطوفة على جملة [صرَّفنا] ، [كفورا] مفعول به، و [إلا] للحصر.


089-حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا

"حتى تفجر لنا من الأرض ينبوعا "

الجار [من الأرض] متعلق بحال من [ينبوعا] .


090-أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ

"أو تكون لك جنة من نخيل وعنب "

[الجار ] من نخيل [ متعلق بنعت لـ] جنة".


091-أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا

"أو تسقط السماء كما زعمت علينا كسفا أو تأتي بالله والملائكة قبيلا "

قوله [كما زعمت] : الكاف نائب مفعول مطلق، و [ما] مصدرية أي: تسقط إسقاطا مثل زعمك، [كسفًا] حال من [السماء] ، [قبيلا] حال من لفظ الجلالة والملائكة.


092-أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنـزلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ قُلْ سُبْ

"أو يكون لك بيت من زخرف أو ترقى في السماء ولن نؤمن لرقيك حتى تنـزل علينا كتابا نقرؤه قل سبحان ربي هل كنت إلا بشرا رسولا "

الجار [من زخرف] متعلق بنعت لـ [بيت] ، جملة [ولن نؤمن] معطوفة على جملة [ترقى] ، وجملة [نقرؤه] نعت لـ [كتابا] ، والمصدر المجرور بعد [حتى] متعلق بـ [نؤمن] . قوله [سبحان] : نائب مفعول مطلق لعامل مقدر ومضاف إليه، جملة [سبحان ربي] مقول القول، وجملة [هل كنت إلا بشرا] مستأنفة في حيز القول.


093-وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولا

"وما منع الناس أن يؤمنوا إذ جاءهم الهدى إلا أن قالوا أبعث الله بشرا رسولا "

المصدر [أن يؤمنوا] مفعول ثان لـ [منع] ، [إذ] ظرف زمان متعلق بـ [يؤمنوا] ، والمصدر [أن قالوا] فاعل [منع] ، وجملة [أبعث الله] مقول القول.


094-قُلْ لَوْ كَانَ فِي الأرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنـزلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولا

"قل لو كان في الأرض ملائكة يمشون مطمئنين لنـزلنا عليهم من السماء ملكا رسولا "

الجار [في الأرض] متعلق بالخبر، وجملة [يمشون] نعت لـ [ملائكة] ، الجار [من السماء] متعلق بالفعل.


095-قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا

"قل كفى بالله شهيدا بيني وبينكم إنه كان بعباده خبيرا بصيرا "

الباء زائدة في فاعل [كفى] ، [شهيدا] تمييز، [بيني] ظرف متعلق بـ [شهيدا] . وجملة [إنه كان] مستأنفة، [خبيرا بصيرا] خبران لكان


096-وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُ

"ومن يهد الله فهو المهتدي ومن يضلل فلن تجد لهم أولياء من دونه ونحشرهم يوم القيامة على وجوههم عميا وبكما وصما مأواهم جهنم كلما خبت زدناهم سعيرا "

جملة [ومن يهد] مستأنفة، [مَن] اسم شرط مفعول به، [المهتد] خبر مرفوع بالضمة المقدرة على الياء المحذوفة، الجار [لهم] متعلق بالمفعول الثاني، الجار [من دونه] متعلق بنعت لأولياء، الجار [على وجوههم] متعلق بحال من مفعول [نحشرهم] ، جملة [مأواهم جهنم] حال من مفعول [نحشرهم] . قوله [كلما] : كل ظرف زمان متعلق بـ [زدناهم] ، [ما] مصدرية زمانية، والمصدر المؤول مضاف إليه، والتقدير: زدناهم سعيرا كل وقت خبوِّها، وجملة [زدناهم] حال من [جهنم] .


097-ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآيَاتِنَا وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا

"ذلك جزاؤهم بأنهم كفروا بآياتنا وقالوا أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا "

[ذلك جزاؤهم] مبتدأ وخبر، والمصدر المؤول [بأنهم كفروا] مجرور متعلق بحال من [جزاء] . [إذا] ظرفية شرطية متعلق بمضمون الجواب، وتقديره نبعث، و [خَلْقا] حال من الضمير في [مبعوثون] ، وجملة [أإنا لمبعوثون] تفسيرية لجواب الشرط المقدر.


098-أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلا لا رَيْبَ فِيهِ ف

"أولم يروا أن الله الذي خلق السماوات والأرض قادر على أن يخلق مثلهم وجعل لهم أجلا لا ريب فيه فأبى الظالمون إلا كفورا "

المصدر المؤول [أن الله] سدَّ مسدَّ مفعولي رأى، والمصدر المؤول [أن يخلق] مجرور متعلق بـ [قادر] ، وجملة [وجعل] معطوفة على جملة [أولم يروا] ؛ لأنه في قوة: قد رأوا، وجملة [لا ريب فيه] نعت [أجلا] .


099-قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لأمْسَكْتُمْ خَشْيَةَ الإنْفَاقِ وَكَانَ الإنْسَانُ قَتُورًا

"قل لو أنتم تملكون خزائن رحمة ربي إذا لأمسكتم خشية الإنفاق وكان الإنسان قتورا "

[أنتم] فاعل لفعل محذوف يفسره ما بعده، وليست مبتدأ؛ لأن [لو] تختص بالجمل الفعلية، وجملة [تملكون] تفسيرية للمقدر، وجملة [أمسكتم] جواب لو، [إذًا] حرف جواب، وجملة [وكان الإنسان قتورا] مستأنفة.


100-وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لأظُنُّكَ يَا مُوسَى مَس

"ولقد آتينا موسى تسع آيات بينات فاسأل بني إسرائيل إذ جاءهم فقال له فرعون إني لأظنك يا موسى مسحورا "

[بينات] نعت [آيات] وجملة [فاسأل بني إسرائيل] معترضة، [إذ] ظرف زمان متعلق بـ [آتينا] ، وفاعل [جاءهم] [موسى] ، وجملة [فقال له فرعون] معطوفة على جملة [آتينا] ، جملة [يا موسى] معترضة، واللام في [لأظنك] المزحلقة.


101-قَالَ لَقَدْ عَلِمْتَ مَا أَنـزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ وَإِنِّي لأظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا

"قال لقد علمت ما أنـزل هؤلاء إلا رب السماوات والأرض بصائر وإني لأظنك يا فرعون مثبورا "

[ما] نافية، [هؤلاء] مفعول به مقدم، [إلا] للحصر، [ربُّ] فاعل مؤخر، [بصائر] حال من [هؤلاء] ، وجملة النداء [يا فرعون] معترضة.


102-فَأَرَادَ أَنْ يَسْتَفِزَّهُمْ مِنَ الأرْضِ فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا

"فأراد أن يستفزهم من الأرض فأغرقناه ومن معه جميعا "

المصدر المؤول مفعول [أراد] ، [مَن] اسم موصول معطوف على الهاء، [معه] ظرف متعلق بالصلة، [جميعا] حال من الهاء و [مَن] .


103-وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الأرْضَ فَإِذَا جَاءَ وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا

"وقلنا من بعده لبني إسرائيل اسكنوا الأرض فإذا جاء وعد الآخرة جئنا بكم لفيفا "

جملة الشرط معطوفة على جملة [اسكنوا] ، [لفيفا] : حال من الكاف في "بكم


104-وَبِالْحَقِّ أَنـزلْنَاهُ وَبِالْحَقِّ نـزلَ وَمَا أَرْسَلْنَاكَ إِلا مُبَشِّرًا وَنَذِيرًا

"وبالحق أنـزلناه وبالحق نـزل وما أرسلناك إلا مبشرا ونذيرا "

قوله [وبالحق] : الواو مستأنفة، والجارّ متعلق بحال من الهاء في [أنـزلناه] ، وكذا ما بعده، [مبشِّرًا] حال من الكاف.


105-وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ

"وقرآنا فرقناه لتقرأه على الناس على مكث "

قوله [وقرآنا] : الواو عاطفة و [قرآنا] مفعول به لفعل محذوف يفسره ما بعده، وجملة [فرقنا] معطوفة على جملة [أنـزلناه] ، وجملة [فرقناه] تفسيرية، والمصدر المؤول [لتقرأه] مجرور متعلق بـ [فرقناه] ، والجار الثاني [على مكث] متعلق بحال من فاعل [تقرأ] .


106-إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا

"إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا "

الجار [من قبله] متعلق بـ [أوتوا] ، جملة الشرط خبر [إن] ، [سُجَّدا] حال من الواو في [يخرون] .


107-وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولا

"ويقولون سبحان ربنا إن كان وعد ربنا لمفعولا "

[سبحان] نائب مفعول مطلق، [إن] مخففة مهملة، واللام بعدها الفارقة، وجملة [إن كان] مستأنفة في حيز القول.


108-وَيَخِرُّونَ لِلأذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا

"ويخرون للأذقان يبكون ويزيدهم خشوعا "

جملة [يبكون] حال من فاعل [يخرُّون] ، [خشوعا] مفعول ثان لـ [يزيدهم] .


109-قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى

"قل ادعوا الله أو ادعوا الرحمن أيا ما تدعوا فله الأسماء الحسنى "

قوله [أيًّا ما] : اسم شرط مفعول به مقدم، و [ما] زائدة، و [تَدْعوا] فعل مضارع مجزوم بحذف النون، والواو فاعل، والفاء رابطة لجواب الشرط.


110-وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ

"وقل الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك ولم يكن له ولي من الذل "

الجار [في الملك] متعلق بـ [شريك] ، الجار [من الذل] متعلق بـ [ولي] ، وجملة [ولم يكن] معطوفة على الصلة.


001-الْحَمْدُ لِلَّهِ الَّذِي أَنـزلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا

"الحمد لله الذي أنـزل على عبده الكتاب ولم يجعل له عوجا "

[الذي] اسم موصول نعت للجلالة، وجملة [ولم يجعل] معطوفة على الصلة، الجار [له] متعلق بالفعل.


002-قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا

"قيما لينذر بأسا شديدا من لدنه ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا "

[قيما] حال من الضمير في [له] ، والمصدر المجرور [لينذر] متعلق بـ [أنـزل] ، [لدنه] اسم ظرفيّ مبني على السكون في محل جر متعلق بنعت ثانٍ لـ [بأسا] ، والمصدر المؤول [أن لهم أجرا] منصوب على نـزع الخافض الباء.


003-مَاكِثِينَ فِيهِ أَبَدًا

"ماكثين فيه أبدا "

[ماكثين] حال من الضمير في [لهم] ، والجار والظرف متعلقان بماكثين.


004-وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا

"وينذر الذين قالوا اتخذ الله ولدا "

جملة [وينذر] معطوفة على جملة "يبشر


005-مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِبًا

"ما لهم به من علم ولا لآبائهم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا "

قوله [ما لهم به من علم] : [ما] نافية مهملة، والجار [لهم] متعلق بخبر [علم] ، [علم] مبتدأ و [من] زائدة، الجار [به] متعلق بحال من [علم] . [كلمة] تمييز، [إن] نافية، وجملتا [كبرت] و [إن يقولون] مستأنفتان، [كذبا] مفعول به.


006-فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا

"فلعلك باخع نفسك على آثارهم إن لم يؤمنوا بهذا الحديث أسفا "

جملة [فلعلك باخع] مستأنفة، [نفسك] مفعول لـ [باخع] ، والجار متعلق بـ [باخع] . جملة [إن لم يؤمنوا] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، [الحديث] بدل. [أسفا] مفعول لأجله.


007-إِنَّا جَعَلْنَا مَا عَلَى الأرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلا

"إنا جعلنا ما على الأرض زينة لها لنبلوهم أيهم أحسن عملا "

الجار [على الأرض] متعلق بالصلة، [زينة] مفعول ثانٍ، والمصدر المجرور [لنبلوهم] متعلق بـ [جعلنا] ، [أيهم] اسم استفهام مبتدأ، و [أحسن] خبر، [عملا] تمييز، وجملة [أيهم أحسن] مفعول به لـ [نبلو] المعلق ؛ لأنه سبب العلم، في محل نصب.


008-وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا

"وإنا لجاعلون ما عليها صعيدا جرزا "

جملة [وإنا لجاعلون] معطوفة على جملة [إنا جعلنا] . [ما] اسم موصول مفعول به، الجار [عليها] متعلق بالصلة المقدرة، [صعيدا] مفعول ثانٍ لاسم الفاعل [جاعلون] ، [جرزا] نعت.


009-أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا

"أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا "

أم المنقطعة بمعنى بل والهمزة، والجملة مستأنفة، والمصدر المؤول سدَّ مسدَّ مفعولَيْ حسب، الجار [من آياتنا] متعلق بحال من [عجبا] .


010-إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا

"إذ أوى الفتية إلى الكهف فقالوا ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا "

[إذ] : ظرف زمان متعلق بـ [عجبا] ، وجملة [أوى] مضاف إليه. [آتنا] : فعل أمر مبني على حذف حرف العلة، والضمير [نا] مفعول به، الجار [من لدنك] متعلق بحال من [رحمة] ، الجار [من أمرنا] متعلق بحال من [رشدا] المفعول.


011-فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَدًا

"فضربنا على آذانهم في الكهف سنين عددا "

الجارَّان: [على آذانهم] ، [في الكهف] متعلقان بالفعل، [سنين] ظرف متعلق بـ [ضربنا] ، [عددا] نعت بمعنى معدودة، وهو فَعَل بمعنى مفعول .


012-ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا

"ثم بعثناهم لنعلم أي الحزبين أحصى لما لبثوا أمدا "

[أيّ] : اسم استفهام مبتدأ، و [أحصى] فعل ماض، والجملة سدَّت مسدَّ مفعولَيْ [علم] المعلَّق بالاستفهام، وجملة [أحصى] خبر المبتدأ [أيُّ] ، واللام في [لما] جارة، و [ما] مصدرية، والمصدر مجرور متعلق بحال من [أمدًا] ، والتقدير: أحصى أمدا كائنا للبثهم، وترجَّحت فعلية [أحصى] على أفعل التفضيل؛ لأن بناء التفضيل من فوق الثلاثي على أفعل نادر.


013-نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى

"نحن نقص عليك نبأهم بالحق إنهم فتية آمنوا بربهم وزدناهم هدى "

الجار [بالحق] متعلق بحال من المفعول، جملة [آمنوا] نعت لـ [فتية] ، [هدى] مفعول ثانٍ.


014-وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالأرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا ش

"وربطنا على قلوبهم إذ قاموا فقالوا ربنا رب السماوات والأرض لن ندعو من دونه إلها لقد قلنا إذا شططا "

جملة [وربطنا] معطوفة على جملة [زدناهم] ، [إذ] ظرف زمان متعلق بـ [ربطنا] ، وجملة [قاموا] مضاف إليه، الجار [من دونه] متعلق بحال من [إلها] ، [إذًا] حرف جواب، [شططا] نائب مفعول مطلق أي: قولا وجملة [لقد قلنا] جواب قسم مقدر، والقسم وجوابه جملة مستأنفة.


015-هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذ

"هؤلاء قومنا اتخذوا من دونه آلهة لولا يأتون عليهم بسلطان بين فمن أظلم ممن افترى على الله كذبا "

[قومنا] بدل، وجملة [اتخذوا] خبر، الجار [من دونه] متعلق بالمفعول الثاني المقدر، [آلهة] مفعول أول، [لولا] حرف تحضيض، وجملة [يأتون] مستأنفة، و الجار [عليهم] متعلق بحال من [سلطان] . جملة [فمن أظلم] مستأنفة، وهي مبتدأ وخبر، الجار [ممن] متعلق بـ [أظلم] ، الجار [على الله] متعلق بـ "افترى


016-وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أ

"وإذ اعتزلتموهم وما يعبدون إلا الله فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهيئ لكم من أمركم مرفقا "

جملة [وإذ اعتزلتموهم] مستأنفة، وجملة [اعتزلتموهم] مضاف إليه، و [إذ] ظرف زمان متعلق بفعل محذوف تقديره: قال بعضهم لبعض وقت اعتزالهم. و [اعتزلتموهم ] فعل ماض مبني على السكون، والتاء فاعل، والواو للإشباع، والهاء مفعول به، و [ما] اسم موصول معطوف على الهاء في [اعتزلتموهم] ، و [إلا] للحصر، والجلالة منصوب الفعل، وجملة [فأووا] معطوفة على جملة [اعتزلتموهم] . وقوله [ينشر] : فعل مضارع مجزوم جواب شرط مقدر. الجار [من أمركم] متعلق بحال من [مرفقا] .


017-وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِنْهُ

"وترى الشمس إذا طلعت تزاور عن كهفهم ذات اليمين وإذا غربت تقرضهم ذات الشمال وهم في فجوة منه ذلك من آيات الله من يهد الله فهو المهتدي ومن يضلل فلن تجد له وليا مرشدا "

جملة الشرط الأولى حال من [الشمس] ، وجملة [طلعت] مضاف إليه، وجملة [تزاور] جواب الشرط. [ذات] ظرف مكان متعلق بالفعل. وجملة [وهم في فجوة منه] حالية من الهاء في [تقرضهم] ، الجار [منه] متعلق بنعت لـ [فجوة] . وجملة [ذلك من آيات الله] مستأنفة، [مَن] اسم شرط مفعول به، وفعل مضارع مجزوم بحذف حرف العلة، [المهتد] خبر مرفوع بالضمة المقدرة على الياء المحذوفة، الجار [له] متعلق بالمفعول الثاني لـ [تجد] .


018-وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّل

"وتحسبهم أيقاظا وهم رقود ونقلبهم ذات اليمين وذات الشمال وكلبهم باسط ذراعيه بالوصيد لو اطلعت عليهم لوليت منهم فرارا ولملئت منهم رعبا "

جملة [وهم رقود] حال من الهاء في [تحسبهم] ، جملة [ونقلبهم] معطوفة على جملة [تحسبهم] . وجملة [وكلبهم باسط] معطوفة على [نقلبهم] ، وجملة الشرط مستأنفة. الجار [منهم] متعلق بالفعل، [فرارا] : نائب مفعول مطلق مرادف لعامله، واللام في [لملئت] لتأكيد الربط، والجار [منهم] متعلق بالفعل و [رعبا] تمييز.


019-وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّ

"وكذلك بعثناهم ليتساءلوا بينهم قال قائل منهم كم لبثتم قالوا لبثنا يوما أو بعض يوم قالوا ربكم أعلم بما لبثتم فابعثوا أحدكم بورقكم هذه إلى المدينة فلينظر أيها أزكى طعاما فليأتكم برزق منه "

قوله [وكذلك] : الواو مستأنفة، والكاف نائب مفعول مطلق، والإشارة مضاف إليه، والتقدير: بعثناهم بعثًا مثل ذلك البعث. وجملة [بعثناهم] مستأنفة. الجار [منهم] متعلق بنعت لقائل. [كم] اسم استفهام ظرف زمان، وتمييزه مقدر أي: كم يوما. و [يوما] ظرف زمان متعلق بالفعل، [بعض] اسم معطوف على [يوما] . [بما] : الباء جارة، [ما] مصدرية، والمصدر المجرور متعلق بأعلم، الجار [بورقكم] متعلق بحال من [أحدكم] ، [هذه] اسم إشارة نعت، وهو جامد مؤول بمشتق أي: المشار إليه. جملة [فابعثوا] مستأنفة، وجملة [فلينظر] معطوفة على جملة [ابعثوا] . قوله [أيها] : اسم استفهام مبتدأ، [أزكى] خبره، [طعاما] تمييز، والجملة مفعول به للنظر المعلق بالاستفهام المضمَّن معنى العلم، والفاء في [فليأتكم] عاطفة، واللام للأمر، وفعل مضارع مجزوم بحذف حرف العلة، والكاف مفعول به، الجار [منه] متعلق بنعت لرزق.


020-إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذًا أَبَدًا

"إنهم إن يظهروا عليكم يرجموكم أو يعيدوكم في ملتهم ولن تفلحوا إذا أبدا "

جملة الشرط خبر [إنَّ] ، الجار [في ملتهم] متعلق بحال من الكاف، وجملة [ولن تفلحوا] معطوفة على جملة "يعيدوكم


021-وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُ

"وكذلك أعثرنا عليهم ليعلموا أن وعد الله حق وأن الساعة لا ريب فيها إذ يتنازعون بينهم أمرهم فقالوا ابنوا عليهم بنيانا ربهم أعلم بهم قال الذين غلبوا على أمرهم لنتخذن عليهم مسجدا "

قوله [وكذلك] : الواو مستأنفة، والكاف نائب مفعول مطلق والإشارة مضاف إليه، والتقدير: أعثرنا عليهم إعثارا مثل ذلك، وأنَّ وما بعدها سدَّت مسدَّ مفعولي علم ، وجملة [أعثرنا] مستأنفة، والمصدر الثاني معطوف على الأول، [إذ] ظرف زمان متعلق بـ [أعثرنا] ، وجملة [فقالوا] معطوفة على جملة [يتنازعون] ، [بنيانا] مفعول به، جملة [ربهم أعلم] مستأنفة، والجار متعلق بالخبر، جملة [لنتخذن] جواب القسم، والقسم وجوابه مقول القول.


022-سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَل

"سيقولون ثلاثة رابعهم كلبهم ويقولون خمسة سادسهم كلبهم رجما بالغيب ويقولون سبعة وثامنهم كلبهم قل ربي أعلم بعدتهم ما يعلمهم إلا قليل فلا تمار فيهم إلا مراء ظاهرا ولا تستفت فيهم منهم أحدا "

[ثلاثة] : خبر لمبتدأ محذوف أي: هم، جملة [رابعهم كلبهم] ، نعت لثلاثة، [رجما] مصدر في موضع الحال من الواو في [يقولون] ، والجار متعلق بنعت لـ [رجما] . جملة [وثامنهم كلبهم] معطوفة على جملة [هم سبعة] ، الجار [بعدَّتهم] متعلق بالخبر [أعلم] ، جملة [ما يعلمهم إلا قليل] مستأنفة، [قليل] فاعل، و [إلا] للحصر. جملة [فلا تمار] مستأنفة، [مراء] نائب مفعول مطلق.


023-وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا

"ولا تقولن لشيء إني فاعل ذلك غدا "

قوله [ولا تقولن] : الواو عاطفة، [لا] ناهية، وفعل مضارع مبني على الفتح، والنون للتوكيد، في محل جزم، [ذلك] اسم إشارة مفعول به لاسم الفاعل، [غدًا] ظرف متعلق بـ [فاعل] .


024-إِلا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَنْ يَهْدِيَنِي رَبِّي لأقْرَبَ مِنْ هَذَا رَشَدًا

"إلا أن يشاء الله واذكر ربك إذا نسيت وقل عسى أن يهديني ربي لأقرب من هذا رشدا "

قوله [إلا أن يشاء الله] : [إلا] أداة حصر، والمصدر المؤول منصوب على نـزع الخافض الباء أي: ملتبسًا بمشيئة الله، والاستثناء مفرغ. [إذا] ظرف محض متعلق بـ [اذكر] ، والمصدر [أن يهدين] فاعل عسى، و [يهدين] فعل مضارع منصوب والنون للوقاية، والياء المقدرة مفعول به، الجار [لأقرب] متعلق بـ [يهدين] ، الجار [من هذا] متعلق بـ [أقرب] ، [رشدا] تمييز.


025-وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا

"ولبثوا في كهفهم ثلاث مائة سنين وازدادوا تسعا "

جملة [ولبثوا] مستأنفة، والجار متعلق بالفعل، وكذا الظرف [ثلاث] ، [مائة] مضاف إليه، [سنين] بدل من [ثلاث مائة] منصوب بالياء؛ لأنه ملحق بجمع المذكر السالم، [تسعا] تمييز. قوله [وازدادوا] : هذا الفعل إن كان على افتعل صار لازما، وإن كان على فَعَل تعدَّى إلى اثنين نحو: [زدني علما] .


026-قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالأرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ

"قل الله أعلم بما لبثوا له غيب السماوات والأرض أبصر به وأسمع ما لهم من دونه من ولي ولا يشرك في حكمه أحدا "

[بما لبثوا] : الباء جارة، [ما] مصدرية، والمصدر مجرور متعلق بـ [أعلم] ، وجملة [لبثوا] صلة الموصول الحرفيّ، جملة [له غيب السموات] مستأنفة في حيز القول، وكذا جملة [أبصر به] . وقوله [أبصر] : فعل ماض جاء على صورة الأمر، والباء زائدة، والهاء ضمير فاعل، وكذا [أسمع] ، وحذف فاعل الثانية؛ لدلالة فاعل الأولى عليه. قوله [ما لهم من دونه] : [ما] نافية مهملة، والجار متعلق بخبر المبتدأ [ولي] ، و [من] زائدة، الجار [من دونه] متعلق بحال من [ولي] والجملة مستأنفة، وجملة [ولا يشرك] معطوفة على جملة [ما لهم ولي] .


027-وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا

"واتل ما أوحي إليك من كتاب ربك لا مبدل لكلماته ولن تجد من دونه ملتحدا "

[ما] موصولة مفعول به، الجار [من كتاب] متعلق بحال من [ما] ، وجملة [لا مبدِّل لكلماته] حال من [كتاب] ، و [لا] نافية للجنس تعمل عمل [إنّ] ، واسمها، وجملة [ولن تجد] معطوفة على [لا مبدِّل] ، الجار [من دونه] متعلق بالمفعول الثاني لـ [وجد] ، [ملتحدا] المفعول الأول


028-وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ ال

"واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه وكان أمره فرطا "

[مع] ظرف متعلق بالفعل، جملة [يريدون] حال من فاعل [يدعون] ، [عيناك] فاعل مرفوع بالألف؛ لأنه مثنى، وجملة [تريد] حال من الضمير المستتر في [تَعْدُ] .


029-وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُه

"وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر إنا أعتدنا للظالمين نارا أحاط بهم سرادقها وإن يستغيثوا يغاثوا بماء كالمهل يشوي الوجوه بئس الشراب وساءت مرتفقا "

الجار [من ربكم] متعلق بخبر المبتدأ [الحق] ، وجملة الشرط معطوفة على جملة [الحق من ربكم] . [مَن] اسم شرط مبتدأ، واللام في [فليؤمن] للأمر الجازمة، وجملة [إنا أعتدنا] مستأنفة، وجملة [أحاط بهم سرادقها] نعت لـ [نارا] ، الجار [كالمهل] متعلق بنعت لماء. وجملة [يشوي] نعت ثانٍ، وجملة [بئس الشراب] مستأنفة، والمخصوص بالذم محذوف تقديره هو أي: الماء، و [ساءت] فعل ماض للذم، والفاعل مستتر تقديره هي، أي: النار، و [مرتفقا] تمييز.


030-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلا

"إن الذين آمنوا وعملوا الصالحات إنا لا نضيع أجر من أحسن عملا "

جملة [إنَّا لا نضيع] خبر [إن] ، والرابط مقدر أي: منهم، [مَن] اسم موصول مضاف إليه، [عملا] مفعول به.


031-أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ

"أولئك لهم جنات عدن تجري من تحتهم الأنهار يحلون فيها من أساور من ذهب ويلبسون ثيابا خضرا من سندس وإستبرق متكئين فيها على الأرائك نعم الثواب وحسنت مرتفقا "

جملة [لهم جنات] خبر المبتدأ [أولئك] . جملة [تجري] نعت لجنات، جملة [يحلَّون] حال من الضمير في [لهم] ، وجملة [نعم الثواب] مستأنفة، الجار [من ذهب] متعلق بنعت لأساور، [متكئين] حال من فاعل [يلبسون] ، والجارَّان متعلقان بـ [متكئين] . قوله [مرتفقا] : تمييز.


032-وَاضْرِبْ لَهُمْ مَثَلا رَجُلَيْنِ جَعَلْنَا لأحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعًا

"واضرب لهم مثلا رجلين جعلنا لأحدهما جنتين من أعناب وحففناهما بنخل وجعلنا بينهما زرعا "

[رجلين] بدل، وجملة [جعلنا] نعت [رجلين] ، الجار [لأحدهما] متعلق بالمفعول الثاني. الجار [من أعناب] متعلق بنعت لـ [جنتين] ، الظرف [بينهما] متعلق بالمفعول الثاني.


033-كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا

"كلتا الجنتين آتت أكلها "

[كلتا] : مبتدأ مرفوع بالضمة المقدرة على الألف للتعذر، والفصيح في خبر [كلتا] الإفراد، وجملة [آتت] خبر.


034-وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالا وَأَعَزُّ نَفَرًا

"وكان له ثمر فقال لصاحبه وهو يحاوره أنا أكثر منك مالا وأعز نفرا "

جملة [وكان له ثمر] مستأنفة، جملة [وهو يحاوره] حال من الضمير المستتر في [قال] ، الجار [منك] متعلق بأكثر. [مالا] تمييز


035-وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا

"ودخل جنته وهو ظالم لنفسه قال ما أظن أن تبيد هذه أبدا "

جملة [وهو ظالم] حال من فاعل [دخل] ، [لنفسه] اللام زائدة للتقوية، [نفسه] مفعول لظالم، والمصدر [أن تبيد] سدَّ مسدَّ مفعولَيْ ظن، و [أبدًا] ظرف زمان متعلق بالفعل.


036-وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لأجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا

"وما أظن الساعة قائمة ولئن رددت إلى ربي لأجدن خيرا منها منقلبا "

جملة [ولئن رددت] معطوفة على جملة [وما أظن] ، وجملة [لأجدنَّ] جواب القسم، وجواب الشرط محذوف دلَّ عليه ما قبله، الجار [منها] متعلق بـ [خيرا] ، [منقلبا] تمييز.


037-قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلا

"قال له صاحبه وهو يحاوره أكفرت بالذي خلقك من تراب ثم من نطفة ثم سواك رجلا "

جملة [وهو يحاوره] حال من [صاحبه] ، [ثم] عاطفة، والجار [من نطفة] معطوف على [من تراب] ، ويتعلَّق بما تعلق به، [رجلا] حال من الكاف.


038-لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَدًا

"لكنا هو الله ربي ولا أشرك بربي أحدا "

قوله [ لكنَّا هو الله ربي] : هذه الجملة مستأنفة في حيز القول السابق، [لكن] حرف استدراك مخففة مهملة، [أنا] ضمير منفصل مبتدأ حذفت همزته تخفيفا، والأصل لكن أنا، [هو] ضمير الشأن مبتدأ ثانٍ، [الله] مبتدأ ثالث، [ربي] خبر المبتدأ الثالث، وجملة [هو الله ربي] خبر المبتدأ [أنا] ، وجملة [الله ربي] خبر المبتدأ [هو] ، وجملة [ولا أشرك] معطوفة على جملة [الله ربي] .


039-وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ إِنْ تَرَنِ أَنَا أَقَلَّ مِنْكَ مَالا وَوَلَدًا

"ولولا إذ دخلت جنتك قلت ما شاء الله لا قوة إلا بالله إن ترن أنا أقل منك مالا وولدا "

[لولا] حرف تحضيض، وجملة [دخلت] مضاف إليه، وجملة [ولولا قلت] معطوفة على الاستئناف المتقدم الذي ورد في حيز القول، وحرف العطف قبل [لولا] . [ما] : شرطية مفعول مقدم، والجواب مقدر أي: أيَّ شيء شاء الله كان ووقع، وجملة [ما شاء الله كان] مقول القول، وجملة [لا قوة إلا بالله] مستأنفة في حيز القول. قوله [إن ترن] : [إن] شرطية، وفعل مضارع مجزوم بحذف حرف العلة، والنون للوقاية، والياء المقدرة مفعول به، والفاعل ضمير أنت، [أنا] ضمير مؤكد للياء لا محل له، [أقلَّ] حال لأن الرؤية بصرية، والجار متعلق بـ [أقل] ، [مالا] تمييز، وجملة [إن ترن] مستأنفة في حيز القول، وجواب الشرط في الآية التالية.


040-فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ

"فعسى ربي أن يؤتين خيرا من جنتك "

جملة [فعسى ربي] جواب الشرط، والمصدر [أن يؤتين] خبر [عسى] ، [يؤتين] فعل مضارع منصوب، والنون للوقاية، والياء المقدرة مفعول به، [خيرا] مفعول به ثان، الجار [من جنتك] متعلق بـ [خيرا] .


041-فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا

"فلن تستطيع له طلبا "

الجار [له] متعلق بحال من [طلبا] .


042-عَلَى مَا أَنْفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا

"على ما أنفق فيها وهي خاوية على عروشها ويقول يا ليتني لم أشرك بربي أحدا "

جملة [وهي خاوية] حال من الضمير في [فيها] ، الجار [على عروشها] متعلق بـ [خاوية] ، [يا] للتنبيه.


043-وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا

"ولم تكن له فئة ينصرونه من دون الله وما كان منتصرا "

جملة [ينصرونه] نعت، الجار [من دون] متعلق بالفعل، وجملة [وما كان] معطوفة على جملة [لم تكن] .


044-هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا

"هنالك الولاية لله الحق هو خير ثوابا "

قوله [هنالك] : اسم إشارة ظرف مكان متعلق بخبر المبتدأ [الولاية] ، الجار [لله] متعلق بحال من [الولاية] ، [الحق] نعت، [ثوابا] تمييز.


045-وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنـزلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الر

"واضرب لهم مثل الحياة الدنيا كماء أنـزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرياح "

الجار [ماء] متعلق بخبر محذوف لمبتدأ تقديره: هو كماء، ، وجملة [هي كماء] حال من [مثل الحياة الدنيا] . جملة [تذروه الرياح] نعت لـ "هشيما


046-خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلا

"خير عند ربك ثوابا وخير أملا "

الظرف [عند] متعلق بـ [خير] ، [ثوابا] تمييز.


047-وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الأرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا

"ويوم نسير الجبال وترى الأرض بارزة وحشرناهم فلم نغادر منهم أحدا "

قوله [ويوم] : الواو مستأنفة، [يوم] مفعول لـ اذكر مقدرا، وجملة [اذكر] مستأنفة، وجملة [نُسَيِّر] مضاف إليه، [بارزة] حال، جملة [وحشرناهم] حالية من فاعل [نسيِّر] ، أي: نفعل التسيير في حال حشرهم. الجار [منهم] متعلق بحال من [أحدا] .


048-وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا

"وعرضوا على ربك صفا لقد جئتمونا كما خلقناكم أول مرة بل زعمتم ألن نجعل لكم موعدا "

جملة [وعرضوا] معطوفة على جملة [نسير] ، جملة [لقد جئتمونا] جواب القسم، وجملة القسم وجوابه مقول القول لقول محذوف هو حال من مرفوع [عُرضوا] أي: عرضوا مقولا لهم. [كما] الكاف نائب مفعول مطلق، [ما] مصدرية، [أول] نائب مفعول مطلق وهو صفة المصدر والتقدير: جئتمونا مجيئًا مثل خلقكم خلقا أول مرة، وجملة [زعمتم] مضاف إليه، [أنْ] مخففة من الثقيلة، واسمها ضمير الشأن، وجملة [لن نجعل] خبر [أن] المخففة، الجار [لكم] متعلق بالمفعول الثاني.


049-وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا ك

"ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا "

[مشفقين] حال من المجرمين، الجار [مما] متعلق بـ [مشفقين] ، الجار [فيه] متعلق بالصلة المقدرة، جملة [ويقولون] معطوفة على المفرد [مشفقين] . [يا ويلتنا] : منادى مضاف منصوب، والضمير مضاف إليه. [ما لهذا الكتاب] : [ما] اسم استفهام مبتدأ، والجار متعلق بالخبر، [الكتاب] بدل، والجملة جواب النداء المفيد للتحسر. جملة [لا يغادر] حال من [الكتاب] . وجملة [أحصاها] نعت [صغيرة] ، وجملة [ووجدوا] حال من فاعل [يقولون] ، [حاضرا] : مفعول ثانٍ. جملة [ولا يَظْلم] مستأنفة.


050-وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّي

"وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس كان من الجن ففسق عن أمر ربه أفتتخذونه وذريته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا "

الواو استئنافية، [إذ] اسم ظرفيّ مبنيّ على السكون مفعول اذكر مقدرا. جملة [كان] مستأنفة. جملة الاستفهام مستأنفة، و [ذريته] اسم معطوف على الهاء، [أولياء] مفعول ثانٍ، الجار [من دوني] متعلق بأولياء. وجملة [وهم لكم عدو] حال من الهاء والذرية، الجار [لكم] متعلق بالخبر [عدو] . [بدلا] تمييز، وجملة الذم مستأنفة.


051-وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا

"وما كنت متخذ المضلين عضدا "

[عضدا] مفعول ثانٍ لـ [متخذ] ، ومفعوله الأول [المضلين] محلا.


052-وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا

"ويوم يقول نادوا شركائي الذين زعمتم فدعوهم فلم يستجيبوا لهم وجعلنا بينهم موبقا "

قوله [ويوم] : الواو مستأنفة، [يوم] مفعول به لاذكر مقدرا. وحُذف مفعولا [زعمتم] أي: زعمتموهم شركائي. جملة [وجعلنا] حالية من الواو في [يستجيبوا] ، قوله [بينهم] : ظرف مكان متعلق بالمفعول الثاني المقدر، و [موبقا] مفعول أول.


053-وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا

"ورأى المجرمون النار فظنوا أنهم مواقعوها ولم يجدوا عنها مصرفا "

المصدر المؤول من [أَنَّ] وما بعدها سدَّ مسدَّ مفعولَيْ ظن، الجار [عنها] متعلق بالمفعول الثاني لـ "وجد


054-وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الإنْسَانُ أَكْثَرَ شَيْءٍ جَدَلا

"ولقد صرفنا في هذا القرآن للناس من كل مثل وكان الإنسان أكثر شيء جدلا "

الجارَّان: [للناس] ، الجار [من كل] متعلق بـ [صرَّفْنا] ، وجملة [وكان الإنسان أكثر] مستأنفة.


055-وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلا أَنْ تَأْتِيَهُمْ سُنَّةُ الأوَّلِينَ أَوْ يَأْتِيَهُمُ

"وما منع الناس أن يؤمنوا إذ جاءهم الهدى ويستغفروا ربهم إلا أن تأتيهم سنة الأولين أو يأتيهم العذاب قبلا "

المصدر [أن يؤمنوا] مفعول ثانٍ لـ [منع] نحو: منعته النوم، والفعل [منع] يتعدى بنفسه إلى مفعولين أو إلى المفعول الثاني بـ [مِنْ] ، [إذ] ظرف زمان متعلق بـ [منع] ، وجملة [جاءهم] مضاف إليه، [إلا للحصر] ، والمصدر [أن تأتيهم] فاعل [منع] ، [قبلا] حال من [العذاب] .


056-وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَ

"وما نرسل المرسلين إلا مبشرين ومنذرين ويجادل الذين كفروا بالباطل ليدحضوا به الحق واتخذوا آياتي وما أنذروا هزوا "

[مبشرين] حال من [المرسلين] ، وجملة [ويجادل] مستأنفة، وجملة [واتخذوا] حالية. قوله [وما أنذروا] : [ما] مصدرية، والمصدر معطوف على [آياتي] ، [هزوا] مفعول ثانٍ لـ [اتخذوا] .


057-وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ

"ومن أظلم ممن ذكر بآيات ربه فأعرض عنها ونسي ما قدمت يداه إنا جعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإن تدعهم إلى الهدى فلن يهتدوا إذا أبدا "

قوله [ومن أظلم] : الواو مستأنفة، [مَن] اسم استفهام مبتدأ وخبره، الجار [ممن] متعلق بالفعل، الجار [على قلوبهم] متعلق بالمفعول الثاني لـ [جعلنا] ، والمصدر [أن يفقهوه] مفعول لأجله أي: كراهة . قوله [في آذانهم وقرا] : الجارّ معطوف على [على قلوبهم] ، و [وقرا] اسم معطوف على [أكنة] ، وجملة الشرط معطوفة على جملة [إنا جعلنا] .


058-وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مو

"وربك الغفور ذو الرحمة لو يؤاخذهم بما كسبوا لعجل لهم العذاب بل لهم موعد لن يجدوا من دونه موئلا "

[ذو] خبر ثانٍ، جملة الشرط خبر ثالث للمبتدأ [ربك] ، وجملة [لهم موعد] مستأنفة، جملة [لن يجدوا] نعت لـ [موعد] ، الجار [من دونه] متعلق بالمفعول الثاني.


059-وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا

"وتلك القرى أهلكناهم لما ظلموا وجعلنا لمهلكهم موعدا "

[القرى] بدل، وجملة [أهلكناهم] خبر، وجملة [لمَّا ظلموا] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، أي: لمَّا ظلموا أهلكناهم. وجملة [تلك القرى] معطوفة على جملة [ربك الغفور] .


060-وَإِذْ قَالَ مُوسَى لِفَتَاهُ لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا

"وإذ قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقبا "

[الواو مستأنفة ] إذ [ اسم ظرفي مفعول لـ اذكر مقدرا، ] أبرح [ فعل مضارع بمعنى أغادر. ] حقبا [ ظرف زمان متعلق بـ ] أمضي".


061-فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا

"فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله في البحر سربا "

جملة [فلما بلغا] معطوفة على جملة اذكر المقدرة، [بينهما] مضاف إليه مجرور بالكسرة، وجملة [نسيا] جواب الشرط، [سَرَبا] مفعول ثانٍ


062-لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا

"لقد لقينا من سفرنا هذا نصبا "

جملة [لقد لقينا] جواب القسم، وجملة القسم وجوابه مستأنفة في حيز القول، [هذا] اسم إشارة نعت.


063-قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ

"قال أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره واتخذ سبيله في البحر عجبا "

[أرأيت] بمعنى أخبرني، ومفعولاها محذوفان أي: أرأيت أمرنا ما عاقبته؟ [إذ] ظرف متعلق بحال من [أَمْرَنا] المقدر، وجملة [فإني نسيت] مستأنفة. قوله [وما أنسانيه] : الواو اعتراضية، [ما] نافية، وفعل ماض مبني على الفتح المقدر للتعذر، والنون للوقاية، والياء مفعول به أول، والهاء المفعول الثاني، [إلا] للحصر، والمصدر [أن أذكره] بدل اشتمال من الهاء، أي: أنساني ذكره، جملة [اتخذ] معطوفة على جملة [إني نسيت] . [عجبا] مفعول ثانٍ، الجار [في البحر] متعلق بحال من [عجبا] .


064-قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصًا

"قال ذلك ما كنا نبغ فارتدا على آثارهما قصصا "

[ما] موصول خبر [ذلك] ، [نَبْغِ] فعل مضارع مرفوع بالضمة المقدرة على الياء المحذوفة تخفيفا رسما، وجملة [فارتدا] معطوفة على المستأنفة [قال] . [قصصا] مصدر في موضع الحال أي: قاصِّين.


065-فَوَجَدَا عَبْدًا مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا

"فوجدا عبدا من عبادنا آتيناه رحمة من عندنا "

الجار [من عبادنا] متعلق بنعت لـ [عبدا] ، الجار [من عندنا] متعلق بنعت لرحمة.


066-هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا

"هل أتبعك على أن تعلمن مما علمت رشدا "

قوله [على أن تُعَلّمن] : [على] جارة، [أنْ] ناصبة، وفعل مضارع منصوب بالفتحة، والنون للوقاية، والياء المقدرة مفعول به، [ممَّا] : مُؤَلَّفَة من [مِن] الجارة و [ما] موصولة في محل جر متعلقة بالفعل، والمصدر المؤول مجرور متعلق بحال من الكاف أي: كائنا على تعليمي، [رشدا] مفعول ثانٍ لـ [تعلِّمني] .


067-وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا

"وكيف تصبر على ما لم تحط به خبرا "

قوله [وكيف] : الواو عاطفة، [كيف] اسم استفهام حال، [خبرا] نائب مفعول مطلق؛ لأنه في معنى الفعل، إذ هو في قوة [لم يخبره خبرا] ، وجملة [وكيف تصبر] معطوفة على جملة [إنك لن تستطيع] .


068-قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلا أَعْصِي لَكَ أَمْرًا

"قال ستجدني إن شاء الله صابرا ولا أعصي لك أمرا "

جملة [إن شاء الله] معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله. جملة [ولا أعصي] معطوفة على المفرد [صابرا] من قبيل عطف جملة على مفرد.


069-قَالَ فَإِنِ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا

"قال فإن اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا "

الفاء في قوله [فإن] رابطة لجواب شرط مقدر أي: إن عزمت على الصبر، جملة [إن عزمت] مقول القول. جملة [إن اتبعتني] جواب الشرط المقدر، وجملة [فلا تسألني] جواب الشرط الثاني، والجار [منه] متعلق بحال من [ذكرا] .


070-فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا قَالَ أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا

"فانطلقا حتى إذا ركبا في السفينة خرقها قال أخرقتها لتغرق أهلها لقد جئت شيئا إمرا "

جملة الشرط مستأنفة، و [حتى] ابتدائية، وجملة [لقد جئت] جواب القسم، وجملة القسم وجوابه مستأنفة.


071-لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا

"لن تستطيع معي صبرا "

[معي] ظرف مكان متعلق بحال من الفاعل في [تستطيع] .


072-قَالَ لا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا

"قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا "

[بما] الباء جارَّة، [ما] مصدرية، والمصدر المجرور متعلق بالفعل، والجار [من أمري] متعلق بحال من [عسرا] . [عُسْرًا] مفعول ثانٍ.


073-فَانْطَلَقَا حَتَّى إِذَا لَقِيَا غُلامًا فَقَتَلَهُ قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا

"فانطلقا حتى إذا لقيا غلاما فقتله قال أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا "

جملة الشرط مستأنفة، وجملة [فقتله] معطوفة على جملة [لقيا] ، وجملة [قال] جواب الشرط، الجار [بغير] متعلق بـ [قتلت] ، وجملة [لقد جئت] جواب القسم، وجملة القسم وجوابه مستأنفة


074-لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا

"لن تستطيع معي صبرا "

الظرف [معي] متعلق بحال من الفاعل في [تستطيع] .


075-قَالَ إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا

"قال إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا "

الظرف [بعدها] متعلق بالفعل [سألتك] ، [لدن] اسم ظرفي في محل جر مبني على السكون متعلق بـ [بلغت] ، والنون الثانية للوقاية، والجار متعلق بحال من [عذرا] ، جملة [قد بلغت] مستأنفة.


076-فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَ

"فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض فأقامه قال لو شئت لاتخذت عليه أجرا "

جملة الشرط مستأنفة، جملة [استطعما] جواب الشرط، والمصدر [أن يُضَيّفوهما] مفعول به، وجملة [يريد] نعت، الجار [عليه] متعلق بالمفعول الثاني لـ [اتخذ] .


077-قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا

"قال هذا فراق بيني وبينك سأنبئك بتأويل ما لم تستطع عليه صبرا "

[بيني] مضاف إليه، [ما] اسم موصول مضاف إليه، وجملة [سأنبئك] مستأنفة في حيز القول.


078-أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غ

"أما السفينة فكانت لمساكين يعملون في البحر فأردت أن أعيبها وكان وراءهم ملك يأخذ كل سفينة غصبا "

[أما] حرف شرط وتفصيل، والفاء رابطة، وجملة [كانت] خبر، والمصدر [أن أعيبها] مفعول به، جملة [وكان وراءهم ملك] معطوفة على جملة [فكانت لمساكين] . وجملة [يأخذ] نعت، [غصبا] مصدر في موضع الحال.


079-وَأَمَّا الْغُلامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا

"وأما الغلام فكان أبواه مؤمنين فخشينا أن يرهقهما طغيانا وكفرا "

جملة [فكان أبواه مؤمنين] خبر [الغلام] ، وغلَّب المذكر في قوله [أبواه] يريد أباه وأمه، ومثله: القمران والعُمَران، وجملة [فخشينا] معطوفة على جملة [كان أبواه] ، [طغيانا] مصدر في موضع الحال.


080-فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا

"فأردنا أن يبدلهما ربهما خيرا منه زكاة وأقرب رحما "

جملة [فأردنا] معطوفة على جملة [خشينا] . المصدر [أن يبدلهما] مفعول به، [خيرًا] مفعول ثانٍ، الجار [منه] متعلق بـ [خيرًا] ، [زكاة] تمييز.


081-وَأَمَّا الْجِدَارُ فَكَانَ لِغُلامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنـز لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا فَأَرَادَ رَبُّكَ أَ

"وأما الجدار فكان لغلامين يتيمين في المدينة وكان تحته كنـز لهما وكان أبوهما صالحا فأراد ربك أن يبلغا أشدهما ويستخرجا كنـزهما رحمة من ربك وما فعلته عن أمري ذلك تأويل ما لم تسطع عليه صبرا "

جملة [فكان لغلامين] خبر المبتدأ [الجدار] . جملة [فأراد ربك] معطوفة على جملة [كان لغلامين] . المصدر [أن يبلغا] مفعول به، [رحمة] مفعول لأجله، والجار متعلق بنعت لرحمة، وجملة [وما فعلته] مستأنفة، و الجار [عن أمري] متعلق بحال من التاء، وجملة [ذلك تأويل] مستأنفة.


082-وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا

"ويسألونك عن ذي القرنين قل سأتلو عليكم منه ذكرا "

جملة [ويسألونك] مستأنفة. الجار [منه] متعلق بحال من [ذكرًا] المفعول


083-إِنَّا مَكَّنَّا لَهُ فِي الأرْضِ وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا

"إنا مكنا له في الأرض وآتيناه من كل شيء سببا "

الجارَّان: [له] ، [في الأرض] ، متعلقان بالفعل، الجار [من كل] متعلق بحال من [سببا] .


084-فَأَتْبَعَ سَبَبًا

"فأتبع سببا "

جملة [فأتبع] معطوفة على جملة [إنا مكنَّا] .


085-حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ وَوَجَدَ عِنْدَهَا قَوْمًا قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُ

"حتى إذا بلغ مغرب الشمس وجدها تغرب في عين حمئة ووجد عندها قوما قلنا يا ذا القرنين إما أن تعذب وإما أن تتخذ فيهم حسنا "

جملة الشرط مستأنفة، جملة [وجدها] جواب الشرط، الظرف [عندها] متعلق بالفعل [وجد] . جملة [قلنا] مستأنفة. قوله [إما أن تعذب] : حرف تخيير، والمصدر المؤول مفعول به أي: اختر: إما تعذيبك لهم وإما اتخاذك، والمصدر الثاني معطوف على الأول. ومفعولا [تتخذ] : [حسنًا] ، ومتعلَّق الجار [فيهم] .


086-قَالَ أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا

"قال أما من ظلم فسوف نعذبه ثم يرد إلى ربه فيعذبه عذابا نكرا "

[مَن] موصول مبتدأ، والفاء في قوله [فسوف نعذبه] رابطة لجواب الشرط، وجملة [سوف نعذبه] خبر المبتدأ [مَن] ، [عذابًا] نائب مفعول مطلق؛ لأنه اسم مصدر، والمصدر: تعذيب.


087-وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا

"وأما من آمن وعمل صالحا فله جزاء الحسنى وسنقول له من أمرنا يسرا "

[صالحًا] مفعول به، [فله جزاء الحسنى] الفاء رابطة والجار متعلق بالخبر، [جزاءً] مفعول مطلق لعامل محذوف تقديره: يجزي جزاء، [الحسنى] مبتدأ مؤخر، [يسرا] مفعول به. والجار [من أمرنا] متعلق بحال مِنْ [يسرا] .


088-ثُمَّ أَتْبَعَ سَبَبًا

"ثم أتبع سببا "

جملة "ثم أتبع " معطوفة على نظيرتها في الآية [85] .


089-حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا

"حتى إذا بلغ مطلع الشمس وجدها تطلع على قوم لم نجعل لهم من دونها سترا "

جملة الشرط مستأنفة، و [حتى] ابتدائية، الجار [لهم] متعلق بالمفعول الثاني المقدر، الجار [من دونها] متعلق بحال من [سترا] .


090-كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْرًا

"كذلك وقد أحطنا بما لديه خبرا "

قوله [كذلك] : الكاف حرف جر، والإشارة في محل جر متعلق بخبر محذوف لمبتدأ محذوف أي: الأمر كذلك، والواو في [وقد] مستأنفة، [لديه] ظرف متعلق بالصلة المقدرة، [خُبْرًا] نائب مفعول مطلق ، أي: أخبرنا خبرا . جملة [وقد أحطنا] مستأنفة.


091-حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لا يَكَادُونَ يَفْقَهُونَ قَوْلا

"حتى إذا بلغ بين السدين وجد من دونهما قوما لا يكادون يفقهون قولا "

جملة الشرط مستأنفة، الجار [من دونهما] متعلق بحال من [قومًا] ، وجملة [لا يكادون] نعت قومًا، وجملة [يفقهون] خبر كاد.


092-يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الأرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَد

"يا ذا القرنين إن يأجوج ومأجوج مفسدون في الأرض فهل نجعل لك خرجا على أن تجعل بيننا وبينهم سدا "

جملة [فهل نجعل] معطوفة على جواب النداء، الجار [لك] متعلق بالمفعول الثاني، والمصدر المؤول [أن تجعل] مجرور متعلق بـ [نجعل] ، [بيننا] ظرف مكان متعلق بالمفعول الثاني.


093-قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا

"قال ما مكني فيه ربي خير فأعينوني بقوة أجعل بينكم وبينهم ردما "

قوله [ما مَكَّنِّي] : [ما] موصول مبتدأ، خبره [خير] ، و [مكَّنِّي] : فعل ماض مبني على الفتح المقدر على النون الأولى منع من ظهوره إدغام نون الفعل في نون الوقاية، الجار [فيه] متعلق بالفعل، [ربي] فاعل، وجملة [فأعينوني] مستأنفة، وجملة [أجعل] جواب شرط مقدر لا محل لها.


094-آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْر

"آتوني زبر الحديد حتى إذا ساوى بين الصدفين قال انفخوا حتى إذا جعله نارا قال آتوني أفرغ عليه قطرا "

[آتوني] : فعل أمر مبني على حذف النون، والواو فاعل والنون للوقاية، والياء مفعول أول، [زُبَر] مفعول ثانٍ. [حتى] ابتدائية، وجملة الشرط مستأنفة، المفعول الثاني لـ [آتوني] مقدر وهو [قطرًا] على سبيل التنازع بين [آتوني] و [أفرغ] .


095-فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا

"فما اسطاعوا أن يظهروه وما استطاعوا له نقبا "

المصدر [أن يظهروه] مفعول به، الجار [له] متعلق بحال من "نقبا


096-قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا

"قال هذا رحمة من ربي فإذا جاء وعد ربي جعله دكاء وكان وعد ربي حقا "

الجار [من ربي] متعلق بنعت لرحمة، جملة الشرط معطوفة على مقول القول، وجملة [وكان وعد] معطوفة على جملة الشرط.


097-وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا

"وتركنا بعضهم يومئذ يموج في بعض ونفخ في الصور فجمعناهم جمعا "

قوله [يومئذ] : [يوم] ظرف زمان متعلق بـ [ترك] ، [إذٍ] اسم ظرفي مبني على السكون في محل جر مضاف إليه، والتنوين للتعويض، وجملة [يموج] مفعول ثانٍ لـ [ترك] ، الجار [في الصور] نائب فاعل.


098-وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا

"وعرضنا جهنم يومئذ للكافرين عرضا "

الجار [للكافرين] متعلق بـ [عَرَضْنا] .


099-الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لا يَسْتَطِيعُونَ سَمْعًا

"الذين كانت أعينهم في غطاء عن ذكري وكانوا لا يستطيعون سمعا "

[الذين] موصول نعت، الجار [عن ذكري] متعلق بنعت لـ [غطاء] .


100-أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نـزلا

"أفحسب الذين كفروا أن يتخذوا عبادي من دوني أولياء إنا أعتدنا جهنم للكافرين نـزلا "

جملة [أفحسب] مستأنفة، المصدر سدَّ مسدَّ مفعولي حسب، الجار [من دوني] متعلق بحال من [أولياء] . الجار [للكافرين] متعلق بحال من [نـزلا] .


101-قُلْ هَلْ نُنَبِّئُكُمْ بِالأخْسَرِينَ أَعْمَالا

"قل هل ننبئكم بالأخسرين أعمالا "

[أعمالا] تمييز.


102-الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا

"الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا "

[الذين] نعت للأخسرين، الجار [في الحياة] متعلق بحال من [سعيهم] ، والمصدر [أنهم يحسبون] سدَّ مسدَّ مفعولي حسب، وجملة [وهم يحسبون] حال من الموصول.


103-فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا

"فحبطت أعمالهم فلا نقيم لهم يوم القيامة وزنا "

جملة [فلا نقيم] معطوفة على جملة [حبطت] . [وزنا] مفعول به.


104-ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُوًا

"ذلك جزاؤهم جهنم بما كفروا واتخذوا آياتي ورسلي هزوا "

[ذلك جزاؤهم] : مبتدأ وخبر، و [ما] مصدرية، والمصدر المجرور متعلق بحال من [جزاؤهم] .


105-كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نـزلا

"كانت لهم جنات الفردوس نـزلا "

الجار [لهم] متعلق بحال من [نـزلا] .


106-خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلا

"خالدين فيها لا يبغون عنها حولا "

[خالدين] : حال من الضمير في [لهم] ، الجار [فيها] متعلق بخالدين، والجار [عنها] متعلق بحال من [حولا] ، وجملة [لا يبغون] حال من الضمير في [لهم] .


107-قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا

"قل لو كان البحر مدادا لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي ولو جئنا بمثله مددا "

الجار [لكلمات] متعلق بنعت لـ [مدادًا] ، والمصدر [أن تنفد] مضاف إليه. قوله [ولو جئنا بمثله مددا] : الواو حالية، و [مددا] تمييز، وجواب الشرط محذوف دلَّ عليه ما قبله، والجملة حالية، والواو حالية عطفت على حال مقدرة للاستقصاء، والتقدير: لا تنفد كلمات ربي على كل حال، ولو في هذه الحال.


108-قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَال

"قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فمن كان يرجو لقاء ربه فليعمل عملا صالحا "

[مثلكم] نعت، وجاز نعت النكرة بـ [مثلكم] ، وهي مضافة؛ لأنها نكرة موغلة في الإبهام لم تستفد من الإضافة تعريفًا. والمصدر المؤول نائب فاعل، وجملة الشرط مستأنفة، جملة [يرجو] خبر المبتدأ، وجملة [فليعمل] جواب الشرط


001-ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا

"ذكر رحمة ربك عبده زكريا "

قوله [ذكر رحمة ربك عبده زكريا] : خبر لمبتدأ محذوف أي: هذا، [عبده] مفعول به للمصدر [رحمة] ، [زكريا] بدل من [عبده] .


002-إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا

"إذ نادى ربه نداء خفيا "

[إذ نادى] : اسم ظرفي بدل اشتمال، وجملة [نادى] مضاف إليه.


003-قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا

"قال رب إني وهن العظم مني واشتعل الرأس شيبا ولم أكن بدعائك رب شقيا "

[ربِّ] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل الياء المحذوفة، الجار [مني] متعلق بحال من [العظم] ، [شيبًا] تمييز محول من فاعل، أي: واشتعل شيبُ الرأس، الجار [بدعائك] متعلق بالخبر، وجملة [ربِّ] معترضة بين اسم كان وخبرها، والجار [ بدعائك] متعلق بـ [شقيا] .


004-وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا

"وإني خفت الموالي من ورائي وكانت امرأتي عاقرا فهب لي من لدنك وليا "

الجار [من ورائي] متعلق بحال من [الموالي] ، وجملة [وكانت] حالية من التاء في [خفت] ، وجملة [فهب] معطوفة على جملة [إني خفت] .


005-يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا

"يرثني ويرث من آل يعقوب واجعله رب رضيا "

جملة [يرثني] نعت [وليًا] ، وجملة [رب] اعتراضية بين مفعولَيْ [جعل] .


006-يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا

"يا زكريا إنا نبشرك بغلام اسمه يحيى لم نجعل له من قبل سميا "

جملة [اسمه يحيى] نعت [غلام] ، وكذلك جملة [لم نجعل] ، نعت ثان لـ [غلام] . الجار [له] متعلق بالمفعول الثاني، الجار [من قبل] متعلق بـ [نجعل] .


007-قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا

"قال رب أنى يكون لي غلام وكانت امرأتي عاقرا وقد بلغت من الكبر عتيا "

[أنى] : اسم استفهام في محل نصب حال ، والجار [لي] متعلق بالخبر، [غلام] اسم كان، جملة [وكانت] حالية من الياء في [لي] ، والجار [من الكبر] متعلق بحال من [عتيا] .


008-قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا

"قال كذلك قال ربك هو علي هين وقد خلقتك من قبل ولم تك شيئا "

قوله [كذلك] : الكاف خبر لمبتدأ محذوف أي: الأمر كذلك، والإشارة مضاف إليه، الجار [عليَّ] متعلق بالخبر [هينٌ] ، وجملة [وقد خلقتك] حالية من الياء في [عليَّ] ، وجملة [ولم تك] معطوفة على الحالية. وقوله [تك] : فعل مضارع ناقص مجزوم بالسكون المقدر على النون المحذوفة.


009-قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيًّا

"قال رب اجعل لي آية قال آيتك ألا تكلم الناس ثلاث ليال سويا "

الجار [لي] متعلق بالمفعول الثاني. المصدر [ألا تكلم] خبر المبتدأ، [ثلاث] ظرف متعلق بـ [تكلم] ، [سويَّا] حال من فاعل [تكلم] .


010-فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا

"فخرج على قومه من المحراب فأوحى إليهم أن سبحوا بكرة وعشيا "

الجارَّان متعلقان بـ [خرج] ، و [أنْ] تفسيرية. وجملة [سبِّحوا] تفسيرية، [بكرة] ظرف زمان متعلق بالفعل


011-يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا

"يا يحيى خذ الكتاب بقوة وآتيناه الحكم صبيا "

الجار [بقوة] متعلق بحال من فاعل [خذ] ، وجملة [وآتيناه] مستأنفة، [صبيا] حال من الهاء، جملة [يا يحيى] مقول القول لقول مقدر مستأنف أي: قال الله يا يحيى.


012-وَحَنَانًا مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا

"وحنانا من لدنا وزكاة وكان تقيا "

[وحنانًا] اسم معطوف على [الحكم] ، والجار متعلق بنعت لـ [حنانًا] . وجملة [وكان] معطوفة على جملة [آتيناه] .


013-وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا

"وبرا بوالديه ولم يكن جبارا عصيا "

قوله [وبَرًّا] : اسم معطوف على [تقيا] ، والجار متعلق بـ [برًّا] ، [عصيا] خبر ثان لكان.


014-وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا

"وسلام عليه يوم ولد ويوم يموت ويوم يبعث حيا "

قوله [وسلام] : الواو عاطفة، [سلام] مبتدأ، [عليه] الخبر، وجاز الابتداء بالنكرة؛ لأنها تدل على دعاء، [يوم] ظرف متعلق بالاستقرار الذي تعلق به الخبر. [حيا] : حال من الضمير في [يبعث] . وجملة [وسلام عليه] معطوفة على جملة [لم يكن] .


015-وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا

"واذكر في الكتاب مريم إذ انتبذت من أهلها مكانا شرقيا "

جملة [واذكر] مستأنفة، و [إذ] اسم ظرفي بدل اشتمال من [مريم] ، [مكانًا] مفعول به، ونعته.


016-فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا

"فاتخذت من دونهم حجابا فأرسلنا إليها روحنا فتمثل لها بشرا سويا "

جملة [فاتخذت] معطوفة على جملة [انتبذت] ، الجار [من دونهم] متعلق بالمفعول الثاني [سويا] نعت [بشرًا] .


017-قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا

"قالت إني أعوذ بالرحمن منك إن كنت تقيا "

الجار [منك] متعلق بـ [أعوذ] . وجملة [إن كنت] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله.


018-أَنَا رَسُولُ رَبِّكِ لأهَبَ لَكِ غُلامًا زَكِيًّا

"أنا رسول ربك لأهب لك غلاما زكيا "

المصدر المجرور [لأهب] متعلق بـ [رسول] .


019-قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا

"قالت أنى يكون لي غلام ولم يمسسني بشر ولم أك بغيا "

[أنى] : اسم استفهام في محل نصب حال ، الجار [لي] متعلق بالخبر، جملة [ولم يمسسني بشر] حالية من الياء في [لي] ، وجملة [ولم أك] معطوفة على الجملة الحالية.


020-قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْرًا مَقْضِيًّا

"قال كذلك قال ربك هو علي هين ولنجعله آية للناس ورحمة منا وكان أمرا مقضيا "

قوله [كذلك] : الكاف اسم بمعنى مثل، خبر لمبتدأ محذوف تقديره: الأمر مثل ذلك، وجملة [قال] الثانية مستأنفة، والجار [منا] متعلق بنعت لرحمة، والمصدر المؤول متعلق بفعل محذوف أي: خلقناه كذلك لنجعله، والجملة المقدرة معطوفة على جملة [هو عليَّ هين] .


021-فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا

"فحملته فانتبذت به مكانا قصيا "

الجار [به] متعلق بحال من فاعل [انتبذت] ، [مكانًا] مفعول به.


022-فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا

"فأجاءها المخاض إلى جذع النخلة قالت يا ليتني مت قبل هذا "

قوله [أجاءها] تضمن معنى ألجأها، والجملة معطوفة على جملة [انتبذت] ، [يا] أداة تنبيه.


023-فَنَادَاهَا مِنْ تَحْتِهَا أَلا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا

"فناداها من تحتها ألا تحزني قد جعل ربك تحتك سريا "

[أن] تفسيرية، والجملة بعدها تفسيرية، وجملة [قد جعل] مستأنفة في حيز التفسير، الظرف [تحتك] متعلق بالمفعول الثاني لـ [جعل] .


024-وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا

"وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا "

الجار [إليك] متعلق بفعل محذوف تقديره: أعني إليك، ولا يجوز تعليقه بـ [هُزِّي] ؛ لأنه لا يتعدى فعل المضمر المتصل إلى ضميره المتصل في غير باب ظن وفقد، فلا يقال: فرحتُ بي أو ضربتُني، الجار [بجذع] متعلق بحال من مفعول [هُزِّي] ، أي: هزِّي الرطب كائنًا بجذع، والفعل [تساقط] مجزوم؛ لأنه واقع في جواب شرط مقدر


025-فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْم

"فكلي واشربي وقري عينا فإما ترين من البشر أحدا فقولي إني نذرت للرحمن صوما فلن أكلم اليوم إنسيا "

قوله [فإما ترَيِنَّ] : الفاء عاطفة، [إن] شرطية، [ما] زائدة والفعل المضارع مجزوم بحذف النون، أصله تَرْأَيِِين قبل التوكيد، استثقلت الكسرة على الياء، فحذفت؛ فالتقى ساكنان، فحذفت لام الكلمة فصار تَرْأَيْن، نُقلت حركة الهمزة إلى الراء، ثم حذفت الهمزة للتخفيف، فصار تَرَيْن، ثم دخل الجازم فحذفت نون الرفع فصار تَرَيْ، ثم أكد بالنون، فالتقى ساكنان، فحركت الياء بحركة تجانسها، وهي الكسرة، فصار تَرَيِنَّ، فهو مضارع مجزوم بحذف النون، والياء فاعل، والنون للتوكيد، والجار [من البشر] متعلق بحال من [أحدًا] . جملة [فلن أكلم] معطوفة على جملة [نذرْتُ] .


026-فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا

"فأتت به قومها تحمله قالوا يا مريم لقد جئت شيئا فريا "

جملة [تحمله] حال من فاعل [أتت] . جملة [يا مريمُ لقد جئت] مقول القول، وجملة القسم وجوابه جواب النداء استئنافية، وجملة [لقد جئت] جواب القسم.


027-فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا

"فأشارت إليه قالوا كيف نكلم من كان في المهد صبيا "

[كيف] اسم استفهام حال، الجار [في المهد] متعلق بحال من [صبيا] .


028-قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا

"قال إني عبد الله آتاني الكتاب وجعلني نبيا "

جملة [آتاني] حالية من اسم [إن] ، [نبيًا] مفعول ثان.


029-وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ ‎وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا

"وجعلني مباركا أين ما كنت وأوصاني بالصلاة والزكاة ما دمت حيا "

[أينما] : اسم شرط ظرف مكان متعلق بالشرط كنت، [ما] زائدة، [كنت] فعل ماض تام وفاعله. [ما دمت] : [ما] مصدرية ظرفية، والمصدر ظرف زمان متعلق بـ [أوصاني] ، وجملة [أينما كنت] اعتراضية بين المتعاطفين، وجملة [وأوصاني] معطوفة على جملة [جعلني] . وجواب الشرط محذوف دل عليه ما قبله.


030-وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا

"وبرا بوالدتي ولم يجعلني جبارا شقيا "

[برا] معطوف على [مباركا] ، والجارّ [بوالدتي] متعلق بـ [برًا] ، جملة [لم يجعلني] معطوفة على جملة [جعلني] المتقدمة


031-وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا

"والسلام علي يوم ولدت ويوم أموت ويوم أبعث حيا "

[جملة ] والسلام عليَّ [ معطوفة على جملة ] لم يجعلني [يوم] ظرف زمان متعلق بالاستقرار الذي تعلق به الخبر، [حيا] حال من ضمير نائب الفاعل.


032-قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ

"قول الحق الذي فيه يمترون "

[قول] : مفعول مطلق عامله مقدر أي: أقول قول، وجملة أقول المقدرة مستأنفة.


033-مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ

"ما كان لله أن يتخذ من ولد سبحانه إذا قضى أمرا فإنما يقول له كن فيكون "

المصدر [ أن يتخذ] اسم كان، الجار [لله] متعلق بخبر كان، والمفعول الأول لـ [يتخذ] مقدر أي: أحدا. و [ولد] مفعول ثان، و [مِن] زائدة، [سبحانه] نائب مفعول مطلق، [إذا] ظرفية شرطية متعلقة بمعنى الجواب، وجملة الشرط مستأنفة، جملة [يكون] خبر لمبتدأ محذوف تقديره: فهو يكون، وجملة [فهو يكون] مستأنفة.


034-وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ

"وإن الله ربي وربكم فاعبدوه هذا صراط مستقيم "

جملة [فاعبدوه] معطوفة على جملة [إن الله ربي] . وجملة [وإن الله ربي] مقول القول لقول مقدر مستأنف، وجملة [هذا صراط] مستأنفة.


035-فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ

"فاختلف الأحزاب من بينهم فويل للذين كفروا من مشهد يوم عظيم "

قوله [فويل للذين] : الفاء عاطفة، [ويل] مبتدأ، والجار متعلق بالخبر، وجاز الابتداء بالنكرة؛ لأنها دالَّة على دعاء، وجملة [فويل للذين] معطوفة على الاستئنافية المتقدمة. الجار [من مشهد] متعلق بالاستقرار الذي تعلق به الخبر.


036-أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ

"أسمع بهم وأبصر يوم يأتوننا لكن الظالمون اليوم في ضلال مبين "

قوله [أسمع بهم] : فعل ماض على صيغة الأمر، والباء زائدة، والهاء فاعل، ومثله [أبصر] وحذف فاعله؛ لدلالة ما قبله عليه، وجملة [يأتوننا] مضافة إليه، وجملة الاستدراك مستأنفة، الظرف [اليوم] متعلق بالاستقرار الذي تعلق به الخبر


037-وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الأمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لا يُؤْمِنُونَ

"وأنذرهم يوم الحسرة إذ قضي الأمر وهم في غفلة وهم لا يؤمنون "

جملة [وأنذرهم] مستأنفة، [يوم] مفعول به ثانٍ ، ولا يكون ظرفًا؛ لأن الإنذار لا يكون في ذلك اليوم، [إذ] بدل اشتمال من يوم، وجملة [وهم في غفلة] حالية من ضمير المفعول في [أنذرهم] ، وجملة [وهم لا يؤمنون] معطوفة على جملة [وهم في غفلة] .


038-إِنَّا نَحْنُ نَرِثُ الأرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ

"إنا نحن نرث الأرض ومن عليها وإلينا يرجعون "

[نحن] توكيد للضمير في [إنَّا] ، وجملة [يرجعون] معطوفة على المستأنفة [إنا نحن] .


039-وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا

"واذكر في الكتاب إبراهيم إنه كان صديقا نبيا "

جملة [إنه كان] حالية من [إبراهيم] ، [نبيا] خبر ثان.


040-إِذْ قَالَ لأبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا

"إذ قال لأبيه يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئا "

[إذ] اسم ظرفي بدل من [إبراهيم] ، [يا أبتِ] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المبدلة تاء، وهي مضاف إليه، [لِمَ] : اللام جارة، [ما] اسم استفهام في محل جر، وحُذفت ألفها لاتصال حرف الجر بها متعلقة بـ [تعبد] ، [شيئًا] نائب مفعول مطلق، أي: إغناء قليلا أو كثيرًا.


041-يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا

"يا أبت إني قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطا سويا "

[ما] اسم موصول فاعل [جاء] ، وجملة [فاتبعني] معطوفة على جملة [جاءني] ، [أهدك] فعل مضارع مجزوم؛ لأنه جواب شرط مقدر، وعلامة جزمه حذف حرف العلة، ومفعولاه: الكاف و [صراطا] ، [سويًا] : نعت.


042-إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا

"إن الشيطان كان للرحمن عصيا "

جملة [إن الشيطان كان] مستأنفة.


043-يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا

"يا أبت إني أخاف أن يمسك عذاب من الرحمن فتكون للشيطان وليا "

المصدر [أن يمسك] مفعول [أخاف] . الجار [من الرحمن] متعلق بنعت لـ [عذاب] ، وجملة [فتكون] معطوفة على جملة [يمسك] ، الجار [للشيطان] متعلق بـ [وليًّا] .


044-قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لأرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا

"قال أراغب أنت عن آلهتي يا إبراهيم لئن لم تنته لأرجمنك واهجرني مليا "

قوله [أراغب أنت] : الهمزة للاستفهام، [راغب] مبتدأ، [أنت] فاعل سدَّ مسدَّ الخبر، والجار [عن آلهتي] متعلق بـ [راغب] ، وجملة [يا إبراهيم] مستأنفة في حيز القول، واللام في [لئن] موطئة للقسم، وجملة [لئن لم تنتهِ] مستأنفة في حيز القول، وجملة [لأرجمَنَّك] جواب القسم، وجواب الشرط محذوف دل عليه ما قبله، وجملة [واهجرني] معطوفة على جملة [لئن لم تنته] ، و [مليًّا] ظرف زمان، أي: زمنًا طويلا متعلق بـ [اهجر] .


045-قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا

"قال سلام عليك سأستغفر لك ربي إنه كان بي حفيا "

[سلام] مبتدأ، والجار متعلق بالخبر، وجاز الابتداء بالنكرة؛ لأنها تدل على دعاء، وجملة [سأستغفر] مستأنفة في حيز القول، وجملة [إنه كان] حال من [ربي] .


046-وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا

"وأعتزلكم وما تدعون من دون الله وأدعو ربي عسى ألا أكون بدعاء ربي شقيا "

[ما] : اسم موصول معطوف على الكاف، و الجار [من دون] متعلق بحال من [ما] ، [عسى] فعل ماض تام، والمصدر فاعل [عسى] ، وجملة [عسى] مستأنفة. الجار [بدعاء] متعلق بخبر كان [شقيا] .


047-فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلا جَعَلْنَا نَبِيًّا

"فلما اعتزلهم وما يعبدون من دون الله وهبنا له إسحاق ويعقوب وكلا جعلنا نبيا "

جملة الشرط مستأنفة، [لما] حرف وجوب لوجوب، وجملة [وهبنا] جواب الشرط، قوله [وكلا] : مفعول به مقدم أول، و [نبيا] مفعول ثانٍ .


048-وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا

"ووهبنا لهم من رحمتنا وجعلنا لهم لسان صدق عليا "

الجارَّان متعلقان بالفعل، الجار [لهم] متعلق بالمفعول الثاني، [عليًّا] نعت [لسان] .


049-وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا وَكَانَ رَسُولا نَبِيًّا

"واذكر في الكتاب موسى إنه كان مخلصا وكان رسولا نبيا "

جملة [إنه كان] حال من موسى. [نبيًا] خبر ثان لـ "كان


050-وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا

"وناديناه من جانب الطور الأيمن وقربناه نجيا "

جملة [وناديناه] معطوفة على جملة [وكان رسولا] ، [نجيا] حال من الهاء.


051-وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا

"ووهبنا له من رحمتنا أخاه هارون نبيا "

الجارَّان متعلقان بالفعل، [هارون] بدل، [نبيا] حال من [أخاه] .


052-وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ

"واذكر في الكتاب إسماعيل إنه كان صادق الوعد "

جملة [إنه كان] حالية من [إسماعيل] .


053-وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا

"وكان عند ربه مرضيا "

[عند] : ظرف مكان متعلق بخبر كان [مرضيًا] .


054-وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا

"واذكر في الكتاب إدريس إنه كان صديقا نبيا "

جملة [إنه كان] حال من [إدريس] .


055-وَرَفَعْنَاهُ مَكَانًا عَلِيًّا

"ورفعناه مكانا عليا "

[مكانا] ظرف مكان متعلق بالفعل، وجملة [ورفعناه] معطوفة على جملة [إنه كان] .


056-أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيم

"أولئك الذين أنعم الله عليهم من النبيين من ذرية آدم وممن حملنا مع نوح ومن ذرية إبراهيم وإسرائيل وممن هدينا واجتبينا إذا تتلى عليهم آيات الرحمن خروا سجدا وبكيا "

[الذين] بدل من الموصول، الجار [من النبيين] متعلق بحال من الضمير في [عليهم] ، والجار الثاني بدل من الأول، الجار [وممَّن] معطوف على [من ذرية] ويتعلق بما تعلق به، وجملة الشرط خبر [أولئك] ، وقوله [سجَّدا] : حال من الواو.


057-فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا

"فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيا "

جملة [فخلف] مستأنفة، وجملة [أضاعوا] نعت [خلف] ، وجملة [فسوف يلقون] معطوفة على جملة [اتبعوا] .


058-إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئًا

"إلا من تاب وآمن وعمل صالحا فأولئك يدخلون الجنة ولا يظلمون شيئا "

[من] اسم موصول منصوب على الاستثناء، [صالحًا] مفعول به، جملة [فأولئك يدخلون] مستأنفة، [شيئا] نائب مفعول مطلق، أي: لا يظلمون ظلمًا قليلا أو كثيرًا.


059-جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا

"جنات عدن التي وعد الرحمن عباده بالغيب إنه كان وعده مأتيا "

[جنات] بدل من [الجنة] ، و [عدن] مضاف إليه، والموصول نعت لـ [جنات] والجار [بالغيب] متعلق بحال من عائد الموصول [وعدها] ، أي: وهي غائبة عنهم، جملة [إنه كان وعده مأتيا] مستأنفة .


060-لا يَسْمَعُونَ فِيهَا لَغْوًا إِلا سَلامًا وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا

"لا يسمعون فيها لغوا إلا سلاما ولهم رزقهم فيها بكرة وعشيا "

جملة [لا يسمعون] حال من [جنات عدن] ، [سلامًا] مستثنى منقطع، وجملة [ولهم رزقُهم] معطوفة على جملة [لا يسمعون] ، [بكرة] ظرف متعلق بالاستقرار السابق الذي تعلق به خبر [رزقهم] .


061-تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا

"تلك الجنة التي نورث من عبادنا من كان تقيا "

[تلك الجنة] : مبتدأ و بدل، والموصول خبر المبتدأ، الجار [من عبادنا] متعلق بحال مِنْ [مَنْ] التالية.


062-وَمَا نَتَنـزلُ إِلا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا

"وما نتنـزل إلا بأمر ربك له ما بين أيدينا وما خلفنا وما بين ذلك وما كان ربك نسيا "

جملة [وما نتنـزل] مستأنفة، الجار [بأمر] متعلق بالفعل، [بين] ظرف مكان متعلق بالصلة المقدرة، وجملة [له ما بين أيدينا] حال من "ربك


063-رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا

"رب السماوات والأرض وما بينهما فاعبده واصطبر لعبادته هل تعلم له سميا "

[رب] بدل من [ربك] ، جملة [فاعبدْه] مستأنفة، وكذا جملة [هل تعلم] .


064-وَيَقُولُ الإنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا

"ويقول الإنسان أئذا ما مت لسوف أخرج حيا "

جملة [ويقول] مستأنفة، [ما] بعد [إذا] زائدة، و [إذا] : ظرفية شرطية متعلقة بفعل مقدر مدلول عليه بقوله [ لسوف أُخْرَج] تقديره: إذا متُّ أبعث، ولا يتعلق بـ [أخرج] ؛ لأن ما بعد اللام لا يعمل فيما قبلها، وجملة [لسوف أخرج] تفسيرية للفعل المقدر، واللام للتوكيد.


065-أَوَلا يَذْكُرُ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا

"أولا يذكر الإنسان أنا خلقناه من قبل ولم يك شيئا "

جملة [أوَلا يَذْكر] معطوفة على جملة [يقول الإنسان] المتقدمة، والمصدر [أنَّا خلقناه] مفعول به، جملة [ولم يك] حالية من الهاء في [خلقناه] ، [يك] فعل مضارع ناقص مجزوم بالسكون المقدر على النون المحذوفة للتخفيف.


066-فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا

"فوربك لنحشرنهم والشياطين ثم لنحضرنهم حول جهنم جثيا "

قوله [فَوَرَبِّك] : الفاء مستأنفة، والواو حرف قسم وجر، [ربك] : اسم مجرور متعلق بأقسم المجزوم، [الشياطين] اسم معطوف على الهاء، [جثيا] حال من الهاء.


067-ثُمَّ لَنَنـزعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا

"ثم لننـزعن من كل شيعة أيهم أشد على الرحمن عتيا "

قوله [أيُّهم أشد] : اسم موصول مبني على الضم في محل نصب مفعول به، [أشد] : خبر لمبتدأ محذوف تقديره: هو، وجملة [هو أشد] صلة الموصول. والجار متعلق بـ [عِتِيًّا] ،و [عِتِيًّا] تمييز.


068-ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا

"ثم لنحن أعلم بالذين هم أولى بها صليا "

قوله [لنحن] : اللام واقعة في جواب القسم المتقدم، الجار [بها] متعلق بـ [أولى] ، [صِلِيًّا] تمييز، وجملة [ثم لنحن أعلم] معطوفة على جملة [ننـزعَنَّ] .


069-وَإِنْ مِنْكُمْ إِلا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا

"وإن منكم إلا واردها كان على ربك حتما مقضيا "

[الواو مستأنفة، ] إنْ [ نافية، الجار ] منكم [ متعلق بصفة لمبتدأ محذوف، أي: وإن أحد كائن منكم، ] إلا [ للحصر، ] واردها [ خبر المبتدأ، وجملة ] كان" مستأنفة.


070-وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا

"ونذر الظالمين فيها جثيا "

[جِثِيًّا] حال من [الظالمين] .


071-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا

"وإذا تتلى عليهم آياتنا بينات قال الذين كفروا للذين آمنوا أي الفريقين خير مقاما "

جملة الشرط مستأنفة، [أيُّ] : اسم استفهام مبتدأ، و [خير] خبر، [مقامًا] تمييز.


072-وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا وَرِئْيًا

"وكم أهلكنا قبلهم من قرن هم أحسن أثاثا ورئيا "

[كم] خبرية مفعول مقدم، الجار [من قرن] متعلق بصفة لـ [كَمْ] ، وجملة [هم أحسن] نعت لـ [قرن] ، وجُمِع الضمير حملا على معناه، [أثاثا] تمييز.


073-قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَ

"قل من كان في الضلالة فليمدد له الرحمن مدا حتى إذا رأوا ما يوعدون إما العذاب وإما الساعة فسيعلمون من هو شر مكانا "

[من] : اسم شرط مبتدأ، والجار [في الضَّلالة] متعلق بالخبر، وجملة [فلْيَمْدُد] جواب الشرط، واللام لام الأمر الجازمة، [حتى] : ابتدائية، وجملة الشرط مستأنفة، [ما] : اسم موصول مفعول به، [إمَّا] حرف تفصيل، [العذاب] بدل من [ما] ، وجملة [فسيعلمون] جواب الشرط، [مكانًا] تمييز.


074-وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا

"ويزيد الله الذين اهتدوا هدى والباقيات الصالحات خير عند ربك ثوابا "

مفعولا [يزيد] : الموصول و [هدى] ، وجملة [يزيد] مستأنفة، وجملة [والباقيات الصالحات خير] معطوفة على المستأنفة


075-أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لأوتَيَنَّ مَالا وَوَلَدًا

"أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا "

قوله [أفرأيت] : الهمزة للاستفهام، والفاء مستأنفة، جملة القسم وجوابه مقول القول، وجملة [لأوتَيَنَّ] جواب القسم، [مالا] : مفعول ثان.


076-أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا

"أطلع الغيب أم اتخذ عند الرحمن عهدا "

[الغيب] : مفعول به، من قولهم: [اطَّلَعَ فُلانٌ الجبلَ] ، أي: ارتقى أعلاه. [أم] عاطفة، وجملة: [أَطَّلَع] مفعول ثان لـ [أرأيت] .


077-كَلا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا

"كلا سنكتب ما يقول ونمد له من العذاب مدا "

[كلا] حرف ردع وزجر، [ما] موصول مفعول به، [مدًا] مفعول مطلق، والجارَّان متعلقان بـ [نَمُدَّ] .


078-وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْدًا

"ونرثه ما يقول ويأتينا فردا "

[ما] : بدل اشتمال من الضمير في [نَرِثُه] ، و [فَرْدًا] حال من الضمير [نا] .


079-وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا

"واتخذوا من دون الله آلهة ليكونوا لهم عزا "

الجار [من دون] متعلق بالمفعول الثاني، الجار [لهم] متعلق بحال من [عِزًّا] .


080-كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا

"كلا سيكفرون بعبادتهم ويكونون عليهم ضدا "

الجار [عليهم] متعلق بحال من [ضِدًّا] ، ووحَّدَ [ضدًّا] وإن كان خبرًا عن جمع؛ لأنه مصدر في الأصل، والمصدر موحَّد مذكَّر.


081-أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا

"ألم تر أنا أرسلنا الشياطين على الكافرين تؤزهم أزا "

المصدر المؤول سدَّ مسدَّ مفعولي رأى، وجملة [تَؤُزُّهُم] حال من [الشياطين] .


082-فَلا تَعْجَلْ عَلَيْهِمْ

"فلا تعجل عليهم "

جملة [فلا تَعْجَل] معطوفة على جملة [أرسلنا] .


083-يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا

"يوم نحشر المتقين إلى الرحمن وفدا "

[يوم] ظرف متعلق بـ [ نعد] ، [وفدًا] حال من [المتقين] .


084-وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا

"ونسوق المجرمين إلى جهنم وردا "

[وردًا] حال من [المجرمين] .


085-لا يَمْلِكُونَ الشَّفَاعَةَ إِلا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا

"لا يملكون الشفاعة إلا من اتخذ عند الرحمن عهدا "

جملة [لا يملكون] حال ثانية من [المجرمين] . [مَن] موصول مستثنى، الظرف [عند] متعلق بالمفعول الثاني المحذوف.


086-وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا

"وقالوا اتخذ الرحمن ولدا "

المفعول الأول لـ [اتخذ] مقدَّر أي: عيسى.


087-لَقَدْ جِئْتُمْ شَيْئًا إِدًّا

"لقد جئتم شيئا إدا "

القسم وجوابه جملة مستأنفة، [إدًّا] نعت .


088-وَتَخِرُّ الْجِبَالُ هَدًّا

"وتخر الجبال هدا "

[هَدًّا] نائب مفعول مطلق، وهو مرادف لعامله في المعنى.


089-أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا

"أن دعوا للرحمن ولدا "

[أن] حرف مصدري، والمصدر المؤول على نـزع الخافض: اللام.


090-وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا

"وما ينبغي للرحمن أن يتخذ ولدا "

جملة [وما ينبغي] مستأنفة، والمصدر المؤول فاعل [ينبغي] ، والفعل [ينبغي] يتعدى باللام.


091-إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا

"إن كل من في السماوات والأرض إلا آتي الرحمن عبدا "

[إن] نافية [كل] مبتدأ، [مَن] اسم موصول مضاف إليه، [إلا] للحصر، [آتي] خبر [كل] ، [عبدا] حال من الضمير في [آتي] ، والجملة مستأنفة.


092-لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا

"لقد أحصاهم وعدهم عدا "

جملة [لقد أحصاهم] جواب القسم، والقسم وجوابه جملة مستأنفة.


093-وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا

"وكلهم آتيه يوم القيامة فردا "

جملة [وكلهم آتيه] معطوفة على جواب القسم السابق، [فردا] حال من الضمير في "آتيه


094-سَيَجْعَلُ لَهُمُ الرَّحْمَنُ

"سيجعل لهم الرحمن "

الجار [لهم] متعلق بالمفعول الثاني المقدر لجعل.


095-فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ

"فإنما يسرناه بلسانك لتبشر به المتقين "

جملة [فإنما يسَّرناه] مستأنفة، والمصدر المجرور [لتبشِّر] متعلق بـ [يسَّرناه] .


096-وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ

"وكم أهلكنا قبلهم من قرن هل تحس منهم من أحد "

قوله [وكم] : الواو مستأنفة، [كم] خبرية مفعول به مقدم، والجار [من قرن] متعلق بصفة لـ [كم] ، جملة [هل تحس] مستأنفة، والجار [منهم] متعلق بحال من [أحد] ، و [مِن] الثانية زائدة، [أحد] مفعول [تحس] .


001-مَا أَنـزلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى

"ما أنـزلنا عليك القرآن لتشقى "

جملة [تشقى] صلة الموصول الحرفي، والمصدر المؤول المجرور متعلق بـ [أنـزلنا] .


002-إِلا تَذْكِرَةً لِمَنْ يَخْشَى

"إلا تذكرة لمن يخشى "

[إلا] للحصر، [تذكرة] مفعول لأجله، ووجب مجيء الأول مع اللام لاختلاف الفاعل، ففاعل الإنـزال الله -سبحانه-، وفاعل [تشقى] الرسول -صلى الله عليه وسلم-، أمَّا [تذكرةً] فقد استكمل شروط النصب على المفعول لأجله.


003-تَنـزيلا مِمَّنْ خَلَقَ الأرْضَ وَالسَّمَاوَاتِ الْعُلا

"تنـزيلا ممن خلق الأرض والسماوات العلا "

[تنـزيلا] : مفعول مطلق لعامل محذوف، أي: نـزلناه تنـزيلا الجار [ممَّن] متعلق بنعت لـ [تنـزيلا] ، وهو مؤلف مِنْ [مِنْ] الجارة ، و [مَنْ] الموصولة .


004-الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى

"الرحمن على العرش استوى "

جملة [استوى] خبر "الرحمن. والجار متعلق بالفعل .


005-لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى

"له ما في السماوات وما في الأرض وما بينهما وما تحت الثرى "

الجار [في السموات] متعلق بالصلة المقدرة، وجملة [له ما في السموات] خبر ثانٍ للرحمن في الآية السابقة .


006-وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى

"وإن تجهر بالقول فإنه يعلم السر وأخفى "

قوله [وأَخفَى: ] اسم معطوف على [السِّر] ، وهو أفعل تفضيل.


007-اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الأسْمَاءُ الْحُسْنَى

"الله لا إله إلا هو له الأسماء الحسنى "

[الله] : مبتدأ، وجملة التنـزيه خبر، [إلا] للحصر، [هو] بدل من الضمير المستتر في الخبر المحذوف، وجملة [له الأسماء] خبر ثانٍ.


008-وَهَلْ أَتَاكَ حَدِيثُ مُوسَى

"وهل أتاك حديث موسى "

جملة [وهل أتاك] مستأنفة.


009-إِذْ رَأَى نَارًا فَقَالَ لأهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى

"إذ رأى نارا فقال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بقبس أو أجد على النار هدى "

[إذْ] : اسم ظرفي بدل اشتمال من [حَدِيثُ] ، جملة [لَعَلِّي آتيكم] مستأنفة في حيز القول، جملة [أوْ أَجِدُ] معطوفة على المفرد [آتيكم] .


010-فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى

"فلما أتاها نودي يا موسى "

جملة الشرط مستأنفة، وجملة [نُودِيَ] جواب الشرط، ونائب الفاعل ضمير يعود على مصدر الفعل.


011-إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِي الْمُقَدَّسِ طُوًى

"إني أنا ربك فاخلع نعليك إنك بالوادي المقدس طوى "

[أنَا] توكيد للياء في [إِنِّي] ، و [ربُّك] خبر [إنَّ] ، وجملة [فاخلع] مستأنفة، [طوى] : بدل من "الوادي


012-وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى

"وأنا اخترتك فاستمع لما يوحى "

جملة [وأنا اختَرْتُك] معطوفة على جملة [إنك بالوادي] . جملة [فاستمِع] معطوف على جملة [اخترتك] .


013-إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي

"إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري "

[أنَا] توكيد للياء، والجلالة خبر إن، وجملة التنـزيه خبر ثانٍ لـ [إنَّ] ، و [إلا أَنَّا] : [إلا] للحصر، [أنا] : بدل من الضمير المستتر في الخبر المحذوف. جملة [فاعبدني] معطوفة على جملة [إنني أنا الله] .


014-إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى

"إن الساعة آتية أكاد أخفيها لتجزى كل نفس بما تسعى "

جملة [أكاد] خبر ثانٍ لـ [إنَّ] ، والمصدر المؤول المجرور [لِتُجْزَى] متعلق بـ [أُخفيها] ، والباء في [بما] مصدرية، والمصدر المؤول مجرور متعلق بـ [تجزى] .


015-فَلا يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى

"فلا يصدنك عنها من لا يؤمن بها واتبع هواه فتردى "

قوله [فلا يَصُدَّنك] : الفاء مستأنفة، [لا] ناهية، وفعل مضارع مبني على الفتح في محل جزم، والنون للتوكيد، والكاف مفعول به، [مَن] اسم موصول فاعل. قوله [فَتَرْدَى] : الفاء سببية، وفعل مضارع منصوب بـ [أنْ] مضمرة، والمصدر المؤول معطوف على مصدر مُتَصَيَّد من الكلام السابق، أي: لا يكن صَدٌّ فَتَرَدٍّ.


016-وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى

"وما تلك بيمينك يا موسى "

قوله [وما تلك] : الواو مستأنفة، [ما] اسم استفهام مبتدأ، [تلك] اسم استفهام خبر، والجار متعلق بحال من الإشارة، وجملة [يا موسى] استئنافية في سياق الاستفهام.


017-قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآرِبُ أُخْرَى

"قال هي عصاي أتوكأ عليها وأهش بها على غنمي ولي فيها مآرب أخرى "

جملة [أتَوَكَّأُ] خبر ثانٍ، وجملة [ولي فيها مآربُ] معطوفة على جملة [أهشُّ] ، والجار [فيها] متعلق بالاستقرار الذي تعلَّق به الخبر.


018-قَالَ أَلْقِهَا يَا مُوسَى

"قال ألقها يا موسى "

جملة [يا موسى] مستأنفة في حيز القول.


019-فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى

"فألقاها فإذا هي حية تسعى "

جملة [فألقاها] مستأنفة، وجملة [فإذا هي حيَّة] معطوفة على جملة [ألقاها] ، و [إذا] فجائية، و جملة [تسعَى] نعت لـ [حية] .


020-قَالَ خُذْهَا وَلا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الأولَى

"قال خذها ولا تخف سنعيدها سيرتها الأولى "

جملة [سَنُعِيدُها] مستأنفة في حيز القول، وقوله [سِيرَتَها] : بدل اشتمال من الهاء.


021-وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى

"واضمم يدك إلى جناحك تخرج بيضاء من غير سوء آية أخرى "

الفعل [تخرج] : مجزوم؛ لأنه واقع في جواب شرط مقدر، [بيضاء] : حال من فاعل [تخرج] . الجار [من غير] متعلق بحال ثانية من فاعل [تخرج] . [آية] : مفعول ثانٍ لفعل محذوف تقديره: جعلناها آية، والجملة المقدرة مستأنفة.


022-لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى

"لنريك من آياتنا الكبرى "

المصدر المؤول [لِنُرِيَك] مجرور متعلق بـ [جعلناها] المقدر في الآية السابقة، الجار [مِن آياتنا] متعلق بصفة للمفعول الثاني المقدر في [لنريك] ، أي: لنريك شيئًا من آياتنا.


023-اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى

"اذهب إلى فرعون إنه طغى "

جملة [إنَّهُ طَغَى] حالية من [فرعون] .


024-اشْرَحْ لِي صَدْرِي

"اشرح لي صدري "

الجار [لي] متعلق بـ [اشرح] .


025-وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي

"واحلل عقدة من لساني "

الجار [من لساني] متعلق بنعت لـ [عقدة] .


026-يَفْقَهُوا قَوْلِي

"يفقهوا قولي "

[يَفْقَهُوا] فعل مضارع مجزوم؛ لأنه واقع في جواب شرط مقدر.


027-وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي

"واجعل لي وزيرا من أهلي "

الجار [لي] متعلق بالمفعول الثاني لـ [اجْعَل] ، الجار [منْ أَهْلي] متعلق بنعت لـ [وَزِيرًا] .


028-هَارُونَ أَخِي

"هارون أخي "

[هَارُونَ] بدل من [وزيرا] ، و [أخي] بدل من [هارون] .


029-اشْدُدْ بِهِ أَزْرِي

"اشدد به أزري "

جملة [اشْدُد] مستأنفة.


030-كَيْ نُسَبِّحَكَ كَثِيرًا

"كي نسبحك كثيرا "

[كثيرًا] : نائب مفعول مطلق، أي: تسبيحًا كثيرًا، وقوله [كَيْ نُسَبِّحَك] : كي حرف مصدري ونصب، والمصدر المؤول منصوب على نـزع الخافض اللام.


031-إِنَّكَ كُنْتَ بِنَا بَصِيرًا

"إنك كنت بنا بصيرا "

الجار [بنا] متعلق بالخبر.


032-قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى

"قال قد أوتيت سؤلك يا موسى "

[سُؤْلَكَ] : مفعول ثانٍ، والتاء نائب الفاعل في [أوتيت] هو الأول، وجملة [يا مُوسَى] معترضة بين المتعاطفين.


033-وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى

"ولقد مننا عليك مرة أخرى "

الواو في [ولقد] عاطفة، وجملة القسم وجوابه معطوفة على جملة [أُوتيت] السابقة، وجملة [لقد مننَّا عليك] جواب القسم، [مرة] نائب مفعول مطلق


034-إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى

"إذ أوحينا إلى أمك ما يوحى "

[إذْ] ظرف متعلق بـ [مَنَنَّا] ، [ما] اسم موصول مفعول به.


035-أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ وَأَلْقَيْتُ عَلَي

"أن اقذفيه في التابوت فاقذفيه في اليم فليلقه اليم بالساحل يأخذه عدو لي وعدو له وألقيت عليك محبة مني ولتصنع على عيني "

[أن] : تفسيرية للوحي في الآية السابقة، والجملة بعدها مفسرة. وجملة [يأخذه] جواب شرط مقدر، الجار [لي] متعلق بـ [عَدُوٌّ] ، وجملة [ألقيتُ] مستأنفة، الجار [مني] متعلق بنعت لـ [مَحَبَّةً] ، قوله [لِتُصْنَعَ] : الواو عاطفة، واللام للتعليل، والمصدر المؤول المجرور متعلق بمضمر تقديره: ولتصنع فعلتُ ذلك، وجملة [فعلتُ] المقدرة معطوفة على جملة [ألقيتُ] .


036-إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَقَتَلْتَ نَ

"إذ تمشي أختك فتقول هل أدلكم على من يكفله فرجعناك إلى أمك كي تقر عينها ولا تحزن وقتلت نفسا فنجيناك من الغم وفتناك فتونا فلبثت سنين في أهل مدين ثم جئت على قدر يا موسى "

[إذْ] : ظرف متعلق بـ [ألقيتُ] ، جملة [فَرَجَعْنَاكَ] مستأنفة، والمصدر [كَيْ تَقَرَّ] منصوب على نـزع الخافض اللام، جملة [فلبثتَ] مستأنفة، [سنين] ظرف زمان منصوب بالياء؛ لأنه ملحق بجمع المذكر السالم متعلق بالفعل، وكذا الجار [في أهل] ، [مدين] مضاف إليه مجرور بالفتحة؛ لأنه ممنوع من الصرف للعلمية والتأنيث، والجار [على قدر] متعلق بحال من فاعل [جئت] ، وجملة [يا موسى] معترضة بين المتعاطفين.


037-وَاصْطَنَعْتُكَ لِنَفْسِي

"واصطنعتك لنفسي "

جملة [واصطنعتُك] معطوفة على جملة [جِئْتَ] .


038-اذْهَبْ أَنْتَ وَأَخُوكَ بِآيَاتِي

"اذهب أنت وأخوك بآياتي "

[أنت] توكيد للفاعل المستتر، قوله [وأخوك] : اسم معطوف على الفاعل المستتر في [اذْهَبْ] ، الجار [بآياتي] متعلق بمحذوف حال من [أخُوك] وما عطف عليه.


039-اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى

"اذهبا إلى فرعون إنه طغى "

جملة [إنه طغَى] حال من [فرعون] .


040-لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى

"لعله يتذكر أو يخشى "

جملة [لعَلَّه يتذَكر] مستأنفة.


041-قَالا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى

"قالا ربنا إننا نخاف أن يفرط علينا أو أن يطغى "

[ربَّنا] : منادى مضاف منصوب، والضمير [نَا] مضاف إليه، والمصدر [أن يفرط] مفعول [نَخافُ] ، جملة [يَطغى] صلة الموصول الحرفي، والمصدر معطوف على المصدر السابق.


042-قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى

"قال لا تخافا إنني معكما أسمع وأرى "

جملة [إنني معكما] مستأنفة في حيز القول، وجملة [أسمع] خبر ثانٍ.


043-فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلامُ ع

"فأتياه فقولا إنا رسولا ربك فأرسل معنا بني إسرائيل ولا تعذبهم قد جئناك بآية من ربك والسلام على من اتبع الهدى "

جملة [فَأَرْسِلْ] معطوفة على جملة [إنَّا رسُولا] وجملة [قد جئناك] مستأنفة في حيز القول، وكذا جملة [والسلام على من اتبع] ، والجار [مِن ربِّك] متعلق بنعت لـ [آية] .


044-إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى

"إنا قد أوحي إلينا أن العذاب على من كذب وتولى "

المصدر المؤول [أن العذاب ...] نائب فاعل لـ [أُوْحِيَ] .


045-قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى

"قال فمن ربكما يا موسى "

الفاء في [فمن] رابطة لشرط مقدر، أي: إن أوحي إليكما فمَنْ ربكما؟ وجملة [فَمَنْ رَّبُّكُما] جواب شرط مقدر، وجملة [إنَّا قد أُوحِي ...] مقول القول، وجملة [يا موسى] مستأنفة في حيز القول.


046-قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى

"قال ربنا الذي أعطى كل شيء خلقه ثم هدى "

[الذي] خبر المبتدأ [رَبُّنا] ، [خَلْقَهُ] مفعول به ثان .


047-قَالَ فَمَا بَالُ الْقُرُونِ الأولَى

"قال فما بال القرون الأولى "

قوله [فما بالُ] : الفاء رابطة لجواب شرط مقدر، أي: إن كان ربُّكم كذلك فما بال؟ وهذه الجملة مقول القول، [ما] اسم استفهام مبتدأ، [بال] خبر


048-قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى

"قال علمها عند ربي في كتاب لا يضل ربي ولا ينسى "

الجار [في كتاب] متعلق بالاستقرار الذي تعلَّق به الخبر، وجملة [لا يَضِلُّ] مستأنفة في حيز القول.


049-الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلا وَأَنـزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى

"الذي جعل لكم الأرض مهدا وسلك لكم فيها سبلا وأنـزل من السماء ماء فأخرجنا به أزواجا من نبات شتى "

[الذي] : خبر لمبتدأ محذوف، أي: هو الذي، الجار [لكم] متعلق بالفعل، الجار [مِن نباتٍ] متعلق بنعت لـ [أزواجًا] ، [شَتَّى] نعت ثانٍ، أي: متفرقة مختلفة الألوان والطعام.


050-كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى

"كلوا وارعوا أنعامكم إن في ذلك لآيات لأولي النهى "

جملة [كُلُوا] مفعول به لقول محذوف، وذلك القول حال من فاعل [أخرجنا] ، أي: فأخرجنا كذا قائلين: كلوا. والجار [لأوْلي] متعلق بنعت لـ [آيات] .


051-مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى

"منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى "

[جملة ] خلقناكم [ مستأنفة. تارَةً] نائب مفعول مطلق، أي: نخرجكم إخراجًا آخر.


052-وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا

"ولقد أريناه آياتنا كلها "

جملة [ولقَد أَرَيْنَاه] مستأنفة.


053-قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى

"قال أجئتنا لتخرجنا من أرضنا بسحرك يا موسى "

جملة [يا موسى] معترضة بين المتعاطفين.


054-فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِدًا لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَانًا سُوًى

"فلنأتينك بسحر مثله فاجعل بيننا وبينك موعدا لا نخلفه نحن ولا أنت مكانا سوى "

جملة [نأتينك] جواب القسم المقدر، وجملة القسم المقدرة معطوفة على مقول القول، وجملة [فاجعلْ] معطوفة على جملة [لنَأْتِيَنَّكَ] ، [بيننا] : ظرف مكان متعلق بالمفعول الثاني، وجملة [لا نُخْلِفُهُ] نعت لـ [مَوْعِدًا] ، [نَحْنُ] توكيد للفاعل المستتر، والضمير [أنت] معطوف على الضمير المستتر في [نُخْلفه] ، [مكانًا] بدل من [موعدًا] ، [سُوًى] نعت.


055-قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى

"قال موعدكم يوم الزينة وأن يحشر الناس ضحى "

[يَوْمُ] خبر، والمصدر [أَنْ يُحْشَرَ] معطوف على [يومُ] .


056-فَتَوَلَّى فِرْعَوْنُ

"فتولى فرعون "

جملة [فَتَوَلَّى] مستأنفة.


057-قَالَ لَهُمْ مُوسَى وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى

"قال لهم موسى ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب وقد خاب من افترى "

قوله [وَيْلَكُمْ] : مفعول مطلق لفعل مهمل، وجملة [لا تفتَروا] مستأنفة في حيز القول . قوله [فَيُسْحِتَكُمْ] : الفاء سببية، وفعل مضارع منصوب بأن مضمرة بعد فاء السببية، والكاف مفعول به، والمصدر المؤول معطوف على مصدر مُتصيَّد من الكلام السابق، أي: لا يكن افتراءٌ فسحتٌ، وجملة [وقد خاب] مستأنفة في حيز القول.


058-فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ

"فتنازعوا أمرهم بينهم "

جملة [فَتَنَازَعُوا] مستأنفة.


059-قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى

"قالوا إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما ويذهبا بطريقتكم المثلى "

[إنْ] مخففة مهملة، ومبتدأ وخبر واللام الفارقة، جملة [يُرِيدان] نعت، والمصدر [أَن يُخْرِجَاكُمْ] مفعول به، [المثلى] نعت.


060-فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفًّا وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى

"فأجمعوا كيدكم ثم ائتوا صفا وقد أفلح اليوم من استعلى "

[صَفًا] حال من الواو، وجملة [وقد أَفلحَ] مستأنفة في حيز القول


061-قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى

"قالوا يا موسى إما أن تلقي وإما أن نكون أول من ألقى "

[إِمَّا] حرف تخيير، والمصدر [أن تلقي] مفعول به لفعل محذوف أي: اختر إمَّا إلقاءك أو كوننا أول، والمصدر [أن نكون] معطوف على المصدر السابق. والموصول [مَنْ] مضاف إليه .


062-قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى

"قال بل ألقوا فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى "

جملة [بل أَلْقُوا] مستأنفة، ومقول القول مقدر، أي: لا ألقي أولا. وقوله [فإذا] : الفاء عاطفة، [إذا] فجائية، والجملة بعدها معطوفة على جملة فَأَلْقَوْا المقدرة، والتقدير: [قال: لا أُلْقِي أوَّلا بل ألقوا، فألقَوا فإذا] ، ومقول القول مقدر، وجملة [فألقَوْا المقدرة مستأنفة، والمصدر] أنَّهَا تَسْعَى" نائب فاعل.


063-فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى

"فأوجس في نفسه خيفة موسى "

وجملة [فأَوْجَسَ] مستأنفة. [خِيفَةً] مفعول لأجله، [مُوسَى] فاعل مؤخر.


064-قُلْنَا لا تَخَفْ إِنَّكَ أَنْتَ الأعْلَى

"قلنا لا تخف إنك أنت الأعلى "

[أنْتَ] توكيد للكاف في [إنك] ، و [الأعلى] خبر إنَّ، وجملة [إنك أنت الأعلى] مستأنفة في حيز القول.


065-وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى

"وألق ما في يمينك تلقف ما صنعوا إنما صنعوا كيد ساحر ولا يفلح الساحر حيث أتى "

جملة [وأَلْقِ] معطوفة على جملة [لا تَخَفْ] ، وجملة [تَلْقَفْ] جواب شرط مقدر، [إنَّ] ناسخة، [ما] موصولة اسمها، [كَيْدُ] خبر [إن] ، وجملة [ولا يُفْلِحُ] معطوفة على المستأنفة: [إنَّ مَا صَنَعُوا كيدُ] .


066-فَأُلْقِيَ السَّحَرَةُ سُجَّدًا قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى

"فألقي السحرة سجدا قالوا آمنا برب هارون وموسى "

جملة [فَأُلْقِي] مستأنفة، [سُجَّدا] حال من السحرة، وجملة [قالوا] حال ثانية من [السحرة] .


067-قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِل

"قال آمنتم له قبل أن آذن لكم إنه لكبيركم الذي علمكم السحر فلأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم في جذوع النخل ولتعلمن أينا أشد عذابا وأبقى "

المصدر المؤول [أَنْ آَذَنَ] مضاف إليه، [أَنْ] حرف مصدري، جملة [إنه لكبيرُكم] مستأنفة، [الذي] نعت، جملة [فلأقطعَن أيديَكم] مستأنفة، وجملة [لأقطعن] جواب قسم مقدر، وقوله [ولَتَعْلَمُنَّ] : الواو عاطفة، واللام واقعة في جواب القسم، والفعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنَين فاعل، والنون للتوكيد، [أَيُّنَا] : اسم استفهام مبتدأ، والضمير مضاف إليه، [أَشَدُّ] خبر، [عذابا] تمييز، [وأبقى] اسم معطوف على [أشدّ] ، وجملة [أيُّنَا أشد] مفعول به لفعل العِلْم المُعَلَّقِ.


068-قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْ

"قالوا لن نؤثرك على ما جاءنا من البينات والذي فطرنا فاقض ما أنت قاض إنما تقضي هذه الحياة الدنيا "

قوله [والذي] : الواو عاطفة، والموصول معطوف على [ما] المتقدمة، وقوله [فاقْضِ] : الفاء مستأنفة، وفعل أمر مبني على حذف حرف العلة، وجملة [أنتَ قاضٍ] صلة الموصول، وجملة [أنتَ قاضٍ] صلة الموصول، [هذه] اسم إشارة مفعول به، [الحياةَ الدُّنيا] : بدل ونعته، وجملة [إنما تَقضِي] مستأنفة في حيز القول.


069-إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى

"إنا آمنا بربنا ليغفر لنا خطايانا وما أكرهتنا عليه من السحر والله خير وأبقى "

قوله [وما] : الواو عاطفة، [ما] اسم موصول معطوف على [خَطايانا] ، الجار [من السحر] متعلق بحال من الهاء في [عليه] ، وجملة [والله خيْرٌ] مستأنفة.


070-إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَا

"إنه من يأت ربه مجرما فإن له جهنم لا يموت فيها ولا يحيا "

جملة الشرط خبر [إنَّ] ، [مَن] اسم شرط مبتدأ، [مُجْرِمًا] : حال مِنْ فاعل [يأتِ] ، جملة [لا يموت] حال من الهاء في [له] .


071-وَمَنْ يَأْتِهِ مُؤْمِنًا قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ

"ومن يأته مؤمنا قد عمل الصالحات فأولئك لهم الدرجات "

جملة [قد عمِل] نعت لـ [مؤمنًا] ، و [مؤمنًا] حال من الهاء في [يَأتِهِ] ، وجملة [فأولئك لهم..] جواب الشرط، وجملة [لهم الدرجات] خبر المبتدأ [أولئك] .


072-جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ مَنْ تَزَكَّى

"جنات عدن تجري من تحتها الأنهار خالدين فيها وذلك جزاء من تزكى "

[جناتٌ] بدل من [الدرجات] ، وجملة [تجري] نعت [جناتُ] ، وجملة [وذلك جزاء] مستأنفة، [مَن] اسم موصول مضاف إليه


073-وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لا تَخَافُ دَرَكًا وَلا تَخْشَى

"ولقد أوحينا إلى موسى أن أسر بعبادي فاضرب لهم طريقا في البحر يبسا لا تخاف دركا ولا تخشى "

[أنْ] تفسيرية، والجملة بعدها مفسرة، وجملة [فاضْرِبْ] معطوفة على جملة [أَسْرِ] ، الجار [في البحر] متعلق بنعت لـ [طريقًا] ، [يَبَسًا] نعت ثانٍ، وجملة [لا تخاف] حال من ضمير [اضربْ] ، أي: اضربْ غيرَ خائف.


074-فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ

"فأتبعهم فرعون بجنوده فغشيهم من اليم ما غشيهم "

جملة [فأَتْبَعَهُمْ] مستأنفة، وجملة [فغشيهم] معطوفة على جملة [أتبعَهم] ، [ما] اسم موصولة فاعل.


075-وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى

"وأضل فرعون قومه وما هدى "

جملة [وأَضَلَّ] معطوفة على جملة [فأَتْبَعَهُم] .


076-يَا بَنِي إِسْرَائِيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الأيْمَنَ

"يا بني إسرائيل قد أنجيناكم من عدوكم وواعدناكم جانب الطور الأيمن "

جملة [قد أنجيناكم] جواب النداء مستأنفة، [جانب] مفعول ثانٍ للمواعدة، [الأيمن] نعت [جانب] .


077-كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى

"كلوا من طيبات ما رزقناكم ولا تطغوا فيه فيحل عليكم غضبي ومن يحلل عليه غضبي فقد هوى "

جملة [كُلُوا] مستأنفة، الجار [من طيبات] متعلق بالفعل ، [ما] موصول مضاف إليه، وقوله [فَيَحِلَّ] : الفاء سببية، والمصدر المؤول معطوف على مصدر متصيَّد من الكلام السابق، أي: لا يكن طغيان فحلول غضبي، وجملة [ومَن يَحْلِلْ] مستأنفة.


078-وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ

"وإني لغفار لمن تاب وآمن "

جملة [وإني لَغَفَّارٌ] مستأنفة، والجار [لمن] متعلق بـ [غفَّار] .


079-وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى

"وما أعجلك عن قومك يا موسى "

[وما أَعْجَلَكَ] الواو مستأنفة، [ما] اسم استفهام مبتدأ، وجملة [أَعْجَلك] خبر، وجملة [يا موسى] مستأنفة في سياق الاستفهام.


080-قَالَ هُمْ أُولاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى

"قال هم أولاء على أثري وعجلت إليك رب لترضى "

[هُمْ أُولاءِ] مبتدأ، و [أُولاءِ] اسم إشارة مفعول لفعل محذوف، أي: أعني هؤلاء، الجار [على أثَرِي] متعلق بالخبر، وجملة [أعني أولاء] اعتراضية، وجملة [رَبِّ] معترضة، والمصدر [لترضى] مجرور متعلق بـ [عَجِلْتُ] .


081-قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ

"قال فإنا قد فتنا قومك من بعدك وأضلهم السامري "

مقول القول مقدر، أي: لا تنتظر قومك فإنَّا، وجملة [فإنَّا قَد فَتَنَّا] معطوفة على المقول المقدر، وجملة [وأضَلَّهم السَّامري] معطوفة على جملة [فتنَّا] .


082-فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَر

"فرجع موسى إلى قومه غضبان أسفا قال يا قوم ألم يعدكم ربكم وعدا حسنا أفطال عليكم العهد أم أردتم أن يحل عليكم غضب من ربكم فأخلفتم موعدي "

[غضبانَ أسفًا] : حالان من موسى، [يَا قَوْمِ] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل الياء المحذوفة، وجملة [فطال] معطوفة على جملة [ألم يَعِدْكم] ، وجملة [أَرَدتم] معطوفة على جملة [طال] ، وجملة [فأخلفتم] معطوفة على جملة [أردتم] .


083-قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَارًا مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيّ

"قالوا ما أخلفنا موعدك بملكنا ولكنا حملنا أوزارا من زينة القوم فقذفناها فكذلك ألقى السامري "

الجار [بمَلْكِنَا] متعلق بـ [أخلف] ، وجملة [ولكنَّا حُمِّلْنَا] معطوفة على [ما أخلفنا] ، الجار [مِن زِينة] متعلق بنعت لـ [أَوْزَارًا] ، وجملة [فقذفناها] معطوفة على جملة [حُمِّلنا] ، وجملة [أَلْقَى] مستأنفة، وقوله [فكذلك] : الفاء مستأنفة، والكاف نائب مفعول مطلق، واسم الإشارة مضاف إليه، والتقدير: أَلْقَى السامري إلقاءً مثلَ ذلك الإلقاء


084-فَأَخْرَجَ لَهُمْ عِجْلا جَسَدًا لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ

"فأخرج لهم عجلا جسدا له خوار فقالوا هذا إلهكم وإله موسى فنسي "

جملة [فأخرجَ] معطوفة على جملة [ألقى] ، [جسدا] نعت، وجملة [لَهُ خُوَارٌ] نعت ثانٍ، وجملة [فَنَسِي] معطوفة على مقول القول.


085-أَفَلا يَرَوْنَ أَلا يَرْجِعُ إِلَيْهِمْ قَوْلا وَلا يَمْلِكُ لَهُمْ ضَرًّا وَلا نَفْعًا

"أفلا يرون ألا يرجع إليهم قولا ولا يملك لهم ضرا ولا نفعا "

جملة [أَفَلا يَرَوْنَ] مستأنفة، [أن] مخففة من الثقيلة، واسمها ضمير الشأن، وجملة [لا يَرْجِعُ] خبر [أن] ، والمصدر سدَّ مسدَّ مفعولَيْ [يرون] ، الجار [لهم] متعلق بمحذوف حال من [ضَرًّا] .


086-وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي

"ولقد قال لهم هارون من قبل يا قوم إنما فتنتم به وإن ربكم الرحمن فاتبعوني وأطيعوا أمري "

جملة [ولقد قال لهم هارونُ] مستأنفة، وجملة [لقد قال] جواب القسم، وجملة [إنَّمَا فُتِنْتُم] جواب النداء مستأنفة، وجملة [وإنَّ ربَّكم الرحمنُ] معطوفة على جملة [إنما فتنتم] ، وجملة [فاتَّبِعُونِي] معطوفة على جملة [إن ربكم الرحمن] .


087-قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى

"قالوا لن نبرح عليه عاكفين حتى يرجع إلينا موسى "

"نبرحَ " فعل مضارع ناسخ منصوب، "عاكفين " خبر "نبرح " ، والمصدر المؤول "حتى أن يرجع " ، مجرور متعلق بـ [عاكفين] .


088-قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا

"قال يا هارون ما منعك إذ رأيتهم ضلوا "

[ما] اسم استفهام مبتدأ، وجملة [منَعَك] خبر، [إذْ] ظرف زمان متعلق بـ [منع] ، وجملة [رأيتَهم] مضاف إليه، وجملة [ضَلُّوا] مفعول ثانٍ .


089-أَلا تَتَّبِعَنِي أَفَعَصَيْتَ أَمْرِي

"ألا تتبعني أفعصيت أمري "

[ألا] : أنْ ناصبة، لا زائدة، والمصدر مفعول ثانٍ لـ [منع] ، أي: ما منعك اتباعي؟ و [منع] يتعدى بنفسه وبـ [مِن] نحو: منعتُه النومَ، ومِن النوم، وجملة [تتبعن] صلة الموصول الحرفي، وجملة [أفعصَيت] معطوفة على جملة [تتبعن] .


090-قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ

"قال يا ابن أم لا تأخذ بلحيتي ولا برأسي إني خشيت أن تقول فرقت بين بني إسرائيل "

[يا بْنَ أُمَّ] : يا أداة نداء، [ابن] : منادى مضاف، [أُمَّ] مضاف إليه مجرور بالكسرة المقدرة على ما قبل ياء المتكلم المنقلبة ألفا، ثم حذفت تخفيفا، جملة [إني خشِيت] مستأنفة في حيز القول، والمصدر [أن تقُول] مفعول به.


091-قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ

"قال فما خطبك يا سامري "

مقول القول مقدر، أي: قال: هذا كلام أخي، وجملة [فما خَطْبُك] معطوفة على مقول القول، [ما] اسم استفهام مبتدأ، [وخطبُك] خبر.


092-قَالَ بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي

"قال بصرت بما لم يبصروا به فقبضت قبضة من أثر الرسول فنبذتها وكذلك سولت لي نفسي "

الجار [بما] متعلق بـ [بَصُرْتُ] ، الجار [مِن أثر] متعلق بنعت لـ [قبضة] ، وقوله [وكذلك] : الواو مستأنفة، والكاف نائب مفعول مطلق، أي: سوَّلتْ لي تسويلا مثلَ ذلك التسويل، وجملة [سوَّلتْ] مستأنفة.


093-قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لا مِسَاسَ وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَ

"قال فاذهب فإن لك في الحياة أن تقول لا مساس وإن لك موعدا لن تخلفه وانظر إلى إلهك الذي ظلت عليه عاكفا لنحرقنه "

جملة [فاذهبْ] جواب شرط مقدر، أي: إن تكفر فاذهب، وجملة [فإن لك..] معطوفة على جملة [اذهب] . والمصدر [ أنْ تقُول] اسم إن، الجار [لك] متعلق بالخبر، الجار [في الحياة] متعلق بحال من الكاف، [لا] نافية للجنس، واسمها والخبر محذوف، تقديره: موجود، وجملة [لن تُخْلفَه] نعت [موعدًا] ، [عاكفًا] خبر ظلَّ، وجملة [لَنُحَرِّقَنَّهُ] جواب القسم، والقسم وجوابه جملة مستأنفة.


094-إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا

"إنما إلهكم الله الذي لا إله إلا هو وسع كل شيء علما "

[إنَّمَا] كافة ومكفوفة ومبتدأ وخبر، [الذي] نعت [إلهُكم] ، وجملة التنـزيه صلة، [إلا] للحصر، [هو] بدل من الضمير المستتر في الخبر المحذوف، وجملة [وَسِعَ] مستأنفة، [علمًا] تمييز


095-كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْرًا

"كذلك نقص عليك من أنباء ما قد سبق وقد آتيناك من لدنا ذكرا "

الكاف نائب مفعول مطلق، [ذلك] مضاف إليه، أي: نَقُصُّ عليك قصصًا مثل ذلك القصص، والجارَّان متعلقان بالفعل، وجملة [نقصُّ] مستأنفة، [ذكرًا] : مفعول ثانٍ.


096-مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا

"من أعرض عنه فإنه يحمل يوم القيامة وزرا "

[مَنْ] اسم شرط مبتدأ، وجملة الشرط نعت لـ [ذكرًا] ، وجملة [فإنه يحمل] جواب الشرط في محل جزم.


097-خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلا

"خالدين فيه وساء لهم يوم القيامة حملا "

[خالدين] حال من فاعل [يَحْمِلُ] ، وجاء بلفظ الجمع مراعاة لمعنى [مَن] المتقدمة، وحمل أولا على لفظها، فأفرد الضمير، والجار متعلق بـ [خالدين. ] قوله [وَسَاء] : الواو عاطفة، [ساء] فعل ماض فاعله ضمير هو، أي: وساء الحمل، الجار [لَهُم] متعلق بحال من [حملا] ، [حملا] تمييز، فَسَّر ضمير [ساء] ، والمخصوص بالذم محذوف تقديره: وِزْرُهُم، أي: وساء الحِمل حِملا وِزْرُهُم، وجملة [وساء] ، معطوفة على المفرد [خالدين] .


098-يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا

"يوم ينفخ في الصور ونحشر المجرمين يومئذ زرقا "

[يَوم] بدل من [يوم القيامة] ، الجار [في الصور] نائب فاعل متعلق بـ [يُنفَخ] ، [زُرْقًا] حال من [المجرمين] ، والتنوين في [يَوْمَئِذٍ] للتعويض عن جملة.


099-يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلا عَشْرًا

"يتخافتون بينهم إن لبثتم إلا عشرا "

جملة [يَتخافتُون] حال ثانية من [المجرمين] ، [إنْ] نافية، [عَشْرًا] ظرف زمان متعلق بـ [لَبِثتُم] ، وجملة [إنْ لثبتم] مقول القول لقول محذوف حال من الواو، والتقدير: قائلين، وحذف التاء مِنْ [عَشرًا] ؛ لأنَّ مميزه الليالي.


100-نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلا يَوْمًا

"نحن أعلم بما يقولون إذ يقول أمثلهم طريقة إن لبثتم إلا يوما "

جملة [نحنُ أَعلمُ] مستأنفة، والباء جارَّة، [ما] مصدرية، والمصدر المجرور متعلق بـ [أعلم] ، [إذْ] ظرف متعلق بـ [أعلم] ، [طَرِيقةً] تمييز، [إنْ] نافية، [يومًا] ظرف متعلق بالفعل.


101-وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا

"ويسألونك عن الجبال فقل ينسفها ربي نسفا "

جملة [فَقُلْ] معطوفة على جملة [ويسألونك] .


102-فَيَذَرُهَا قَاعًا صَفْصَفًا

"فيذرها قاعا صفصفا "

جملة [فَيَذَرُهَا] معطوفة على جملة [يَنسِفُها] ، [ قاعًا] حال من الضمير الهاء، [صَفْصَفًا] : حال ثانية .


103-لا تَرَى فِيهَا عِوَجًا وَلا أَمْتًا

"لا ترى فيها عوجا ولا أمتا "

جملة [لا تَرَى] حال ثالثة من الهاء في [يذرها] .


104-يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لا عِوَجَ لَهُ وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلا هَمْسًا

"يومئذ يتبعون الداعي لا عوج له وخشعت الأصوات للرحمن فلا تسمع إلا همسا "

جملة [يتَّبعون] مستأنفة، وجملة [لا عِوَجَ له] حال من الداعي، وجملة [وخشَعتِ الأصوات] معطوفة على جملة [يتبعون] ، وجملة [فلا تَسمعُ] معطوفة على جملة [خشَعت] .


105-يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ

"يومئذ لا تنفع الشفاعة إلا من أذن له الرحمن "

[يومَئذ] متعلق بـ [تنفع] ، وجملة [لا تنفعُ] مستأنفة، [مَن] اسم موصول مفعول به .


106-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْمًا

"يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علما "

جملة [يَعلمُ] مستأنفة، وجملة [ولا يحيطون] حال من الهاء في [خلفهم] . [علمًا] نائب مفعول مطلق؛ مصدر مرادف لعامله .


107-وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا

"وعنت الوجوه للحي القيوم وقد خاب من حمل ظلما "

جملة [وعَنَتِ الْوُجُوهُ] مستأنفة، وكذا جملة [وقد خاب] .


108-وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا

"ومن يعمل من الصالحات وهو مؤمن فلا يخاف ظلما ولا هضما "

جملة [ومَن يعملْ] مستأنفة، وجملة [وهو مؤمن] حال من فاعل [يعملْ] ، وجملة [فلا يخاف] خبر لمبتدأ محذوف، أي: فهو لا يخاف، وجملة [فهو لا يخاف] جواب الشرط، ولا يجوز أن تكون جملة [فلا يخاف] جوابا؛ لأن المضارع المقترن بـ [لا] لا تلحقُه الفاء. والجار [مِن الصالحات] متعلق بنعت لمنعوت محذوف، أي: شيئًا كائنًا من الصالحات.


109-وَكَذَلِكَ أَنـزلْنَاهُ قُرْآنًا عَرَبِيًّا وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْرًا

"وكذلك أنـزلناه قرآنا عربيا وصرفنا فيه من الوعيد لعلهم يتقون أو يحدث لهم ذكرا "

قوله [وكذلك] : الواو عاطفة، والكاف نائب مفعول مطلق، والإشارة مضاف إليه، أي: أنـزلناه إنـزالا مثلَ ذلك الإنـزالِ، وجملة [أنـزلناه] مستأنفة، وقوله [قرآنًا] : حال، وجاز مجيء الحال جامدة لأنها موصوفة، وجملة [لعلهم يتقون] مستأنفة


110-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْمًا

"فتعالى الله الملك الحق ولا تعجل بالقرآن من قبل أن يقضى إليك وحيه وقل رب زدني علما "

جملة [فَتَعَالَى الله] معطوفة على جملة [أنـزلناه] ، [الملك الحق] نعتان للجلالة، وجملة [رَبِّ زِدْنِي عِلْما] مقول القول، و [علمًا] مفعول ثانٍ.


111-وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا

"ولقد عهدنا إلى آدم من قبل فنسي ولم نجد له عزما "

الجار [لَهُ] متعلق بالفعل، وجملة [وَلَمْ نَجِدْ] معطوفة على جملة [نَسي] .


112-وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى

"وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى "

[وَإِذْ] : الواو مستأنفة، [إذ] مفعول لـ [اذْكُرْ] مقدرًا، وجملة [أَبَى] مستأنفة.


113-فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى

"فقلنا يا آدم إن هذا عدو لك ولزوجك فلا يخرجنكما من الجنة فتشقى "

جملة [فَقُلْنَا] مستأنفة، قوله [وَلِزَوْجِكَ] : معطوف على الكاف في [لك] متعلق بما تعلَّقت به، وجملة [فلا يخرجنَّكما] معطوفة على جملة [إن هذا عدو] ، والفاء في [فتشقى] للسببية، و قوله [فَتَشْقَى] : فعل مضارع منصوب بأن مضمرة، والمصدر المؤول معطوف على مصدر متصيَّد من الكلام السابق، أي: لا يكن إخراج منه لكما فشقاء لك.


114-إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى

"إن لك ألا تجوع فيها ولا تعرى "

المصدر المؤول [ألا تجوع] اسم إن، والجار [لك] متعلق بالفعل.


115-وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى

"وأنك لا تظمأ فيها ولا تضحى "

المصدر [وأنك لا تظمأ] معطوف على المصدر السابق في محل نصب.


116-فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى

"فوسوس إليه الشيطان قال يا آدم هل أدلك على شجرة الخلد وملك لا يبلى "

جملة [فَوَسْوَسَ] مستأنفة، وجملة [قال] تفسيرية للوسوسة، جملة [لا يَبْلى] نعت لـ [مُلْكٍ] .


117-وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَعَصَى آدَمُ رَبَّهُ فَغَوَى

"وطفقا يخصفان عليهما من ورق الجنة وعصى آدم ربه فغوى "

الجار [عليهما] متعلق بـ [أعني] مقدرًا، وجملة [يخصفان] خبر [طفق] ، وجملة [وعَصَى] مستأنفة.


118-ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ

"ثم اجتباه ربه فتاب عليه "

جملة [اجْتَبَاهُ] معطوفة على جملة [عصى] .


119-قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى

"قال اهبطا منها جميعا بعضكم لبعض عدو فإما يأتينكم مني هدى فمن اتبع هداي فلا يضل ولا يشقى "

[جميعا] حال من فاعل [اهبطا] ، والجار متعلق بـ [عَدُو] ، وجملة [بعضكم لبعض عدو] حال ثانية من فاعل [اهْبِطَا] ، وجملة [فإما يَأْتِيَنَّكُم مني هُدًى] معطوفة على مقول القول. وجملة [مَن اتَّبَعَ هُدَايَ] جواب الشرط الأول، وجملة [لا يَضِلُّ] خبر لمبتدأ محذوف تقديره هو، وجملة [فهو لا يضل] جواب الشرط الثاني.


120-وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى

"ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى "

جملة "ونَحْشُرُهُ " خبر لمبتدأ محذوف أي: "ونحن نحشره " ، وجملة "ونحن نحشره " معطوفة على جواب الشرط في محل جزم، ووجب تقدير المبتدأ؛ لأن الفعل وحده إذا عُطِفَ على الجملة كان مجزومًا بالعطف على محلها، وقوله [أعمى] : حال من الهاء في [نحشره] .


121-قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا

"قال رب لم حشرتني أعمى وقد كنت بصيرا "

[لِمَ] : اللام جارة، و [ما] اسم استفهام في محل جر، وحُذِفت ألفه لسَبْقه بالجار تخفيفا. [أعمى] حال من الياء، وجملة [وقد كنت بصيرا] حال ثانية من الياء في حشرتني


122-قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى

"قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى "

قوله [كذلك] : الكاف نائب مفعول مطلق، والإشارة مضاف إليه أي: أتتك إتيانًا مثل ذلك الإتيان، وجملة [أتتك] مقول القول، وجملة [تُنْسَى] معطوفة على جملة [نسيتُها] .


123-وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى

"وكذلك نجزي من أسرف ولم يؤمن بآيات ربه ولعذاب الآخرة أشد وأبقى "

جملة [نَجْزِي] معطوفة على جملة [تُنْسَى] ، وجملة [ولَعَذَابُ الآخِرَةِ أَشَدُّ] مستأنفة، واللام للتأكيد.


124-أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى

"أفلم يهد لهم كم أهلكنا قبلهم من القرون يمشون في مساكنهم إن في ذلك لآيات لأولي النهى "

فاعل [يَهْدِ] مقدَّر دل عليه الفعل أي: الهدى. [كم] خبرية مفعول به، الجار [مِنَ الْقُرُونِ] متعلق بمحذوف نعت لـ [كم] ، وجملة [يمشون] حالية من الهاء في [لهم] ، وجملة [أَهْلَكْنَا] مفعول به لـ [يَهْدِ] المعلَّق بـ [كم] المتضمِّن معنى العلم، والجار [لأولِي] متعلق بنعت [لآيَاتٍ] .


125-وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَامًا وَأَجَلٌ مُسَمًّى

"ولولا كلمة سبقت من ربك لكان لزاما وأجل مسمى "

جملة [ولَوْلا كَلِمَةٌ] مستأنفة، [لولا] حرف امتناع لوجود، و [كلمة] مبتدأ خبره محذوف تقديره موجود، [لِزَامًا] خبر كان، واسمها ضمير الإهلاك، وقوله [وأَجَلٌ] : معطوف على [كلمة] .


126-فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ

"فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل غروبها ومن آناء الليل فسبح وأطراف النهار لعلك ترضى "

جملة [فَاصْبِرْ] مستأنفة، [ما] مصدرية، والمصدر المؤول مجرور متعلق بـ [اصبِرْ] ، والجار [بِحَمْدِ] متعلق بحال من فاعل [سَبِّحْ] ، وقوله [ومِن آنَاءِ الَّليْلِ] : الواو عاطفة، والجار متعلق بـ [سَبِّحْ] ، والفاء زائدة، و [أَطْرَافَ] : اسم معطوف على محل [مِنْ آناء] ومتعلق بما تعلق به، وجملة [لَعَلَّكَ تَرْضَى] مستأنفة.


127-وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ

"ولا تمدن عينيك إلى ما متعنا به أزواجا منهم زهرة الحياة الدنيا لنفتنهم فيه ورزق ربك خير وأبقى "

[أزواجًا] مفعول به، [زَهْرَةَ] بدل من [أزواجًا] على تقدير: جعلهم نفس الزهرة. والمصدر المؤول المجرور [لِنَفْتِنَهُمْ] متعلق بـ [مَتَّعْنَا] ، وجملة [ورِزْقُ رَبِّكَ خَيْرٌ] مستأنفة.


128-وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى

"وأمر أهلك بالصلاة واصطبر عليها لا نسألك رزقا نحن نرزقك والعاقبة للتقوى "

جملة [لا نَسْأَلُكَ] مستأنفة، وكذا جملة [نَحْنُ نَرْزُقُكَ] ، وجملة [وَالْعَاقِبَةُ لِلتَّقْوَى] .


129-وَقَالُوا لَوْلا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الأولَى

"وقالوا لولا يأتينا بآية من ربه أولم تأتهم بينة ما في الصحف الأولى "

[لولا] حرف تحضيض، والجار [مِن ربِّهِ] متعلق بنعت لـ [آية] ، وجملة [لَوْلا يَأْتِينَا] مقول القول، وجملة [أَوَ لَمْ تَأْتِهِمْ] مستأنفة، [ما] اسم موصول مضاف إليه.


130-وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَ

"ولو أنا أهلكناهم بعذاب من قبله لقالوا ربنا لولا أرسلت إلينا رسولا فنتبع آياتك من قبل أن نذل ونخزى "

قوله : [وَلَوْ أَنَّا] الواو مستأنفة، [لو] حرف امتناع لامتناع، والمصدر المؤول فاعل بـ [ثبت] مقدرًا، وجملة [ولو ثبت أنَّا] مستأنفة، والجار [من قبله] متعلق بنعت لـ [عذاب] ، [لولا] حرف تحضيض، والفاء سببية، و [نَتَّبِعَ] فعل مضارع منصوب بأن مضمرة بعد فاء السببية، والمصدر المؤول معطوف على مصدر متصيَّد من الكلام السابق أي: لولا إرسال منك فاتباع منا.


131-قُلْ كُلٌّ مُتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى

"قل كل متربص فتربصوا فستعلمون من أصحاب الصراط السوي ومن اهتدى "

التنوين في [كُلٌّ] للتعويض عن مفرد أي: كل أحد، وجملة [فَتَرَبَّصُوا] معطوفة على جملة [كُلٌّ مُتَرَبِّصٌ] ، وجملة [فستعلمون] مستأنفة، وجملة [مَنْ أصْحَابُ] مفعول به لفعل العلم المعلَّق بالاستفهام، [مَنْ] اسم استفهام مبتدأ، و [أصحاب] خبره، وجملة [مَنِ اهْتَدَى] معطوفة على جملة "مَنْ أصْحَابُ


001-اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ

"اقترب للناس حسابهم وهم في غفلة معرضون "

الجار [في غَفْلَةٍ] متعلق بالخبر المقدر، [مُعْرِضُونَ] خبر ثان، وجملة [وَهُمْ في غَفْلَةٍ] حالية من [النَّاسِ] .


002-مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ

"ما يأتيهم من ذكر من ربهم محدث إلا استمعوه وهم يلعبون "

جملة [ما يأتِيهِم من ذِكْرٍ] مستأنفة، و [ذِكْرٍ] فاعل، [من] زائدة .الجار [من ربِّهِم] متعلق بنعت لـ [ذِكرِ] ، [مُحْدَثٍ] نعت لـ [ذكر] ، جملة [اسْتَمَعُوهُ] حال من مفعول [يأتيهم] ، جملة [وَهُمْ يلْعَبُونَ] حال من فاعل [استمعوه] .


003-لاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلا بَشَرٌ مِثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ

"لاهية قلوبهم وأسروا النجوى الذين ظلموا هل هذا إلا بشر مثلكم أفتأتون السحر وأنتم تبصرون "

[لاهِيَةً] حال من فاعل [يلعبون] ، و [قُلوبُهم] فاعل بـ [لاهية] ، [الذين] بدل من الواو في [أَسَرُّوا] ، [بَشَرٌ] خبر [هذا] ،و [إلا] للحصر، [مِثْلُكُمْ] نعت لـ [بَشَر] ، ولم يستفد تعريفًا من الإضافة؛ لأنه مستغرق في الإبهام، وجملة [هل هذا إلا بَشَرٌ] مقول القول لقولٍ محذوف هو حال من الواو أي: قائلين. جملة [وأنتم تُبْصِرُونَ] حالية من الواو في [تَأْتُونَ] ، وجملة [أَفَتَأْتُونَ] معطوفة على مقول القول.


004-قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالأرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ

"قال ربي يعلم القول في السماء والأرض وهو السميع العليم "

الجار [في السَّماءِ] متعلق بحال من القول، وجملة [وهو السَّمِيعُ] معطوفة على جملة [رَبِّي يعلمُ] و [العَليمُ] خبر ثان.


005-بَلْ قَالُوا أَضْغَاثُ أَحْلامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأوَّلُونَ

"بل قالوا أضغاث أحلام بل افتراه بل هو شاعر فليأتنا بآية كما أرسل الأولون "

[بل] حرف إضراب، [أَضْغَاثُ] خبر لمبتدأ محذوف، والفاء في قوله [فَلْيَأْتِنَا] رابطة لجواب شرط مقدر أي: إن كان صادقًا فليأتنا، واللام لام الأمر، و [يأتِنا] فعل مضارع مجزوم بحذف حرف العلة، والكاف نائب مفعول مطلق، و [ما] مصدرية أي: فليأتنا إتيانًا مثل إرسال الأولين. وجملة [أُرْسِلَ] صلة الموصول الحرفي.


006-مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ

"ما آمنت قبلهم من قرية أهلكناها أفهم يؤمنون "

[قَرْيَةٍ] فاعل، و [مِنْ] زائدة. جملة [أَهْلَكْنَاهَا] نعت، وجملة [أَفَهُمْ يُؤْمِنُونَ] معطوفة على جملة [آمَنَتْ] .


007-وَمَا أَرْسَلْنَا قَبْلَكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ

"وما أرسلنا قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون "

[رِجَالا] مفعول به،و [إلا] للحصر، وجملة [نُوحِي] نعت، وجملة [فَاسْأَلُوا] مستأنفة، وجملة [إنْ كُنْتُم] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله.


008-وَمَا جَعَلْنَاهُمْ جَسَدًا لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ

"وما جعلناهم جسدا لا يأكلون الطعام وما كانوا خالدين "

[جَسَدًا] مفعول ثان، وجملة [لا يَأْكُلُونَ] نعت، وجملة [وما كانوا] معطوفة على جملة [ما جعلناهم] .


009-ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ

"ثم صدقناهم الوعد فأنجيناهم ومن نشاء وأهلكنا المسرفين "

[الوَعْدَ] مفعول ثان، [مَنْ] اسم موصول معطوف على الهاء في [أنجيناهم] ، وجملة [وَأَهْلَكْنَا] معطوفة على جملة [أنجيناهم] .


010-لَقَدْ أَنـزلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلا تَعْقِلُونَ

"لقد أنـزلنا إليكم كتابا فيه ذكركم أفلا تعقلون "

جملة [لَقَدْ أَنـزلْنَا] جواب القسم، وجملة القسم المقدرة مستأنفة، جملة [فيه ذِكْرُكُمْ] نعت لـ [كتابًا] ، وجملة [تعقلون] مستأنفة


011-وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ

"وكم قصمنا من قرية كانت ظالمة وأنشأنا بعدها قوما آخرين "

[كَمْ] خبرية مفعول به مقدم، والجار [مِنْ قَرْيَةٍ] متعلق بنعت لـ [كَمْ] ، وجملة [كانت] نعت لـ [قَرْيَةٍ] ، [آخَرِينَ] نعت [قَوْمًا] .


012-فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ

"فلما أحسوا بأسنا إذا هم منها يركضون "

جملة [فَلَمَّا أَحَسُّوا] معطوفة على جملة [قَصَمْنَا] ، وجواب الشرط جملة [إذا هُمْ مِنْهَا يَرْكُضُونَ، و] إذا [ فجائية، الجار ] مِنْها" متعلق بالفعل.


013-لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ

"لا تركضوا وارجعوا إلى ما أترفتم فيه ومساكنكم لعلكم تسألون "

جملة [لا تَرْكُضُوا] مقول القول لقولٍ مقدر، [ما] موصول اسمي في محل جر متعلق بـ [ارْجِعُوا] ، و [مَسَاكِنِكُم] اسم معطوف على [ما] ، وجملة [لَعَلَّكُمْ تُسْألُونَ] مستأنفة .


014-قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ

"قالوا يا ويلنا إنا كنا ظالمين "

[يَا وَيْلَنَا] : منادى مضاف منصوب، وجملته مقول القول، وجملة [إنَّا كُنَّا ظَالِمِين] جواب النداء مستأنفة.


015-فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ

"فما زالت تلك دعواهم حتى جعلناهم حصيدا خامدين "

[دَعْوَاهُمْ] خبر [ما زال] ، [حتى] حرف غاية وجر، والمصدر [أن جعلناهم] مجرور متعلق بحال من [دَعْوَاهُم] ، [حصيدا] مفعول ثان، [وخامِدِين] من باب تعدد المفعول به؛ لأن أصل المفعولين مبتدأ وخبر، و [حَصِيدًا] بمعنى محصودين، والتقدير: مثل حصيد، ولذلك لم يُجمع.


016-وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ

"وما خلقنا السماء والأرض وما بينهما لاعبين "

الظرف [بَيْنَهُمَا] متعلق بالصلة المقدرة، [لاعِبِينَ] : حال من الضمير [نا] في [خَلَقْنَا] .


017-لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ

"لو أردنا أن نتخذ لهوا لاتخذناه من لدنا إن كنا فاعلين "

جملة الشرط مستأنفة، والمصدر المؤول مفعول به، [لَدُنْ] اسم ظرفي مبني على السكون في محل جر متعلق بالمفعول الثاني [اتخذناه] ، وجملة [إن كُنَّا فَاعِلِين] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله.


018-بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ

"بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق ولكم الويل مما تصفون "

جملة [بَلْ نَقْذِفُ] مستأنفة. وجملة [فَيَدْمَغُهُ] معطوفة على جملة [نَقْذِفُ] ، والفاء في [فإذا] عاطفة، و [إذا] فجائية، وجملة [فإذا هو زَاهِقٌ] معطوفة على جملة [يَدْمَغُهُ] ، وجملة [وَلَكُمُ الْوَيْلُ] مستأنفة، وقوله [مما] : مؤلف مِن [مِنْ] الجارة، و [مَا] المصدرية، والمصدر مجرور متعلق بالاستقرار الذي تعلق به الخبر.


019-وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ

"وله من في السماوات والأرض ومن عنده لا يستكبرون عن عبادته "

جملة [وَلَهُ مَنْ] مستأنفة، والجار [له] متعلق بالخبر، و [مَنْ] موصول مبتدأ، الجار [في السَّموَات] متعلق بالصلة المقدرة، جملة [وَمَنْ عِنْدَهُ لا يستكبرون] معطوفة على المستأنفة: [ولَهُ منْ في السَّموات] ، والموصول [مَنْ] مبتدأ، والظرف [عنده] متعلق بالصلة، وجملة [لا يَسْتَكْبِرُونَ] خبر المبتدأ [مَنْ] .


020-يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ

"يسبحون الليل والنهار لا يفترون "

جملة [يُسَبِّحُونَ] حال من فاعل [يَسْتَكْبِرُونَ] ، وجملة [ لا يَفْتُرُونَ] حال من فاعل [يُسَبِّحُون] .


021-أَمِ اتَّخَذُوا آلِهَةً مِنَ الأرْضِ هُمْ يُنْشِرُونَ

"أم اتخذوا آلهة من الأرض هم ينشرون "

[أَمْ] المنقطعة بمعنى بل والهمزة، والجارّ [مِنَ الأرْضِ] متعلق بـ [اتَّخَذَ] بمعنى صنع، وجملة [هُمْ يُنْشِرُونَ] صفة لـ [آلهة] .


022-لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ

"لو كان فيهما آلهة إلا الله لفسدتا فسبحان الله رب العرش عما يصفون "

جملة الشرط مستأنفة، الجار [فِيهما] متعلق بخبر [كان] ، و [آلهة] اسمها، وقوله [إلا الله] : صفة لآلهة، وقوله [فَسُبْحَانَ] : الفاء مستأنفة، ونائب مفعول مطلق، و [رَبِّ] بدل، وقوله [عمَّا] : مؤلف من [عن] الجارة و [ما] المصدرية، والمصدر [عن وصفهم] متعلق بالفعل المقدر نسبِّح، وجملة [يَصِفُونَ] صلة الموصول الحرفي.


023-لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ

"لا يسأل عما يفعل وهم يسألون "

جملة [لا يُسْأَلُ] مستأنفة، وجملة [وهم يُسْألُونَ] معطوفة على المستأنفة.


024-أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ الْحَ

"أم اتخذوا من دونه آلهة قل هاتوا برهانكم هذا ذكر من معي وذكر من قبلي بل أكثرهم لا يعلمون الحق فهم معرضون "

[أَمْ] المنقطعة، والجار [مِنْ دُونهِ] متعلق بالمفعول الثاني، و [آلهة] المفعول الأول. [هَاتُوا] فعل أمر وفاعله. جملة [هذا ذِكْرُ] مستأنفة في حيز القول، [مَنْ] اسم موصول مضاف إليه، [مَعِيَ] ظرف مكان متعلق بالصلة المقدرة، [قَبْلِي] ظرف زمان متعلق بالصلة، وجملة [بَلْ أَكْثَرُهُمْ] مستأنفة، وجملة [فَهُم مُّعْرِضُونَ] معطوفة على جملة [لا يَعْلَمُونَ]


025-وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ

"وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون "

قوله [رَسُولٍ] : مفعول به، و [مِنْ] زائدة، وجملة [نُوحِي] حال من فاعل [أَرْسَلْنَا] و [إلا] للحصر، والمصدر المؤول مفعول [نوحي] ، [إِلا أَنَا] : أداة حصر، وبدل من الضمير المستتر في الخبر المحذوف، وجملة التنـزيه خبر [أَنَّ] ، وجملة [فَاعْبُدُونِ] معطوفة على جملة الخبر، والياء المقدرة في [فاعْبُدُونِ] منصوب الفعل، والنون للوقاية.


026-وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ

"وقالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون "

المفعول الثاني لـ "ا تَّخَذَ " مقدر أي: من الملائكة، "عِبادٌ " خبر لمبتدأ محذوف أي: هم، وجملة " نُسَبِّحُ سُبْحَانَهُ " مستأنفة، وكذا جملة [بل هم عباد] .


027-لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ

"لا يسبقونه بالقول وهم بأمره يعملون "

جملة [لا يَسْبِقُونَهُ] نعت ثان لـ [عِبادٌ] ، الجارّ [بالقول] متعلق بالفعل، وجملة [وهُمْ بِأَمْرِهِ يَعْمَلُونَ] معطوفة على جملة [هُمْ عِبَادٌ] .


028-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ

"يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون "

جملة [يَعْلَمُ] نعت ثالث، الظرف [بَيْنَ] متعلق بالصلة المقدرة، وجملة [ولا يَشْفَعُونَ] معطوفة على جملة [يعلم] ، والجارّ [مِنْ خَشْيَتِهِ] متعلق بالخبر، وجملة [وهم مُّشْفِقُونَ] معطوفة على جملة [ولا يَشْفَعُونَ] .


029-وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ

"ومن يقل منهم إني إله من دونه فذلك نجزيه جهنم كذلك نجزي الظالمين "

جملة [وَمَن يَقُلْ] مستأنفة، الجار [مِنْهُمْ] متعلق بحال من فاعل [يَقُلْ] ، جملة [يَقُلْ] خبر المبتدأ [مَنْ] الشرطية، الجار [مِنْ دُونِهِ] متعلق بنعت لـ [إِلَهٌ] ، وجملة [فَذَلِكَ نَجْزِيهِ] جواب الشرط. والكاف في [كذلك] نائب مفعول مطلق، والإشارة مضاف إليه، والتقدير: نجزي الظالمين جزاءً مثل ذلك الجزاء، وجملة [نجزي] مستأنفة.


030-أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالأرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا

"أولم ير الذين كفروا أن السماوات والأرض كانتا رتقا ففتقناهما وجعلنا من الماء كل شيء حي أفلا يؤمنون "

جملة [أَوَلَمْ يَرَ] مستأنفة، والمصدر المؤول سدَّ مسدَّ مفعولي يرى، وجملة [وَجَعَلْنَا] معطوفة على جملة [فَتَقْنَا] ، وجملة [أَفَلا يُؤْمِنُونَ] مستأنفة.


031-وَجَعَلْنَا فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلا لَعَلَّهُمْ يَهْتَدُونَ

"وجعلنا في الأرض رواسي أن تميد بهم وجعلنا فيها فجاجا سبلا لعلهم يهتدون "

[رَوَاسِيَ] مفعول أول لـ [جَعَلْنَا] ، والجارّ [في الأرْضِ] متعلق بالمفعول الثاني، والمصدر المؤول [أَنْ تَمِيدَ] مفعول لأجله، أي: خشيةَ أن تميد، الجار [فيها] متعلق بالمفعول الثاني، [سُبُلا] بدل من [فِجَاجًا] ، وجملة [لَعَلَّهُمْ يَهْتَدُونَ] مستأنفة .


032-وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ

"وهم عن آياتها معرضون "

جملة [وَهُم مُّعْرِضُونَ] مستأنفة، والجار [عن آيَاتِهَا] متعلق بالخبر.


033-وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ

"وهو الذي خلق الليل والنهار والشمس والقمر كل في فلك يسبحون "

جملة [وهو الذي] مستأنفة، وجملة [كُلٌّ في فَلَكٍ يَسْبَحُون] حال من الأسماء المتقدمة، الجار [في فلك] متعلق بالفعل، وتنوين [كُلٌّ] عِوَض عن مفرد.


034-وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ

"وما جعلنا لبشر من قبلك الخلد أفإن مت فهم الخالدون "

جملة [وما جَعَلْنَا] مستأنفة، الجار [لِبَشَرٍ] متعلق بالمفعول الثاني المقدر، الجار [مِنْ قَبْلِكَ] متعلق بنعت لـ [بَشَرٍ] . وقد اجتمع الشرط والاستفهام في قوله [أَفَإِنْ مِتَّ] ، وأُجِيبَ الشرط في قوله: [فهم الخَالِدُونَ] ، وجملة [أفإن مِتَّ] معطوفة على المستأنفة .


035-كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ

"كل نفس ذائقة الموت ونبلوكم بالشر والخير فتنة وإلينا ترجعون "

[ذَائِقَةُ] خبر [كُلُّ] ، وجملة [وَنَبْلُوكُمْ] معطوفة على المستأنفة، وقوله [فِتْنَةً] : مفعول لأجله، وجملة [تُرْجَعُونَ] معطوفة على جملة [نبلوكم]


036-وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ

"وإذا رآك الذين كفروا إن يتخذونك إلا هزوا أهذا الذي يذكر آلهتكم وهم بذكر الرحمن هم كافرون "

جملة الشرط مستأنفة، وقوله [إن يَّتَخِذُونَكَ] : [إن] نافية، وفعل مضارع مرفوع، وفاعله، ومفعوله الأول، ومفعوله الثاني: [هُزُوًا] . وقد خالفت [إذا] أدوات الشرط؛ إذ إن هذه الأدوات متى أُجيبت بـ [ما] أو [إنْ] النافية وجب الإتيان بالفاء نحو: إنْ درست فما أخطأت ،وتقول: إذا درست ما أخطأت. وجملة [أهذا الذي] مقول القول لِقَوْلٍ مقدر، أي: يقولون. وهذا المقدر حال من فاعل [يَتَّخِذُونَكَ] أي: قائلين، وجملة [وهم بذِكْرِ الرَّحْمَنِ هم كَافِرُونَ] حالية من فاعل [يَتَّخِذُونَكَ] ، و [هم] الثانية توكيد للأولى، و [كافرون] خبر.


037-خُلِقَ الإنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلا تَسْتَعْجِلُونِ

"خلق الإنسان من عجل سأريكم آياتي فلا تستعجلون "

الجار [مِنْ عَجَلٍ] متعلق بحال من [الإنْسَان] ، وجملة [سَأُرِيكُمْ] مستأنفة، وجملة [فَلا تَسْتَعْجِلُون] معطوفة على جملة [سَأُرِيكُم] ، [لا] ناهية، وفعل مضارع مجزوم بحذف النون، والواو فاعل، والنون للوقاية، والياء المقدرة منصوب الفعل.


038-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ

"ويقولون متى هذا الوعد إن كنتم صادقين "

[متى] اسم استفهام ظرف زمان متعلق بالخبر المقدر، [هذا] مبتدأ و [الوَعْدُ] بدل، وجملة الشرط مستأنفة في حيز القول، وجواب الشرط محذوف دلَّ عليه ما قبله.


039-لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ

"لو يعلم الذين كفروا حين لا يكفون عن وجوههم النار ولا عن ظهورهم ولا هم ينصرون "

جملة الشرط مستأنفة، وجواب الشرط محذوف أي: لما استعجلوا العذاب، [حين] مفعول به لـ [علموا] وليس ظرفًا، أي: لو يعلمون وقت عدم كفِّ النار، وجملة [لا يَكُفُّونَ] مضاف إليه، وجملة [ولا هُم يُنْصَرُونَ] معطوفة على جملة [لا يَكُفُّونَ] .


040-بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلا يَسْتَطِيعُونَ رَدَّهَا وَلا هُمْ يُنْظَرُونَ

"بل تأتيهم بغتة فتبهتهم فلا يستطيعون ردها ولا هم ينظرون "

جملة [بَلْ تَأْتِيهِمْ] مستأنفة، [بَغْتَةً] مصدر في موضع الحال، والفاعل ضمير الساعة، وجملة [فَلا يَسْتَطِيعُونَ] معطوفة على جملة [تَبْهَتُهُمْ] ، وجملة [ولا هم يُنْظَرُونَ] معطوفة على جملة [لا يَسْتَطِيعُونَ] .


041-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

"ولقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزئون "

جملة [وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ] مستأنفة، وجملة [اسْتُهْزِئَ] جواب القسم، والجار [بِرُسُلٍ] نائب فاعل، الجار [مِنْ قَبْلِكَ] متعلق بنعت لـ [رسل] ، وجملة [فَحَاقَ] معطوفة على جملة [اسْتُهْزِئَ] ، وقوله [ما كانوا] : موصول فاعل [حَاقَ] .


042-قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِين

"قل من يكلؤكم بالليل والنهار من الرحمن بل هم عن ذكر ربهم معرضون وأنا على ذلكم من الشاهدين "

[مَنْ] اسم استفهام مبتدأ، وجملة [يَكْلَؤُكُمْ] خبره، الجار [مِنَ الرَّحْمَنِ] متعلق بالفعل . وقوله [بَلْ هُم مُّعْرِضُونَ] : حرف إضراب، ومبتدأ، وخبر، والجار [عن ذكر] متعلق بالخبر. والجملة مستأنفة.


043-أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ

"أم لهم آلهة تمنعهم من دوننا لا يستطيعون نصر أنفسهم ولا هم منا يصحبون "

[أَمْ] المنقطعة بمعنى بل والهمزة، وجملة [تَمْنَعُهُمْ] نعت، وجملة [لا يَسْتَطِيعُونَ] حال من فاعل [تمنعهم] وجملة [وَلاهُمْ يُصْحَبُونَ] معطوفة على جملة [لا يستطيعون] .


044-بَلْ مَتَّعْنَا هَؤُلاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ

"بل متعنا هؤلاء وآباءهم حتى طال عليهم العمر أفلا يرون أنا نأتي الأرض ننقصها من أطرافها أفهم الغالبون "

المصدر [حتى أن طال] مجرور متعلق بـ [مَتَّعْنَا] ، وجملة [أَفَلا يَرَوْنَ] مستأنفة، والمصدر [أنَّا نَأْتي] مفعول [يَرَوْنَ] ، وجملة [نَنْقُصُهَا] حال من فاعل [نأتي] ، وجملة [أَفَهُمُ الْغَالِبُون] مستأنفة


045-وَلا يَسْمَعُ الصُّمُّ الدُّعَاءَ إِذَا مَا يُنْذَرُونَ

"ولا يسمع الصم الدعاء إذا ما ينذرون "

جملة [ولا يسمع] مستأنفة، وجملة [يُنْذَرُونَ] مضاف إليه، و [إذا] ظرف محض، و [ما] زائدة .


046-وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ

"ولئن مستهم نفحة من عذاب ربك ليقولن يا ويلنا إنا كنا ظالمين "

جملة [وَلَئِن مَّسَّتْهُم] مستأنفة، الجار [مِنْ عذابٍ] متعلق بنعت لـ [نَفْحَةٌ] ، واللام واقعة في جواب القسم، وفعل مضارع مرفوع بثبوت النون المحذوفة، والواو المقدرة فاعل، والنون للتوكيد، وجملة [لَيَقُولُنَّ] جواب القسم، وجملة [ إِنَّا كُنَّا] جواب النداء مستأنفة.


047-وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَ

"ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئا وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين "

الجار [لِيَوْمِ] متعلق بـ [نضع] ، وجملة [فلا تُظْلَمُ] معطوفة على جملة [نضع] ، وجملة [وإِنْ كان مِثْقَالَ] معطوفة على جملة [نضع] . قوله [وكَفَى بنا حَاسِبِين] : الواو مستأنفة، وفعل ماض، والباء زائدة، والضمير [نا] فاعل، و [حاسبين] تمييز.


048-وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ

"ولقد آتينا موسى وهارون الفرقان وضياء وذكرا للمتقين "

جملة [ولقد آتينا، ] مستأنفة، [الفُرْقَانَ] مفعول ثان، الجار [لِلمُتَّقِين] متعلق بنعت لـ [ذكرًا] .


049-الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ

"الذين يخشون ربهم بالغيب وهم من الساعة مشفقون "

[الذين] نعت [للمتقين] ، الجار [بِالْغَيْبِ] متعلق بحال من الفاعل، وجملة [وَهُم مُّشْفِقُونَ] معطوفة على جملة [يَخْشَوْنَ] ، والجار [مِنَ السَّاعَةِ] متعلق بالخبر [مشفقون] .


050-وَهَذَا ذِكْرٌ مُبَارَكٌ أَنـزلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ

"وهذا ذكر مبارك أنـزلناه أفأنتم له منكرون "

جملة [أنـزلناهُ] نعت ثان، وجملة [أَفَأَنْتُمْ لَهُ مُنْكِرُونَ] معطوفة على جملة [هذا ذِكْرٌ] .


051-وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ

"ولقد آتينا إبراهيم رشده من قبل وكنا به عالمين "

جملة "ولقد آتينا " معطوفة على جملة "لقد آتينا " في الآية "48 " ، الجار [من قَبْلُ] متعلق بـ [آتَيْنَا، وجملة ] كُنَّا [ معطوفة على جملة ] آتَيْنَا".


052-إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ

"إذ قال لأبيه وقومه ما هذه التماثيل التي أنتم لها عاكفون "

[إذ] ظرف متعلق بـ [آتينا] . قوله [ما هذه التَّمَاثِيلُ] : [ما] اسم استفهام مبتدأ، والإشارة خبره، و [التماثيل] بدل، والموصول نعت، والجار [لها] متعلق بالخبر.


053-قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ

"قالوا وجدنا آباءنا لها عابدين "

[عَابِدِينَ] مفعول ثان، والجار [لها] متعلق بـ [عَابِدِين] .


054-قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلالٍ مُبِينٍ

"قال لقد كنتم أنتم وآباؤكم في ضلال مبين "

[أنتم] توكيد لضمير الرفع في [كنتم] ، و [آباؤكم] معطوف على التاء، وجاز عطف الظاهر على الضمير المرفوع لوجود الفاصل، وجملة [لقد كنتم] جواب القسم لا محل لها، وجملة القسم وجوابه مقول القول.


055-قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللاعِبِينَ

"قالوا أجئتنا بالحق أم أنت من اللاعبين "

جملة [أَمْ أَنْتَ مِنَ الَّلاعِبِين] معطوفة على جملة [جِئْتَنَا] .


056-قَالَ بَل رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالأرْضِ الَّذِي فَطَرَهُنَّ

"قال بل ربكم رب السماوات والأرض الذي فطرهن "

[بل] حرف إضراب، [الذي] نعت لـ [رَبُّ] ، جملة [وَأَنَا على ذَلِكُمْ من الشَّاهِدِين] معطوفة على جملة [رَبُّكُمْ رَبُّ] ، ومقول القول مقدر تقديره: لا يَصِحُّ ذلك، وجملة [بل ربُّكم ربُّ] مستأنفة في حيز القول.


057-وَتَاللَّهِ لأكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ

"وتالله لأكيدن أصنامكم بعد أن تولوا مدبرين "

[الواو] عاطفة، و [التاء] حرف قسم وجر، والمجرور متعلق بأُقْسِمُ المقدرة، وجملة [وأقسم بالله] معطوفة على جملة [رَبُّكم ربُّ] ، وجملة [تُوَلُّوا] صلة الموصول الحرفي، والمصدر [أَنْ تُوَلُّوا] مضاف إليه، و [مُدْبِرِينَ] حال من الواو


058-فَجَعَلَهُمْ جُذَاذًا إِلا كَبِيرًا لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ

"فجعلهم جذاذا إلا كبيرا لهم لعلهم إليه يرجعون "

[جُذَاذًا] مفعول ثان، [إلا] أداة استثناء، [كَبيرًا] مستثنى، الجار [لهم] متعلق بنعت لـ [كبيرًا] ، وجملة [ لَعَلَّهُم يَرجِعُون] مستأنفة، والجار [إليه] متعلق بـ [يرجعون] .


059-قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ

"قالوا من فعل هذا بآلهتنا إنه لمن الظالمين "

[مَنْ] اسم استفهام مبتدأ، وجملة [إِنَّهُ لَمِن الظَّالمين] مستأنفة في حيز القول.


060-قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ

"قالوا سمعنا فتى يذكرهم يقال له إبراهيم "

جملة [يَذْكُرُهُمْ] نعت، وجملة [يُقَالُ] نعت ثان، و [إبراهيم] خبر لمبتدأ محذوف تقديره هو.


061-قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ

"قالوا فأتوا به على أعين الناس لعلهم يشهدون "

الفاء في [فَأْتُوا] رابطة لجواب شرط مقدر، أي: إن كان كذلك فأتوا، وهذا المقدر هو مقول القول، والجار [على أَعْيُنِ] متعلق بحال من الهاء في [به] ، وجملة [لعلهم يشهدون] مستأنفة.


062-قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ

"قالوا أأنت فعلت هذا بآلهتنا يا إبراهيم "

[هذا] مفعول به، وجملة [يا إبراهيم] مستأنفة في حيز القول.


063-قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ

"قال بل فعله كبيرهم هذا فاسألوهم إن كانوا ينطقون "

مقول القول مقدر، أي: لم أفعلْهُ، وجملة [بل فَعَلَه] مستأنفة، وقوله [هذا] : نعت مؤول بمشتق، أي: المشار إليه، وجملة [فَاسْأَلوهم] معطوف على جملة [فعله كَبِيرهُم] ، وجملة [إِنْ كانوا يَنطِقُون] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


064-فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ

"فرجعوا إلى أنفسهم فقالوا إنكم أنتم الظالمون "

جملة [فَرَجعُوا] مستأنفة، و [أنتم] توكيد للكاف، و [الظالمون] خبر إن.


065-ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ

"ثم نكسوا على رءوسهم لقد علمت ما هؤلاء ينطقون "

جملة [لقد عَلِمْتَ] جواب القسم المقدر، وجملة القسم وجوابه مقول القول لقول مقدر حال، أي: قائلين والله لقد عَلِمْتَ. وجملة [ما هؤلاء يَنْطِقُونَ] سدَّت مسدَّ مفعولَيْ علم، وجملة [ينطقون] خبر [ما] في محل نصب.


066-قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكُمْ شَيْئًا وَلا يَضُرُّكُمْ

"قال أفتعبدون من دون الله ما لا ينفعكم شيئا ولا يضركم "

مقول القول مقدر، أي: أتخطئون؟ وجملة [فَتَعْبُدُونَ] معطوفة على المقول المقدر، والجار [مِنْ دُونِ] متعلق بحال من [ما] التالية، و [ما] اسم موصول مفعول به. [شيئًا] نائب مفعول مطلق، أي: نفعًا قليلا أو كثيرًا.


067-أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ

"أف لكم ولما تعبدون من دون الله أفلا تعقلون "

[أُفٍّ] اسم فعل مضارع بمعنى: أَتَضَجَّرُ، والجار متعلق بـ [أُفٍّ] ، الجار [مِن دُونِ] متعلق بحال من مفعول [تعبدون] المقدر، وجملة [أف لكم] مستأنفة في حيز القول، جملة [تعقلون] مستأنفة.


068-وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ

"وانصروا آلهتكم إن كنتم فاعلين "

جملة [إن كنتم فاعلين] مستأنفة في حيز القول، وجواب الشرط محذوف دل عليه ما قبله.


069-قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ

"قلنا يا نار كوني بردا وسلاما على إبراهيم "

[كُوني] فعل أمر ناقص، واسمه وخبره، الجار [على إبراهيم] متعلق بنعت لـ [سلامًا] .


070-وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الأخْسَرِينَ

"وأرادوا به كيدا فجعلناهم الأخسرين "

[كَيْدًا] مفعول به، و [الأخسرين] مفعول ثان لـ [جعلنا] .


071-وَنَجَّيْنَاهُ وَلُوطًا إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ

"ونجيناه ولوطا إلى الأرض التي باركنا فيها للعالمين "

[لُوطًا] اسم معطوف على الهاء في [نَجَّيْنَاهُ] ، [التي] نعت لـ [الأرض] ، والجارَّان متعلقان بالفعل.


072-وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلا جَعَلْنَا صَالِحِينَ

"ووهبنا له إسحاق ويعقوب نافلة وكلا جعلنا صالحين "

الجار [له] متعلق بالفعل، [نَافِلَةً] حال من [يعقوب] . قوله [وكُلا] : الواو عاطفة، [كلا] مفعول مقدم أول، [صالحين] مفعول ثان لـ "جعلنا


073-وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَ

"وجعلناهم أئمة يهدون بأمرنا وأوحينا إليهم فعل الخيرات وإقام الصلاة وإيتاء الزكاة وكانوا لنا عابدين "

[أَئِمَّةً] مفعول ثان، وجملة [يَهْدُونَ] نعت [أئمة] ، جملة [وكانوا] معطوفة على جملة [أَوْحَيْنَا] .


074-وَلُوطًا آتَيْنَاهُ حُكْمًا وَعِلْمًا وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِين

"ولوطا آتيناه حكما وعلما ونجيناه من القرية التي كانت تعمل الخبائث إنهم كانوا قوم سوء فاسقين "

قوله [وَلُوطًا] : الواو مستأنفة، [ولوطًا] مفعول لفعل محذوف يفسره ما بعده، وجملة الفعل المقدر مستأنفة، وجملة [آتيناه] مفسرة لها، [حُكْمًا] مفعول ثان، [التي] نعت لـ [القرية] ، جملة [إنهم كانوا] مستأنفة، [فاسقين] نعت [قوم] .


075-وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ

"وأدخلناه في رحمتنا إنه من الصالحين "

الجار [في رحمتنا] متعلق بالفعل. جملة [إنه من الصالحين] حال من الهاء في [أدخلناه] .


076-وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ

"ونوحا إذ نادى من قبل فاستجبنا له فنجيناه وأهله من الكرب العظيم "

قوله [ونوحًا] : معطوف على [لوطًا] ، [إذ] اسم ظرفي بدل اشتمال من [نُوحًا‌، ] وأهله [ اسم معطوف على الهاء في ] نجَّيناه [] .


077-وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ

"ونصرناه من القوم الذين كذبوا بآياتنا إنهم كانوا قوم سوء فأغرقناهم أجمعين "

تَضَمَّن الفعل [نصرناه] معنى عصمناه، فعدَّاه تعديته، [الذين] نعت لـ [القوم] ، وجملة [إنهم كانوا قَوْمَ سَوْءٍ] مستأنفة، وجملة [فأغرقناهم] معطوفة على جملة [كانوا] ، [أجمعين] توكيد للهاء.


078-وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ

"وداود وسليمان إذ يحكمان في الحرث إذ نفشت فيه غنم القوم وكنا لحكمهم شاهدين "

"داود " : اسم معطوف على "نوحًا " في الآية "76 " ، [إذ] الأولى بدل اشتمال من [داود وسليمان] ، و [إذ] الثانية ظرف متعلق بـ [ يحكمان] ، وجملة [نَفَشَتْ] مضاف إليه، وجملة [وكنا] حالية من الألف في [يحكمان] ، واللام في [لحكمهم] زائدة للتقوية، و [حكمهم] مفعول [شاهدين] ، و [شاهدين] خبر [كنا] .


079-فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلا آتَيْنَا حُكْمًا وَعِلْمًا وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ

"ففهمناها سليمان وكلا آتينا حكما وعلما وسخرنا مع داود الجبال يسبحن والطير وكنا فاعلين "

جملة [فَفَهَّمْنَاهَا] معطوفة على جملة [يحكُمان] ، [سليمان] مفعول ثان، قوله [وكلا] : الواو معترضة، وجملة [آتينا] معترضة بين المتعاطفين، [كلا] مفعول مقدم، [حكمًا] مفعول ثان لـ [آتينا] ، [مع] ظرف مكان منصوب متعلق بالفعل، وجملة [يُسَبِّحْنَ] حال من [الجبال] ، وجملة [وكُنَّا] حالية من الضمير في [سخَّرنا] .


080-وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ

"وعلمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شاكرون "

[صَنْعة] مفعول ثان، الجار [لكم] متعلق بنعت لـ [لَبُوسٍ] ، والمصدر المجرور في [لِتُحْصِنَكُمْ] متعلق بـ [علَّمناه] ، ، وجملة [فهل أنتم شاكرون] مستأنفة.


081-وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ

"ولسليمان الريح عاصفة تجري بأمره إلى الأرض التي باركنا فيها وكنا بكل شيء عالمين "

قوله [ولِسُليمان الرِّيحَ] : الواو عاطفة، والجار متعلق بفعل محذوف تقديره: سخَّرنا، و [الريح] مفعول للمُقدَّر، [عاصِفة] حال من الريح [، وجملة ] تجري [ حال ثانية من ] الريح [، وجملة ] وسَخَّرْنَا [ المقدرة معطوفة على جملة ] علَّمناه [، والجار ] بأمره [ متعلق بحال من فاعل ] تجري [، أي: ملتبسة، وجملة ] وكنا [ حالية من الضمير في ] سخَّرْنا" المقدر


082-وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلا دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ

"ومن الشياطين من يغوصون له ويعملون عملا دون ذلك وكنا لهم حافظين "

الجار [ومن الشَّيَاطين] متعلق بالفعل السابق المقدر [سخَّرنا] ، [مَنْ] : اسم موصول معطوف على [الريح] المتقدمة، أي: وسخَّرنا له من يغُوصُونَ له، [دُونَ] ظرف مكان متعلق بنعت لـ [عملا] ، وجملة [وكنَّا] حالية من الواو في [يعملون] ، والجار [لهم] متعلق بالخبر [حافظين] .


083-وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ

"وأيوب إذ نادى ربه أني مسني الضر وأنت أرحم الراحمين "

قوله "وأَيُّوبَ " : اسم معطوف على "نوحًا " في الآية "76 " ، [إذ] بدل اشتمال من [أيوب] ، والمصدر المؤول [أَني مَسَّنِيَ] منصوب على نـزع الخافض الباء، وجملة [وأنت أرحم الراحمين] حالية من الياء في [مسَّني] .


084-فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ

"فكشفنا ما به من ضر وآتيناه أهله ومثلهم معهم رحمة من عندنا وذكرى للعابدين "

الجار [به] متعلق بالصلة المقدرة، الجار [مِنْ ضُرٍّ] متعلق بحال من [ما] . [معهم] ظرف مكان متعلق بحال من [مثلهم] ، والهاء مضافة إليه، [رحمةً] مفعول لأجله. والجار [من عندنا] متعلق بنعت لـ [رحمة] ، [وذِكرى] اسم معطوف على [رحمة] ، والجار [للعابدين] متعلق بنعت لـ [ذِكرى] .


085-وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِنَ الصَّابِرِينَ

"وإسماعيل وإدريس وذا الكفل كل من الصابرين "

قوله "وإسماعيل " : معطوف على "أيُّوبَ " في الآية "83 " ، [كُلٌّ] مبتدأ، والتنوين للعوض عن مفرد، أي: وكلهم، وجملة [كُلٌّ من الصابرين] حال من الأنبياء المتقدمين.


086-وَأَدْخَلْنَاهُمْ فِي رَحْمَتِنَا إِنَّهُمْ مِنَ الصَّالِحِينَ

"وأدخلناهم في رحمتنا إنهم من الصالحين "

جملة [إنهم من الصالحين] حال من الهاء في [أدخلناهم] .


087-وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُن

"وذا النون إذ ذهب مغاضبا فظن أن لن نقدر عليه فنادى في الظلمات أن لا إله إلا أنت سبحانك إني كنت من الظالمين "

[ذا النُّون] اسم معطوف على [إسماعيل] ، [إذ] بدل اشتمال من [ذا النُّونِ] ، [أَنْ] ناسخة مخففة، واسمها ضمير الشأن، والمصدر سد مسد المفعولين، وجملة [لن نَقْدِرَ] خبر [أنْ] ، وجملة التنـزيه خبر، وجملة [سبحانك] مستأنفة. [أنت] بدل من الضمير المستتر في الخبر المحذوف، وجملة [إني كنت] مستأنفة.


088-وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ

"وكذلك ننجي المؤمنين "

قوله [وكذلك] : الواو مستأنفة، والكاف نائب مفعول مطلق، واسم الإشارة مضاف إليه، أي: ننجِّي المؤمنين إنجاءً مثل ذلك الإنجاء. وجملة [ننجي] مستأنفة


089-وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ

"وزكريا إذ نادى ربه رب لا تذرني فردا وأنت خير الوارثين "

[وزكريا] : اسم معطوف على [ذا النُّونِ] ، إذ [ بدل اشتمال من ] زكريا [، وجملة ] ربِّ لا تذرني [ تفسيرية للنداء، ] فردًا [ حال من الياء. وجملة ] لا تَذَرْني [ جواب النداء، وجملة ] وأنت خير [ حالية من الياء في ] لا تَذَرْنِي".


090-إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ

"إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين "

جملة [إنهم كانوا] مستأنفة، [رَغَبًا] مصدر في موضع الحال، وجملة [وكانوا] معطوفة على جملة "كانوا يُسَارِعُونَ


091-وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ

"والتي أحصنت فرجها فنفخنا فيها من روحنا وجعلناها وابنها آية للعالمين "

"والتي " اسم موصول معطوف على "زكريا " في الآية "89 " ، [وابْنَها] اسم معطوف على الضمير الهاء في [جعلناها] ، الجار [للعالمين] متعلق بنعت لـ [آية] .


092-إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ

"إن هذه أمتكم أمة واحدة وأنا ربكم فاعبدون "

[أُمَّتُكُمْ] خبر [إن] ، [أُمَّةً] حال من [أمتكم] ، وجملة [وأَنَا رَبُّكُمْ] معطوفة على المستأنفة: [إن هذه أمتكم] ، وجملة [فَاعْبُدُونِ] معطوفة على جملة [أنا ربكم] . والياء المقدرة في [اعبدون] منصوب الفعل، والنون للوقاية .


093-وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ

"وتقطعوا أمرهم بينهم كل إلينا راجعون "

[بَيْنَهُمْ] : ظرف مكان متعلق بالفعل، وتضمَّن الفعل معنى قطعوا، [كل] مبتدأ، والجار [إلينا] متعلق بالخبر [راجعون] ، وجملة [كل إلينا راجعون] مستأنفة.


094-فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ

"فمن يعمل من الصالحات وهو مؤمن فلا كفران لسعيه وإنا له كاتبون "

جملة [فَمَنْ يَعْمَلْ] معطوفة على المستأنفة: [كل إلينا راجعون، ] مَنْ [ شرطية مبتدأ، والجار ] من الصالحات [ متعلق بالفعل، وجملة ] وهو مؤمن [ حالية من فاعل ] يعمل [، وجملة ] فلا كُفْرَانَ لِسَعْيِهِ [ جواب شرط، وجملة ] وإنا له كاتبون" معطوفة على جواب الشرط.


095-وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ

"وحرام على قرية أهلكناها أنهم لا يرجعون "

[وَحَرَامٌ] الواو مستأنفة، ومبتدأ، والجار [على قرية] متعلق بنعت لـ [حرام] ، وجاز الابتداء بالنكرة؛ لأنها موصوفة، وجملة [أهلكناها] نعت لـ [قرية] ، و [حرام] بمعنى واجب؛ نحو: [قُلْ تَعَالَوا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ ألا تُشْرِكُوا] ، وَتَرْكُ الشرك واجب، والمصدر [أنهم لا يرجعون] خبر المبتدأ. قال ابن عباس في تفسير الآية: [واجب على قرية أهلكناها أنه لا يرجع منهم راجع] .


096-حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ

"حتى إذا فتحت يأجوج ومأجوج وهم من كل حدب ينسلون "

[حتى] ابتدائية، [إذا] ظرفية شرطية متعلقة بمعنى الجواب، وجملة الشرط مستأنفة، وجملة [فُتِحَتْ] مضاف إليه، جملة [وهم من كل حَدَبٍ يَنْسِلُون] حالية من نائب الفاعل، الجار [من كل حدب] متعلق بالفعل [ينسلون] .


097-وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَال

"واقترب الوعد الحق فإذا هي شاخصة أبصار الذين كفروا يا ويلنا قد كنا في غفلة من هذا بل كنا ظالمين "

جملة [واقْتَرَبَ الوَعْدُ] معطوفة على جملة [فُتِحتْ] ، [وجملة ] فإذا هي شَاخِصَةٌ أَبصارُ [ جواب الشرط المتقدم المتصدر بـ] إذا [ الشرطية، وجملة ] شاخصة أبصار [ خبر المبتدأ ] هي [، والفاء في ] فإذا [ رابطة لجواب الشرط، و] إذا [ الفجائية أكَّدت ربط الجواب، ] هي [ ضمير القصة مبتدأ، ] شاخصة [ خبر ] أبصار [ المبتدأ، ] الذين [ مضاف إليه، جملة ] يا ويلنا [ مقول القول لقول مقدر، أي: يقولون. وجملة القول المقدر حال من فاعل ] كفروا [، وجملة ] قد كنَّا [ مستأنفة في حيز القول، وجملة ] بل كنا ظالمين" مستأنفة في حيز القول.


098-إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ

"إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون "

[ما] اسم موصول معطوف على الكاف، والجار [من دون] متعلق بحال من العائد المقدر، أي: ما تعبدونه كائنًا من دون، وجملة [أنتم واردون] حال من [جهنم] ، وجاز مجيء الحال من المضاف إليه؛ لأن المضاف بمنـزلة الجزء من المضاف إليه.


099-لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ

"لو كان هؤلاء آلهة ما وردوها وكل فيها خالدون "

جملة الشرط مستأنفة، وجملة [ما وَرَدُوهَا] جواب الشرط، وجملة [وكل فيها خالدون] معطوفة على المستأنفة.


100-لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لا يَسْمَعُونَ

"لهم فيها زفير وهم فيها لا يسمعون "

جملة [لهم فيها زَفِير] مستأنفة، الجار [لهم] متعلق بالخبر، الجار [فيها] متعلق بالاستقرار الذي تعلق به الخبر، [زفير] مبتدأ، وجملة [وهم فيها لا يسمعون] معطوفة على المستأنفة، والجار [فيها] متعلق بحال من المبتدأ [هم] .


101-إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ

"إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون "

الجارَّان متعلقان بالفعل [سبقت] ، وجملة [أولئك عنها مُبْعَدُونَ] خبر "إن


102-لا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ

"لا يسمعون حسيسها وهم في ما اشتهت أنفسهم خالدون "

جملة [لا يسمعون] خبر ثان لـ [إن] ، وجملة [وهم فيما اشْتَهَتْ أَنفسُهم خالدون] حالية من فاعل [يسمعون] ، وجملة [اشتهت] صلة الموصول.


103-لا يَحْزُنُهُمُ الْفَزَعُ الأكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ

"لا يحزنهم الفزع الأكبر وتتلقاهم الملائكة هذا يومكم الذي كنتم توعدون "

جملة [لا يَحْزُنُهُم الفَزَعُ] خبر ثالث لـ [إن] ، جملة [هذا يَوْمُكُم] مقول القول لقولٍ مقدر، أي: يقولون، وجملة المقدر حال من [الملائكة] .


104-يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ

"يوم نطوي السماء كطي السجل للكتب كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين "

قوله [يوم] : مفعول به لفعل محذوف تقديره اذكر، وجملة اذكر مستأنفة، والكاف في [كَطَيِّ] نائب مفعول مطلق، و [طي] مضاف إليه، الجار [للكتب] متعلق بحال من [طيّ] . والكاف في [كما] نائب مفعول مطلق، و [ما] مصدرية، أي: نعيده إعادة مثل بدئنا أول. وجملة [نعيده] مستأنفة . [وَعْدًا] مفعول مطلق لفعل محذوف، أي: نَعِدُ وعدًا، والجملة مستأنفة، والجار [علينا] متعلق بصفة لـ [وعدًا] ، وجملة [إنا كنَّا] مستأنفة .


105-وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ

"ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادي الصالحون "

الجارَّان متعلقان بالفعل [كتبنا] ، والمصدر المؤول [أن الارض يرثها] مفعول [كتب] .


106-إِنَّ فِي هَذَا لَبَلاغًا لِقَوْمٍ عَابِدِينَ

"إن في هذا لبلاغا لقوم عابدين "

الجار [لِقَوْمٍ] متعلق بنعت لـ [بلاغًا] .


107-وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ

"وما أرسلناك إلا رحمة للعالمين "

جملة [وما أرسلناك] معطوفة على جملة [إن في هذا لبلاغًا] ، [رحمة] مفعول لأجله، والجار [للعالَمين] متعلق بنعت لـ [رحمة] .


108-قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ

"قل إنما يوحى إلي أنما إلهكم إله واحد فهل أنتم مسلمون "

المصدر المؤول [أَنَّمَا إلَهُكم إلهٌ واحدٌ] نائب فاعل، وجملة [فهل أنتم مسلمون] مستأنفة.


109-فَإِنْ تَوَلَّوْا فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ

"فإن تولوا فقل آذنتكم على سواء وإن أدري أقريب أم بعيد ما توعدون "

الجار [على سَوَاءٍ] متعلق بحال من الفاعل والمفعول في [آذَنْتُكُم] ، أي: كائنين على سواء. [إنْ] نافية، وجملة [إِنْ أَدْرِي] معطوفة على جملة [آذنتكم] . وجملة [أَقَرِيبٌ أم بعيدٌ ما تُوعَدُونَ] في محل نصب مفعول به للفعل [أدري] المعلق بالاستفهام، [قريب] خبر مقدم، [أم] عاطفة، [بعيد] اسم معطوف، [ما] مصدرية، والمصدر المؤول مبتدأ مؤخر.


110-إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ

"إنه يعلم الجهر من القول ويعلم ما تكتمون "

الجار [مِن القَوْلِ] متعلق بحال من [الجهر] ، و [ما] مصدرية، والمصدر مفعول به، أي: مكتومكم.


111-وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ

"وإن أدري لعله فتنة لكم ومتاع إلى حين "

جملة [لَعَلَّهُ فِتْنَةٌ] مفعول به لـ [أدري] المعلق بالترجِّي.


112-قَالَ رَبِّ احْكُمْ ‎بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ

"قال رب احكم بالحق وربنا الرحمن المستعان على ما تصفون "

جملة [ورَبُّنَا الرَّحْمَنُ] معطوفة على جملة مقول القول، [المستعان] خبر ثان، و [ما] مصدرية، والمصدر المؤول مجرور متعلق بـ"المُسْتَعَانُ


001-يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ

"يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم "

[الناس] بدل، وجملة [اتقوا] جواب النداء مستأنفة، وكذا جملة [إن زلزلة...] .


002-يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى

"يوم ترونها تذهل كل مرضعة عما أرضعت وتضع كل ذات حمل حملها وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد "

[يوم] ظرف زمان متعلق بـ [تذهل] ، الجار [عمَّا] متعلق بـ [تذهل] ، [وسُكارى] حال من الناس، والواو في [وما هم] حالية، والجملة حالية من [الناس] ، والباء زائدة في خبر [ما] العاملة عمل ليس، وجملة [ولكن عذاب الله شديد] معطوفة على استئناف مقدر أي: هذا كله هين، ولكن عذاب الله شديد.


003-وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ

"ومن الناس من يجادل في الله بغير علم ويتبع كل شيطان مريد "

جملة [ومن الناس من يجادل] مستأنفة، [مَن] اسم موصول مبتدأ مؤخر، الجار [بغير] متعلق بحال من فاعل [يجادل] ، [مريد] صفة [شيطان] .


004-كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ

"كتب عليه أنه من تولاه فأنه يضله ويهديه إلى عذاب السعير "

المصدر المؤول نائب فاعل، والهاء في [أنه] ضمير الشأن، وجملة الشرط خبر [أنه] ، و [من] شرطية مبتدأ، وجملة [تولاه] خبر، وجملة [يضلُّه] خبر [أنه] الثانية، والمصدر المؤول الثاني مبتدأ أي فإضلاله واقع، والجارّ متعلق بالفعل، وجملة [فإضلاله واقع] جواب الشرط.


005-يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ

"يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ثم نخرجكم طفلا ثم لتبلغوا أشدكم ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكيلا يعلم من بعد علم شيئا وترى الأرض هامدة فإذا أنـزلنا عليها الماء اهتزت وربت "

جملة الشرط جواب النداء مستأنفة، والمصدر المجرور [لنبيِّن لكم] متعلق بـ [خلقناكم] ، وجملة [ونُقِرّ] مستأنفة، والجار [إلى أجل] متعلق بـ [نقرّ] ، وقوله [مسمى] : نعت [أجل] . و [طفلا] حال من مفعول [نخرجكم] ووُحِّدَ؛ لأنه مصدر في الأصل كالرضا والعدل، والمصدر المؤول [لتبلغوا] مجرور متعلق بفعل محذوف معطوف على جملة [نخرجكم] أي: ثم نعمِّركم لتبلغوا، [لكيلا] : اللام جارة و [كي] ناصبة، والمصدر المؤول [لكيلا يعلم] مجرور متعلق بـ [يرد] ، و [شيئا] مفعول [عِلْم] . وجملة [وترى] معطوفة على جملة [إنا خلقناكم] ، وجملة الشرط معطوفة على جملة [وترى الأرض] . وقوله [هامدة] : حال من "الأرض


006-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

"ذلك بأن الله هو الحق وأنه يحيي الموتى وأنه على كل شيء قدير "

جملة [ذلك بأن الله هو الحق] مستأنفة. المصدر المؤول مجرور متعلق بخبر [ذلك] ، [هو] ضمير فصل لا محل له، والمصدر المؤول الثاني معطوف على الأول.


007-وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ

"وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور "

المصدر المؤول [وأن الساعة...] معطوف على المصدر المتقدم، وجملة [لا ريب فيها] خبر ثانٍ لـ [أنَّ] . والجار [في القبور] متعلق بالصلة المقدرة.


008-وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ

"ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير "

جملة "ومن الناس من يجادل " معطوفة على "من الناس من يجادل " في الآية "3 " . الجار [بغير علم] متعلق بحال من فاعل [يجادل] .


009-ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ

"ثاني عطفه ليضل عن سبيل الله له في الدنيا خزي ونذيقه يوم القيامة عذاب الحريق "

[ثاني] حال من فاعل [يجادل] ، والمصدر [ليضل] مجرور متعلق بـ [يجادل] ، وجملة [له في الدنيا خزي] حال من فاعل [يجادل] ، والجار [في الدنيا] متعلق بحال من [خزي] ، وجملة [نذيقه] معطوفة على جملة [له في الدنيا خزي] .


010-ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ

"ذلك بما قدمت يداك وأن الله ليس بظلام للعبيد "

[بما] : الباء جارَّة، و [ما] موصولة مجرورة متعلقة بالخبر، وجملة [ذلك بما قدَّمت] مقول القول لقول مقدر أي: قائلين له، وهذا القول حال من فاعل [نذيقه] ، والمصدر [وأن الله ليس بظلام] معطوف على [ما] ، وفَعَّال هنا للنسب أي: ليس بذي ظلم، واللام في [للعبيد] زائدة للتقوية، و [العبيد] مفعول لـ [ظلام] .


011-وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِر

"ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة ذلك هو الخسران المبين "

جملة "ومن الناس من يعبد " معطوفة على جملة "ومن الناس من يجادل " في الآية "8 " . الجار [على حرف] متعلق بحال من فاعل [يعبد] . جملة [فإن أصابه خير] معطوفة على جملة [ومن الناس من يعبد] ، والجار [على وجهه] متعلق بحال من فاعل [انقلب] ، جملة [خسر الدنيا] حال من فاعل [انقلب] .وجملة [ذلك هو الخسران] مستأنفة، [ذلك] مبتدأ، وخبره [الخسران] ، [هو] ضمير فصل.


012-يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ

"يدعو من دون الله ما لا يضره وما لا ينفعه ذلك هو الضلال البعيد "

جملة [يدعو] مستأنفة، الجار [من دون] متعلق بحال من [ما] ، جملة [ذلك هو الضلال] مستأنفة، [هو] ضمير فصل.


013-يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ

"يدعو لمن ضره أقرب من نفعه لبئس المولى ولبئس العشير "

جملة [يدعو] مستأنفة، [لمَن ضرّه] اللام زائدة في المفعول للتأكيد،، [مَن] اسم موصول مفعول به، أي: يدعو مَنْ ضرُّه أقرب، و [ضرّه أقرب] مبتدأ وخبر، والجار متعلق بأقرب، ويؤيد هذا الوجه قراءة عبدالله [يدعو مَن ضرُّه أقرب] ، وجملة [ضرُّه أقرب] صلة، واللام في [لبئس] واقعة في جواب القسم، وفعل ماض وفاعل، والمخصوص محذوف تقديره هو.


014-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ

"إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار "

[جنات] مفعول ثانٍ، وجملة [تجري] نعت جنات.


015-مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ فَلْيَنْظُرْ هَلْ

"من كان يظن أن لن ينصره الله في الدنيا والآخرة فليمدد بسبب إلى السماء ثم ليقطع فلينظر هل يذهبن كيده ما يغيظ "

[مَن] شرطية مبتدأ، وجملة [كان] خبر، [أنْ] مخففة من الثقيلة، واسمها ضمير الشأن، والمصدر [أَنْ لن ينصره] سدَّ مسدَّ مفعوليْ ظنَّ، وجملة [يظن] خبر كان، وجملة [لن ينصره] خبر [أن] المخففة، وجملة [فليمدد] جواب الشرط، واللام للأمر، والفعل معها مجزوم، وجملة [هل يُذْهبن] مفعول به لفعل النظر المعلَّق بالاستفهام، [ما] موصول مفعول "يُذْهبن


016-وَكَذَلِكَ أَنـزلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ

"وكذلك أنـزلناه آيات بينات وأن الله يهدي من يريد "

[وكذلك] : الواو مستأنفة، الكاف نائب مفعول مطلق، أي: أنـزلناه إنـزالا مثل ذلك الإنـزال، جملة [أنـزلناه] مستأنفة، [آيات] حال من الهاء، والمصدر [وأن الله يهدي] معطوف على الهاء في [أنـزلناه] .


017-إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْم

"إن الذين آمنوا والذين هادوا والصابئين والنصارى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيامة "

جملة [إن الله يفصل] خبر [إن الذين] ، الظرفان: [بينهم، يوم] متعلقان بـ [يفصل] .


018-أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالد

"ألم تر أن الله يسجد له من في السماوات ومن في الأرض والشمس والقمر والنجوم والجبال والشجر والدواب وكثير من الناس وكثير حق عليه العذاب ومن يهن الله فما له من مكرم إن الله يفعل ما يشاء "

المصدر المؤول سدَّ مسدَّ مفعولَيْ [تر] ، و الجار [في السموات] يتعلق بالصلة المقدرة، الجار [من الناس] متعلق بصفة [كثير] . قوله [وكثير] : معطوف على [كثير] المتقدمة، وجملة [حقَّ] نعت لـ [كثير] . جملة [ومن يهن] مستأنفة [مَن] اسم شرط مفعول به، وجملة [فما له من مكرم] جواب الشرط، و [مِن] زائدة، و [مُكْرِم] مبتدأ، والجارّ [له] متعلق بالخبر، وجملة [إن الله يفعل] مستأنفة.


019-هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ

"هذان خصمان اختصموا في ربهم فالذين كفروا قطعت لهم ثياب من نار يصب من فوق رءوسهم الحميم "

[هذان خصمان] مبتدأ وخبر، جملة [اختصموا] نعت لـ [خصمان] ، جملة [فالذين كفروا...] معطوفة على المستأنفة: [هذان خصمان] وجملة [قطِّعَت] خبر الموصول، الجار [من نار] متعلق بنعت لـ [ثياب] ، جملة [يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيم] حال من الهاء في [لهم] .


020-يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ

"يصهر به ما في بطونهم والجلود "

جملة [يُصهر] حال من [الحميم] ، الجار [في بطونهم] متعلق بالصلة المقدَّرة ، قوله [والجلود] : اسم معطوف على [ما] .


021-وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ

"ولهم مقامع من حديد "

جملة [ولهم مقامع] معطوفة على جملة [يصبُّ] ، الجار [من حديد] متعلق بنعت لمقامع.


022-كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ

"كلما أرادوا أن يخرجوا منها من غم أعيدوا فيها وذوقوا عذاب الحريق "

[كل] ظرف زمان متعلق بـ [أعيدوا] ، [ما] مصدرية، والتقدير: أعيدوا فيها كل وقت إرادة. وجملة [أعيدوا] مستأنفة، والمصدر [أن يخرجوا] مفعول [أرادوا] ، [من غم] : جار ومجرور بدل من [منها] ، بدل اشتمال، والضمير مقدر، والتقدير : [من غمها] ، وجملة [ذوقوا] مقول القول لقول مقدر أي: تقول لهم الملائكة، والقول المقدر معطوف على جملة [أعيدوا] .


023-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذ

"إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا ولباسهم فيها حرير "

[جنات] مفعول ثانٍ، جملة [تجري] نعت، جملة [يحلَّون] حال من الموصول، الجار [من أساور] متعلق بنعت لأساور، و [لؤلؤا] اسم معطوف على محل [من أساور] ، وجملة [ولباسهم حرير] معطوفة على جملة [يحلون] ، والجار [فيها] متعلق بحال من "لباسهم


024-وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ

"وهدوا إلى الطيب من القول وهدوا إلى صراط الحميد "

الجار [من القول] متعلق بحال من [الطيب] .


025-إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ

"إن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام الذي جعلناه للناس سواء العاكف فيه والبادي ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم "

جملة [ويصدون] معطوفة على جملة [كفروا] ، [والمسجد] معطوف على [سبيل] ، والموصول نعت ثانٍ، والجارّ [للناس] متعلق بالمفعول الثاني. [سواء] مصدر في موضع الحال من [الناس] ، [العاكف] فاعل [سواء] ، والجار متعلق بالعاكف [والباد] معطوف على [العاكف، مرفوع بالضمة المقدرة على الياء المحذوفة. قوله ] ومَن [: الواو مستأنفة، ] مَن [ اسم شرط مبتدأ، ومفعول ] يُرد [ محذوف أي: تعدِّيًا. الجار ] بإلحاد [ متعلق بحال من المفعول أي: ملتبسًا بإلحاد، الجار ] بظلم [ بدل من ] بإلحاد".


026-وَإِذْ بَوَّأْنَا لإبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئًا

"وإذ بوأنا لإبراهيم مكان البيت أن لا تشرك بي شيئا "

قوله [وإذ بوَّأنا] : الواو مستأنفة [إذ] اسم ظرفي مفعول اذكر مقدرًا، وفعل ماض مضمن معنى بَيَّنَّا، وجملة [وإذ بوأنا] مستأنفة، وجملة [بوأنا] مضاف إليه، [مكان] مفعول به، [أنْ] تفسيرية، [لا] ناهية، وجملة [لا تشرك] مفسرة.


027-وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ

"وأذن في الناس بالحج يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق "

جملة [وأذِّن] معطوف على جملة [طهِّر] ، وجملة [يأتوك] جواب شرط مقدر. [رجالا] حال من الواو، الجار [وعلى كل ضامر] متعلق بحال مقدرة أي: رجالا وكائنين على كل، جملة [يأتين] نعت لـ [كل ضامر] .


028-لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ فَكُلُوا مِنْهَا وَ

"ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام فكلوا منها وأطعموا البائس الفقير "

المصدر المؤول [ليشهدوا] مجرور متعلق بـ [يأتوك] ، الجار [لهم] متعلق بنعت لمنافع، الجار [على ما رزقهم] متعلق بـ [يذكروا] ، الجار [من بهيمة] متعلق بمحذوف حال من الموصول، جملة [فكلوا منها] مستأنفة، [الفقير] نعت المفعول.


029-ثُمَّ لْيَقْضُوا تَفَثَهُمْ

"ثم ليقضوا تفثهم "

اللام في [ليقضوا] لام الأمر الجازمة.


030-ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الأنْعَامُ إِلا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا ا

"ذلك ومن يعظم حرمات الله فهو خير له عند ربه وأحلت لكم الأنعام إلا ما يتلى عليكم فاجتنبوا الرجس من الأوثان "

[ذلك] : خبر لمبتدأ محذوف أي: الأمر ذلك، وجملة [ومن يعظم] مستأنفة، و [مَن] شرطية مبتدأ، وجملة [يعظِّم] خبره، الجار والظرف متعلقان بـ [خير] ، وجملة [وأُحِلَّت] مستأنفة، [إلا ما يتلى] موصول مستثنى، وجملة [فاجتنبوا] مستأنفة، والجار [من الأوثان] متعلق بحال من "الرجس


031-حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّ

"حنفاء لله غير مشركين به ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح "

[حنفاء] حال من ضمير الفاعل في [اجتنبوا] ، الجار [لله] متعلق بحنفاء، [غير] حال ثانية، الجار [به] متعلق بمشركين، جملة [ومن يشرك بالله] مستأنفة، [مَن] شرطية مبتدأ، [كأنما] كافة ومكفوفة، وجملة [فكأنما خرَّ] جواب الشرط، وجملة [فتخطفه] معطوفة على جملة [خَرَّ] ، وجملة [أو تهوي] معطوفة على جملة [تخطفه] .


032-ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ

"ذلك ومن يعظم شعائر الله فإنها من تقوى القلوب "

[ذلك] : خبر لمبتدأ محذوف، أي الأمر ذلك، والواو مستأنفة، و [مَن] شرطية مبتدأ، وجملة [يعظِّم] خبر، وجملة [فإنها من تقوى] جواب الشرط.


033-لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ

"لكم فيها منافع إلى أجل مسمى ثم محلها إلى البيت العتيق "

الجارّ [لكم] متعلق بالخبر، الجار [فيها] متعلق بالاستقرار الذي تعلق به الخبر، الجار [إلى أجل] متعلق بنعت لـ [منافع] ، جملة [ثم محلُّها إلى البيت] معطوفة على المستأنفة [لكم فيها منافع] .


034-وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَ

"ولكل أمة جعلنا منسكا ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام فإلهكم إله واحد فله أسلموا وبشر المخبتين "

قوله [ولكل] : الواو مستأنفة، الجار متعلق بالمفعول الثاني، و [ منسكًا] المفعول الأول، المصدر المؤول [ليذكروا] مجرور متعلق بـ [جعلنا] ، الجار [من بهيمة] متعلق بحال من [ما] ، وجملة [فإلهكم إله] مستأنفة، جملة فله أسلموا [ معطوفة على جملة ] إلهكم إله واحد [، وجملة ] وَبَشِّر" مستأنفة .


035-الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ

"الذين إذا ذكر الله وجلت قلوبهم والصابرين على ما أصابهم والمقيمي الصلاة ومما رزقناهم ينفقون "

[الذين] نعت للمخبتين، و [إذا] ظرفية شرطية متعلقة بالجواب، وجملة الشرط صلة الموصول، قوله [والصابرين] : اسم معطوف على [المخبتين] ، والجار متعلق بالصابرين، [والمقيمي] : اسم معطوف على [الصابرين] ، و [الصلاة] مضاف إليه، وجاز اقتران أل بالمضاف؛ لأن الإضافة لفظية والمضاف جمع. والجار [مما] متعلق بالفعل [ينفقون] ، وجملة [ينفقون] معطوفة على جملة الشرط، وهي صلة الذين .


036-وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا

"والبدن جعلناها لكم من شعائر الله لكم فيها خير فاذكروا اسم الله عليها صواف فإذا وجبت جنوبها فكلوا منها وأطعموا القانع والمعتر كذلك سخرناها لكم لعلكم تشكرون "

قوله [والبُدن] : الواو مستأنفة، و [البُدن] مفعول به لفعل محذوف يفسره ما بعده، والجملة المقدرة مستأنفة، الجار [لكم] متعلق بالفعل، الجار [من شعائر] متعلق بالمفعول الثاني لجعل، الجار [فيها] متعلق بالاستقرار الذي تعلق به الخبر، وجملة [لكم فيها خير] حال من الهاء في [جعلناها] . وجملة [فاذكروا] معطوفة على جملة [جعلنا البدن] ، [صوافَّ] حال من الهاء. قوله [فإذا وجبت] : الفاء عاطفة، والجملة الشرطية معطوفة على الجملة الشرطية المقدرة: [إن نحرتموها] ، وجملة [وجبت] مضاف إليه. قوله [كذلك] : الكاف نائب مفعول مطلق، والإشارة مضاف إليه، والتقدير: سخَّرناها تسخيرًا مثل ذلك التسخير، وجملة [سخَّرناها] مستأنفة، وجملة [لعلكم تشكرون] مستأنفة.


037-لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَد

"لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم كذلك سخرها لكم لتكبروا الله على ما هداكم وبشر المحسنين "

[لحومها] فاعل مؤخر، جملة [ولكن يناله] معطوفة على جملة [لن ينال] ، الجار [منكم] متعلق بحال من [التقوى] . [كذلك] : الكاف نائب مفعول مطلق، والإشارة مضاف إليه، أي: سَخَّرها الله تسخيرًا مثل ذلك التسخير، وجملة [سخَّرها] مستأنفة، والمصدر المجرور [لتكبروا] متعلق بـ [سخرها] ، و [ما] في قوله [ما هداكم] مصدرية، والمصدر المجرور متعلق بـ [تكبِّروا] ، وجملة [وبَشِّر] مستأنفة.


038-إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ

"إن الله لا يحب كل خوان كفور "

جملة [إن الله لا يحب] مستأنفة، [كفور] نعت لـ "خوَّان


039-أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ

"أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير "

الجارّ [للذين] نائب فاعل، و المصدر [بأنهم ظلموا] مجرور متعلق بـ [أذن] ، جملة [وإن الله ... لقدير] مستأنفة، الجار [على نصرهم] متعلق بـ [قدير] ، واللام المزحلقة في الخبر.


040-الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدّ

"الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرا ولينصرن الله من ينصره "

[الذين] خبر لمبتدأ محذوف أي: هم، الجار [بغير] متعلق بحال من الواو، [إلا] للاستثناء، المصدر المؤول [ أن يقولوا] مستثنى منقطع. والجملة الشرطية مستأنفة، [لولا] حرف امتناع لوجود، و [دَفْع] مبتدأ خبره محذوف تقديره موجود، [بعضهم] بدل من [الناس] ، الجار [ببعض] متعلق بحال من [الناس] ، وجملة [لهدِّمت] جواب الشرط، وجملة [يذكر] نعت لمساجد، قوله [كثيرًا] : نائب مفعول مطلق .وجملة [ولينصرنَّ] جواب قسم، والقسم وجوابه جملة مستأنفة.


041-الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِ

"الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور "

الموصول خبر لمبتدأ محذوف أي: [هم الذين] ، وجملة الشرط صلة الموصول، وجملة [ولله عاقبة الأمور] مستأنفة.


042-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ

"كذبت قبلهم قوم نوح وعاد وثمود "

[عاد] اسم معطوف على [قوم] .


043-وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ

"وقوم إبراهيم وقوم لوط "

قوله [وقوم] : اسم معطوف على [قوم] المتقدمة.


044-وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ

"وأصحاب مدين وكذب موسى فأمليت للكافرين ثم أخذتهم فكيف كان نكير "

[وأصحاب] اسم معطوف على [قوم] . جملة [فأمليت] معطوفة على جملة [وإن يكذبوك] . قوله [فكيف] : الفاء عاطفة، [كيف] اسم استفهام خبر كان، [نكير] اسم كان مرفوع بالضمة المقدرة على ما قبل ياء المتكلم، وجملة [فكيف كان نكير] معطوفة على جملة [ثم أخذتهم] .


045-فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ

"فكأين من قرية أهلكناها وهي ظالمة فهي خاوية على عروشها وبئر معطلة "

قوله [فكأين] : الفاء مستأنفة، و [كأين] اسم كناية عن عدد مبتدأ، والجار متعلق بنعت لكأين، وجملة [أهلكناها] خبر [كأين] ، وجملة [وهي ظالمة] حال من الهاء في [أهلكناها] ، وجملة [فهي خاوية] معطوفة على جملة [أهلكناها] . قوله [وبئر] : اسم معطوف على [قرية] .


046-أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَع

"أفلم يسيروا في الأرض فتكون لهم قلوب يعقلون بها أو آذان يسمعون بها فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور "

قوله [أفلم يسيروا] : الهمزة للاستفهام، والفاء مستأنفة، والفاء في [فتكون] سببية، وفعل مضارع ناقص منصوب، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: ليكن سير فكَوْن قلوب، وجملة [يسمعون] نعت [آذان] ، و جملة [فإنها لا تعمى] مستأنفة، وجملة [ولكن تعمى] معطوفة على جملة [لا تعمى الأبصار] ، الجار [في الصدور] متعلق بالصلة المقدرة


047-وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ

"ويستعجلونك بالعذاب ولن يخلف الله وعده وإن يوما عند ربك كألف سنة مما تعدون "

جملة [ويستعجلونك] مستأنفة، وجملة [ولن يخلف] معطوفة على المستأنفة، وجملة [وإن يومًا] ... مستأنفة، الظرف [عند] متعلق بنعت لـ [يومًا] .


048-وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ

"وكأين من قرية أمليت لها وهي ظالمة ثم أخذتها وإلي المصير "

قوله [وكأين] : الواو مستأنفة، واسم كناية عن عدد مبتدأ، والجارّ متعلق بنعت لـ [كأين] ، وجملة [أمليت] خبر، وجملة [وهي ظالمة] حال من الضمير الهاء في [لها] ، وجملة [أخذتها] معطوفة على جملة [أمليت] ، وجملة [وإليَّ المصير] مستأنفة.


049-قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ

"قل يا أيها الناس إنما أنا لكم نذير مبين "

[الناس] بدل، وجملة [إنما أنا نذير] جواب النداء مستأنفة، [مبين] خبر ثانٍ.


050-فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ

"فالذين آمنوا وعملوا الصالحات لهم مغفرة "

جملة [فالذين آمنوا...] معطوفة على جملة [إنما أنا نذير] ، وجملة [لهم مغفرة] خبر الموصول.


051-وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ

"والذين سعوا في آياتنا معاجزين أولئك أصحاب الجحيم "

جملة [والذين سعوا...] معطوفة على جملة [الذين آمنوا...] . [معاجزين] : حال من الواو في [سعوا] ، وجملة [أولئك أصحاب الجحيم] خبر الذين سعوا" .


052-وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي ا

"وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته والله عليم حكيم "

جملة [وما أرسلنا] مستأنفة، [رسول] مفعول به ، و [مِن] زائدة، [إلا] للحصر، والجملة الشرطية نعت لنبي، [ما] اسم موصول مفعول به، وجملة [والله عليم] مستأنفة.


053-لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ

"ليجعل ما يلقي الشيطان فتنة للذين في قلوبهم مرض والقاسية قلوبهم وإن الظالمين لفي شقاق بعيد "

المصدر المؤول المجرور [ليجعل] متعلق بـ [يحكم] ، [فتنة] مفعول ثانٍ لـ [يجعل] ، وجملة [في قلوبهم مرض] صلة ، [القاسية] اسم معطوف على [الذين] ، [قلوبهم] فاعل [القاسية] ، جملة [وإن الظالمين لفي شقاق] مستأنفة.


054-وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِي الَّذِي

"وليعلم الذين أوتوا العلم أنه الحق من ربك فيؤمنوا به فتخبت له قلوبهم وإن الله لهادي الذين آمنوا إلى صراط مستقيم "

قوله [وليعلم] : الواو عاطفة، والمصدر المؤول المجرور معطوف على المصدر السابق، ويتعلق بما تعلق به، والمصدر [أنه الحق] سدَّ مسدَّ مفعوليْ يعلم، الجار [من ربك] متعلق بحال من [الحق] ، وقوله [فيؤمنوا] : فعل معطوف على [يعلم] ، وجملة [وإن الله لهاد] مستأنفة، و [هاد] خبر مرفوع بالضمة المقدرة على الياء المحذوفة، الجار [إلى صراط] متعلق بـ [هاد] .


055-وَلا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً

"ولا يزال الذين كفروا في مرية منه حتى تأتيهم الساعة بغتة "

جملة [ولا يزال] مستأنفة، الجار [في مرية] متعلق بالخبر، والجار [منه] متعلق بنعت لمرية، والمصدر [حتى تأتيهم] مجرور بـ [حتى] متعلق بالاستقرار الذي تعلَّق به [في مرية] ، [بغتة] مصدر في موضع الحال


056-الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ

"الملك يومئذ لله يحكم بينهم فالذين آمنوا وعملوا الصالحات في جنات النعيم "

[يوم] : ظرف متعلق بالاستقرار الذي تعلق بالخبر، [إذٍ] اسم ظرفي مضاف إليه، والتنوين عوض من جملة محذوفة، الجار [لله] متعلق بالخبر، وجملة [يحكم] حال من الجلالة، وجملة الموصول معطوفة على جملة [يحكم] .


057-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ

"والذين كفروا وكذبوا بآياتنا فأولئك لهم عذاب مهين "

[الذين] مبتدأ، وجملة [أولئك لهم عذاب] خبر المبتدأ الثاني [أولئك] ، وجملة [لهم عذاب] خبر المبتدأ. والفاء في [فأولئك] زائدة تشبيهًا للموصول بالشرط، والجار متعلق بخبر المبتدأ الثاني [عذاب] .


058-وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّاز

"والذين هاجروا في سبيل الله ثم قتلوا أو ماتوا ليرزقنهم الله رزقا حسنا وإن الله لهو خير الرازقين "

جملة الموصول معطوفة على جملة الموصول السابق، [رزقًا] مفعول ثانٍ، وجملة [ليرزقنَّهم] جواب القسم، وجملة القسم وجوابه خبر المبتدأ [والذين] ، وجملة [وإن الله لهو خير الرازقين] مستأنفة.


059-لَيُدْخِلَنَّهُمْ مُدْخَلا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ

"ليدخلنهم مدخلا يرضونه وإن الله لعليم حليم "

جملة [ليدخلَنَّهم] بدل مِنْ جملة [ليرزقنَّهم] ، [مُدْخلا] مفعول ثانٍ، وجملة [يرضونه] نعت [مدخلا] ، جملة [وإن الله لعليم] مستأنفة.


060-ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ

"ذلك ومن عاقب بمثل ما عوقب به ثم بغي عليه لينصرنه الله "

[ذلك] خبر لمبتدأ محذوف أي: الأمر ذلك، والواو في [ومَن] مستأنفة، [مَن] موصول مبتدأ، وجملة [عاقب] خبر، وجملة [لينصرنَّه] جواب القسم، وجملة القسم وجوابه خبر المبتدأ [مَن] .


061-ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ

"ذلك بأن الله يولج الليل في النهار ويولج النهار في الليل وأن الله سميع بصير "

[ذلك] مبتدأ، والمصدر المؤول المجرور متعلق بالخبر، والمصدر الثاني [وأن الله سميع] معطوف على المصدر الأول.


062-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ

"ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير "

[ذلك] مبتدأ، و المصدر المؤول المجرور متعلق بالخبر، [هو] ضمير فصل، [ما] اسم موصول اسم [أن] ، والجار [من دونه] متعلق بحال من [ما] ، [هو] مبتدأ، و [الباطل] خبره، والمصدر الثاني معطوف على الأول، [هو] ضمير فصل، و [الكبير] خبر ثانٍ، والمصدر [وأن الله هو العلي] معطوف على المصدر السابق.


063-أَلَمْ تَرَ أَنَّ اللَّهَ أَنـزلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ

"ألم تر أن الله أنـزل من السماء ماء فتصبح الأرض مخضرة إن الله لطيف خبير "

المصدر المؤول سدَّ مسدَّ مفعولَيْ [تر] ، جملة [فتصبح] معطوفة على جملة [أنـزل] ، وجملة [إن الله لطيف] مستأنفة، و [خبير] خبر ثانٍ.


064-لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ

"له ما في السماوات وما في الأرض وإن الله لهو الغني الحميد "

جملة [له ما في السموات] مستأنفة، الجار [في السموات] متعلق بالصلة المقدرة، جملة [لهو الغني] خبر [إنَّ] ، [الحميد] خبر ثانٍ


065-أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الأرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأرْضِ

"ألم تر أن الله سخر لكم ما في الأرض والفلك تجري في البحر بأمره ويمسك السماء أن تقع على الأرض إلا بإذنه "

المصدر المؤول سدَّ مسدَّ مفعولي [تر] ، ما اسم موصول مفعول به، الجار [في الأرض] متعلق بالصلة، وجملة [تجري] حال من [الفلك] ، الجار [بأمره] متعلق بحال من فاعل [تجري] أي: ملتبسة، والمصدر [أن تقع] مفعول لأجله أي: خشية، [إلا] للحصر، الجار [بإذنه] متعلق بحال من فاعل [تقع] أي: ملتبسة بإذنه.


066-وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الإنْسَانَ لَكَفُورٌ

"وهو الذي أحياكم ثم يميتكم ثم يحييكم إن الإنسان لكفور "

جملة [وهو الذي] مستأنفة، وكذا جملة [إن الإنسان لكفور] .


067-لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا هُمْ نَاسِكُوهُ فَلا يُنَازِعُنَّكَ فِي الأمْرِ

"لكل أمة جعلنا منسكا هم ناسكوه فلا ينازعنك في الأمر "

الجار [لكل] متعلق بالمفعول الثاني، و [منسكا] المفعول الأول، جملة [جعلنا] مستأنفة، وجملة [هم ناسكوه] نعت [منسكا] ، وقوله [فلا ينازعنك] : الفاء عاطفة، [لا] ناهية، وفعل مضارع مجزوم بحذف النون؛ لأنه من الأفعال الخمسة، والنون للتوكيد، والكاف مفعول به، وجملة [فلا ينازعنك] معطوفة على جملة [جعلنا] ، والواو المحذوفة فاعل، والجارّ [في الأمر] متعلق بالفعل.


068-وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ

"وإن جادلوك فقل الله أعلم بما تعملون "

جملة [وإن جادلوك] معطوفة على جملة [لا ينازعُنَّك] ، و [ما] في قوله [بما] مصدرية، والمصدر المؤول مجرور متعلق بأعلم.


069-اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ

"الله يحكم بينكم يوم القيامة "

الظرفان متعلقان بالفعل.


070-أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ

"ألم تعلم أن الله يعلم ما في السماء والأرض إن ذلك في كتاب إن ذلك على الله يسير "

المصدر المؤول سدَّ مسدَّ مفعولي علم، الجار [في السماء] متعلق بالصلة، الجار [على الله] متعلق بـ [يسير] .


071-وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنـزلْ بِهِ سُلْطَانًا وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ

"ويعبدون من دون الله ما لم ينـزل به سلطانا وما ليس لهم به علم وما للظالمين من نصير "

الجار [من دون] متعلق بحال من [ما] ، [ما] موصول مفعول به، قوله [وما ليس] : الموصول معطوف على الموصول السابق، الجار [به] متعلق بحال من [عِلْم] ، و [عِلْم] اسم ليس، وجملة [وما للظالمين من نصير] مستأنفة، [ما] نافية مهملة، [نصير] مبتدأ و [مِن] زائدة.


072-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْ

"وإذا تتلى عليهم آياتنا بينات تعرف في وجوه الذين كفروا المنكر يكادون يسطون بالذين يتلون عليهم آياتنا قل أفأنبئكم بشر من ذلكم النار وعدها الله الذين كفروا وبئس المصير "

جملة الشرط معطوفة على جملة [ويعبدون] . [بينات] حال من [آياتنا] ، جملة [تعرف] جواب الشرط، جملة [يكادون] حال من الموصول، وجاز مجيء الحال من المضاف إليه؛ لأن المضاف جزء من المضاف إليه، جملة [يسطون] خبر يكاد. جملة [قل] مستأنفة، ومقول القول مقدر أي: أأخاطبكم، وجملة [أفأنبئكم] معطوفة على المقول المقدر. [النار] مبتدأ، والهاء في [وعدها] مفعول ثان، والموصول مفعول أول، وجملة [النار وعدَها] مفسرة للشر، وجملة [وعدها] خبر [النار] . وجملة [وبئس المصير] مستأنفة، والمخصوص بالذم محذوف أي: النار


073-يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ

"يا أيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب "

جملة [ضرب] جواب النداء مستأنفة، وجملة [فاستمعِوا] معطوفة على جملة [ضُرِبَ مَثل] ، الجار [مِن دون] متعلق بحال من المفعول المقدر أي: تدعونهم كائنين من دون الله، جملة [لن يخلقوا] خبر، والواو في [ولو] حالية، [لو] حرف شرط غير جازم، وجملة [ولو اجتمعوا له] حالية من الواو في [يخلقوا] ، وهذه الواو عاطفة على حال مقدرة، أي: لن يخلقوا ذبابًا في كل حال، ولو في حال الاجتماع؛ وهذا لاستقصاء الأحوال، وجواب الشرط [لو] محذوف أي: لن يخلقوا. [شيئًا] مفعول ثان، وجملة [وإن يسلبهم] معطوفة على جملة [إن الذين] ، وجملة [ضعف الطالب] مستأنفة.


074-مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ

"ما قدروا الله حق قدره "

جملة [ما قدروا] مستأنفة، [حق] نائب مفعول مطلق.


075-اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلا وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ

"الله يصطفي من الملائكة رسلا ومن الناس إن الله سميع بصير "

الجار [من الملائكة] متعلق بـ [يصطفي] ، والجار [ومن الناس] معطوف على الجار [من الملائكة] ، ويتعلق بما تعلق به.


076-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ

"يعلم ما بين أيديهم وما خلفهم وإلى الله ترجع الأمور "

[يعلم] خبر ثالث لـ [إنَّ] . و [ما] اسم موصول مفعول به، [بين] ظرف مكان متعلق بالصلة المقدرة. وجملة [ترجع] مستأنفة.


077-يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ

"يا أيها الذين آمنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تفلحون "

[الذين] بدل، وجملة [لعلكم تفلحون] مستأنفة.


078-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّا

"وجاهدوا في الله حق جهاده هو اجتباكم وما جعل عليكم في الدين من حرج ملة أبيكم إبراهيم هو سماكم المسلمين من قبل وفي هذا ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس فأقيموا الصلاة وآتوا الزكاة واعتصموا بالله هو مولاكم فنعم المولى ونعم النصير "

[حق] نائب مفعول مطلق، جملة [هو اجتباكم] مستأنفة، وجملة [وما جعل] معطوفة على جملة [هو اجتباكم] ، [حرج] مفعول به أول، و [مِن] زائدة، الجار [في الدين] متعلق بـ [جعل] ، الجار [عليكم] متعلق بالمفعول الثاني، [ملة] مفعول به لأعني مقدرًا، و [إبراهيم] بدل من [أبيكم] ، جملة [هو سمَّاكم] حال من [إبراهيم] ، و [سمَّى] يتعدى إلى مفعولين: الكاف والمسلمين، الجار [من قبل] متعلق بالفعل، وهو مبني على الضم لقطعه عن الإضافة. قوله [وفي هذا] : الواو عاطفة، والجار متعلق بـ [سمَّاكم] ، واللام للتعليل، وفعل مضارع ناسخ منصوب بأن مضمرة، والمصدر المؤول مجرور متعلق بـ [سمَّاكم] ، الجار [عليكم] متعلق بـ [شهيدا] . والجار [على الناس] متعلق بشهداء، وجملة [فأقيموا] مستأنفة، وجملة [هو مولاكم] حالية، وجملة [فنعم المولى] مستأنفة، وفعل ماض للمدح وفاعل، والمخصوص محذوف، أي: الله


001-الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ

"الذين هم في صلاتهم خاشعون "

الموصول نعت لـ [المؤمنون] ، والجار [في صلاتهم] متعلق بالخبر [خاشعون] .


002-وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ

"والذين هم عن اللغو معرضون "

الجار [عن اللغو] متعلق بالخبر [معرضون] .


003-وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ

"والذين هم للزكاة فاعلون "

اللام في [للزكاة] للتقوية زائدة، و [الزكاة] مفعول به مقدم لـ [فاعلون] .


004-وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ

"والذين هم لفروجهم حافظون "

اللام في [لفروجهم] للتقوية زائدة، و [فروجهم] مفعول به مقدم لـ [حافظون] .


005-إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ

"إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين "

[إلا] للحصر، والجارّ متعلق بـ [حافظون] ، [ما] اسم موصول معطوف على [أزواجهم] ، وجملة [فإنهم غير ملومين] مستأنفة، [ملومين] مضاف إليه.


006-فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ

"فمن ابتغى وراء ذلك فأولئك هم العادون "

الفاء في [فمن] عاطفة، [مَن] اسم شرط مبتدأ، وجملة [فمن ابتغى] معطوفة على جملة [إنهم غير ملومين] ، وجملة [ابتغى] خبر المبتدأ. جملة [فأولئك هم العادون] جواب الشرط، و [هم] للفصل لا محل له.


007-وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ

"والذين هم لأماناتهم وعهدهم راعون "

اللام في [لأماناتهم] زائدة للتقوية، و [أماناتهم] مفعول به لـ [راعون] .


008-وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ

"والذين هم على صلواتهم يحافظون "

الجارّ متعلق بـ [يحافظون] .


009-أُولَئِكَ هُمُ الْوَارِثُونَ

"أولئك هم الوارثون "

مبتدأ وخبر، [هم] للفصل.


010-الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ

"الذين يرثون الفردوس هم فيها خالدون "

[الذين] نعت لـ [الوارثون] ، وجملة [هم خالدون] حال من الفاعل في [يرثون] ، الجار [فيها] متعلق بـ [خالدون] .


011-وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ

"ولقد خلقنا الإنسان من سلالة من طين "

الواو في [ولقد] مستأنفة، الجار [من سلالة] متعلق بـ [خلقنا] ، والجارّ الثاني متعلق بنعت لـ [سلالة] .


012-ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ

"ثم جعلناه نطفة في قرار مكين "

جملة [ثم جعلناه] معطوفة على جملة [خلقنا] ، الجار [في قرار] متعلق بنعت لنطفة.


013-ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْن

"ثم خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظام لحما ثم أنشأناه خلقا آخر فتبارك الله أحسن الخالقين "

[علقة] مفعول ثان بتضمين الفعل معنى صَيَّرَ، [خلقا] حال من الهاء. جملة [فتبارك] مستأنفة، [أحسن] نعت، وهو أولى من البدل؛ لأن البدل قليل في المشتقات، وهو هنا معرفة؛ لأن إضافة أفعل التفضيل محضة.


014-ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ

"ثم إنكم بعد ذلك لميتون "

جملة [ثم إنكم بعد ذلك لميتون] معطوفة على جملة [أنشأناه] ، [بعد] ظرف زمان متعلق بـ [ميِّتون] .


015-ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ

"ثم إنكم يوم القيامة تبعثون "

الظرف [يوم] متعلق بـ [تُبْعَثون] .


016-وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ

"ولقد خلقنا فوقكم سبع طرائق وما كنا عن الخلق غافلين "

جملة "ولقد خلقنا " معطوفة على "ولقد خلقنا " في الآية "12 " . [طرائق] مضاف إليه، وجملة [وما كنا عن الخلق غافلين] معطوفة على جملة "خلقنا


017-وَأَنـزلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الأرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ

"وأنـزلنا من السماء ماء بقدر فأسكناه في الأرض وإنا على ذهاب به لقادرون "

الجار [بقدر] متعلق بنعت لماء، وجملة [وإنا لقادرون] معطوفة على جملة [فأسكنَّاه] ، الجار [به] متعلق بنعت لـ [ذهاب] ، والجارّ [على ذهاب] متعلق بالخبر [قادرون] .


018-فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ

"فأنشأنا لكم به جنات من نخيل وأعناب لكم فيها فواكه كثيرة ومنها تأكلون "

الجارَّان متعلقان بالفعل، الجار [من نخيل] متعلق بنعت لجنات، الجار [لكم] متعلق بالخبر، والجارّ الثاني [فيها] متعلق بالاستقرار الذي تعلق به الخبر. وجملة [لكم فيها فواكه] نعت لجنات، وجملة [تأكلون] معطوفة على جملة [لكم فيها فواكه] .


019-وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلآكِلِينَ

"وشجرة تخرج من طور سيناء تنبت بالدهن وصبغ للآكلين "

[شجرة] اسم معطوف على [جنات] ، وجملة [تخرج] نعت لشجرة، وجملة [تنبت] حال من فاعل [تخرج، الجار ] بالدهن [ متعلق بالفعل، و ] صبغ [ معطوف على ] الدهن [، الجار ] للآكلين" متعلق بنعت لصبغ.


020-وَإِنَّ لَكُمْ فِي الأنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ

"وإن لكم في الأنعام لعبرة نسقيكم مما في بطونها ولكم فيها منافع كثيرة ومنها تأكلون "

جملة [وإن لكم...] مستأنفة، الجار [في الأنعام] متعلق بحال من [لعبرة] ، واللام للتوكيد، جملة [نسقيكم] مستأنفة، الجار [مما] متعلق بالفعل، الجار [في بطونها] متعلق بالصلة المقدرة، جملة [ولكم فيها منافع] معطوفة على جملة [نسقيكم] ، الجار [فيها] متعلق بحال من [منافع] المبتدأ، وجملة [ومنها تأكلون] معطوفة على جملة [نسقيكم] .


021-وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ

"وعليها وعلى الفلك تحملون "

جملة [تُحْمَلون] معطوفة على جملة [تأكلون] .


022-وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ

"ولقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون "

جملة "ولقد أرسلنا " معطوفة على جملة "ولقد خلقنا في الآية (17). جملة " ما لكم من إله غيره [ حال من ] الجلالة [، الجار ] لكم [ متعلق بخبر المبتدأ ] إله [، و ] مِن [ زائدة، ] غيره [ نعت على محل ] إله [، ولم تُفده الإضافة تعريفًا؛ لأنه مبهم. جملة ] تتقون" مستأنفة.


023-فَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لأنـزلَ مَ

"فقال الملأ الذين كفروا من قومه ما هذا إلا بشر مثلكم يريد أن يتفضل عليكم ولو شاء الله لأنـزل ملائكة ما سمعنا بهذا في آبائنا الأولين "

الجار [من قومه] متعلق بحال من فاعل [كفروا] ، [بشر] خبر المبتدأ، جملة [يريد] نعت ثان، والمصدر المؤول مفعول به لـ [يريد] ، وجملة الشرط معطوفة على مقول القول، وجملة [ما سمعنا] مستأنفة في حَيِّز القول.


024-إِنْ هُوَ إِلا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ

"إن هو إلا رجل به جنة فتربصوا به حتى حين "

[إنْ] نافية، والجملة مستأنفة في حيِّز القول، وكذا جملة [فتربصوا] ، [حتى] : حرف غاية وجر، [حين] : اسم مجرور متعلق بـ [تربَّصوا] .


025-قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ

"قال رب انصرني بما كذبون "

[الباء] جارَّة للسببية، [ما] مصدرية، والمصدر المؤول مجرور متعلق بالفعل والتقدير: بسبب تكذيبهم.


026-فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْج

"فأوحينا إليه أن اصنع الفلك بأعيننا ووحينا فإذا جاء أمرنا وفار التنور فاسلك فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول منهم ولا تخاطبني في الذين ظلموا إنهم مغرقون "

[أن] تفسيرية، وجملة [اصنع] تفسيرية، الجار [بأعيننا] متعلق بحال من فاعل [اصنع] ، وجملة الشرط معطوف على جملة [اصنع] ، وجملة [فاسلك] جواب الشرط، والتنوين في [كل] للتعويض عن مفرد، [زوجين] مفعول به، و [أهلك] اسم معطوف على [زوجين] [إلا] للاستثناء [، ] مَنْ [ اسم موصول مستثنى، الجار ] منهم [ متعلق بحال من الياء في ] عليه [، جملة ] إنهم مغرقون" مستأنفة


027-فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ

"فإذا استويت أنت ومن معك على الفلك فقل الحمد لله الذي نجانا من القوم الظالمين "

جملة الشرط معطوفة على جملة الشرط قبلها [فإذا جاء أمرنا.....] ، [أنت] توكيد للضمير التاء، [مَن] موصول معطوف على التاء، وجاز عطف الظاهر على الضمير المرفوع لوجود الفاصل، [معك] : ظرف مكان متعلق بالصلة، الجار [على الفلك] متعلق بـ [استويت] ، والموصول نعت للجلالة.


028-وَقُلْ رَبِّ أَنـزلْنِي مُنـزلا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنـزلِينَ

"وقل رب أنـزلني منـزلا مباركا وأنت خير المنـزلين "

[منـزلا] مفعول ثان، وجملة [وأنت خير المنـزلين] حالية من الفاعل في [أنـزلني]


029-إِنَّ فِي ذَلِكَ لآيَاتٍ وَإِنْ كُنَّا لَمُبْتَلِينَ

"إن في ذلك لآيات وإن كنا لمبتلين "

اللام للتوكيد، [إنْ] مخففة مهملة، وفعل ناسخ واسمه وخبره، واللام في [لمبتلين] الفارقة، وجملة [وإن كنا لمبتلين] معطوفة على المستأنفة.


030-ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ

"ثم أنشأنا من بعدهم قرنا آخرين "

جملة [ثم أنشأنا] معطوفة على جملة [إن كنا] قبلها، [قرنًا] مفعول به ونعته.


031-فَأَرْسَلْنَا فِيهِمْ رَسُولا مِنْهُمْ أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ

"فأرسلنا فيهم رسولا منهم أن اعبدوا الله ما لكم من إله غيره أفلا تتقون "

الجار [منهم] متعلق بنعت لـ [رسولا] ، [أن] تفسيرية، والجملة بعدها تفسيرية، وجملة [ما لكم من إله غيره] حال من الجلالة، [إله] مبتدأ، و [مِن] زائدة، و [غيره] نعت، وجملة [تتقون] مستأنفة.


032-وَقَالَ الْمَلأ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلا بَشَرٌ مِ

"وقال الملأ من قومه الذين كفروا وكذبوا بلقاء الآخرة وأترفناهم في الحياة الدنيا ما هذا إلا بشر مثلكم يأكل مما تأكلون منه ويشرب مما تشربون "

الجار [من قومه] متعلق بحال من [الملأ] ، [الذين] نعت لـ [الملأ] ، [مثلكم] نعت لـ [بشر] ، و جملة [يأكل] نعت ثان، وحُذف العائد من الموصول [مما] ، والتقدير: تشربون منه.


033-وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ

"ولئن أطعتم بشرا مثلكم إنكم إذا لخاسرون "

جملة [ولئن أطعتم] مستأنفة، [إذًا] حرف جواب، واللام المزحلقة، وجملة [إنكم لخاسرون] جواب القسم.


034-أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ

"أيعدكم أنكم إذا متم وكنتم ترابا وعظاما أنكم مخرجون "

جملة [أيعدكم] مستأنفة في حيِّز القول، [إذا] ظرف محض متعلق بـ [مخرجون] ، المصدر المؤول من [أن] وما بعدها مفعول ثان لـ [يعدكم] ، وتكرر الحرف الناسخ؛ لطول الفصل و [مخرجون] خبر [أن] الأولى.


035-هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ

"هيهات هيهات لما توعدون "

جملة [هيهات] مستأنفة في حيز القول، [هيهات] اسم فعل ماض بمعنى بَعُدَ، والثانية توكيد لفظي، واللام زائدة، و [ما] مصدرية وفعل مضارع مبني للمجهول، والمصدر المؤول فاعل [هيهات] .


036-إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ

"إن هي إلا حياتنا الدنيا نموت ونحيا وما نحن بمبعوثين "

[إن] نافية، [هي إلا حياتنا] مبتدأ وخبر، و [إلا] للحصر، والجملة مستأنفة في حيز القول، وكذا جملة [نموت] ، وجملة [وما نحن بمبعوثين] معطوفة على جملة [نحيا] ، والباء زائدة في خبر [ما] التي تعمل عمل ليس.


037-إِنْ هُوَ إِلا رَجُلٌ افْتَرَى عَلَى اللَّهِ كَذِبًا وَمَا نَحْنُ لَهُ بِمُؤْمِنِينَ

"إن هو إلا رجل افترى على الله كذبا وما نحن له بمؤمنين "

[إنْ] نافية، وجملة [افترى] نعت لرجل، والباء زائدة في خبر [ما] العاملة عمل ليس، وجملة [إن هو إلا رجل] مستأنفة في حيز القول، وجملة [وما نحن له بمؤمنين] معطوفة على جملة [افترى] .


038-قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ

"قال رب انصرني بما كذبون "

جملة [انصرني] جواب النداء مستأنفة، وجملة [كَذَّبون] صلة الموصول الحرفي، و [ما] مصدرية، والمصدر المؤول المجرور متعلق بـ [انصرني] .


039-قَالَ عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ

"قال عما قليل ليصبحن نادمين "

قوله [عمَّا قليل] : [عن] جارَّة، و [ما] زائدة، [قليل] اسم مجرور، والجارّ متعلق بـ [نادمين] ، واللام واقعة في جواب القسم، وفعل مضارع ناقص مرفوع بثبوت النون المحذوفة؛ لتوالي الأمثال، والواو المقدرة اسمها، [نادمين] خبرها، والنون للتوكيد، جملة [ليصبحُنَّ] جواب القسم المقدر، والقسم وجوابه مقول القول.


040-فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ فَجَعَلْنَاهُمْ غُثَاءً فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ

"فأخذتهم الصيحة بالحق فجعلناهم غثاء فبعدا للقوم الظالمين "

جملة [فأخذتهم] مستأنفة، والجار [بالحق] متعلق بحال من [الصيحة] ، جملة [فجعلناهم] معطوفة على جملة [أخذتهم] ، و [غثاء] مفعول ثان، وقوله [فبُعْدًا للقوم] : الفاء عاطفة، ومفعول مطلق لفعل محذوف أي: بعدوا بعدًا، الجار [للقوم] متعلق بمحذوف تقديره أعني، وجملة [فبُعدًا] مقول القول لقول مقدر، وجملة القول المقدر معطوفة على جملة [أخذتهم] .


041-ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قُرُونًا آخَرِينَ

"ثم أنشأنا من بعدهم قرونا آخرين "

[آخرين] نعت "قرونًا


042-مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ

"ما تسبق من أمة أجلها وما يستأخرون "

جملة [ما تسبق ] نعت لـ [قرونًا] ، والرابط مقدر تقديره فيها، و [مِن] زائدة، و [أمة] فاعل، وجملة [وما يستأخرون] معطوفة على جملة [ما تسبق] .


043-ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْد

"ثم أرسلنا رسلنا تترى كل ما جاء أمة رسولها كذبوه فأتبعنا بعضهم بعضا وجعلناهم أحاديث فبعدا لقوم لا يؤمنون "

"تترى " حال من "رسلنا " ، "كل " ظرف زمان متعلق بـ "كذبوه " ، و "ما " مصدرية، و "أمة " مفعول به، "رسولها " فاعل، والتقدير: كذَّبوه كل وقت مجيء رسول. "بعضًا " مفعول ثان، وكذا "أحاديث " . وقوله "فبعدًا " : الفاء مستأنفة، "بُعْدا " مفعول مطلق لفعل مقدر بـ ابعدوا، الجار "لقوم " متعلق بأعني مقدرًا، وجملة "فابعدوا بعدًا " مقول القول لقول مقدر، وجملة القول المقدر "قلنا " معطوفة على جملة [جعلناهم] .


044-ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ

"ثم أرسلنا موسى وأخاه هارون بآياتنا وسلطان مبين "

[هارون] بدل منصوب، قوله [وسلطان] : اسم معطوف على [آياتنا] .


045-إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا عَالِينَ

"إلى فرعون وملئه فاستكبروا وكانوا قوما عالين "

الجار [إلى فرعون] متعلق بـ [أرسلنا] ، وجملة [فاستكبروا] معطوفة على جملة [أرسلنا] المتقدمة، وقوله [عالين] : صفة منصوبة بالياء.


046-فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ

"فقالوا أنؤمن لبشرين مثلنا وقومهما لنا عابدون "

[مثلنا] نعت مجرور، والواو في [وقومهما] حالية، ومبتدأ وخبر، والجملة حالية من فاعل [نؤمن] .


047-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ

"ولقد آتينا موسى الكتاب لعلهم يهتدون "

جملة "ولقد آتينا موسى " معطوفة على جملة أرسلنا في الآية "45 " ، وجملة [لقد آتينا] جواب القسم، وجملة [لعلهم يهتدون] مستأنفة.


048-وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ

"وجعلنا ابن مريم وأمه آية وآويناهما إلى ربوة ذات قرار ومعين "

[آية] مفعول ثان، [ذات] نعت.


049-يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ

"يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم "

[الرسل] بدل، وجملة [كلوا] جواب النداء مستأنفة، [صالحًا] مفعول به، وجملة [إني بما تعملون عليم] مستأنفة في حيز جواب النداء، و [ما] مصدرية، والمصدر المؤول مجرور متعلق بـ [عليم] .


050-وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ

"وإن هذه أمتكم أمة واحدة وأنا ربكم فاتقون "

جملة [وإن هذه أمتكم] معطوفة على جواب النداء السابق، وجملة [وأنا ربكم] معطوفة على جملة [وإن هذه أمتكم] ، وجملة [فاتقون] معطوفة على جملة [وأنا ربكم] ، والفعل أَمْر، والواو فاعل، والنون للوقاية، والياء المقدرة منصوب الفعل.


051-فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ

"فتقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون "

جملة [فتقطَّعوا] مستأنفة، [بينهم] ظرف مكان متعلق، [زبرًا] حال من فاعل [تقطَّعوا] ، [لديهم] ظرف متعلق بالصلة، [فَرِحون] خبر المبتدأ [كل] ، وجملة [كل حزب فرحون] مستأنفة.


052-فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ

"فذرهم في غمرتهم حتى حين "

جملة [فذَرْهم] مستأنفة، الجار [في غمرتهم] متعلق بحال من الهاء في [فذرهم] ، [حتى] حرف غاية وجر، [حين] اسم مجرور متعلق بـ [ذَرْهم] .


053-أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ

"أيحسبون أنما نمدهم به من مال وبنين "

المصدر المؤول سدَّ مسدَّ مفعولَيْ [حسب] ، الجار [من مال] متعلق بحال من [ما] ، و [أنَّ] ناسخة، [ما] موصولة اسمها، والجار [به] متعلق بـ [نمدُّهم] .


054-نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ

"نسارع لهم في الخيرات بل لا يشعرون "

جملة [نسارع] خبر [أنَّ] المتقدمة، والرابط بين اسم إن وخبره مقدر أي: به، وجملة [بل لا يشعرون] مستأنفة.


055-إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ

"إن الذين هم من خشية ربهم مشفقون "

الجار [من خشية] متعلق بالخبر [مشفقون] .


056-وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ

"والذين هم بآيات ربهم يؤمنون "

الموصول معطوف على الموصول السابق، الجار [بآيات] متعلق بـ [يؤمنون] .


057-وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ

"والذين هم بربهم لا يشركون "

الموصول معطوف على الموصول السابق، والجار متعلق بالفعل


058-وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ

"والذين يؤتون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون "

المفعول الأول لـ [يؤتون] مقدر أي: الناس، [ما] موصول مفعول ثان، والواو حالية، والجملة حالية من الواو في [يؤتون] ، والمصدر المؤول [أن] وما بعدها منصوب على نـزع الخافض: اللام، الجار [إلى ربهم] متعلق بـ [راجعون] .


059-أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ

"أولئك يسارعون في الخيرات وهم لها سابقون "

جملة "أولئك يسارعون " خبر "إن " في الآية "57 " ، وجملة [وهم لها سابقون] معطوف على جملة [يسارعون] .


060-وَلا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ

"ولا نكلف نفسا إلا وسعها ولدينا كتاب ينطق بالحق وهم لا يظلمون "

جملة [ولا نكلف] مستأنفة، [وُسْعَها] مفعول ثان، و [إلا] للحصر، وجملة [ولدينا كتاب] معطوفة على المستأنفة، وجملة [ينطق] نعت [كتاب] ، وجملة [وهم لا يظلمون] معطوفة على جملة [ولدينا كتاب] .


061-بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ

"بل قلوبهم في غمرة من هذا ولهم أعمال من دون ذلك هم لها عاملون "

جملة [بل قلوبهم في غمرة] مستأنفة، والجار [من هذا] متعلق بنعت لـ [غمرة] ، والجار [من دون] متعلق بنعت لـ [أعمال] ، جملة [ولهم أعمال] معطوفة على المستأنفة، وجملة [هم لها عاملون] حال من الضمير في [لهم] .


062-حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ

"حتى إذا أخذنا مترفيهم بالعذاب إذا هم يجأرون "

[حتى] ابتدائية، و [إذا] ظرفية شرطية متعلقة بمعنى الجواب، و [إذا] الثانية فجائية، وجملة الشرط مستأنفة، وجملة [إذا هم يجأرون] جواب الشرط.


063-لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ

"لا تجأروا اليوم إنكم منا لا تنصرون "

جملة [لا تجأروا] مقول القول لقول مقدر، والقول المقدر جملة مستأنفة، وجملة [إنكم منا لا تنصرون] مستأنفة، والجار [منا] متعلق بالفعل [تُنْصَرون] .


064-قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ

"قد كانت آياتي تتلى عليكم فكنتم على أعقابكم تنكصون "

جملة [قد كانت آياتي] مستأنفة في حيز القول، والجار [على أعقابكم] متعلق بـ [تنكصون] .


065-مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ

"مستكبرين به سامرا تهجرون "

[مستكبرين] حال من الواو في [تنكصون] ، والجار [به] [متعلق بـ ] مستكبرين [، ] سامرا [ حال من فاعل ] تنكصون [، وجملة ] تهجرون [ حالية من فاعل ] تنكصون".


066-أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الأوَّلِينَ

"أفلم يدبروا القول أم جاءهم ما لم يأت آباءهم الأولين "

جملة [أفلم يدبَّروا] مستأنفة، [أم] المنقطعة، وجملة [جاءهم] مستأنفة.


067-أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ

"أم لم يعرفوا رسولهم فهم له منكرون "

جملة [أم لم يعرفوا] مستأنفة، وجملة [فهم منكرون] معطوفة على المستأنفة، الجار [له] متعلق بالخبر.


068-أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ

"أم يقولون به جنة بل جاءهم بالحق وأكثرهم للحق كارهون "

[أم] المنقطعة، والجملة بعدها مستأنفة، و [جِنَّة] مبتدأ، وجملة [جاءهم] مستأنفة، وجملة [وأكثرهم كارهون] حال من الهاء في [جاءهم] ، الجار [للحق] متعلق بـ [كارهون] .


069-وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالأرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْ

"ولو اتبع الحق أهواءهم لفسدت السماوات والأرض ومن فيهن بل أتيناهم بذكرهم فهم عن ذكرهم معرضون "

جملة الشرط معترضة بين أجزاء الإضراب، [مَن] اسم موصول معطوف على [الأرض] ، الجار [فيهن] متعلق بصلة الموصول المقدرة، وجملة [أتيناهم] مستأنفة، وجملة [فهم معرضون] معطوفة على جملة [أتيناهم] ، الجار [عن ذكرهم] متعلق بـ [معرضون] .


070-أَمْ تَسْأَلُهُمْ خَرْجًا فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ

"أم تسألهم خرجا فخراج ربك خير وهو خير الرازقين "

[أم] المنقطعة، جملة [فخراج ربك خير] مستأنفة، وجملة [وهو خير] معطوفة على جملة [فخراج ربك خير] .


071-وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ

"وإنك لتدعوهم إلى صراط مستقيم "

جملة [وإنك لتدعوهم] مستأنفة، والجار متعلق بالفعل.


072-وَإِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ

"وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون "

جملة [وإن الذين ...] معطوفة على جملة [إنك لتدعوهم] ، الجار [عن الصراط] متعلق بـ "ناكبون


073-وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ

"ولو رحمناهم وكشفنا ما بهم من ضر للجوا في طغيانهم يعمهون "

جملة الشرط مستأنفة، الجار [بهم] متعلق بالصلة، الجار [من ضر] متعلق بحال من [ما] ، والجار [في طغيانهم] متعلق بـ [لجُّوا] ، وجملة [يعمهون] حال من فاعل [لجوا] .


074-وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ

"ولقد أخذناهم بالعذاب فما استكانوا لربهم وما يتضرعون "

جملة [فما استكانوا] معطوفة على جملة [أخذناهم] ، وجملة [وما يتضرَّعون] معطوفة على جملة [استكانوا] .


075-حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ

"حتى إذا فتحنا عليهم بابا ذا عذاب شديد إذا هم فيه مبلسون "

جملة الشرط مستأنفة، [ذا] نعت [بابًا] ، وجملة [إذا هم فيه مبلسون] جواب الشرط ، الجار [فيه] متعلق بالخبر [مُبْلسون] .


076-وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ

"وهو الذي أنشأ لكم السمع والأبصار والأفئدة قليلا ما تشكرون "

جملة [وهو الذي] مستأنفة، [قليلا] نائب مفعول مطلق؛ لأنه صفة المصدر، و [ما] زائدة أي: تشكرون شكرا قليلا وجملة [تشكرون] مستأنفة.


077-وَهُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ وَإِلَيْهِ تُحْشَرُونَ

"وهو الذي ذرأكم في الأرض وإليه تحشرون "

الجار [في الأرض] متعلق بالفعل، وجملة [تحشرون] معطوفة على جملة [ذرأكم] .


078-وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ

"وهو الذي يحيي ويميت وله اختلاف الليل والنهار أفلا تعقلون "

جملة [وله اختلاف] معطوفة على جملة [يميت] ، وجملة [أفلا تعقلون] مستأنفة.


079-بَلْ قَالُوا مِثْلَ مَا قَالَ الأوَّلُونَ

"بل قالوا مثل ما قال الأولون "

جملة [قالوا] مستأنفة، [مثل] مفعول به، [ما] اسم موصول مضاف إليه.


080-قَالُوا أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ

"قالوا أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون "

[إذا] ظرفية شرطية متعلقة بمعنى الجواب، ولا تتعلق بـ [مبعوثون] ؛ لأن [إنَّ] لا يعمل ما بعدها فيما قبلها، فالجواب مقدر بـ نبعث، وجملة [أإنا لمبعوثون] تفسيرية لجواب الشرط.


081-لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ

"لقد وعدنا نحن وآباؤنا هذا من قبل إن هذا إلا أساطير الأولين "

[نحن] توكيد للضمير [نا] ، و [آباؤنا] اسم معطوف على الضمير [نا] ، وجاز العطف على الضمير المرفوع المتصل لوجود الفاصل، [هذا] مفعول ثان، والجار [من قبل] متعلق بـ [وُعِدنا] ، [إن] نافية، والإشارة مبتدأ، و [أساطير] خبر، و [إلا] للحصر، وجملة [إن هذا إلا أساطير] مستأنفة في حيز القول.


082-قُلْ لِمَنِ الأرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ

"قل لمن الأرض ومن فيها إن كنتم تعلمون "

الجار [فيها] متعلق بالصلة المقدرة، وجملة الشرط مستأنفة، وجواب الشرط محذوف، دلَّ عليه ما قبله.


083-سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ

"سيقولون لله قل أفلا تذكرون "

الجار [لله] متعلق بخبر محذوف لمبتدأ محذوف أي: هي لله، والفاء عاطفة على مقول القول المحذوف أي: أغفلتم فلا تَذَكَّرون؟


084-قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ

"قل من رب السماوات السبع "

[مَنْ ربُّ] مبتدأ و خبر.


085-سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ

"سيقولون لله قل أفلا تتقون "

الجار [لله] متعلق بخبر محذوف لمبتدأ محذوف أي: هي لله، وجملة [أفلا تتقون] معطوفة على مقول القول المقدر أي: أغفلتم فلا تتقون؟


086-قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ

"قل من بيده ملكوت كل شيء وهو يجير ولا يجار عليه إن كنتم تعلمون "

[مَن] اسم استفهام مبتدأ، الجار [بيده] متعلق بخبر [ملكوت] و [ملكوت] مبتدأ، وجملة [بيده ملكوت] خبر المبتدأ [من] ، وجملة [وهو يجير] معطوفة على جملة الخبر، وجملة [إن كنتم تعلمون] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


087-سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ

"سيقولون لله قل فأنى تسحرون "

الفاء في [فأنى] رابطة لجواب شرط مقدر أي: إن علمتم هذا فأنى، و [أنى] اسم استفهام حال من نائب الفاعل في [تُسْحرون] ، و [تسحرون] فعل مضارع مبني للمجهول ونائب فاعل، وجملة [سيقولون] مستأنفة، وجملة [هي لله] مقول القول في محل نصب


088-بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ

"بل أتيناهم بالحق وإنهم لكاذبون "

جملة [أتيناهم] مستأنفة، وجملة [وإنهم لكاذبون] حالية من الهاء.


089-مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ ا

"ما اتخذ الله من ولد وما كان معه من إله إذا لذهب كل إله بما خلق ولعلا بعضهم على بعض سبحان الله عما يصفون "

جملة [ما اتخذ الله] مستأنفة، [ولد] مفعول به، و [من] زائدة، وجملة [وما كان] معطوفة على المستأنفة ، و [إله] اسم كان، و [من] زائدة، وجملة [لَذهب] جواب شرط مقدر أي: لو كان معه آلهة لذهب، والجار [على بعض] متعلق بـ [علا] ، الجار [عمَّا] متعلق بالفعل المقدر [نسبِّح] ، وجملة [نسبِّح سبحان] مستأنفة.


090-عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ

"عالم الغيب والشهادة فتعالى عما يشركون "

[عالم] بدل من الجلالة، جملة [فتعالى] معطوفة على العامل المقدر في [سبحان] المتقدم.


091-قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ

"قل رب إما تريني ما يوعدون "

[إمَّا] : مؤلفة من [إن] الشرطية و [ما] الزائدة، وفعل مضارع مبني على الفتح في محل جزم، والنون للتوكيد، ولمَّا حذفت نون الوقاية لتوالي الأمثال كُسرت نون التوكيد لمناسبة الياء، والياء مفعول به، [ما] اسم موصول مفعول ثان.


092-رَبِّ فَلا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ

"رب فلا تجعلني في القوم الظالمين "

جملة [ربِّ] معترضة، جملة [فلا تجعلني] جواب الشرط، الجار [في القوم] متعلق بالمفعول الثاني.


093-وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ

"وإنا على أن نريك ما نعدهم لقادرون "

جملة [وإنا لقادرون] مستأنفة، والمصدر المجرور [على أن نريك] متعلق بـ [قادرون] ، [ما] : اسم موصول مفعول ثان، واللام المزحلقة.


094-ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ

"ادفع بالتي هي أحسن السيئة نحن أعلم بما يصفون "

جملة [هي أحسن] صلة الموصول، وجملة [نحن أعلم] مستأنفة، و [ما] مصدرية، والمصدر المؤول المجرور متعلق بـ [أعلم] أي: أعلم بوصفهم.


095-وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ

"وقل رب أعوذ بك من همزات الشياطين "

الجارَّان متعلقان بالفعل [أعوذ] .


096-وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ

"وأعوذ بك رب أن يحضرون "

المصدر المؤول [أن يحضرون] منصوب على نـزع الخافض [مِنْ] ، وجملة [ربِّ] معترضة، [يحضرون] منصوب بحذف النون، والواو فاعل، والنون للوقاية، والياء المقدرة مفعول به.


097-حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ

"حتى إذا جاء أحدهم الموت قال رب ارجعون "

جملة الشرط مستأنفة، و [حتى] ابتدائية.


098-لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ

"لعلي أعمل صالحا فيما تركت كلا إنها كلمة هو قائلها ومن ورائهم برزخ إلى يوم يبعثون "

جملة [لعلي أعمل] مستأنفة، [صالحا] مفعول، والجار متعلق بنعت لـ [صالحا] ، [كلا] حرف ردع وزجر، وجملة [إنها كلمة] المستأنفة لا محل لها من الإعراب، و [كلمة] هنا من باب إطلاق الجزء وإرادة الكل، وجملة [هو قائلها] نعت [كلمة] ، والواو في قوله [ومِنْ ورائهم] حالية، والجملة حالية من [هو] بمعنى الجمع، والجارّ [إلى يوم] متعلق بنعت لـ [برزخ] ، وجملة [يبعثون] مضاف إليه.


099-فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ

"فإذا نفخ في الصور فلا أنساب بينهم يومئذ ولا يتساءلون "

جملة الشرط مستأنفة، والجار نائب فاعل، وجملة [فلا أنساب بينهم] جواب الشرط، والظرف [بينهم] متعلق بالخبر، و [يوم] متعلق بالاستقرار الذي تعلق به الخبر، [إذٍ] مضاف إليه، وجملة [ولا يتساءلون] معطوفة على جملة الجواب.


100-فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ

"فمن ثقلت موازينه فأولئك هم المفلحون "

جملة الشرط معطوفة على جملة الشرط المستأنفة السابقة، وجملة [ثقلت] خبر [مَن] الشرطية، [هم] ضمير فصل لا محل لها.


101-فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ

"فأولئك الذين خسروا أنفسهم في جهنم خالدون "

[أولئك الذين] مبتدأ وخبر، الجار [في جهنم] متعلق بالخبر الثاني [خالدون] .


102-تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ

"تلفح وجوههم النار وهم فيها كالحون "

جملة [تلفح] حال من الضمير في [خالدون] ، وجملة [وهم فيها كالحون] معطوفة على جملة الحال، الجار [فيها] متعلق بـ [كالحون]


103-أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ

"ألم تكن آياتي تتلى عليكم فكنتم بها تكذبون "

جملة الاستفهام مقول القول لقول مقدر، والقول المقدر مستأنف أي: يقال لهم، وجملة [تتلى] خبر كان، وجملة [فكنتم] معطوفة على جملة [تكن] .


104-قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا

"قالوا ربنا غلبت علينا شقوتنا "

جملة [غلبت] جواب النداء مستأنفة.


105-رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ

"ربنا أخرجنا منها فإن عدنا فإنا ظالمون "

جملة [ربنا] مستأنفة في حيز القول، جملة [فإن عدنا] معطوفة على جملة [أخرجنا] .


106-قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ

"قال اخسئوا فيها ولا تكلمون "

قوله [ولا تكلمون] : فعل مضارع مجزوم بحذف النون، والواو فاعل، والنون للوقاية، والياء المقدرة منصوب الفعل.


107-إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ

"إنه كان فريق من عبادي يقولون ربنا آمنا فاغفر لنا وارحمنا وأنت خير الراحمين "

الهاء في [إنه] ضمير الشأن، الجار [من عبادي] متعلق بنعت لـ [فريق] ، جملة [يقولون] خبر كان في محل نصب، جملة [فاغفر] معطوفة على جواب النداء، وجملة [وأنت خير الراحمين] حالية من فاعل [ارحمنا] .


108-فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ

"فاتخذتموهم سخريا حتى أنسوكم ذكري وكنتم منهم تضحكون "

الفاء عاطفة، وفعل ماض مبني على السكون، والتاء فاعل، والميم للجمع، والواو للإشباع، و [سخريا] مفعول ثان، والمصدر المؤول [أن أنسوكم] مجرور بـ [حتى] ، متعلق بـ [اتخذتموهم] ، [ذِكْري] مفعول ثان، الجار [منهم] متعلق بـ [تضحكون] .


109-إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ

"إني جزيتهم اليوم بما صبروا أنهم هم الفائزون "

المفعول الثاني لـ [جزيتهم] محذوف أي: الجنة، [ما] مصدرية، والمصدر المجرور متعلق بالفعل، [هم] توكيد للهاء، وجملة [صبروا] صلة الموصول الحرفي، والمصدر المؤول من [أنَّ] وما بعدها منصوب على نـزع الخافض: اللام.


110-قَالَ كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ

"قال كم لبثتم في الأرض عدد سنين "

[كم] : اسم استفهام ظرف زمان متعلق بـ [لبثتم] ، [عدد] تميز منصوب، [سنين] مضاف إليه مجرور بالياء؛ لأنه ملحق بجمع المذكر السالم.


111-قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ

"قالوا لبثنا يوما أو بعض يوم فاسأل العادين "

[يوما] : ظرف زمان متعلق بالفعل، [بعض] اسم معطوف على [يوما] ، وجملة [فاسأل] معطوفة على جملة [لبثنا] .


112-قَالَ إِنْ لَبِثْتُمْ إِلا قَلِيلا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ

"قال إن لبثتم إلا قليلا لو أنكم كنتم تعلمون "

[إلا] للحصر [ ، ] قليلا [ نائب مفعول مطلق أي: لبثا قليلا والمصدر فاعل بـ ] ثبت [ مقدرا، وجواب الشرط محذوف أي: لعلمتم قلة لبثكم، وجملة ] لو ثبت أنكم كنتم" مستأنفة في حيز القول.


113-أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ

"أفحسبتم أنما خلقناكم عبثا وأنكم إلينا لا ترجعون "

المصدر من [أنَّ] وما بعدها سدَّ مسدَّ مفعولَيْ [حسب] ، [أنما] كافة ومكفوفة، [عبثا] مصدر في موضع الحال، والمصدر الثاني معطوف على المصدر الأول.


114-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ

"فتعالى الله الملك الحق لا إله إلا هو رب العرش الكريم "

جملة [فتعالى] مستأنفة، [الملك الحق] نعتان للجلالة، جملة التنـزيه حال من الجلالة، [إلا] للحصر، [هو] بدل من الضمير المستتر من الخبر المحذوف، [رب] بدل من [هو] .


115-وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ

"ومن يدع مع الله إلها آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون "

جملة الشرط مستأنفة، جملة [يَدْعُ] خبر، وجملة [لا برهان له] نعت ثان، [عند] ظرف مكان متعلق بالخبر، جملة [إنه لا يفلح] مستأنفة، والهاء ضمير الشأن.


116-وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ

"وقل رب اغفر وارحم وأنت خير الراحمين "

جملة [وأنت أرحم الراحمين] حال من فاعل "ارحم


001-سُورَةٌ أَنـزلْنَاهَا وَفَرَضْنَاهَا وَأَنـزلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ

"سورة أنـزلناها وفرضناها وأنـزلنا فيها آيات بينات لعلكم تذكرون "

[ سورة] خبر لمبتدأ محذوف أي: هذه سورة، وجملة [أنـزلناها] نعت لـ [سورة] ، وجملة [لعلكم تذكَّرون] مستأنفة.


002-الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْ

"الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين "

[الزانية] مبتدأ، خبره جملة [فاجلدوا] ، والفاء زائدة دخلت لشبه المبتدأ بالشرط، و [مئة] نائب مفعول مطلق، [رأفة] فاعل [تأخذكم] ، الجار [بهما] متعلق بالفعل، الجار [في دين] متعلق بالفعل كذلك، وجملة [إن كنتم] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله، الجار [من المؤمنين] متعلق بنعت لـ [طائفة] .


003-الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ

"الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين "

[زانٍ] فاعل مرفوع بالضمة المقدرة على الياء المحذوفة، وهو اسم منقوص، وجملة [وحرَّم ذلك] مستأنفة.


004-وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أ

"والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون "

[والذين] الواو مستأنفة، والموصول مبتدأ، وجملة [فاجلدوهم] خبر المبتدأ، والفاء زائدة حملا للموصول على الشرط، [ثمانين] نائب مفعول مطلق، [جلدة] تمييز، [أبدا] ظرف زمان متعلق بالفعل، وجملة [وأولئك هم الفاسقون] مستأنفة.


005-إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

"إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم "

[إلا الذين] : [إلا] للاستثناء، واسم موصول مستثنى، وجملة [فإن الله غفور] مستأنفة.


006-وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَم

"والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهادات بالله إنه لمن الصادقين "

جملة "والذين يرمون .. " معطوفة على جملة "والذين يرمون " في الآية "4 " . والواو في [ولم يكن] حالية، والجملة حالية من الضمير في [يرمون] ، [إلا] للحصر، [أنفسهم] بدل من [شهداء] ، والفاء في [فشهادة] زائدة، [شهادة] مبتدأ، [أربع] خبر، والجملة خبر [الذين] ، الجار [بالله] متعلق بنعت لـ [شهادات] ، وجملة [إنه لمن الصادقين] مفعول به للمصدر [شهادات] ، وكسرت [إنَّ] لاتصال الخبر باللام.


007-وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ

"والخامسة أن لعنة الله عليه إن كان من الكاذبين "

[والخامسة] مبتدأ، وجملة [والخامسة أن لعنة الله عليه] معطوفة على جملة [فشهادة أحدهم أربع] في محل رفع، والمصدر المؤول [أن لعنة الله عليه] خبر المبتد
[والخامسة] ، وجملة [إن كان من الكاذبين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


008-وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ

"ويدرأ عنها العذاب أن تشهد أربع شهادات بالله إنه لمن الكاذبين "

جملة [ويدرأ] معطوفة على جملة [والخامسة أن لعنة الله عليه] ، والمصدر المؤول [أن تشهد] فاعل [يدرأ] ، [أربع] : نائب مفعول مطلق، وجملة [إنه لمن الصادقين] مفعول به للمصدر [شهادات] ، واللام في [لمن] المزحلقة.


009-وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ

"والخامسة أن غضب الله عليها إن كان من الصادقين "

[والخامسة] اسم معطوف على [أربع] ، والمصدر المؤول [أن غضب الله عليها] بدل من [الخامسة] ، وجملة [إن كان] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


010-وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ

"ولولا فضل الله عليكم ورحمته وأن الله تواب حكيم "

قوله [ولولا] : الواو مستأنفة، وحرف امتناع لوجود، و [فَضْل] مبتدأ، وخبره محذوف تقديره موجود، الجار [عليكم] متعلق بحال من [فضل] ، وجواب الشرط محذوف تقديره لهلَكْتم، والمصدر المؤول [وأنَّ الله تواب] معطوف على المصدر "فَضْل


011-إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ عُصْبَةٌ مِنْكُمْ لا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ

"إن الذين جاءوا بالإفك عصبة منكم لا تحسبوه شرا لكم بل هو خير لكم لكل امرئ منهم ما اكتسب من الإثم والذي تولى كبره منهم له عذاب عظيم "

الجار [منكم] متعلق بنعت لـ [عصبة] ، وجملة [لا تحسبوه] مستأنفة، الجار [لكم] متعلق بـ [شرا] ، وجملة [بل هو خير] مستأنفة، الجار [لكل] متعلق بخبر المبتدأ [ما] ، الجار [منهم] متعلق بنعت لـ [امرئ ] ، الجار [من الإثم] متعلق بحال من [ما] ، وجملة [لكل امرئ ما اكتسب] مستأنفة، وجملة [والذي تولَّى .. ] معطوفة على جملة [لكل امرئ ما اكتسب] ، وجملة [له عذاب] خبر المبتدأ [الذي] .


012-لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا

"لولا إذ سمعتموه ظن المؤمنون والمؤمنات بأنفسهم خيرا "

[لولا] حرف تحضيض، [إذ] ظرف زمان متعلق بـ [ظن] ، وجملة [سمعتموه] مضاف إليه، وهو فعل ماض، والتاء فاعل، والواو للإشباع، والهاء مفعول به، الجار [بأنفسهم] متعلق بمفعول ثانٍ، [خيرا] مفعول أول.


013-لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ

"لولا جاءوا عليه بأربعة شهداء فإذ لم يأتوا بالشهداء فأولئك عند الله هم الكاذبون "

[لولا] حرف تحضيض، والجملة معها مستأنفة. قوله [فإذ] : الفاء عاطفة، [إذ] ظرف زمان شُبِّه بـ [إن] الشرطية، متعلق بفعل محذوف تقديره كذبوا، مفسَّر بالجواب، والفاء واقعة في جواب الشرط الذي تضمنه [إذ] ، وجملة [فإذ لم يأتوا] معطوفة على المستأنفة، وجملة [فأولئك هم الكاذبون] جواب الشرط الذي تضمنه [إذ] .


014-وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ

"ولولا فضل الله عليكم ورحمته في الدنيا والآخرة لمسكم في ما أفضتم فيه عذاب عظيم "

قوله [ولولا فضل] : الواو مستأنفة، وحرف امتناع لوجود، ومبتدأ خبره محذوف تقديره موجود، الجار [عليكم] متعلق بحال من [فضل] ، الجار [في الدنيا] متعلق بحال من [رحمته] . [عذاب] فاعل [مسَّكم] .


015-إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ

"إذ تلقونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم وتحسبونه هينا وهو عند الله عظيم "

[إذ] ظرف زمان متعلق بـ [مسَّكم] ، وجملة [تلقَّونه] مضاف إليه، الجار [بأفواهكم] متعلق بحال من [ما] ، والموصول مفعول به، الجار [لكم] متعلق بخبر ليس ، الجار [به] متعلق بحال من [علم] ، جملة [وهو عند الله عظيم] حالية من مفعول [تحسبونه] ، الظرف [عند] متعلق بالخبر [عظيم] .


016-وَلَوْلا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ

"ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم "

[ولولا] : الواو مستأنفة، [لولا] تحضيضية، [إذ] ظرف زمان متعلق بـ [قلتم] ، وجملة [ما يكون] مقول القول، وجملة [قلتم] مستأنفة، وجملة [سمعتموه] مضاف إليه، والمصدر [أن نتكلم] اسم [يكون] ، الجار [لنا] متعلق بخبر [يكون] ، الجار [بهذا] متعلق بالفعل [نتكلم] ، جملة [نسبِّح سبحانك] مستأنفة في حيز القول، و [سبحانك] نائب مفعول مطلق؛ لأنه اسم مصدر، وجملة [هذا بهتان عظيم] مستأنفة في حيز القول.


017-يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا إِنْ كُنْتُمْ مُؤْمِنِينَ

"يعظكم الله أن تعودوا لمثله أبدا إن كنتم مؤمنين "

جملة [يعظكم] مستأنفة، والمصدر [أن تعودوا] مفعول لأجله أي: خشية أن تعودوا، والجار والظرف متعلقان بالفعل [تعودوا] ، وجملة [إن كنتم مؤمنين] معترضة بين المتعاطفين، وجواب الشرط محذوف دلَّ عليه ما قبله.


018-وَيُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ

"ويبين الله لكم الآيات والله عليم حكيم "

جملة [ويبيِّن] معطوفة على جملة [يعظكم] ، وجملة [والله عليم حكيم] مستأنفة، و [حكيم] خبر ثانٍ.


019-إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَن

"إن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة والله يعلم وأنتم لا تعلمون "

المصدر [أن تشيع] مفعول به ، الجار [في الذين] متعلق بـ [تشيع] ، وجملة [لهم عذاب] خبر [إن] ، الجار [في الدنيا] متعلق بنعت ثانٍ لـ [عذاب] ، وجملة [والله يعلم] مستأنفة، وجملة [وأنتم لا تعلمون] معطوفة على جملة [والله يعلم] .


020-وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ

"ولولا فضل الله عليكم ورحمته وأن الله رءوف رحيم "

الجار [عليكم] متعلق بحال من [فضل] ، وخبر [فضل] محذوف تقديره موجود، وجواب الشرط محذوف تقديره لهلكتم، والمصدر المؤول [وأن الله...] معطوف على "فَضْل


021-يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْم

"يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان ومن يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر ولولا فضل الله عليكم ورحمته ما زكا منكم من أحد أبدا ولكن الله يزكي من يشاء "

جملة [لا تتبعوا] جواب النداء مستأنفة، [مَن] شرطية مبتدأ، وجملة [يتبع] خبره، جملة [ولولا فضل الله] مستأنفة، وجملة [ما زكا منكم] جواب الشرط، الجار [منكم] متعلق بحال من [أحد] ، و [أحد] فاعل، و [من] زائدة، [أبدا] ظرف زمان متعلق بـ [زكا] ، جملة [ولكن الله يزكي] معطوفة على جملة [ولولا فضل] .


022-وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُو

"ولا يأتل أولو الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم "

جملة "ولا يأتل " مستأنفة، والفعل مجزوم بحذف حرف العلة، "أولو " فاعل مرفوع بالواو لأنه ملحق بجمع المذكر السالم، الجار "منكم " متعلق بحال من "أولو " ، والمصدر المؤول "أن يؤتوا " منصوب على نـزع الخافض "في " ، وجملة [وليعفوا] معطوفة على جملة [لا يأتل] ، وجملة [ألا تحبون] مستأنفة.


023-لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ

"لعنوا في الدنيا والآخرة ولهم عذاب عظيم "

جملة [ولهم عذاب] معطوفة على جملة [لعنوا] .


024-يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ

"يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون "

[يوم] : ظرف زمان متعلق بالاستقرار الذي تعلَّق به الخبر السابق، والجار [بما] متعلق بـ [تشهد] ، وجملة [تشهد] مضاف إليه.


025-يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ

"يومئذ يوفيهم الله دينهم الحق ويعلمون أن الله هو الحق المبين "

[يومئذ] ظرف زمان متعلق بـ [يوفِّيهم] ، [إذٍ] اسم ظرفي مضاف إليه مبني على السكون، والتنوين للتعويض عن جملة، وجملة [يوفيهم] مستأنفة، والمصدر المؤول سدَّ مسدَّ المفعولين. [هو] : ضمير فصل لا محل له، و [المبين] نعت للحق.


026-أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ

"أولئك مبرءون مما يقولون لهم مغفرة ورزق كريم "

الجار [مما] متعلق بالخبر، جملة [لهم مغفرة] خبر ثانٍ للمبتدأ [أولئك] .


027-يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ ل

"يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا وتسلموا على أهلها ذلكم خير لكم لعلكم تذكرون "

[غير] نعت، والمصدر المؤول [أن تستأنسوا] مجرور متعلق بـ [تدخلوا] ، وجملة [ذلكم خير] مستأنفة، الجار [لكم] متعلق بـ [خير] ، وجملة [لعلكم تذكَّرون] مستأنفة، وجملة [تَذَكَّرون] خبر لعل


028-فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ

"فإن لم تجدوا فيها أحدا فلا تدخلوها حتى يؤذن لكم وإن قيل لكم ارجعوا فارجعوا هو أزكى لكم "

جملة [فإن لم تجدوا] معطوفة على جملة [لا تدخلوا] ، الجار [فيها] متعلق بـ [تجدوا] ، وجملة [وإن قيل لكم] معطوفة على جملة [إن لم تجدوا] ، ونائب الفاعل ضمير مصدر [قيل] ، وجملة [هو أزكى لكم] مستأنفة، الجار [لكم] متعلق بـ [أزكى] .


029-لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ

"ليس عليكم جناح أن تدخلوا بيوتا غير مسكونة فيها متاع لكم والله يعلم ما تبدون وما تكتمون "

الجار "عليكم " متعلق بخبر ليس، والمصدر منصوب على نـزع الخافض "في " ، [غير] نعت [بيوتا] ، جملة [فيها متاع] نعت ثانٍ، الجار [لكم] متعلق بنعت [متاع] ، وجملة [والله يعلم] مستأنفة.


030-قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ

"قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون "

قوله [يغضُّوا] : فعل مضارع مجزوم واقع في جواب شرط مقدر كأنهم إذا قيل لهم امتثلوا، ومقول القول مقدر، أي: غضُّوا من أبصاركم، وجملة [ذلك أزكى] مستأنفة، و [ما] في قوله [بما] مصدرية، والمصدر المؤول مجرور متعلق بالخبر.


031-وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِ

"وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن أو ما ملكت أيمانهن أو التابعين غير أولي الإربة من الرجال أو الطفل الذين لم يظهروا على عورات النساء ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون "

جملة [وقل] معطوفة على جملة [قل] المتقدمة، ومقول القول مقدر أي: غضُّوا من أبصاركم، وجملة [يغضضن] جواب شرط مقدر، [إلا] للاستثناء، [ما] موصول مستثنى، والجارَّان [بخمرهن] ، [على جيوبهن] متعلقان بالفعل، والجار [لبعولتهن] متعلق بـ [يبدين] . قوله [أو ما] : اسم موصول معطوف على [نسائهن] ، قوله [أو التابعين] : معطوف على [ما] مجرور بالياء، [غير] نعت مجرور، الجار [من الرجال] متعلق بحال من [التابعين] ، [الذين] نعت، والمصدر المجرور [ليُعلم] متعلق بـ [يضربن] ، [ما] موصول نائب فاعل، الجار [من زينتهن] متعلق بحال من [ما] ، و [جميعا] حال من الواو، وجملة [أيها المؤمنون] مستأنفة، وكذا جملة [لعلكم تفلحون]


032-وَأَنْكِحُوا الأيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَ

"وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله والله واسع عليم "

الجار [منكم] متعلق بحال من [الأيامى] ، الجار [من عبادكم] متعلق بـ [الصالحين] ، وجملة [إن يكونوا] مستأنفة، جملة [والله واسع] مستأنفة.


033-وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَا

"وليستعفف الذين لا يجدون نكاحا حتى يغنيهم الله من فضله والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيرا وآتوهم من مال الله الذي آتاكم ولا تكرهوا فتياتكم على البغاء إن أردن تحصنا لتبتغوا عرض الحياة الدنيا ومن يكرهن فإن الله من بعد إكراههن غفور رحيم "

جملة [وليستعفف] معطوفة على جملة [وأنكحوا] واللام للأمر، والفعل المضارع مجزوم، جملة [والذين يبتغون.. ] مستأنفة، الجار [مما] : مؤلف من [مِنْ] و [ما] متعلق بحال من فاعل [يبتغون] ، وجملة [فكاتبوهم] خبر المبتدأ [الذين] ، والفاء زائدة لمشابهة الموصول بالشرط، وجملة [إن علمتم فيهم خيرا] اعتراضية، وجملة [وآتوهم] معطوفة على جملة [كاتبوهم] ، [الذي] نعت للمال، وجملة [ولا تكرهوا] مستأنفة، وجملة [إن أردن] اعتراضية، والمصدر المؤول المجرور [لتبتغوا] متعلق بـ [تُكرِهوا] ، وجملة الشرط [ومن يكرههن] معطوفة على جملة [لا تكرهوا] ، وجملة [يكرههن] خبر [مَنْ] الشرطية، والجار [من بعد] متعلق بـ [غفور] .


034-وَلَقَدْ أَنـزلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ

"ولقد أنـزلنا إليكم آيات مبينات ومثلا من الذين خلوا من قبلكم وموعظة للمتقين "

[مثلا] : معطوف على [آيات] ، الجار [من الذين] متعلق بنعت لـ [مثلا] ، الجار [للمتقين] متعلق بنعت لـ [موعظة] .


035-مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَ

"مثل نوره كمشكاة فيها مصباح المصباح في زجاجة الزجاجة كأنها كوكب دري يوقد من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيء ولو لم تمسسه نار نور على نور يهدي الله لنوره من يشاء ويضرب الله الأمثال للناس والله بكل شيء عليم "

[مثل نوره] مبتدأ، الجار [كمشكاة] متعلق بالخبر، جملة [مثل نوره كمشكاة] مستأنفة، جملة [فيها مصباح] نعت لـ [مشكاة] ، جملة [المصباح في زجاجة] نعت لـ [مصباح] ، جملة [الزجاجة كأنها] نعت لـ [زجاجة] ، جملة [كأنها كوكب] خبر المبتدأ، جملة [يوقد] خبر ثانٍ، جملة [يكاد زيتها] نعت لـ [شجرة] ، وقوله [زيتونة] : نعت، [لا] نافية، [شرقية] نعت ثالث، قوله [ولو لم تمسسه نار] : الواو حالية عطفت على حال مقدرة للاستقصاء أي: يضيء في كل حال ولو في هذه الحال. وقوله [نور] : خبر لمبتدأ محذوف أي هو نور، والجار [على نور] متعلق بنعت لـ [نور] ، والجملة مستأنفة، وكذا جملة [يهدي] ، وجملة [يضرب الله الأمثال] معطوفة على جملة [يهدي] ، والجار [بكل] متعلق بالخبر [عليم] .


036-فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ

"في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال "

الجار "في بيوت " متعلق بالفعل "يسبِّح " التالي، وجملة "أذن الله " نعت لـ "بيوت " ، والمصدر "أن ترفع " منصوب على نـزع الخافض "في " ، وجملة [يسبِّح] مستأنفة، والجارَّان: [فيها] ، [بالغدو] متعلقان بالفعل


037-رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُ

"رجال لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصلاة وإيتاء الزكاة يخافون يوما تتقلب فيه القلوب والأبصار "

قوله [رجال] : فاعل [يسبِّح] المتقدمة، وجملة [لا تلهيهم] نعت لرجال، الجار [عن ذكر] متعلق بالفعل، جملة [يخافون] نعت ثان، ولا يصح أن يكون [يوما] ظرفا؛ لأن الخوف النافع لهم لا يكون في هذا اليوم، جملة [تتقلَّب] نعت [يوما] .


038-لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ

"ليجزيهم الله أحسن ما عملوا ويزيدهم من فضله والله يرزق من يشاء بغير حساب "

المصدر المجرور [ليجزيهم] متعلق بـ [يخافون] ، [ما] مصدرية، والمصدر المؤول مضاف إليه، [أحسن] مفعول ثانٍ، وجملة [والله يرزق] مستأنفة، الجار [بغير] متعلق بحال من فاعل [يرزق] .


039-وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَ

"والذين كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب "

جملة [والذين كفروا...] مستأنفة، وجملة [أعمالهم كسراب] خبر المبتدأ [الذين] ، والجار [كسراب] متعلق بخبر المبتدأ [أعمالهم] ، الجار [بقيعة] متعلق بنعت لسراب، جملة [يحسبه] نعت ثانٍ لـ [سراب] ، [حتى] ابتدائية، وجملة الشرط مستأنفة، الظرف [عنده] متعلق بالفعل [وجد] ، وجملة [والله سريع] مستأنفة.


040-أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَد

"أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله له نورا فما له من نور "

الجار [كظلمات] معطوف على الجار [كسراب] ، ويتعلَّق بما تعلَّق به، الجار [في بحر] متعلق بنعت لـ [ظلمات] . جملة [يغشاه موج] نعت لـ [بحر] ، جملة [من فوقه موج] نعت لـ [موج] الأول، جملة [من فوقه سحاب] نعت لـ [موج] الثاني، وقوله [ظلمات] : خبر لمبتدأ محذوف أي: هي ظلمات، وجملة [بعضها فوق بعض] نعت لـ [ظلمات] ، وجملة الشرط نعت ثانٍ لـ [ظلمات] ، والرابط مقدر أي: فيها، وجملة [ومن لم يجعل] مستأنفة، وجملة [لم يجعل] خبر المبتدأ ، وجملة [فما له من نور] جواب الشرط، وقوله [من نور] : مبتدأ، و [من] زائدة.


041-أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَ

"ألم تر أن الله يسبح له من في السماوات والأرض والطير صافات كل قد علم صلاته وتسبيحه والله عليم بما يفعلون "

المصدر المؤول [أن الله ... ] سدَّ مسدَّ مفعولَيْ [تر] ، وقوله [والطير] : اسم معطوف على [مَنْ] ، [صافَّات] حال من [الطير] ، وجملة [كل قد علم] حال من الموصول وما عطف عليه، قوله [بما] : الباء جارة، و [ما] مصدرية، والمصدر المؤول مجرور متعلق بـ [عليم] .


042-وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَإِلَى اللَّهِ الْمَصِيرُ

"ولله ملك السماوات والأرض وإلى الله المصير "

جملة [ولله ملك] معطوفة على جملة [الله عليم] ، وجملة [إلى الله المصير] معطوفة على جملة [لله الملك] .


043-أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ وَيُنـزلُ مِنَ

"ألم تر أن الله يزجي سحابا ثم يؤلف بينه ثم يجعله ركاما فترى الودق يخرج من خلاله وينـزل من السماء من جبال فيها من برد فيصيب به من يشاء ويصرفه عن من يشاء يكاد سنا برقه يذهب بالأبصار "

المصدر المؤول [أن الله ...] سدَّ مسدَّ مفعولَيْ [تر] ، جملة [يخرج] حال من [الودق] ، والجار [من السماء] متعلق بـ [يُنـزل] ، الجار [من جبال] متعلق بـ [ينـزل] ، وهو بدل من الجار قبله بدل اشتمال، و [مِن] لابتداء الغاية، الجار [فيها] متعلق بنعت لـ [جبال، ] من بَرَد [ متعلق بـ ] ينـزل [، و] مِن [ تبعيضية، وجاز تعلُّق حرفين بلفظ واحد بمتعلَّق واحد لاختلاف معنييهما، وجملة ] يكاد [ حال من ] الودق


044-يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ

"يقلب الله الليل والنهار إن في ذلك لعبرة لأولي الأبصار "

جملة [يقِّلب] مستأنفة، واللام في [لعبرة] للتوكيد، والجار [لأولي] متعلق بنعت لـ [عبرة] .


045-وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَ

"والله خلق كل دابة من ماء فمنهم من يمشي على بطنه ومنهم من يمشي على رجلين ومنهم من يمشي على أربع يخلق الله ما يشاء "

جملة [والله خلق] معطوفة على جملة [يقلب] ، وجملة [فمنهم من يمشي] معطوفة على جملة [الله خلق] ، [مَن] مبتدأ، والجار [منهم] متعلق بالخبر.


046-لَقَدْ أَنـزلْنَا آيَاتٍ مُبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ

"لقد أنـزلنا آيات مبينات والله يهدي من يشاء إلى صراط مستقيم "

جملة [لقد أنـزلنا] واقعة في جواب القسم، وجملة [والله يهدي] معطوفة على جملة [لقد أنـزلنا] .


047-وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ

"ويقولون آمنا بالله وبالرسول وأطعنا ثم يتولى فريق منهم من بعد ذلك وما أولئك بالمؤمنين "

جملة [ويقولون] مستأنفة، الجار [منهم] متعلق بنعت لـ [فريق] ، الجار [من بعد] متعلق بـ [يتولَّى] ، وجملة [وما أولئك بالمؤمنين] حالية من [فريق] ، وجازت الحال من النكرة لوصفها بـ [منهم] ، و [ما] تعمل عمل ليس، واسمها وخبرها، والباء زائدة.


048-وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ

"وإذا دعوا إلى الله ورسوله ليحكم بينهم إذا فريق منهم معرضون "

جملة الشرط معطوفة على جملة [ويقولون] ، [إذا] الثانية فجائية، [فريق] مبتدأ، والجار [منهم] متعلق بنعت لـ [فريق] ، [معرضون] خبر [فريق] ، وتتعلق [إذا] الشرطية بمعنى الجواب.


049-وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ

"وإن يكن لهم الحق يأتوا إليه مذعنين "

جملة الشرط معطوفة على جملة الشرط المتقدمة، و [مذعنين] حال من الواو.


050-أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ

"أفي قلوبهم مرض أم ارتابوا أم يخافون أن يحيف الله عليهم ورسوله بل أولئك هم الظالمون "

[مرض] مبتدأ، و [أم] المنقطعة، والجملة بعدها مبتدأ، وكذا [أم] الثانية منقطعة، والمصدر المؤول [أن يحيف] مفعول به، وجملة [أولئك هم الظالمون] مستأنفة، و [هم] للفصل.


051-إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُ

"إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون "

[إنما] : كافة ومكفوفة لا عمل لها، [إذا] ظرفية محضة، وجملة [دُعُوا] مضاف إليه، والمصدر المجرور [ليحكم] متعلق بـ [دُعُوا] ، والمصدر المؤول [أن يقولوا] اسم كان، والواو في [وأولئك] معترضة، و [هم] ضمير فصل، جملة [وأولئك هم المفلحون] معترضة.


052-وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ

"ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون "

جملة الشرط معطوفة على جملة [إنما كان قول] ، [مَنْ] شرطية مبتدأ، جملة [يطع] خبره، قوله [ويتقه] مجزوم بحذف حرف العلة؛ لأنه معتل الآخر، والأصل [ويتقِه] ثم سُكن تخفيفا لكثرة الحركات، وقد حملوا المنفصل مثل [ويتقه] على المتصل [كَبِد] ، وذلك أنهم يسكنون عين فَعِل فيقولون: [كَبْد] لأنها كلمة واحدة، ثم أجَروا ما أشبه ذلك من المنفصل مجرى المتصل، فإن [يتقِه] صار فيه [تَقِهِ] بمنـزلة [كَتِف] فسُكِّن كما تُسَكَّن، [هم] ضمير فصل.


053-وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ

"وأقسموا بالله جهد أيمانهم لئن أمرتهم ليخرجن قل لا تقسموا طاعة معروفة "

[جهد] نائب مفعول مطلق أي: أقسموا إقسام اجتهاد، وجملة [لئن أمرتهم ليخرجن] تفسيرية لمضمون القسم، واللام في [لئن] موطئة للقسم، وقوله [يخرجن] : مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنة فاعل، والنون للتوكيد، وجواب الشرط محذوف دلَّ عليه جواب القسم. وقوله [طاعة] : مبتدأ، وخبره محذوف أي: طاعة معروفة أمثل بكم، وجملة [طاعة معروفة أمثل] مستأنفة في حيز القول


054-قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَ

"قل أطيعوا الله وأطيعوا الرسول فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين "

[ما] اسم موصول مبتدأ، وجملة [فإن تولَّوا] مستأنفة، وجملة [وما على الرسول إلا البلاغ] مستأنفة، والواو مستأنفة، و [ما] نافية مهملة ، [البلاغ] مبتدأ، والجار [على الرسول] متعلق بالخبر، و [إلا] للحصر.


055-وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَ

"وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا ومن كفر بعد ذلك فأولئك هم الفاسقون "

مفعول الوعد الثاني محذوف أي: الاستخلاف، وجملة [ليستخلفنَّهم] جواب القسم، والكاف في [كما] نائب مفعول مطلق، و [ما] مصدرية أي: استخلافا مثل استخلاف الذين، [أمْنًا] مفعول ثانٍ، وجملة [يعبدونني] حال من مفعول [يبدِّلنهم] ، وجملة [لا يشركون] حال من فاعل [يعبدون] ، وجملة [ومن كفر] معطوفة على جملة [وعد الله] ، وجملة [كفر] خبر المبتدأ [من] .


056-وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ

"وأقيموا الصلاة وآتوا الزكاة وأطيعوا الرسول لعلكم ترحمون "

جملة "وأقيموا " معطوفة على جملة "أطيعوا " في الآية "54 " ، جملة [لعلكم ترحمون] مستأنفة.


057-لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الأرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ

"لا تحسبن الذين كفروا معجزين في الأرض ومأواهم النار ولبئس المصير "

[لا] ناهية، وفعل مضارع مبني على الفتح في محل جزم، [معجزين] مفعول ثانٍ، الجار [في الأرض] متعلق بـ [معجزين] ، وجملة [ومأواهم النار] معطوفة على المستأنفة [لا تحسبن] ، ويجوز عطف الخبر على الإنشاء، وقوله [ولبئس المصير] : الواو مستأنفة، واللام واقعة في جواب قسم مقدر، وفعل ماض وفاعل، والمخصوص محذوف أي: جهنم، وجملة [ولبئس المصير] جواب القسم، وجملة [ووالله لبئس المصير] مستأنفة.


058-يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ مِن

"يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم والذين لم يبلغوا الحلم منكم ثلاث مرات من قبل صلاة الفجر وحين تضعون ثيابكم من الظهيرة ومن بعد صلاة العشاء ثلاث عورات لكم ليس عليكم ولا عليهم جناح بعدهن طوافون عليكم بعضكم على بعض كذلك يبين الله لكم الآيات والله عليم حكيم "

[الذين] بدل من المنادى، وجملة [ليستأذنكم] جواب النداء مستأنفة، وقوله [والذين] : اسم معطوف على الموصول المتقدم، الجار [منكم] متعلق بحال من الواو، [ثلاث] نائب مفعول مطلق، والجار [من قبل] متعلق بـ [يستأذن] ، و [حين] ظرف زمان متعلق بـ [يستأذن] ، والجار [ من بعد] متعلق بـ [يستأذن] ، وقوله [ثلاث] : خبر لمبتدأ محذوف أي: هي ثلاث، والجملة مستأنفة، الجار [لكم] متعلق بنعت لـ [عورات] ، جملة [ليس عليكم جناح] نعت لـ [ثلاث] ، [بعدهن] ظرف متعلق بالاستقرار الذي تعلَّق به الخبر، [طوَّافون] خبر لمبتدأ محذوف أي: هم، والجملة مستأنفة، الجار [عليكم] متعلق بـ [طوافون] ، و [بعضكم] مبتدأ، والجار [على بعض] متعلق بالخبر، وجملة [بعضكم على بعض] بدل من جملة [هم طوافون] ، الكاف في [كذلك] نائب مفعول مطلق، والتقدير: يبين الله تبيينا مثل ذلك التبيين، وجملة [يبين] مستأنفة، وكذا جملة "والله عليم حكيم


059-وَإِذَا بَلَغَ الأطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِه

"وإذا بلغ الأطفال منكم الحلم فليستأذنوا كما استأذن الذين من قبلهم كذلك يبين الله لكم آياته "

جملة الشرط مستأنفة، وجملة [بلغ] مضاف إليه، والفاء رابطة، واللام للأمر، والكاف نائب مفعول مطلق، و [ما] مصدرية، والتقدير: استئذانا مثل استئذان، والكاف في [كذلك] نائب مفعول مطلق أي: يبيِّن تبيينا مثل ذلك التبيين، وجملة [يبين] مستأنفة.


060-وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللاتِي لا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ

"والقواعد من النساء اللاتي لا يرجون نكاحا فليس عليهن جناح أن يضعن ثيابهن غير متبرجات بزينة وأن يستعففن خير لهن والله سميع عليم "

الواو في [والقواعد] عاطفة، و [القواعد] مبتدأ، الجار [من النساء] متعلق بحال من [النساء] ، [اللاتي] نعت، والفاء في [فليس] زائدة، وجملة [فليس جناح] خبر، والمصدر المؤول [أن يضعن] منصوب على نـزع الخافض، [غير] حال من النون في [يضعن] ، والجار متعلق بـ [متبرجات] ، والمصدر [وأن يستعففن] مبتدأ، وخبره [خير] ، جملة [والاستعفاف خير] معطوفة على جملة [القواعد ليس عليهن جناح] ، والجار [لهن] متعلق بـ [خير] ، جملة [والله سميع عليم] مستأنفة.


061-لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ ب

"ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج ولا على أنفسكم أن تأكلوا من بيوتكم أو بيوت آبائكم أو بيوت أمهاتكم أو بيوت إخوانكم أو بيوت أخواتكم أو بيوت أعمامكم أو بيوت عماتكم أو بيوت أخوالكم أو بيوت خالاتكم أو ما ملكتم مفاتحه أو صديقكم ليس عليكم جناح أن تأكلوا جميعا أو أشتاتا فإذا دخلتم بيوتا فسلموا على أنفسكم تحية من عند الله مباركة طيبة كذلك يبين الله لكم الآيات لعلكم تعقلون "

الجارّ " على الأعرج " معطوف على "على الأعمى " ، ويتعلق بما تعلق به، و "حرج " الثاني معطوف على المتقدم، وقوله "ولا على أنفسكم أن تأكلوا " : الواو عاطفة، لا نافية، والجار معطوف على "على المريض " ويتعلق بما تعلق به، "أن " ناصبة، والمصدر منصوب على نـزع الخافض أي: ولا على أنفسكم حرج في أن تأكلوا، وقوله "أو ما ملكتم " : اسم موصول مجرور معطوف على "خالاتكم " . وقوله "أو صديقكم " : اسم معطوف على "ما " مجرور، وجملة "ليس عليكم جناح " مستأنفة، والمصدر "أن تأكلوا " منصوب على نـزع الخافض "في " ، و [جميعا] حال من الواو، وجملة الشرط مستأنفة، و [إذا] ظرفية شرطية متعلقة بمعنى الجواب، [تحية] نائب مفعول مطلق مرادف لعامله، والجار متعلق بنعت لـ [تحية] ، وجملة [يبيِّن] مستأنفة، والكاف نائب مفعول مطلق، وجملة [لعلكم تعقلون] مستأنفة


062-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِ

"إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه إن الذين يستأذنونك أولئك الذين يؤمنون بالله ورسوله فإذا استأذنوك لبعض شأنهم فأذن لمن شئت منهم "

[إنما] كافة ومكفوفة، وجملة الشرط معطوفة على صلة [الذين] ، [معه] ظرف متعلق بالخبر، والجار [على أمر] متعلق بالاستقرار الذي تعلق به الخبر، جملة [أولئك الذين] خبر [إنَّ] ، جملة الشرط [فإذا استأذنوك] معطوفة على الجملة المستأنفة [إن الذين .. ] .


063-لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا فَلْيَحْذَر

"لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا قد يعلم الله الذين يتسللون منكم لواذا فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم "

[بينكم] : ظرف مكان متعلق بحال من [دعاء] ، الجار [كدعاء] متعلق بالمفعول الثاني لـ [جعل] ، [بعضا] مفعول به للمصدر [دعاء] ، جملة [قد يعلم الله] مستأنفة، والجار [منكم] متعلق بحال من فاعل [يتسللون] ، [لواذا] نائب مفعول مطلق؛ لأنه مرادف لفعله، وجملة [فليحذر] مستأنفة، والمصدر [أن تصيبهم] مفعول به لـ [يحذر] .


064-أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا و

"ألا إن لله ما في السماوات والأرض قد يعلم ما أنتم عليه ويوم يرجعون إليه فينبئهم بما عملوا والله بكل شيء عليم "

[ألا] حرف استفتاح، والجملة بعدها مستأنفة، الجار [في السموات] متعلق بالصلة المقدرة، وجملة [قد يعلم] مستأنفة، وقوله [ويوم يرجعون] : اسم معطوف على [ما] من قبيل المفعول به. وجملة [فينبئهم] معطوفة على جملة [يرجعون] ، و [ما] مصدرية، والمصدر المؤول متعلق بالفعل، وجملة [والله بكل شيء عليم] مستأنفة، والجار [بكل] متعلق بالخبر [عليم] .


001-تَبَارَكَ الَّذِي نـزلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا

"تبارك الذي نـزل الفرقان على عبده ليكون للعالمين نذيرا "

[تبارك الذي] فعل ماض وفاعله، [للعالمين] متعلق بالخبر [نذيرا] .


002-الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ

"الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك "

[الذي] بدل من الموصول المتقدم، [ولدًا] مفعول ثان، و [أحدًا] المقدرة مفعول أول، وجملة [ولم يتخذ] معطوفة على جملة [له ملك] ، الجار [في الملك] متعلق بـ [شريك] ، الجار [له] متعلق بخبر [يكن] ، جملة [له ملك] صلة الموصول، وجملة [ولم يكن له شريك] معطوفة على جملة "له ملك


003-وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ

"واتخذوا من دونه آلهة لا يخلقون شيئا وهم يخلقون "

جملة [واتخذوا] مستأنفة، والجار [من دونه] متعلق بالمفعول الثاني لـ [اتخذ] ، وجملة [لا يخلقون] نعت لـ [آلهة] ، جملة [وهم يخلقون] حالية من الواو في [يخلقون] .


004-إِنْ هَذَا إِلا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا

"إن هذا إلا إفك افتراه وأعانه عليه قوم آخرون فقد جاءوا ظلما وزورا "

[إنْ] نافية، و [هذا إفك] مبتدأ وخبر، و [إلا] للحصر، جملة [افتراه] نعت، [ظلمًا] مفعول به، والفعل [جاء] قد يتعدى بنفسه.


005-وَقَالُوا أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلا

"وقالوا أساطير الأولين اكتتبها فهي تملى عليه بكرة وأصيلا "

[أساطير] : خبر لمبتدأ محذوف أي: هي، جملة [اكتتبها] حال من [أساطير] ، جملة [فهي تملى] معطوفة على جملة [اكتتبها] ، [بكرة] ظرف زمان متعلق بالفعل [تملى] .


006-يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأرْضِ

"يعلم السر في السماوات والأرض "

الجار [في السموات] متعلق بالمفعول الثاني لـ [يعلم] .


007-وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الأسْوَاقِ لَوْلا أُنـزلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا

"وقالوا مال هذا الرسول يأكل الطعام ويمشي في الأسواق لولا أنـزل إليه ملك فيكون معه نذيرا "

قوله [ما لهذا] : [ما] اسم استفهام مبتدأ، والجار متعلق بالخبر، [الرسول] بدل، وجملة [يأكل] حال من [الرسول] ، [لولا] حرف تحضيض، والجملة بعدها مستأنفة في حيز القول، والفاء في [فيكون] سببية، والفعل منصوب بأن مضمرة، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق، أي: هلا كان نـزول ملك فكونه معه نذيرا.


008-وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا

"وقال الظالمون إن تتبعون إلا رجلا مسحورا "

جملة [وقال الظالمون] معطوفة على جملة [وقالوا] المستأنفة. [إنْ] نافية.


009-انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا

"انظر كيف ضربوا لك الأمثال فضلوا فلا يستطيعون سبيلا "

[كيف] اسم استفهام حال، وجملة [ضربوا] مفعول به للنظر المعلَّق بالاستفهام المضمَّن معنى العلم. جملة [فلا يستطيعون] معطوفة على جملة [ضلوا] .


010-تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا

"تبارك الذي إن شاء جعل لك خيرا من ذلك جنات تجري من تحتها الأنهار ويجعل لك قصورا "

جملة الشرط صلة الموصول، الجار [لك] متعلق بالمفعول الثاني لـ [جعل] ، الجار [من ذلك] متعلق بـ [خيرًا] ، [جنات] بدل من [خيرًا] ، وقوله [ويجعلْ] مجزوم معطوف على محل [جعل] .


011-بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا

"بل كذبوا بالساعة وأعتدنا لمن كذب بالساعة سعيرا "

جملة [كذبوا] مستأنفة. جملة [وأعتدنا] مستأنفة


012-إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا

"إذا رأتهم من مكان بعيد سمعوا لها تغيظا "

جملة الشرط نعت لـ [سعيرًا] ، وهي مؤنثة.


013-وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا

"وإذا ألقوا منها مكانا ضيقا مقرنين دعوا هنالك ثبورا "

جملة الشرط معطوفة على جملة الشرط المتقدمة، وقوله [مكانًا] : ظرف مكان متعلق بـ [ألقوا] ، الجار [منها] متعلق بحال من [مكانًا] ، وهو في الأصل صفة له، [مقرَّنين] حال من الواو في [ألقوا] ، [هنالك] : اسم إشارة ظرف مكان متعلق بـ [دَعَوا] ، [ثبورا] : مفعول به لأنهم يقولون: يا ثبوراه.


014-لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا

"لا تدعوا اليوم ثبورا واحدا "

جملة [لا تدعوا] مقول القول لقول مقدر.


015-قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيرًا

"قل أذلك خير أم جنة الخلد التي وعد المتقون كانت لهم جزاء ومصيرا "

[جنة] : اسم معطوف على [ذلك] ، [التي] نعت للجنة، الجار [لهم] متعلق بحال من [جزاء] ، جملة [كانت] حال من [جنة الخلد] .


016-لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْدًا مَسْئُولا

"لهم فيها ما يشاءون خالدين كان على ربك وعدا مسئولا "

الجار [فيها] متعلق بالاستقرار الذي تعلق به الخبر، [خالدين] حال من فاعل [يشاؤون] ، والجارّ [على ربك] متعلق بحال من [وَعْدًا] ، وجملة [لهم فيها ما يشاؤون] حال ثانية من [جنة الخلد] ، وجملة [كان وعدًا] مستأنفة.


017-وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ

"ويوم يحشرهم وما يعبدون من دون الله فيقول أأنتم أضللتم عبادي هؤلاء أم هم ضلوا السبيل "

قوله [ويوم] : الواو عاطفة، [يوم] مفعول به لـ اذكر مضمرًا، والجملة معطوفة على جملة [قل] المتقدمة، والجار [من دون] متعلق بحال من العائد المقدر أي: ما يعبدونه كائنًا من دون الله، قوله [هؤلاء] : نعت مؤول بمشتق أي: المشار إليهم، وجملة [هم ضلُّوا] معطوفة على جملة [أأنتم أضللتم] .


018-قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْر

"قالوا سبحانك ما كان ينبغي لنا أن نتخذ من دونك من أولياء ولكن متعتهم وآباءهم حتى نسوا الذكر "

اسم كان ضمير الشأن، والمصدر المؤول [أن نتخذ] فاعل [ينبغي] ، الجار [من دونك] متعلق بالمفعول الثاني لـ [نتخذ] ، [مِنْ] الثانية زائدة، و [أولياء] مفعول به، وجملة [ما كان ينبغي] مستأنفة في حيز القول، وجملة [ولكن متعتهم] معطوفة على مقول القول، وقوله [وآباءهم] : اسم معطوف على الهاء، والمصدر المؤول [أنْ نسوا] مجرور متعلق بـ [متعتهم] .


019-فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفًا وَلا نَصْرًا وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا

"فقد كذبوكم بما تقولون فما تستطيعون صرفا ولا نصرا ومن يظلم منكم نذقه عذابا كبيرا "

جملة [فقد كذَّبوكم] مستأنفة، وجملة [فما تستطيعون] معطوفة على جملة [كذَّبوكم] ، وجملة [ومن يظلم] مستأنفة، و [مَنْ] شرطية مبتدأ، والجار [منكم] متعلق بحال من فاعل [يظلم] ، [عذابًا] مفعول ثان.


020-وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِت

"وما أرسلنا قبلك من المرسلين إلا إنهم ليأكلون الطعام ويمشون في الأسواق وجعلنا بعضكم لبعض فتنة أتصبرون وكان ربك بصيرا "

جملة [وما أرسلنا] مستأنفة، الجار [من المرسلين] متعلق بنعت للمفعول المقدر أي: أحدًا كائنًا من المرسلين، و [إلا] للحصر، وجملة [إنهم ليأكلون] حال من المرسلين، الجار [لبعض] متعلق بحال من [فتنة] ، وجملة [أتصبرون] مستأنفة، وكذا جملة "وكان..


021-وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنـزلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا

"وقال الذين لا يرجون لقاءنا لولا أنـزل علينا الملائكة أو نرى ربنا لقد استكبروا في أنفسهم وعتوا عتوا كبيرا "

جملة [وقال] مستأنفة، [لولا] حرف تحضيض، وجملة [نرى] معطوفة على جملة [أنـزل] ، وجملة [لقد استكبروا] جواب قسم مقدر. قوله [عَتَوا] : فعل ماض مبني على الضم المقدر على الألف المحذوفة لالتقاء الساكنين، والواو فاعل.


022-يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَحْجُورًا

"يوم يرون الملائكة لا بشرى يومئذ للمجرمين ويقولون حجرا محجورا "

[يوم] مفعول لـ اذكر مقدرًا، والجملة مستأنفة، وجملة [يرون] مضاف إليه، [يوم] : ظرف متعلق بخبر [لا] ، و [إذٍ] : مضاف إليه مبني على السكون، وتنوينه للتعويض عن جملة، الجار [للمجرمين] متعلق بالاستقرار الذي تعلق به الخبر، [حجرًا] مفعول مطلق لفعل محذوف، و [محجورًا] نعت، وجملة [حجرًا محجورا] مقول القول.


023-وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا

"وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا "

الجار [من عمل] متعلق بحال من [ما] ، [هباء] مفعول ثان لجعل.


024-أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا

"أصحاب الجنة يومئذ خير مستقرا "

الظرف [يوم] متعلق بالخبر، [إذٍ] مضاف إليه، [مستقرًا] تمييز.


025-وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنـزلَ الْمَلائِكَةُ تَنـزيلا

"ويوم تشقق السماء بالغمام ونـزل الملائكة تنـزيلا "

قوله "ويوم " : الواو عاطفة، "يوم " مفعول لـ اذكر مقدرًا، والجملة معطوفة على اذكر المقدرة في الآية "22 " وجملة [تشقق] مضاف إليه.


026-الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا

"الملك يومئذ الحق للرحمن وكان يوما على الكافرين عسيرا "

[الملك] مبتدأ، خبره متعلَّق الجار [للرحمن] ، [يوم] : متعلق بالاستقرار الذي تعلق به الخبر، [الحق] : نعت لـ [الملك] ، اسم كان ضمير [اليوم] ، و [يومًا] خبرها، الجار [على الكافرين] متعلق بـ [عسيرًا] ، [عسيرا] نعت لـ [يومًا] ، وجملة [وكان يومًا] معطوفة على المستأنفة [الملك للرحمن] .


027-وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا

"ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا "

قوله "ويوم " : الواو عاطفة، و "يوم " اسم معطوف على "يوم " في الآية "25 " والتقدير: واذكر يوم تشقق ويوم يَعَضُّ، الجار [على يديه] متعلق بـ [يعض] [يا] للتنبيه، [مع] ظرف مكان متعلق بالمفعول الثاني، وجملة [يقول] حال من [الظالم] .


028-يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا

"يا ويلتى ليتني لم أتخذ فلانا خليلا "

قوله [يا ويلتا] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل الياء المنقلبة ألفًا، وهذه الألف مضاف إليه، وجملة [ليتني لم أتخذ] مستأنفة في حيز القول.


029-لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإنْسَانِ خَذُولا

"لقد أضلني عن الذكر بعد إذ جاءني وكان الشيطان للإنسان خذولا "

جملة [لقد أضلَّني] جواب قسم، [إذ] : اسم ظرفي مضاف إليه مبني على السكون، وجملة [جاءني] مضاف إليه. وجملة [وكان الشيطان خذولا] مستأنفة، الجار [للإنسان] متعلق بـ [خذولا] .


030-وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا

"وقال الرسول يا رب إن قومي اتخذوا هذا القرآن مهجورا "

جملة [وقال] مستأنفة، وجملة [إن قومي اتخذوا] جواب النداء مستأنفة، [مهجورا] مفعول ثان.


031-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا

"وكذلك جعلنا لكل نبي عدوا من المجرمين وكفى بربك هاديا ونصيرا "

الواو مستأنفة، والكاف نائب مفعول مطلق، والإشارة مضاف إليه، والتقدير: جعلنا جَعْلا مثلَ ذلك الجعل، وجملة [جعلنا] مستأنفة، والجار [لكل] متعلق بالمفعول الثاني. الجار [من المجرمين] متعلق بـ [عدوا] ، والواو في [وكفى] مستأنفة، والباء زائدة، و [ربك] فاعل، [هاديًا] تمييز.


032-وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نـزلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلا

"وقال الذين كفروا لولا نـزل عليه القرآن جملة واحدة كذلك لنثبت به فؤادك ورتلناه ترتيلا "

[لولا] حرف تحضيض، [جملةً] حال من [القرآن] ، الكاف في [كذلك] جارة، و [ذا] : اسم مجرور متعلق بخبر محذوف لمبتدأ محذوف أي: الأمر كذلك، والمصدر المؤول المجرور في [لنثبت] متعلق بفعل محذوف أي: فَعَلْنا ذلك لنثبت، وجملة [الأمر كذلك] مستأنفة، وجملة [فعلنا] المقدرة مستأنفة، وجملة [ورتَّلْناه] معطوفة على جملة [فعلنا] المقدرة.


033-وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا

"ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا "

جملة [ولا يأتونك] مستأنفة، وجملة [جئناك] حال من مفعول [يأتونك] ، الجار [بالحق] متعلق بحال من فاعل [جئناك] ، و [أحسن] معطوف على [الحق] ، و [تفسيرًا] تمييز.


034-الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُولَئِكَ شَرٌّ مَكَانًا

"الذين يحشرون على وجوههم إلى جهنم أولئك شر مكانا "

[الذين] مبتدأ، خبره جملة [أولئك شر] ، والجملة مستأنفة، الجار [على وجوههم] متعلق بحال من نائب الفاعل، الجار [إلى جهنم] متعلق بـ [يحشرون] ، [مكانًا] تمييز.


035-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيرًا

"ولقد آتينا موسى الكتاب وجعلنا معه أخاه هارون وزيرا "

الواو في [ولقد] مستأنفة، [معه] ظرف مكان متعلق بـ [جعلنا] ، [هارون] بدل.


036-فَقُلْنَا اذْهَبَا إِلَى الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَدَمَّرْنَاهُمْ تَدْمِيرًا

"فقلنا اذهبا إلى القوم الذين كذبوا بآياتنا فدمرناهم تدميرا "

جملة [فقلنا] معطوفة على جملة [جعلنا] ، وجملة [فدمَّرناهم] معطوفة على جملة مقدرة أي: فكذَّبوهما فدمَّرناهم.


037-وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً وَأَعْتَدْنَا لِلظَّالِمِينَ عَذَابًا أَلِيمًا

"وقوم نوح لما كذبوا الرسل أغرقناهم وجعلناهم للناس آية وأعتدنا للظالمين عذابا أليما "

قوله [وقوم نوح] : الواو مستأنفة، و [قوم] مفعول به لفعل محذوف تقديره [اذكر] ، وجملة [واذكر] مستأنفة، [لما] حرف وجوب لوجوب، الجار [للناس] متعلق بحال من [آية] ، وجملة الشرط حالية من [قوم نوح] ، وجملة [أغرقناهم] جواب الشرط، وجملة [وأعتدنا] معطوفة على جملة [جعلناهم] .


038-وَعَادًا وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا

"وعادا وثمود وأصحاب الرس وقرونا بين ذلك كثيرا "

قوله [وعادًا] : معطوف على [قوم] ، الظرف [بين] متعلق بنعت لـ [قرونًا] ، [كثيرًا] نعت ثان لـ [قرونًا] .


039-وَكُلا ضَرَبْنَا لَهُ الأمْثَالَ وَكُلا تَبَّرْنَا تَتْبِيرًا

"وكلا ضربنا له الأمثال وكلا تبرنا تتبيرا "

قوله [وكلا] : الواو عاطفة، و [كلا] مفعول لفعل محذوف يفسره ما بعده تقديره: [أنذرنا كلا] ، والجملة المقدرة معطوفة على جملة [أعتدنا] ، وجملة [ضربنا] تفسيرية، و [كلا] الثانية مفعول مقدم لـ [تَبَّر] .


040-وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لا يَرْجُونَ نُشُورًا

"ولقد أتوا على القرية التي أمطرت مطر السوء أفلم يكونوا يرونها بل كانوا لا يرجون نشورا "

جملة [ولقد أتَوْا] مستأنفة، [التي] نعت، [مطر] نائب مفعول مطلق، جملة [أفلم يكونوا] معطوفة على جملة [أتوا] ، وجملة [كانوا] مستأنفة، و [بل] للإضراب.


041-وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولا

"وإذا رأوك إن يتخذونك إلا هزوا أهذا الذي بعث الله رسولا "

جملة الشرط مستأنفة، [إنْ] نافية، [هزوًا] مفعول ثان، و [إذا] ظرفية شرطية متعلقة بجملة [قالوا] المضمرة، و [رسولا] حال من الضمير العائد المقدر أي: بعثه رسولا وجملة [إنْ يتخذونك] معترضة، وجملة [قالوا] المضمرة جواب الشرط، وجملة [أهذا الذي] مقول القول للمضمر [قالوا] .


042-إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلا

"إن كاد ليضلنا عن آلهتنا لولا أن صبرنا عليها وسوف يعلمون حين يرون العذاب من أضل سبيلا "

[إنْ] مخففة مهملة، [كاد] ناسخة، واسمها ضمير هو، والجملة مستأنفة في حيز النفي، واللام الفارقة، وجملة [ليضلنا] خبر كاد، [لولا] حرف امتناع لوجود، و [أَنْ] وما بعدها في تأويل مصدر مبتدأ، والخبر محذوف تقديره موجود، وجملة [لولا صبرُنا موجود] مستأنفة في حيز القول، وجواب الشرط محذوف دلَّ عليه ما قبله، وجملة [وسوف يعلمون] مستأنفة، [حين] ظرف متعلق بـ [يعلمون] ، قوله [م‍نْ أضل] : اسم استفهام مبتدأ وخبر، والجملة سَدَّت مسدَّ مفعولَيْ [يعلمون] المعلقين بالاستفهام.


043-أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلا

"أرأيت من اتخذ إلهه هواه أفأنت تكون عليه وكيلا "

[مَنْ] اسم موصول مفعول به، مفعولا [اتخذ] : [إلهه هواه] ، والفاء في [فأنت] زائدة، الجار [عليه] متعلق بـ [وكيلا] ، وجملة [أأنت تكون] مفعول ثان لـ "أرأيت


044-أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلا كَالأنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلا

"أم تحسب أن أكثرهم يسمعون أو يعقلون إن هم إلا كالأنعام بل هم أضل سبيلا "

[أم] المنقطعة، والمصدر المؤول سدَّ مسدَّ مفعولَيْ [حسب] ، جملة [إن هم إلا كالأنعام] مستأنفة، و [إنْ] نافية، وجملة [بل هم أضل] مستأنفة، و [سبيلا] تمييز.


045-أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلا

"ألم تر إلى ربك كيف مد الظل ولو شاء لجعله ساكنا ثم جعلنا الشمس عليه دليلا "

[كيف] اسم استفهام حال، وجملة [كيف مدَّ] بدل اشتمال من [ربك] ، جملة [ولو شاء لجعله] اعتراضية، وجملة [ثم جعلنا] معطوفة على جملة [مدَّ] ، الجار [عليه] متعلق بحال من [دليلا] .


046-ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا

"ثم قبضناه إلينا قبضا يسيرا "

جملة [ثم قبضناه] معطوفة على جملة [جعلنا] في محل جر.


047-وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاسًا وَالنَّوْمَ سُبَاتًا وَجَعَلَ النَّهَارَ نُشُورًا

"وهو الذي جعل لكم الليل لباسا والنوم سباتا وجعل النهار نشورا "

جملة [وهو الذي] معطوفة على جملة [ألم تر] ، الجار [لكم] متعلق بـ [جعل] ، قوله [والنوم سباتا] : [النوم] معطوف على [الليل] ، و [سباتا] معطوف على [لباسًا] .


048-وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ

"وهو الذي أرسل الرياح بشرا بين يدي رحمته "

جملة [وهو الذي] معطوفة على جملة [هو الذي] المتقدمة، [بشرًا] حال من [الرياح] ، [بين] ظرف متعلق بـ [أرسل] .


049-لِنُحْيِيَ بِهِ بَلْدَةً مَيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا

"لنحيي به بلدة ميتا ونسقيه مما خلقنا أنعاما وأناسي كثيرا "

المصدر المؤول [لنحيي] المجرور متعلق بـ [أنـزلنا] ، الجار [مما] متعلق بحال من [أنعامًا] ، و [أنعامًا] مفعول أول لـ [نسقيه] ، والتقدير: ونسقي أنعامًا كائنة من الذي خلقناه الماء، [أناسيّ] : جمع إنسان، والأصل أناسين، فأبدلت النون ياء، وأدغم فيها الياء قبلها.


050-وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورًا

"ولقد صرفناه بينهم ليذكروا فأبى أكثر الناس إلا كفورا "

جملة [ولقد صَرَّفْناه] معطوفة على جملة [وأنـزلنا] ، وجملة [فأبى] معطوفة على جملة [صَرَّفْناه] ، [كفورًا] مفعول [أبى] ، والاستثناء مفرغ تقدَّمه معنى النفي في [أبى] .


051-وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيرًا

"ولو شئنا لبعثنا في كل قرية نذيرا "

جملة الشرط مستأنفة.


052-فَلا تُطِعِ الْكَافِرِينَ

"فلا تطع الكافرين "

جملة [فلا تطع] مستأنفة.


053-وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخًا

"وهو الذي مرج البحرين هذا عذب فرات وهذا ملح أجاج وجعل بينهما برزخا "

جملة "وهو الذي " معطوفة على جملة "وهو الذي " في الآية "48 " ، وجملة [هذا عذب] حال من [البحرين] ، والظرف [بينهما] متعلق بالمفعول الثاني.


054-وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا

"وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا وكان ربك قديرا "

جملة [فجعله] معطوفة على جملة [خلق] ، وجملة [وكان ربك قديرا] مستأنفة.


055-وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا

"ويعبدون من دون الله ما لا ينفعهم ولا يضرهم وكان الكافر على ربه ظهيرا "

جملة [ويعبدون] مستأنفة، الجار [من دون] متعلق بحال من [ما] ، و [ما] اسم موصول مفعول به، وجملة [وكان...] مستأنفة


056-وَمَا أَرْسَلْنَاكَ إِلا مُبَشِّرًا وَنَذِيرًا

"وما أرسلناك إلا مبشرا ونذيرا "

جملة [وما أرسلناك] مستأنفة، [إلا] للحصر، [مبشِّرًا] حال من الكاف.


057-قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلا

"قل ما أسألكم عليه من أجر إلا من شاء أن يتخذ إلى ربه سبيلا "

[مِنْ] زائدة، و [أجر] مفعول ثان، الجار [عليه] متعلق بحال من [أجر] ، [إلا] للاستثناء، [مَنْ] اسم موصول مستثنى منقطع، الجار [إلى ربه] متعلق بالمفعول الثاني.


058-وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا

"وتوكل على الحي الذي لا يموت وسبح بحمده وكفى به بذنوب عباده خبيرا "

[الذي] نعت، الجار [بحمده] متعلق بحال من فاعل [سبِّح] أي: ملتبسًا [بحمده] ، والباء بعد [كفى] زائدة، والهاء فاعل، الجار [بذنوب] متعلق بـ [خبيرًا] ، [خبيرًا] تمييز، وجملة [كفى به] مستأنفة.


059-الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا

"الذي خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى على العرش الرحمن فاسأل به خبيرا "

[الذي] مبتدأ، خبره [الرحمن] ، الظرف [بينهما] متعلق بالصلة المقدرة، الفاء في [فاسأل] مستأنفة، الباء في [به] متعلقة بـ [خبيرًا] ، [خبيرًا] مفعول به لـ [اسأل] .


060-وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُورًا

"وإذا قيل لهم اسجدوا للرحمن قالوا وما الرحمن أنسجد لما تأمرنا وزادهم نفورا "

الواو مستأنفة، وكذا جملة الشرط، الجار [لهم] متعلق بـ [قيل] ، ونائب الفاعل ضمير المصدر، ومقول القول بعد قالوا مقدر أي: نسجد، [ما] اسم استفهام مبتدأ، [الرحمن] خبر، اللام جارَّة للتعليل، و [ما] مصدرية، والمصدر مجرور أي: أنسجد لأمرك؟ وفاعل [زادهم] ضمير القول، [نفورا] مفعول ثان، وجملة [أنسجد] مستأنفة في حيز القول، وجملة [وزادهم] مستأنفة.


061-جَعَلَ فِي السَّمَاءِ بُرُوجًا

"جعل في السماء بروجا "

الجار [في السماء] متعلق بالمفعول الثاني لـ [جعل] .


062-وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا

"وهو الذي جعل الليل والنهار خلفة لمن أراد أن يذكر أو أراد شكورا "

جملة [وهو الذي] معطوفة على جملة [تبارك الذي] المتقدمة، [خلفة] مفعول ثان، المصدر المؤول [أن يذَّكَّر] مفعول [أراد] .


063-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلامًا

"وعباد الرحمن الذين يمشون على الأرض هونا وإذا خاطبهم الجاهلون قالوا سلاما "

جملة "وعباد الرحمن... " مستأنفة، وخبر المبتدأ سيرد في الآية "75 " . [هونًا] نائب مفعول مطلق أي: مشيًا هَوْنًا، وجملة الشرط معطوفة على الصلة، [سلامًا] نائب مفعول مطلق أي: نسلِّم سلامًا فهو اسم مصدر، والمصدر تسليم .


064-وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا

"والذين يبيتون لربهم سجدا وقياما "

الموصول معطوف على الموصول السابق، و [يبيتون] فعل مضارع ناسخ واسمه، والخبر [سُجَّدًا] ، والجار [لربهم] متعلق بالخبر.


065-إِنَّ عَذَابَهَا كَانَ غَرَامًا

"إن عذابها كان غراما "

جملة [إن عذابها كان غرامًا] مستأنفة.


066-سَاءَتْ مُسْتَقَرًّا وَمُقَامًا

"ساءت مستقرا ومقاما "

[مستقرًا] تمييز، والمخصوص بالذم محذوف أي: جهنم.


067-وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا

"والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما "

جملة الشرط صلة الموصول، واسم كان ضمير الإنفاق، [بين] ظرف متعلق بحال من "قواما


068-وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ

"والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما "

الموصول معطوف على المتقدم، [مع] ظرف متعلق بحال من [إلهًا] ، الجار [بالحق] متعلق بحال من الواو في [يقتلون] ، جملة الشرط مستأنفة، [مَنْ] اسم شرط مبتدأ.


069-يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا

"يضاعف له العذاب يوم القيامة ويخلد فيه مهانا "

جملة [يضاعَفْ] بدل من جملة [يَلْقَ] ، [مهانًا] : حال من فاعل [يخلد] .


070-إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ

"إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات "

[مَنْ] موصول مستثنى متصل، [عملا] مفعول به، وجملة [فأولئك يبدل] مستأنفة، ومفعولا [يبدّل] الاسمان المنصوبان.


071-وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا

"ومن تاب وعمل صالحا فإنه يتوب إلى الله متابا "

جملة [ومَنْ تاب] مستأنفة، [صالحًا] مفعول به، [متابا] مفعول مطلق، وهو مصدر ميمي.


072-وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا

"والذين لا يشهدون الزور وإذا مروا باللغو مروا كراما "

الموصول معطوف على المتقدم في الآية "68 " ، و [كرامًا] حال من الواو في [مرُّوا] .


073-وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا

"والذين إذا ذكروا بآيات ربهم لم يخروا عليها صما وعميانا "

جملة الشرط صلة الموصول، [صُمًّا] حال من الواو في [يخرُّوا] .


074-رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا

"ربنا هب لنا من أزواجنا وذرياتنا قرة أعين واجعلنا للمتقين إماما "

جملة [هب] جواب النداء مستأنفة، الجار [من أزواجنا] متعلق بحال من [قرة] ، الجار [للمتقين] متعلق بحال من [إمامًا] .


075-أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلامًا

"أولئك يجزون الغرفة بما صبروا ويلقون فيها تحية وسلاما "

جملة "أولئك يجزون " خبر "عباد " في الآية "63 " . والإشارة مبتدأ، [الغرفة] مفعول ثان، الباء جارة، [ما] مصدرية والمصدر المجرور متعلق بالفعل، [تحية] مفعول ثان.


076-خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرًّا وَمُقَامًا

"خالدين فيها حسنت مستقرا ومقاما "

[خالدين] حال من نائب الفاعل في [يجزون] ، الجار [فيها] متعلق بـ [خالدين] ، [مستقرًا] تمييز، والمخصوص بالمدح محذوف أي: الغرفة، وجملة [حَسُنت] حال من [الغرفة] .


077-قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا

"قل ما يعبأ بكم ربي لولا دعاؤكم فقد كذبتم فسوف يكون لزاما "

[ما] نافية، [ربي] فاعل، [لولا] حرف امتناع لوجود، و [دعاؤكم] مبتدأ خبره محذوف تقديره موجود، وجملة الشرط مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، وجملة [فقد كذَّبتم] مستأنفة، وجملة [فسوف يكون] معطوفة على المستأنفة، واسم [يكون] ضمير العذاب


001-تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ

"تلك آيات الكتاب المبين "

[المبين] نعت [الكتاب] .


002-لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلا يَكُونُوا مُؤْمِنِينَ

"لعلك باخع نفسك ألا يكونوا مؤمنين "

جملة [لعلك باخع] مستأنفة، [نفسك] مفعول بـ [باخع] ، والمصدر [ألا يكونوا] منصوب على نـزع الخافض اللام.


003-إِنْ نَشَأْ نُنـزلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ

"إن نشأ ننـزل عليهم من السماء آية فظلت أعناقهم لها خاضعين "

جملة الشرط مستأنفة، جملة [فظلَّت أعناقهم] معطوفة على جملة [ نُنـزل] في محل جزم. الجار [لها] متعلق بـ [خاضعين] ، وهو خبر [ظل] الناسخة.


004-وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلا كَانُوا عَنْهُ مُعْرِضِينَ

"وما يأتيهم من ذكر من الرحمن محدث إلا كانوا عنه معرضين "

جملة [وما يأتيهم] معطوفة على جملة الشرط، [ذكر] فاعل، و [من] زائدة، الجار [من الرحمن] متعلق بنعت لـ [ذكر] ، [محدث] نعت ثان، [إلا] للحصر، جملة [كانوا] حال من الضمير الهاء في [يأتيهم] ، الجار [عنه] متعلق بـ [معرضين] .


005-فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

"فقد كذبوا فسيأتيهم أنباء ما كانوا به يستهزئون "

جملة [فقد كذَّبوا] مستأنفة، وجملة [فسيأتيهم] معطوف على المستأنفة، [ما] اسم موصول مضاف إليه، الجار [به] متعلق بالفعل [يستهزئون] .


006-أَوَلَمْ يَرَوْا إِلَى الأرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ

"أولم يروا إلى الأرض كم أنبتنا فيها من كل زوج كريم "

جملة الاستفهام مستأنفة، [كم] خبرية مفعول به، الجار [من كل] متعلق بنعت لـ [كم] ، وجملة [كم أنبتنا] مفعول لـ [يَرَوا] المضمن معنى الفعل القلبي في محل نصب.


007-إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

"إن في ذلك لآية وما كان أكثرهم مؤمنين "

جملة [إن في ذلك لآية] مستأنفة، وجملة [وما كان أكثرهم مؤمنين] معترضة بين المتعاطفين.


008-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

"وإن ربك لهو العزيز الرحيم "

جملة [وإنَّ ربَّك لهو العزيز] معطوفة على جملة [إن في ذلك لآية] ، واللام المزحلقة، وجملة [هو العزيز] خبر [إن ربك] ، [الرحيم] خبر ثان.


009-وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ

"وإذ نادى ربك موسى أن ائت القوم الظالمين "

الواو مستأنفة، [إذ] اسم ظرفي مفعول لـ [اذكر] مقدرًا، [أنْ] تفسيرية للنداء، وجملة [ائت] تفسيرية، وجملة [نادى] مضاف إليه.


010-قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ

"قوم فرعون ألا يتقون "

[قوم] بدل، جملة [ألا يتقون] مستأنفة، و [ألا] أداة عرض.


011-قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ

"قال رب إني أخاف أن يكذبون "

المصدر المؤول من أن وما بعدها مفعول به، و [يُكَذِّبون] فعل مضارع منصوب بحذف النون، والنون للوقاية، والياء المقدرة مفعول به، وجملة [يُكَذِّبون] صلة الموصول الحرفي لا محل لها.


012-وَيَضِيقُ صَدْرِي وَلا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ

"ويضيق صدري ولا ينطلق لساني فأرسل إلى هارون "

جملة [ويضيق صدري] معطوفة على جملة [أخاف] ، وجملة [فأرسِلْ] معطوفة على جملة [ينطلق] .


013-وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ

"ولهم علي ذنب فأخاف أن يقتلون "

جملة [ولهم عليَّ ذنب] معطوفة على جملة [أخاف] المتقدمة، الجار [عليَّ] متعلق بالاستقرار الذي تعلَّق به الخبر، وجملة [فأخاف] معطوفة على جملة [ولهم عليَّ ذنب] ، والمصدر المؤول [أن يقتلون] مفعول به.


014-قَالَ كَلا فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ

"قال كلا فاذهبا بآياتنا إنا معكم مستمعون "

مقول القول مقدر أي: كلا لا تخف، الجار [بآياتنا] متعلق بحال من فاعل [اذهبا] أي: ملتبسين بآياتنا، [معكم] : ظرف متعلق بالخبر، و [مستمعون] خبر ثان. جملة [فاذهبا] معطوفة على مقول القول المقدر. وجملة [إنا معكم] مستأنفة في حيز القول.


015-فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ

"فأتيا فرعون فقولا إنا رسول رب العالمين "

جملة [فأتيا] معطوفة على جملة [اذهبا] . ولفظ [رسول] يجوز إفراده، وإن تقدَّمه مثنى أو جمع تقول: هو رسول، وهما رسول، وهم رسول، و [العالمين] مضاف إليه مجرور بالياء؛ لأنه ملحق بجمع المذكر السالم.


016-أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ

"أن أرسل معنا بني إسرائيل "

[أنْ] تفسيرية، وجملة [أرسلْ] مفسرة لا محل لها.


017-قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ

"قال ألم نربك فينا وليدا ولبثت فينا من عمرك سنين "

[نربِّك] : فعل مضارع مجزوم بحذف حرف العلة، [وليدًا] حال من الكاف، الجار [من عمرك] متعلق بحال من [سنين] ، و [سنين] ظرف متعلق بـ [لبثت] .


018-وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ

"وفعلت فعلتك التي فعلت وأنت من الكافرين "

قوله [فعلتك] : مفعول به، [التي] نعت، جملة [وأنت من الكافرين] حالية من فاعل "فعلت


019-قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ

"قال فعلتها إذا وأنا من الضالين "

[إذًا] حرف جواب، جملة [وأنا من الضالين] حالية من التاء في [فعلتها] .


020-فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ

"ففررت منكم لما خفتكم فوهب لي ربي حكما وجعلني من المرسلين "

جملة الشرط معترضة بين المتعاطفين، وجواب الشرط محذوف دلَّ عليه ما قبله، الجار [من المرسلين] متعلق بالمفعول الثاني.


021-وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ

"وتلك نعمة تمنها علي أن عبدت بني إسرائيل "

جملة [وتلك نعمة] معطوفة على مقول القول السابق، وجملة [تمنُّها] نعت لـ [نعمة] ، [أنْ] مصدرية، والمصدر المؤول منصوب على نـزع الخافض الباء.


022-قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ

"قال فرعون وما رب العالمين "

مقول القول مقدر أي: هل هناك إله غيري؟ [ما] اسم استفهام مبتدأ، و [رب] خبر، وجملة [وما رب العالمين] معطوفة على مقول القول المقدر.


023-قَالَ رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ

"قال رب السماوات والأرض وما بينهما إن كنتم موقنين "

[رب] : خبر لمبتدأ محذوف أي: هو رب، [وما] : اسم موصول معطوف على الأرض، وجملة [إن كنتم موقنين] مستأنفة في حيز القول، وجواب الشرط محذوف دلَّ عليه ما قبله.


024-قَالَ لِمَنْ حَوْلَهُ أَلا تَسْتَمِعُونَ

"قال لمن حوله ألا تستمعون "

[حوله] : ظرف مكان متعلق بالصلة المقدرة. [ألا] أداة عرض.


025-قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ

"قال ربكم ورب آبائكم الأولين "

قوله [ربكم] : خبر لمبتدأ محذوف أي: هو رب.


026-قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ

"قال إن رسولكم الذي أرسل إليكم لمجنون "

[الذي] نعت، واللام هي المزحلقة في خبر [إن] .


027-قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ

"قال رب المشرق والمغرب وما بينهما إن كنتم تعقلون "

قوله [رب] : خبر لمبتدأ محذوف أي: هو رب، وجملة [إن كنتم تعقلون] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


028-قَالَ لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لأجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ

"قال لئن اتخذت إلها غيري لأجعلنك من المسجونين "

اللام في [لئن] الموطئة للقسم، [غيري] مفعول ثان، وجملة [لأجعلنَّك] جواب القسم، والجار [من المسجونين] متعلق بالمفعول الثاني.


029-قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ

"قال أولو جئتك بشيء مبين "

الواو حالية، ومقول القول مقدر أي: أتفعل بي ذلك؟ وجملة [جئتك] حالية من ضمير المخاطب في مقول القول المقدر، وجواب الشرط محذوف دلَّ عليه ما قبله.


030-قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ

"قال فأت به إن كنت من الصادقين "

مقول القول المقدر: إن كنت صادقا فأت، فالفاء في [فأت] رابطة لجواب شرط مقدر، وجملة [إن كنت من الصادقين] مستأنفة في حيز القول، وجواب الشرط محذوف دلَّ عليه ما قبله.


031-فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ

"فألقى عصاه فإذا هي ثعبان مبين "

جملة [فألقى] مستأنفة، والفاء الثانية عاطفة، و [إذا] فجائية، ومبتدأ وخبر، وجملة [فإذا هي ثعبان] معطوفة على جملة [فألقى عصاه] .


032-وَنـزعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ

"ونـزع يده فإذا هي بيضاء للناظرين "

[فإذا] الفاء عاطفة، [إذا] فجائية، وجملة [فإذا هي بيضاء] معطوفة على جملة [نـزع يده] ، الجارّ [للناظرين] متعلق بخبر ثان أي: ظاهرة للناظرين.


033-قَالَ لِلْمَلإ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ

"قال للملإ حوله إن هذا لساحر عليم "

الظرف [حوله] متعلق بحال من [الملأ] . [عليم] خبر ثان لـ [إنَّ] .


034-يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ

"يريد أن يخرجكم من أرضكم بسحره فماذا تأمرون "

جملة [يريد] نعت ثان لـ [ساحر] ، والمصدر المؤول مفعول به، والفاء في [فماذا] مستأنفة، [ما] : اسم استفهام مبتدأ، [ذا] : اسم موصول خبره، وجملة [تأمرون] صلة الموصول.


035-قَالُوا أَرْجِهْ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ

"قالوا أرجه وأخاه وابعث في المدائن حاشرين "

[أرجه] : فعل أمر مِن أَرْجَيْتَهُ إذا أخَّرتَه مبني على حذف حرف العلة، والهاء مفعول به، وتسكين هاء الضمير لغة. [أخاه] معطوف على الهاء، [حاشرين] مفعول به، وهو في الأصل صفة لموصوف محذوف أي: رجالا حاشرين.


036-يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ

"يأتوك بكل سحار عليم "

[يأتوك] فعل مضارع مجزوم؛ لأنه جواب شرط مقدر.


037-فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ

"فجمع السحرة لميقات يوم معلوم "

جملة [فجمع السحرة] مستأنفة.


038-وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ

"وقيل للناس هل أنتم مجتمعون "

نائب فاعل [قيل] ضمير مستتر يعود على المصدر، وجملة [وقيل] معطوفة على جملة "جُمع


039-لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ

"لعلنا نتبع السحرة إن كانوا هم الغالبين "

جملة [لعلنا نتبع] مستأنفة، [هم] توكيد للواو، وجملة [إن كانوا] مستأنفة. وجواب الشرط محذوف دلَّ عليه ما قبله.


040-فَلَمَّا جَاءَ السَّحَرَةُ قَالُوا لِفِرْعَوْنَ أَئِنَّ لَنَا لأجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ

"فلما جاء السحرة قالوا لفرعون أئن لنا لأجرا إن كنا نحن الغالبين "

جملة [فلما جاء السحرة] مستأنفة، وجملة [إن كنا] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، [نحن] توكيد للضمير [نا] .


041-قَالَ نَعَمْ وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ

"قال نعم وإنكم إذا لمن المقربين "

مقول القول مقدر أي: نعم إن لكم أجرًا، وجملة [وإنَّكم لمن المقربين] معطوفة على مقول القول، [إذًا] حرف جواب، واللام المزحلقة.


042-قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ

"قال لهم موسى ألقوا ما أنتم ملقون "

[ما] اسم موصول مفعول به، وجملة الصلة اسمية.


043-فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ

"فألقوا حبالهم وعصيهم وقالوا بعزة فرعون إنا لنحن الغالبون "

جملة [فألقوا] معطوفة على جملة [قال لهم موسى] المتقدمة، الجار [بعزة] متعلق بـ [نقسم] مقدرة، وجملة [نقسم بعزة] مقول القول، وجملة [إنا لنحن الغالبون] جواب القسم، وجملة [لنحن الغالبون] خبر [إن] في محل رفع.


044-فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ

"فألقى موسى عصاه فإذا هي تلقف ما يأفكون "

جملة [فإذا هي تلقف] معطوفة على جملة [ألقى موسى] ، و [إذا] فجائية، [ما] اسم موصول مفعول به.


045-فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ

"فألقي السحرة ساجدين "

قوله [ساجدين] : حال من [السحرة] ، وجملة [فألقي] معطوفة على جملة [فألقى موسى] .


046-قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ

"قالوا آمنا برب العالمين "

[العالمين] مضاف إليه مجرور بالياء؛ لأنه ملحق بجمع المذكر السالم.


047-رَبِّ مُوسَى وَهَارُونَ

"رب موسى وهارون "

[رب] بدل مطابق .


048-قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لأقَطِّعَنَّ أَيْدِيَكُمْ وَ

"قال آمنتم له قبل أن آذن لكم إنه لكبيركم الذي علمكم السحر فلسوف تعلمون لأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم أجمعين "

[أنْ] مصدرية، والمصدر المؤول مضاف إليه، جملة [إنه لكبيركم] مستأنفة في حيز القول، وجملة [فلسوف تعلمون] معطوفة على مقول القول، الجار [من خلاف] متعلق بحال من [الأيدي والأرجل] ، [أجمعين] : توكيد لضمير الخطاب، وجملة القسم المقدر وجوابه سدَّت مسدَّ مفعولي [علم] ، وجملة [ولأصلبنَّكم] معطوفة على جواب القسم.


049-قَالُوا لا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ

"قالوا لا ضير إنا إلى ربنا منقلبون "

خبر [لا ضير] محذوف أي: علينا، جملة [إنا إلى ربنا منقلبون] مستأنفة، الجار [إلى ربنا] متعلق بـ [منقلبون] .


050-إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ

"إنا نطمع أن يغفر لنا ربنا خطايانا أن كنا أول المؤمنين "

جملة "إنا نطمع " مستأنفة في حيز القول. المصدر "أن يغفر " منصوب على نـزع الخافض "في " ، والمصدر المؤول الثاني [أن كنا] منصوب على نـزع الخافض اللام.


051-وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ

"وأوحينا إلى موسى أن أسر بعبادي إنكم متبعون "

جملة [وأوحينا] مستأنفة، [أن] تفسيرية، وجملة [إنكم متبعون] مستأنفة.


052-فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ

"فأرسل فرعون في المدائن حاشرين "

جملة [فأرسل فرعون] مستأنفة، [حاشرين] مفعول به.


053-إِنَّ هَؤُلاءِ لَشِرْذِمَةٌ قَلِيلُونَ

"إن هؤلاء لشرذمة قليلون "

[قليلون] نعت [شرذمة] ، والجملة مقول القول لقول مقدر، والقول المقدر حال من [فرعون] أي: أرسل يقول إنَّ...


054-وَإِنَّهُمْ لَنَا لَغَائِظُونَ

"وإنهم لنا لغائظون "

جملة [وإنهم لنا لغائظون] معطوفة على الجملة المتقدمة، والجار [لنا] متعلق بالخبر [لغائظون] .


055-وَإِنَّا لَجَمِيعٌ حَاذِرُونَ

"وإنا لجميع حاذرون "

[حاذرون] خبر ثان.


056-فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ

"فأخرجناهم من جنات وعيون "

جملة [فأخرجناهم] مستأنفة.


057-كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ

"كذلك وأورثناها بني إسرائيل "

الكاف جارة متعلقة بخبر محذوف لمبتدأ محذوف أي: إخراجنا كذلك، والجملة مستأنفة، وجملة [وأورثناها] معطوفة على المستأنفة.


058-فَأَتْبَعُوهُمْ مُشْرِقِينَ

"فأتبعوهم مشرقين "

جملة [فأتبعوهم] مستأنفة، و [مشرقين] حال من فاعل "أتبعوهم


059-فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ

"فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون "

جملة الشرط مستأنفة، واللام المزحلقة.


060-قَالَ كَلا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ

"قال كلا إن معي ربي سيهدين "

مقول القول مقدر أي: كلا لن يدركونا، وجملة [سيهدين] خبر ثان، والسين للاستقبال، وفعل مضارع مرفوع بالضمة المقدرة على الياء المحذوفة، والنون للوقاية.


061-فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ

"فأوحينا إلى موسى أن اضرب بعصاك البحر فانفلق فكان كل فرق كالطود العظيم "

جملة [فأوحينا] مستأنفة، [أنْ] تفسيرية، وجملة [فانفلق] معطوفة على جملة مقدرة معطوفة أي: فضرب فانفلق.


062-وَأَزْلَفْنَا ثَمَّ الآخَرِينَ

"وأزلفنا ثم الآخرين "

[ثَمَّ] ظرف مكان يشار به للمكان البعيد، ولا يتصرف، متعلق بـ [أزلفنا] ، [الآخرين] : مفعول به، وجملة [وأزلفنا] معطوفة على جملة [أوحينا] .


063-وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ

"وأنجينا موسى ومن معه أجمعين "

الظرف معه متعلق بالصلة، [أجمعين] حال من موسى وقومه.


064-إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

"إن في ذلك لآية وما كان أكثرهم مؤمنين "

جملة [وما كان أكثرهم] معترضة بين المتعاطفين.


065-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

"وإن ربك لهو العزيز الرحيم "

جملة [وإن ربك لهو العزيز] معطوفة على جملة [إن في ذلك لآية] ، جملة [هو العزيز] خبر [إن] ، [الرحيم] خبر ثان.


066-وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ

"واتل عليهم نبأ إبراهيم "

جملة [واتل] مستأنفة.


067-إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ

"إذ قال لأبيه وقومه ما تعبدون "

[إذ] اسم ظرفي بدل اشتمال مِنْ [نبأ] ، [ما] اسم استفهام مبتدأ.


068-قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ

"قالوا نعبد أصناما فنظل لها عاكفين "

جملة [فنظل] معطوفة على جملة [نعبد] ، الجار [لها] متعلق بـ [عاكفين] ، وهو خبر [ظل] .


069-هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ

"هل يسمعونكم إذ تدعون "

[إذ] ظرف زمان متعلق بالفعل.


070-قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ

"قالوا بل وجدنا آباءنا كذلك يفعلون "

مقول القول مقدر أي: لم نجدها كذلك، جملة [وجدنا] مستأنفة. الكاف نائب مفعول مطلق أي: يفعلون فِعْلا مثل ذلك الفعل. وجملة [يفعلون] مفعول ثان.


071-قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ

"قال أفرأيتم ما كنتم تعبدون "

مقول القول مقدر أي: أتأملتم. وجملة [رأيتم] معطوفة على مقول القول المقدر. والمفعول الثاني لـ [أرأيت] محذوف أي: هل يستحق العبادة؟ و [ما] اسم موصول مفعول أول.


072-أَنْتُمْ وَآبَاؤُكُمُ الأقْدَمُونَ

"أنتم وآباؤكم الأقدمون "

[أنتم] توكيد للواو في [تعبدون] ، [آباؤكم] معطوف على الواو في [تعبدون] .


073-فَإِنَّهُمْ عَدُوٌّ لِي إِلا رَبَّ الْعَالَمِينَ

"فإنهم عدو لي إلا رب العالمين "

جملة [فإنهم عدو] مستأنفة، الجار [لي] متعلق بـ [عدو] ، والجملة مستأنفة في حيز القول.


074-الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ

"الذي خلقني فهو يهدين "

[الذي] موصول نعت، وجملة [فهو يهدين] معطوفة على الصلة، و [يهدين] فعل مضارع مرفوع بالضمة المقدرة على الياء في [يهدي] ، والنون للوقاية، والياء المقدرة مفعول به.


075-وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ

"والذي هو يطعمني ويسقين "

الموصول معطوف على الموصول السابق.


076-وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ

"وإذا مرضت فهو يشفين "

جملة الشرط معطوفة على صلة الموصول [هو يطعمني] ، و [إذا] ظرفية شرطية متعلقة بمعنى الجواب.


077-وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ

"والذي يميتني ثم يحيين "

[يحيين] مضارع مرفوع بالضمة المقدرة، والنون للوقاية، والياء المقدرة مفعول به.


078-وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ

"والذي أطمع أن يغفر لي خطيئتي يوم الدين "

المصدر المؤول منصوب على نـزع الخافض [في] ، الظرف [يوم] متعلق بـ [يغفر] .


079-رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ

"رب هب لي حكما وألحقني بالصالحين "

جملة [هَبْ] جواب النداء مستأنفة، [رب] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المحذوفة للتخفيف


080-وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الآخِرِينَ

"واجعل لي لسان صدق في الآخرين "

الجار [لي] متعلق بالمفعول الثاني المقدر، الجار [في الآخرين] متعلق بنعت [لسان] .


081-وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ

"واجعلني من ورثة جنة النعيم "

الجار [من ورثة] متعلق بالمفعول الثاني.


082-وَاغْفِرْ لأبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ

"واغفر لأبي إنه كان من الضالين "

جملة [إنه كان] حالية من [أبي] .


083-وَلا تُخْزِنِي يَوْمَ يُبْعَثُونَ

"ولا تخزني يوم يبعثون "

جملة [يبعثون] مضاف إليه.


084-يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ

"يوم لا ينفع مال ولا بنون "

الظرف [يوم] بدل من [يوم] المتقدمة ، جملة [لا ينفع] مضاف إليه، و [لا] زائدة.


085-إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ

"إلا من أتى الله بقلب سليم "

[مَنْ] : اسم موصول مستثنى، والجار [بقلب] متعلق بحال من [قلب] أي: ملتبسًا.


086-وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ

"وأزلفت الجنة للمتقين "

الجار [للمتقين] متعلق بـ [أزلفت] ، والجملة معطوفة على جملة [لا ينفع] .


087-وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ

"وبرزت الجحيم للغاوين "

جملة [وبُرِّزَت] معطوفة على جملة [أزلفت] .


088-أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ

"أين ما كنتم تعبدون "

[أين] : اسم استفهام ظرف مكان متعلق بالخبر، [ما] اسم استفهام مبتدأ.


089-مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ

"من دون الله هل ينصرونكم "

الجار [من دون] متعلق بحال من العائد المقدر أي: تعبدونه كائنًا من دون الله، جملة الاستفهام مستأنفة في حيز القول.


090-فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ

"فكبكبوا فيها هم والغاوون "

جملة [فكبكبوا] مستأنفة، [هم] توكيد للواو، [والغاوون] اسم معطوف على الواو.


091-وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ

"وجنود إبليس أجمعون "

[أجمعون] توكيد لـ [جنود] .


092-قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ

"قالوا وهم فيها يختصمون "

جملة [وهم فيها يختصمون] حالية من الواو في [قالوا] ، الجار [فيها] متعلق بـ [يختصمون] .


093-تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ

"تالله إن كنا لفي ضلال مبين "

التاء للقسم، والجار متعلق بـ [أقسم] المقدرة، [إنْ] مخففة من الثقيلة مهملة، وفعل ماض ناسخ واسمه، واللام الفارقة، والجار متعلق بالخبر.


094-إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ

"إذ نسويكم برب العالمين "

[إذ] : ظرف متعلق بالاستقرار الذي تعلق به خبر كان، وجملة [نسوِّيكم] مضاف إليه.


095-وَمَا أَضَلَّنَا إِلا الْمُجْرِمُونَ

"وما أضلنا إلا المجرمون "

جملة [وما أضلَّنا] معطوفة على جواب القسم. [المجرمون] فاعل.


096-فَمَا لَنَا مِنْ شَافِعِينَ

"فما لنا من شافعين "

الجملة معطوفة على جملة [ما أضلَّنا] ، [ما] نافية مهملة، [مِنْ] زائدة، والجار متعلق بخبر المبتدأ [شافعين] .


097-فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ

"فلو أن لنا كرة فنكون من المؤمنين "

جملة الشرط مستأنفة في حيز القول، والمصدر المؤول فاعل بـ ثبت مقدرًا، والفاء سببية، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: ليت لنا رجوعًا فكوننا من المؤمنين، وجواب الشرط محذوف أي: لَعَمِلْنا صالحا.


098-إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

"إن في ذلك لآية وما كان أكثرهم مؤمنين "

جملة النفي معترضة بين المتعاطفين.


099-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

"وإن ربك لهو العزيز الرحيم "

جملة [وإن ربك...] معطوفة على [إن في ذلك لآية] ، [الرحيم] خبر ثان.


100-كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ

"كذبت قوم نوح المرسلين "

جملة [كذَّبت قوم] مستأنفة.


101-إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ

"إذ قال لهم أخوهم نوح ألا تتقون "

[إذ] ظرف زمان متعلق بـ [كذَّبت] ، [نوح] بدل، [ألا] حرف عرض.


102-إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

"إني لكم رسول أمين "

الجار [لكم] متعلق بـ [رسول] .


103-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

"فاتقوا الله وأطيعون "

الفاء في [فاتقوا] عاطفة، والجملة معطوفة على جملة [إني رسول] .


104-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ

"وما أسألكم عليه من أجر إن أجري إلا على رب العالمين "

جملة النفي معطوفة على مقول القول، [مِنْ] زائدة، و [أجر] مفعول ثان، وجملة [إن أجري...] مستأنفة في حيز القول، [إنْ] نافية، و [إلا] للحصر.


105-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

"فاتقوا الله وأطيعون "

جملة [فاتقوا الله] معطوفة على جملة [ما أسألكم] .


106-قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ

"قالوا أنؤمن لك واتبعك الأرذلون "

جملة [واتبعك الأرذلون] حالية من فاعل "نؤمن


107-قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ

"قال وما علمي بما كانوا يعملون "

مقول القول مقدر أي: أهم كذلك؟ وجملة [وما علمي] معطوفة على مقول القول، [ما] اسم استفهام مبتدأ، و [علمي] خبر، [بما] الباء موصولة مجرورة متعلقة بحال من [علمي] .


108-إِنْ حِسَابُهُمْ إِلا عَلَى رَبِّي لَوْ تَشْعُرُونَ

"إن حسابهم إلا على ربي لو تشعرون "

جملة [إنْ حسابهم...] مستأنفة في حيز القول، وجملة [لو تشعرون] مستأنفة في حيز القول، وجواب الشرط محذوف دلَّ عليه ما قبله أي: لَعلمتم أن حسابهم على ربي.


109-وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ

"وما أنا بطارد المؤمنين "

جملة النفي معطوفة على جملة [إن حسابهم إلا على ربي] ، [ما] نافية تعمل عمل ليس، والباء زائدة في الخبر.


110-إِنْ أَنَا إِلا نَذِيرٌ مُبِينٌ

"إن أنا إلا نذير مبين "

[إنْ] نافية، و [أنا] مبتدأ، و [إلا] أداة حصر، و [نذير] خبر، و [مُبين] نعته، والجملة مستأنفة في حيز القول.


111-قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ

"قالوا لئن لم تنته يا نوح لتكونن من المرجومين "

جملة [يا نوح] معترضة، وجملة [لنكونن] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم، والجارّ متعلق بخبر كان.


112-قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ

"قال رب إن قومي كذبون "

[كذَّبون] : فعل ماض وفاعل، والنون للوقاية، والياء المقدرة مفعول به.


113-فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحًا وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ

"فافتح بيني وبينهم فتحا ونجني ومن معي من المؤمنين "

الفاء في [فافتح] عاطفة، والجملة معطوفة على [كذَّبون] ، [مَنْ] اسم موصول معطوف على الياء، [معي] ظرف مكان متعلق بالصلة المقدرة، الجار [من المؤمنين] متعلق بحال من الموصول.


114-فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ

"فأنجيناه ومن معه في الفلك المشحون "

جملة "فأنجيناه " معطوفة على جملة "قال " في الآية "117 " ، والموصول [مَنْ] معطوف على الهاء، والظرف متعلق بالصلة، الجار [في الفلك] متعلق بالصلة المقدرة.


115-ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ

"ثم أغرقنا بعد الباقين "

[بعد] : ظرف زمان مبني على الضم؛ لأنه قطع عن الإضافة.


116-إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

"إن في ذلك لآية وما كان أكثرهم مؤمنين "

جملة النفي معترضة، والواو معترضة.


117-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

"وإن ربك لهو العزيز الرحيم "

جملة [وإن ربك لهو العزيز] معطوفة على جملة [إن في ذلك لآية] .


118-كَذَّبَتْ عَادٌ الْمُرْسَلِينَ

"كذبت عاد المرسلين "

جملة [كذَّبت] مستأنفة.


119-إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلا تَتَّقُونَ

"إذ قال لهم أخوهم هود ألا تتقون "

[إذ] : ظرف متعلق بـ [كذَّبت] ، جملة [قال] مضاف إليه، [هود] بدل.


120-إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

"إني لكم رسول أمين "

جملة [إني لكم رسول] مستأنفة في حيز القول، والجار متعلق بـ [رسول] .


121-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

"فاتقوا الله وأطيعون "

جملة [فاتقوا] معطوفة على جملة [إني رسول] .


122-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ

"وما أسألكم عليه من أجر إن أجري إلا على رب العالمين "

جملة [وما أسألكم] معطوفة على جملة [أطيعون] ، [من أجر] مفعول ثان، و [مِنْ] زائدة، وجملة [إن أجري] مستأنفة في حيز القول.


123-أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ

"أتبنون بكل ريع آية تعبثون "

جملة [أتبنون] مستأنفة في حيز القول، وجملة [تعبثون] حال من فاعل [تبنون] .


124-لَعَلَّكُمْ تَخْلُدُونَ

"لعلكم تخلدون "

جملة [لعلكم تخلدون] مستأنفة.


125-وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ

"وإذا بطشتم بطشتم جبارين "

جملة الشرط معطوفة على جملة [تتخذون] ، و [جبارين] حال من التاء في [بطشتم] .


126-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

"فاتقوا الله وأطيعون "

جملة [فاتقوا] مستأنفة في حيز القول.


127-أمدَّكم بانعام وبنين

"أمدكم بانعام وبنين "

جملة [أمدَّكم] بدل من [أمَّدكم] السابقة.


128-إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ

"إني أخاف عليكم عذاب يوم عظيم "

جملة [إني أخاف] مستأنفة في حيز القول.


129-قَالُوا سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ

"قالوا سواء علينا أوعظت أم لم تكن من الواعظين "

[سواء] خبر مقدم، الجار [علينا] متعلق بنعت لـ [سواء] ، والهمزة للتسوية، [أم] حرف عطف، وهمزة التسوية وما بعدها في قوة المبتدأ، والتقدير: وَعْظُكَ وعدمه سواء، وجملة [أم لم تكن] معطوفة على جملة "أوعظت


130-إِنْ هَذَا إِلا خُلُقُ الأوَّلِينَ

"إن هذا إلا خلق الأولين "

الجملة مستأنفة.


131-وَمَا نَحْنُ بِمُعَذَّبِينَ

"وما نحن بمعذبين "

[ما] : عاملة عمل ليس، والباء زائدة في الخبر، والجملة معطوفة على المستأنفة قبلها.


132-فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

"فكذبوه فأهلكناهم إن في ذلك لآية وما كان أكثرهم مؤمنين "

جملة [فكذَّبوه] مستأنفة، وجملة النفي معترضة بين المتعاطفين.


133-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

"وإن ربك لهو العزيز الرحيم "

الجملة معطوفة على جملة [إن في ذلك لآية] .


134-كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ

"كذبت ثمود المرسلين "

جملة [كذَّبت] مستأنفة.


135-إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلا تَتَّقُونَ

"إذ قال لهم أخوهم صالح ألا تتقون "

[إذ] : ظرف متعلق بـ [كذَّبت] ، [صالح] بدل.


136-إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

"إني لكم رسول أمين "

الجار [لكم] متعلق بالخبر، والجملة مستأنفة في حيز القول.


137-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

"فاتقوا الله وأطيعون "

جملة [فاتقوا] معطوفة على جملة [إني لكم رسول] .


138-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ

"وما أسألكم عليه من أجر إن أجري إلا على رب العالمين "

جملة النفي الأولى معطوفة على جملة [أطيعون] ، و [أجر] مفعول ثان، و [مِنْ] زائدة، وجملة النفي الثانية مستأنفة في حيز القول.


139-أَتُتْرَكُونَ فِي مَا هَا هُنَا آمِنِينَ

"أتتركون في ما ها هنا آمنين "

جملة [تتركون] مستأنفة في حيز القول، [ما] اسم موصول في محل جر متعلق بـ [تتركون] ، و [ها] في [ها هنا] للتنبيه، و [هنا] : اسم إشارة ظرف مكان متعلق بالصلة المقدرة، [آمنين] : حال من نائب الفاعل الواو.


140-فِي جَنَّاتٍ وَعُيُونٍ

"في جنات وعيون "

الجار بدل من الجار قبله، متعلق بما تعلَّق به.


141-وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ

"وزروع ونخل طلعها هضيم "

جملة [طلعها هضيم] نعت لنخل.


142-وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ

"وتنحتون من الجبال بيوتا فارهين "

[فارهين] : حال من فاعل [تنحتون] .


143-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

"فاتقوا الله وأطيعون "

جملة "فاتقوا الله " معطوفة على جملة "اتقوا " في الآية [144] .


144-الَّذِينَ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ

"الذين يفسدون في الأرض ولا يصلحون "

الموصول نعت، والجار متعلق بالفعل [يفسدون] .


145-قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ

"قالوا إنما أنت من المسحرين "

الجار متعلق بالخبر.


146-مَا أَنْتَ إِلا بَشَرٌ مِثْلُنَا فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ

"ما أنت إلا بشر مثلنا فأت بآية إن كنت من الصادقين "

جملة النفي مستأنفة في حيز القول، [مثلنا] نعت، ولم يستفد [مثل] من الإضافة لأنه مغرق في الإبهام، والفاء في [فأت] رابطة لجواب شرط مقدر أي: إن كنت صادقًا فَأْتِ، وجملة [إن كنت] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


147-قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ

"قال هذه ناقة لها شرب ولكم شرب يوم معلوم "

جملة [لها شِرب] نعت لناقة، وجملة [ولكم شرب] معطوفة على جملة [لها شرب] ، والرابط مقدر أي: لكم شرب غير شربها.


148-وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ

"ولا تمسوها بسوء فيأخذكم عذاب يوم عظيم "

جملة [ولا تمسوها] معطوفة على جملة [هذه ناقة] ، والفاء سببية، وفعل مضارع منصوب بأن مضمرة بعد الفاء، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: لا يكن مَسٌّ فأخْذٌ، والكاف مفعول به.


149-فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ

"فعقروها فأصبحوا نادمين "

جملة [فعقروها] مستأنفة، و [نادمين] خبر أصبح.


150-فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

"فأخذهم العذاب إن في ذلك لآية وما كان أكثرهم مؤمنين "

جملة [فأخذهم العذاب] معطوفة على جملة [فأصبحوا] ، وجملة النفي معترضة بين المتعاطفين.


151-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

"وإن ربك لهو العزيز الرحيم "

جملة [وإن ربك لهو العزيز] معطوفة على جملة "إن في ذلك لآية


152-كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ

"كذبت قوم لوط المرسلين "

جملة [كذَّبت] مستأنفة.


153-إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلا تَتَّقُونَ

"إذ قال لهم أخوهم لوط ألا تتقون "

[إذ] : ظرف زمان متعلق بـ [كذَّبت] ، [لوط] بدل.


154-إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

"إني لكم رسول أمين "

الجملة مستأنفة في حيز القول.


155-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

"فاتقوا الله وأطيعون "

جملة [فاتقوا] معطوفة على جملة [إني لكم رسول] .


156-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ

"وما أسألكم عليه من أجر إن أجري إلا على رب العالمين "

[أجر] مفعول ثان، و [مِنْ] زائدة، [إن] نافية، وجملة النفي الثانية مستأنفة في حيز القول.


157-أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ

"أتأتون الذكران من العالمين "

جملة [أتأتون] مستأنفة في حيز القول. الجار [من العالمين] حال من [الذكران] .


158-وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ

"وتذرون ما خلق لكم ربكم من أزواجكم بل أنتم قوم عادون "

الجار [من أزواجكم] متعلق بحال من [ربكم] ، جملة [بل أنتم قوم] مستأنفة، [عادون] نعت.


159-قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ

"قالوا لئن لم تنته يا لوط لتكونن من المخرجين "

جملة [يا لوط] معترضة بين القسم وجوابه، وجملة [لَتكوننَّ] جواب القسم، وجواب الشرط محذوف دلَّ عليه ما قبله.


160-قَالَ إِنِّي لِعَمَلِكُمْ مِنَ الْقَالِينَ

"قال إني لعملكم من القالين "

الجار [لعملكم] متعلق بـ [القالين] .


161-رَبِّ نَجِّنِي وَأَهْلِي

"رب نجني وأهلي "

[أهلي] : اسم معطوف على الياء في [نجني] .


162-فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ

"فنجيناه وأهله أجمعين "

[أهله] : معطوف على الهاء، [أجمعين] : توكيد منصوب بالياء.


163-إِلا عَجُوزًا فِي الْغَابِرِينَ

"إلا عجوزا في الغابرين "

الجار [في الغابرين] متعلق بنعت لـ [عجوزًا] .


164-ثُمَّ دَمَّرْنَا الآخَرِينَ

"ثم دمرنا الآخرين "

جملة [دمَّرْنا] معطوفة على جملة [نجيناه] .


165-وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ

"وأمطرنا عليهم مطرا فساء مطر المنذرين "

[مطرًا] : نائب مفعول مطلق، والمخصوص بالذم محذوف أي: مطرهم.


166-إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

"إن في ذلك لآية وما كان أكثرهم مؤمنين "

جملة النفي معترضة.


167-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

"وإن ربك لهو العزيز الرحيم "

الجملة معطوفة على جملة [إن في ذلك لآية] ، واللام المزحلقة.


168-كَذَّبَ أَصْحَابُ الأيْكَةِ الْمُرْسَلِينَ

"كذب أصحاب الأيكة المرسلين "

جملة [كذَّب] مستأنفة.


169-إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلا تَتَّقُونَ

"إذ قال لهم شعيب ألا تتقون "

[إذ] : ظرف زمان متعلق بـ [كذَّب] .


170-إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

"إني لكم رسول أمين "

الجملة مستأنفة في حيز القول.


171-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

"فاتقوا الله وأطيعون "

جملة [فاتقوا] معطوفة على جملة [إني لكم رسول] .


172-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ

"وما أسألكم عليه من أجر إن أجري إلا على رب العالمين "

[أجر] : مفعول ثان، و [مِنْ] زائدة، وجملة النفي الثانية مستأنفة في حيز القول.


173-وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ

"ولا تبخسوا الناس أشياءهم ولا تعثوا في الأرض مفسدين "

[أشياءهم] مفعول ثان، [مفسدين] حال من الواو


174-خَلَقَكُمْ وَالْجِبِلَّةَ الأوَّلِينَ

"خلقكم والجبلة الأولين "

[الجبلَّة] : معطوف على الكاف في [خلقكم] ، [الأولين] نعت.


175-قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ

"قالوا إنما أنت من المسحرين "

[إنما] : كافة ومكفوفة لا عمل لها.


176-وَمَا أَنْتَ إِلا بَشَرٌ مِثْلُنَا وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ

"وما أنت إلا بشر مثلنا وإن نظنك لمن الكاذبين "

[ما] نافية مهملة، [مثلنا] نعت، ولم يستفد من الإضافة تعريفًا لأنه مغرق في الإبهام، [إنْ] مخففة من المشددة، واللام الفارقة، والجارَّ متعلق بالمفعول الثاني لـ [ظنَّ] ، وجملة [وإن نظنك] معطوفة على جملة [ما أنت إلا بشر] .


177-فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ

"فأسقط علينا كسفا من السماء إن كنت من الصادقين "

جملة [فأسقط] مستأنفة في حيز القول، الجار [من السماء] متعلق بنعت لـ [كسفًا] ، وجملة الشرط مستأنفة، وجواب الشرط محذوف دل عليه ما قبله.


178-قَالَ رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ

"قال ربي أعلم بما تعملون "

الجار [بما] متعلق بـ [أعلم] .


179-فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ

"فكذبوه فأخذهم عذاب يوم الظلة إنه كان عذاب يوم عظيم "

الفاء مستأنفة، وجملة [إنه كان] حال من [عذاب يوم الظلة] .


180-إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

"إن في ذلك لآية وما كان أكثرهم مؤمنين "

جملة النفي معترضة.


181-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

"وإن ربك لهو العزيز الرحيم "

جملة [لهو العزيز] خبر إن.


182-وَإِنَّهُ لَتَنـزيلُ رَبِّ الْعَالَمِينَ

"وإنه لتنـزيل رب العالمين "

جملة [وإنه لتنـزيل] مستأنفة.


183-نـزلَ بِهِ الرُّوحُ الأمِينُ

"نـزل به الروح الأمين "

جملة [نـزل به الروح] خبر ثان لـ [إن] .


184-عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ

"على قلبك لتكون من المنذرين "

المصدر المجرور متعلق بـ [نـزل] .


185-بِلِسَانٍ عَرَبِيٍّ مُبِينٍ

"بلسان عربي مبين "

الجار [بلسان] متعلق بـ [نـزل] .


186-وَإِنَّهُ لَفِي زُبُرِ الأوَّلِينَ

"وإنه لفي زبر الأولين "

جملة [وإنه لفي زبر] معطوفة على جملة [إنه لتنـزيل] .


187-أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ

"أولم يكن لهم آية أن يعلمه علماء بني إسرائيل "

الواو عاطفة، والمصدر المؤول اسم [يكن] ، [آية] خبره، والجار متعلق بحال من [آية] ، وجملة [أولم يكن] معطوفة على جملة [إنه لفي زبر] .


188-وَلَوْ نـزلْنَاهُ عَلَى بَعْضِ الأعْجَمِينَ

"ولو نـزلناه على بعض الأعجمين "

جملة الشرط معطوفة على جملة [لم يكن لهم آية] .


189-فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ

"فقرأه عليهم ما كانوا به مؤمنين "

جملة [ما كانوا] جواب الشرط، الجار [به] متعلق بـ [مؤمنين] .


190-كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ

"كذلك سلكناه في قلوب المجرمين "

الكاف نائب مفعول مطلق، والإشارة مضاف إليه، والتقدير: سلكناه سَلْكًا مثلَ ذلك السلك، وجملة [سلكناه] مستأنفة.


191-لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوْا الْعَذَابَ الألِيمَ

"لا يؤمنون به حتى يروا العذاب الأليم "

جملة [لا يؤمنون] حال من [المجرمين] ، جملة [يروا] صلة الموصول الحرفي.


192-فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ

"فيأتيهم بغتة وهم لا يشعرون "

جملة [فيأتيهم] معطوفة على جملة [يروا] ، [بغتة] : مصدر في موضع الحال، والواو حالية، وجملة [وهم لا يشعرون] حالية من الهاء.


193-فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ

"فيقولوا هل نحن منظرون "

جملة [فيقولوا] معطوفة على جملة [يأتيهم] .


194-أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ

"أفبعذابنا يستعجلون "

الفاء مستأنفة، وجملة [يستعجلون] مستأنفة.


195-أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ

"أفرأيت إن متعناهم سنين "

الهمزة للاستفهام، والفاء مستأنفة، [سنين] ظرف زمان متعلق بـ [متعناهم] ، وقد تنازع هذا الفعل [أرأيت] والفعل [جاءهم] في قوله [ما كانوا يوعدون] ، وأُعمل الثاني وهو [جاءهم] ، فرفع [ما كانوا] فاعلا ومفعول [أرأيت] الأول ضميره المحذوف، والتقدير: أفرأيت ما كانوا يوعدون ثم جاءهم ما كانوا يوعدون، وجملة [إنْ متَّعناهم] معترضة، وجواب الشرط محذوف تقديره: لم يُغْنِ عنهم تمتعهم.


196-ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ

"ثم جاءهم ما كانوا يوعدون "

[ما] فاعل [جاء]


197-مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ

"ما أغنى عنهم ما كانوا يمتعون "

جملة [ما أغنى] مفعول ثان لـ [أرأيت] المتقدمة، [ما] اسم استفهام مفعول به مقدم لـ [أغنى] ، [ما] الثانية مصدرية، والمصدر فاعل [أغنى] .


198-وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلا لَهَا مُنْذِرُونَ

"وما أهلكنا من قرية إلا لها منذرون "

جملة [وما أهلكنا] مستأنفة، [قرية] مفعول به، و [مِنْ] زائدة، [إلا] للحصر، والجار متعلق بخبر المبتدأ [منذرون] ، وجملة [لها منذرون] حالية من [قرية] ، ومسوغ مجيء صاحب الحال نكرة تقدُّم النفي.


199-ذِكْرَى وَمَا كُنَّا ظَالِمِينَ

"ذكرى وما كنا ظالمين "

[ذكرى] مفعول لأجله، والواو حالية، والجملة حالية من الضمير في [لها] .


200-وَمَا تَنـزلَتْ بِهِ الشَّيَاطِينُ

"وما تنـزلت به الشياطين "

جملة [وما تنـزلت به] مستأنفة.


201-وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ

"وما ينبغي لهم وما يستطيعون "

جملة [وما ينبغي] معطوفة على جملة [ما تنـزلت به الشياطين] .


202-إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ

"إنهم عن السمع لمعزولون "

الجملة مستأنفة، والجار [عن السمع] متعلق بـ [معزولون] ، واللام المزحلقة.


203-فَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ

"فلا تدع مع الله إلها آخر فتكون من المعذبين "

جملة [فلا تدع] مستأنفة، [مع] ظرف متعلق بالفعل، والفاء سببية، والمصدر المؤول مِنْ [أَنْ] وما بعدها معطوف على مصدر متصيد من الكلام السابق أي: لا يكن منك دعوة فحصول عذاب لك.


204-وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ

"وأنذر عشيرتك الأقربين "

جملة [وأنذر] معطوفة على جملة [لا تَدْعُ] .


205-وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ

"واخفض جناحك لمن اتبعك من المؤمنين "

الجار [من المؤمنين] متعلق بحال من فاعل [اتبعك] .


206-فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ

"فإن عصوك فقل إني بريء مما تعملون "

جملة الشرط معطوفة على جملة [واخفض] ، والجار [مما] متعلق بـ [بريء] .


207-الَّذِي يَرَاكَ حِينَ تَقُومُ

"الذي يراك حين تقوم "

الموصول نعت ثان لـ [العزيز] ، [حين] : ظرف زمان متعلق بالفعل.


208-وَتَقَلُّبَكَ فِي السَّاجِدِينَ

"وتقلبك في الساجدين "

قوله [وتقلُّبك] : معطوف على الكاف في [يراك] ، والجار متعلق بحال من المصدر [تقلُّبك] .


209-إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

"إنه هو السميع العليم "

الجملة مستأنفة، [هو] توكيد للهاء، [العليم] خبر ثان.


210-هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنـزلُ الشَّيَاطِينُ

"هل أنبئكم على من تنـزل الشياطين "

اسم الاستفهام [مَنْ] مجرور متعلق بـ [تنـزل] ، ولا يتعلق بـ [أنبئكم] ؛ لأن الاستفهام له الصدارة، وجملة [تنـزل] سدَّت مسدَّ مفعولي [أنبئكم] الثاني والثالث، وعُلِّق الفعل بالاستفهام، و [تَنـزلُ] مضارع حذفت إحدى تاءيه تخفيفًا.


211-تَنـزلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ

"تنـزل على كل أفاك أثيم "

جملة [تَنـزل] بدل من الأولى.


212-يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ

"يلقون السمع وأكثرهم كاذبون "

جملة [يلقون] حال من الشياطين، وجملة [وأكثرهم كاذبون] معطوفة على جملة [يلقون] .


213-وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ

"والشعراء يتبعهم الغاوون "

جملة [والشعراء يتبعهم الغاوون] مستأنفة.


214-أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ

"ألم تر أنهم في كل واد يهيمون "

المصدر سدَّ مسدَّ مفعولي رأى، والجملة مستأنفة، وجملة [يهيمون] خبر، والجار [في كل] متعلق بالفعل [يهيمون] .


215-وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ

"وأنهم يقولون ما لا يفعلون "

المصدر معطوف على المصدر السابق، [ما] اسم موصول مفعول به.


216-إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَ

"إلا الذين آمنوا وعملوا الصالحات وذكروا الله كثيرا وانتصروا من بعد ما ظلموا وسيعلم الذين ظلموا أي منقلب ينقلبون "

[إلا] للاستثناء، والموصول منصوب على الاستثناء، [كثيرًا] نائب مفعول مطلق، الجار [من بعد ما] متعلق بـ [انتصروا] ، [ما] مصدرية، والمصدر المؤول مضاف إليه، والواو في [وسيعلم] مستأنفة، [أي] : اسم استفهام مفعول مطلق عامله [ ينقلبون] ، ولا يجوز أن يكون معمولا لـ [يعلم] ؛ لأن الاستفهام له صدر الكلام، فلا يعمل فيه ما قبله، وجملة [ينقلبون] سدَّت مسدَّ مفعولي [يعلم] المعلَّق بالاستفهام


001-طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ

"طس تلك آيات القرآن وكتاب مبين "

قوله [وكتاب] : اسم معطوف على [القرآن] .


002-هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ

"هدى وبشرى للمؤمنين "

[هدى] : حال منصوبة، والجار [للمؤمنين] متعلق بنعت لـ [بشرى] .


003-الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ

"الذين يقيمون الصلاة ويؤتون الزكاة وهم بالآخرة هم يوقنون "

جملة [وهم يوقنون] معطوفة على جملة الصلة، [هم] الثانية توكيد للأولى، الجار [بالآخرة] متعلق بـ [يوقنون] .


004-إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ

"إن الذين لا يؤمنون بالآخرة زينا لهم أعمالهم فهم يعمهون "

جملة [فهم يعمهون] معطوفة على جملة [زيَّنَّا] .


005-أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ

"أولئك الذين لهم سوء العذاب وهم في الآخرة هم الأخسرون "

جملة [أولئك الذين] خبر ثان لـ إنَّ، جملة [لهم سوء] صلة الموصول الاسمي، [هم] الثانية توكيد للأولى، وجملة [وهم الأخسرون] معطوفة على جملة [لهم سوء] .


006-وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ

"وإنك لتلقى القرآن من لدن حكيم عليم "

جملة [إنك لتلقى] مستأنفة، [لدن] : اسم ظرفي مبني على السكون في محل جر متعلق بـ [تُلَقَّى] ، [عليم] : صفة حكيم.


007-إِذْ قَالَ مُوسَى لأهْلِهِ إِنِّي آنَسْتُ نَارًا سَآتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ

"إذ قال موسى لأهله إني آنست نارا سآتيكم منها بخبر أو آتيكم بشهاب قبس لعلكم تصطلون "

[إذ] : اسم ظرفي مفعول به لـ اذكر مقدرًا، وجملة [قال] مضاف إليه، وجملة [سآتيكم] نعت [نارًا] ، والجارَّان [منها بخبر] متعلقان بالفعل [آتيكم] ، جملة [أو آتيكم] معطوفة على جملة [سآتيكم] ، [قبس] : بدل من [شهاب] ، وجملة [لعلكم تصطلون] مستأنفة.


008-فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ

"فلما جاءها نودي أن بورك من في النار ومن حولها وسبحان الله رب العالمين "

جملة الشرط مستأنفة، [لما] حرف وجوب لوجوب، [أنْ] تفسيرية وكذا الجملة معها، الجار [في النار] متعلق بالصلة المقدرة، والواو في [وسبحان] مستأنفة، و [سبحان] : نائب مفعول مطلق، [رب] بدل، و [العالمين] : مضاف إليه مجرور بالياء؛ لأنه ملحق بجمع المذكر السالم.


009-يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ

"يا موسى إنه أنا الله العزيز الحكيم "

الهاء في [إنه] ضمير الشأن، والجملة جواب النداء مستأنفة. وجملة [أنا الله] خبر [إنه] ، [العزيز الحكيم] نعتان للجلالة.


010-وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى لا تَخَفْ إِنِّي لا يَخَافُ لَدَيَّ الْمُرْ

"وألق عصاك فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب يا موسى لا تخف إني لا يخاف لدي المرسلون "

جملة [وألق عصاك] معطوفة على جملة [إنه أنا الله] ، وجملة الشرط مستأنفة، وجملة [تهتز] حالية من الهاء في [رآها] ، وجملة [كأنها جان] حالية من فاعل [تهتز] ، [مدبرا] : حال مؤكدة لعاملها، وجملة [ولم يعقِّب] معطوفة على جواب الشرط [ولَّى] ، وجملة [يا موسى] بدل من جملة [يا موسى] المتقدمة، وجملة [إني لا يخاف لدي المرسلون] مستأنفة في حيز جواب النداء، [لديَّ] ظرف مكان مبني على السكون متعلق بالفعل، والياء الثانية مضاف إليه.


011-إِلا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ

"إلا من ظلم ثم بدل حسنا بعد سوء فإني غفور رحيم "

[إلا] للاستثناء المنقطع، [مَنْ] اسم موصول مستثنى، [حسنًا] : مفعول لـ [بدّل] ، [بعد] : ظرف زمان متعلق بـ [بدَّل] ، وجملة [فإني غفور] مستأنفة، [رحيم] خبر ثان لـ [إن] .


012-وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِين

"وأدخل يدك في جيبك تخرج بيضاء من غير سوء في تسع آيات إلى فرعون وقومه إنهم كانوا قوما فاسقين "

جملة [تخرج] جواب شرط مقدر، [بيضاء] حال من فاعل [تخرج] ، والجار [من غير] متعلق بحال ثانية من فاعل [تخرج] ، الجار [في تسع] متعلق بفعل مقدر أي: اذهب، وكذا [إلى فرعون] ، وجملة [إنهم كانوا قومًا فاسقين] حال من فرعون وقومه.


013-فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ

"فلما جاءتهم آياتنا مبصرة قالوا هذا سحر مبين "

جملة الشرط مستأنفة، [مبصرة] حال من "آياتنا


014-وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ

"وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا فانظر كيف كان عاقبة المفسدين "

جملة [وجحدوا] معطوفة على جملة [قالوا] ، [ظُلْمًا] مصدر في موضع الحال، وجملة [فانظر] مستأنفة، [كيف] : اسم استفهام خبر كان، وجملة [كان] مفعول للنظر المعلق بالاستفهام المضمَّن معنى العلم.


015-وَلَقَدْ آتَيْنَا دَاوُدَ وَسُلَيْمَانَ عِلْمًا وَقَالا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ

"ولقد آتينا داود وسليمان علما وقالا الحمد لله الذي فضلنا على كثير من عباده المؤمنين "

جملة [ولقد آتينا] مستأنفة، [علمًا] مفعول ثان، وجملة [وقالا] معطوفة على جملة [آتينا] ، [الذي] نعت للجلالة، الجار [من عباده] متعلق بنعت لـ [كثير] .


016-وَوَرِثَ سُلَيْمَانُ دَاوُدَ وَقَالَ يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ وَأُوتِينَا مِنْ كُلِّ شَيْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ ا

"وورث سليمان داود وقال يا أيها الناس علمنا منطق الطير وأوتينا من كل شيء إن هذا لهو الفضل المبين "

جملة [وورث سليمان] معطوفة على جملة [ولقد آتينا] ، [الناس] بدل، الجار [من كل] متعلق بـ [أوتينا] ، وجملة [إن هذا لهو الفضل] معترضة بين المتعاطفين، وجملة [لهو الفضل] خبر [إن] .


017-وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالإنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ

"وحشر لسليمان جنوده من الجن والإنس والطير فهم يوزعون "

جملة [وحشر] معطوفة على جملة [وقال] ، الجار [من الجن] متعلق بحال من [جنوده] ، وجملة [فهم يوزعون] معطوفة على جملة [حُشر] .


018-حَتَّى إِذَا أَتَوْا عَلَى وَادِي النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُه

"حتى إذا أتوا على وادي النمل قالت نملة يا أيها النمل ادخلوا مساكنكم لا يحطمنكم سليمان وجنوده وهم لا يشعرون "

جملة الشرط مستأنفة، و [حتى] ابتدائية، وحذفت الياء من [واد] رسمًا اتباعًا للفظها، [النمل] بدل، وجملة [لا يحطمنكم] مستأنفة في حيز القول، و [لا] ناهية، وهو نهي للجنود في اللفظ وفي المعنى للنمل، وجملة [وهم لا يشعرون] حالية من سليمان وجنوده.


019-فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ

"فتبسم ضاحكا من قولها وقال رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وأدخلني برحمتك في عبادك الصالحين "

جملة [فتبسَّم] مستأنفة، و [ضاحكًا] : حال من الضمير في [تبسَّم] ، والجار متعلق بـ [تبسَّم] . [رب] منادى مضاف منصوب بالفتحة المقدرة على ما قبل الياء، [أن] مصدرية ناصبة، والمصدر المؤول مفعول ثان لـ [أوزعني] ، والجار [وعلى والديَّ] معطوف على الياء في [عليّ] بإعادة حرف الجر ويتعلق بما تعلق به، [صالحًا] : مفعول به، وجملة [ترضاه] نعت لـ [صالحًا] ، والجار [في عبادك] متعلق بحال من الياء في [أدخلني] ، [الصالحين] نعت.


020-وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ

"وتفقد الطير فقال ما لي لا أرى الهدهد أم كان من الغائبين "

جملة [وتفقَّد] مستأنفة، [ما] اسم استفهام مبتدأ، والجار [لي] متعلق بالخبر، وجملة [لا أرى] حال من الياء في [لي] ، [أم] المنقطعة، وجملة كان مستأنفة.


021-لأعَذِّبَنَّهُ عَذَابًا شَدِيدًا

"لأعذبنه عذابا شديدا "

جملة [لأعذبنه] جواب قسم مقدر، [عذابًا] نائب مفعول مطلق، والمصدر تعذيبًا.


022-فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ

"فمكث غير بعيد فقال أحطت بما لم تحط به وجئتك من سبإ بنبإ يقين "

الفاء في [فمكث] مستأنفة، [غير] ظرف زمان أي: مكث وقتًا غير بعيد، الجار [بنبأ] متعلق بالفعل "جئتك


023-إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ

"إني وجدت امرأة تملكهم وأوتيت من كل شيء ولها عرش عظيم "

جملة [تملكهم] نعت، وجملة [وأوتيت] معطوفة على جملة [تملكهم] ، وجملة [ولها عرش] الاسمية معطوفة على الجملة الفعلية [أوتيت] ، الجار [من كل] متعلق بـ [أوتيت] .


024-وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لا ي

"وجدتها وقومها يسجدون للشمس من دون الله وزين لهم الشيطان أعمالهم فصدهم عن السبيل فهم لا يهتدون "

جملة [وجدتها] مستأنفة في حيز القول، والفعل بمعنى لقي فيتعدَّى لواحد، [وقومها] : اسم معطوف على الهاء في [وجدتها] ، الجار [من دون] متعلق بحال من [الشمس] . جملة [يسجدون] حال من الهاء في [وجدتها] وما بعدها، وجملة [وزيَّن لهم الشيطان] معطوفة على جملة [يسجدون] ، وجملة [فهم لا يهتدون] معطوفة على جملة [صدَّهم] .


025-أَلا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالأرْضِ

"ألا يسجدوا لله الذي يخرج الخبء في السماوات والأرض "

[أن] ناصبة، والمصدر المؤول بدل من [أعمالهم] ، والتقدير: وزيَّن لهم الشيطان عدم السجود لله، الجار [في السموات] متعلق بحال من [الخبء] .


026-اللَّهُ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ

"الله لا إله إلا هو رب العرش العظيم "

[الله] مبتدأ، وجملة التنـزيه خبر، [ربُّ] خبر ثان للمبتدأ.


027-قَالَ سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ

"قال سننظر أصدقت أم كنت من الكاذبين "

جملة [صدقت] مفعول [ننظر] المعلق بالاستفهام المتضمن معنى العلم، [أم] عاطفة، وجملة [كنت] معطوفة على جملة [صدقت] .


028-اذْهَبْ بِكِتَابِي هَذَا فَأَلْقِهِ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانْظُرْ مَاذَا يَرْجِعُونَ

"اذهب بكتابي هذا فألقه إليهم ثم تول عنهم فانظر ماذا يرجعون "

جملة [اذهب] مستأنفة في حيز القول، [هذا] : اسم إشارة نعت مؤول بمشتق أي المشار إليه، والهاء في [ألقه] مفعول به، وسكنت تخفيفًا وهي لغة، [ما] : اسم استفهام مبتدأ، [ذا] : اسم موصول خبره، وجملة [ماذا يرجعون] مفعول به للنظر المعلق بالاستفهام.


029-قَالَتْ يَا أَيُّهَا الْمَلأ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ

"قالت يا أيها الملأ إني ألقي إلي كتاب كريم "

جملة [إني ألقي] جواب النداء مستأنفة، [الملأ] بدل.


030-إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

"إنه من سليمان وإنه بسم الله الرحمن الرحيم "

جملة [إنه من سليمان] مستأنفة في حيز القول، وجملة [وإنه بسم...] معطوفة على المستأنفة، الجار [بسم] جار ومجرور متعلقان بخبر محذوف لمبتدأ محذوف أي: ابتدائي كائن، وجملة [ابتدائي باسم الله] خبر [إنَّ] ، و [الرحمن الرحيم] نعتان للجلالة.


031-أَلا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ

"ألا تعلوا علي وأتوني مسلمين "

[أن] ناصبة، [مسلمين] : حال من فاعل [ائتوني] ، والمصدر المؤول من أنْ وما بعدها بدل من [كتاب] كأنه قيل: أُلقي إليَّ: ألا تعلُوا عليّ .


032-مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ

"ما كنت قاطعة أمرا حتى تشهدون "

جملة [ما كنت] مستأنفة، [أمرًا] مفعول لـ [قاطعة] ، [تشهدون] فعل مضارع منصوب بأن مضمرة وجوبا، وعلامة نصبه حذف النون، والواو فاعل، والنون للوقاية، والياء المقدرة مفعول به.


033-قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ وَالأمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ

"قالوا نحن أولو قوة وأولو بأس شديد والأمر إليك فانظري ماذا تأمرين "

[أولو] : خبر مرفوع بالواو لأنه ملحق بجمع المذكر السالم، وجملة [والأمر إليك] معطوفة على جملة [نحن أولو] ، وجملة [فانظري] معطوفة على جملة [الأمر إليك] ، [ما] : اسم استفهام مبتدأ، [ذا] : اسم موصول خبر، وجملة [ماذا] مفعول به للنظر المعلق بالاستفهام المضمن معنى العلم.


034-قَالَتْ إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً وَكَذَلِكَ يَفْعَلُونَ

"قالت إن الملوك إذا دخلوا قرية أفسدوها وجعلوا أعزة أهلها أذلة وكذلك يفعلون "

جملة الشرط وجوابه خبر إنَّ، [أذلة] مفعول ثان، والواو في [وكذلك] : مستأنفة، والكاف نائب مفعول مطلق، ومضاف إليه، وجملة [يفعلون] مستأنفة في حيز القول. والتقدير: يفعلون فِعْلا مثل ذلك الفعل.


035-وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ

"وإني مرسلة إليهم بهدية فناظرة بم يرجع المرسلون "

جملة [وإني مرسلة] معطوفة على مقول القول، الجارَّان [إليهم بهدية] متعلقان بـ [مرسلة] ، قوله [بم] : الباء جارة، [ما] : اسم استفهام في محل جر متعلق بـ [يرجع] ، وحذفت ألف [ما] الاستفهامية لأنها مجرورة، وقوله [فناظرة] : اسم معطوف على [مرسلة] ، وجملة [يرجع] مفعول به لاسم الفاعل [ناظرة] المعلَّق بالاستفهام المضمن معنى العلم


036-فَلَمَّا جَاءَ سُلَيْمَانَ قَالَ أَتُمِدُّونَنِي بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ

"فلما جاء سليمان قال أتمدونني بمال فما آتاني الله خير مما آتاكم بل أنتم بهديتكم تفرحون "

جملة الشرط مستأنفة، وكذا جملة [فما آتاني الله خير] ، [ما] موصول مبتدأ، [خير] خبره، و [آتاني] : فعل ماض مبني على الفتح المقدر للتعذر، والنون للوقاية، والياء المقدرة مفعول به، [ممَّا] : مؤلفة مِنْ [مِنْ] الجارة و [ما] الموصولة، والجار متعلق بـ [خير] ، والجارّ [بهديتكم] متعلق بـ [تفرحون] ، وجملة [بل أنتم تفرحون] مستأنفة.


037-ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لا قِبَلَ لَهُمْ بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ

"ارجع إليهم فلنأتينهم بجنود لا قبل لهم بها ولنخرجنهم منها أذلة وهم صاغرون "

جملة [ارجع] مستأنفة في حيز القول، والفاء عاطفة، واللام واقعة في جواب القسم، وجملة القسم وجوابه معطوفة على جملة [ارجع] . الجار [بجنود] متعلق بالفعل [نأتينَّهم] ، وجملة [لا قِبل لهم] نعت لـ [جنود] ، الجار [بها] متعلق بالاستقرار الذي تعلق به الخبر، [أذلة] : حال من الهاء، وجملة [وهم صاغرون] حال من الهاء في [نخرجنَّهم] .


038-قَالَ يَا أَيُّهَا الْمَلأ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ

"قال يا أيها الملأ أيكم يأتيني بعرشها قبل أن يأتوني مسلمين "

[أيكم] : اسم استفهام مبتدأ، وجملة [يأتيني] خبر، [قبل] ظرف زمان متعلق بـ [يأتيني] ، والمصدر المؤول [أن يأتوني] مضاف إليه، [مسلمين] : حال من الواو.


039-قَالَ عِفْريتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ

"قال عفريت من الجن أنا آتيك به قبل أن تقوم من مقامك وإني عليه لقوي أمين "

الجار [من الجن] متعلق بنعت لـ [عفريت] ، [آتيك] فعل مضارع ومفعوله، والمصدر المؤول [أن تقوم] : مضاف إليه، وجملة [وإني عليه لقوي] معطوفة على مقول القول، واللام المزحلقة، [أمين] خبر ثان.


040-قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآهُ مُسْتَقِرًّا عِنْدَهُ قَالَ هَ

"قال الذي عنده علم من الكتاب أنا آتيك به قبل أن يرتد إليك طرفك فلما رآه مستقرا عنده قال هذا من فضل ربي ليبلوني أأشكر أم أكفر ومن شكر فإنما يشكر لنفسه "

[عنده] ظرف مكان متعلق بخبر المبتدأ، الجارّ [من الكتاب] متعلق بنعت لـ [علم] ، [قبل] ظرف زمان متعلق بـ [آتيك] ، جملة الشرط مستأنفة، [مستقرًا] حال، وقد ذكر الكون العام مع شبه الجملة؛ لأن الكلام مبني عليه من الأصل، [عنده] : ظرف مكان متعلق بـ [مستقرًا] ، اللام في [ليبلوني] للتعليل، والمصدر المجرور متعلق بالاستقرار الذي تعلَّق به الخبر، جملة [أم أكفر] معطوفة على جملة [أشكر] ، وجملة [أأشكر] مفعول لفعل البلوى المعلق عن العمل بالاستفهام، في محلِّ نصب، وجاز تعليقه لأنَّ البلوى هي الاختبار، وفي الاختبار معنى العلم؛ لأنه طريق إليه، فقد تضمَّن معنى العلم بوجهٍ، والواو في [ومَنْ] مستأنفة، [مَنْ] شرطية مبتدأ.


041-قَالَ نَكِّرُوا لَهَا عَرْشَهَا نَنْظُرْ أَتَهْتَدِي أَمْ تَكُونُ مِنَ الَّذِينَ لا يَهْتَدُونَ

"قال نكروا لها عرشها ننظر أتهتدي أم تكون من الذين لا يهتدون "

قوله [ننظر] : مجزوم لأنه جواب شرط مقدر، جملة [أتهتدي] : مفعول به لفعل النظر المعلَّق بالاستفهام المضمَّن معنى العلم، وجملة [تكون] معطوفة على جملة [تهتدي] .


042-فَلَمَّا جَاءَتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ

"فلما جاءت قيل أهكذا عرشك قالت كأنه هو وأوتينا العلم من قبلها وكنا مسلمين "

جملة الشرط مستأنفة، ونائب فاعل [قيل] ضمير المصدر أي: قيل هو، أي القول، والهمزة في [أهكذا] للاستفهام، والهاء للتنبيه، والكاف جارة، [ذا] اسم إشارة في محل جر متعلق بخبر المبتدأ [عرشك] ، [العلم] مفعول ثان، وجملة [وأوتينا] مستأنفة، وجملة [وكنا مسلمين] معطوفة على المستأنفة.


043-وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ

"وصدها ما كانت تعبد من دون الله إنها كانت من قوم كافرين "

جملة [وصدَّها] مستأنفة، [ما] اسم موصول فاعل، الجار [من دون] متعلق بحال من [ما] ، جملة [إنها كانت] مستأنفة.


044-قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِيرَ قَالَتْ

"قيل لها ادخلي الصرح فلما رأته حسبته لجة وكشفت عن ساقيها قال إنه صرح ممرد من قوارير قالت رب إني ظلمت نفسي وأسلمت مع سليمان لله رب العالمين "

الجار [لها] متعلق بـ [قيل] وهو نائب فاعل، وجملة الشرط معطوفة على جملة [قيل] ، الجارّ [من قوارير] متعلق بنعت ثان لـ [صَرح] ، الظرف [مع] متعلق بالفعل [أسلمت] وكذا [لله] ، [رب] بدل من لفظ الجلالة


045-وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ

"ولقد أرسلنا إلى ثمود أخاهم صالحا أن اعبدوا الله فإذا هم فريقان يختصمون "

جملة [ولقد أرسلنا] مستأنفة، [صالحًا] بدل، [أنْ] تفسيرية، والجملة معها تفسيرية، الفاء عاطفة، [إذا] فجائية، وجملة [هم فريقان] معطوفة على جواب القسم.


046-قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ لَوْلا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ

"قال يا قوم لم تستعجلون بالسيئة قبل الحسنة لولا تستغفرون الله لعلكم ترحمون "

قوله [يا قوم] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل الياء المحذوفة، [لِمَ] : اللام جارة، و [ما] اسم استفهام في محل جر متعلق بـ [تستعجلون] ، وحُذفت ألفها تخفيفًا لأنها سبقت بجارّ، [لولا] حرف تحضيض، وجملة [تستغفرون] مستأنفة في حيز القول، وجملة [لعلكم ترحمون] مستأنفة.


047-قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ

"قالوا اطيرنا بك وبمن معك قال طائركم عند الله بل أنتم قوم تفتنون "

[معك] : ظرف مكان متعلق بالصلة المقدرة، وجملة [بل أنتم قوم] مستأنفة في حيز القول.


048-وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأرْضِ

"وكان في المدينة تسعة رهط يفسدون في الأرض "

جملة [وكان] مستأنفة، جملة [يفسدون] نعت لـ [تسعة] .


049-لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ

"لنبيتنه وأهله ثم لنقولن لوليه ما شهدنا مهلك أهله وإنا لصادقون "

[أهله] : اسم معطوف على الهاء، وجملة [وإنَّا لصادقون] معطوفة على جملة [ما شهدنا] .


050-وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ

"ومكرنا مكرا وهم لا يشعرون "

جملة [وهم لا يشعرون] حالية من الضمير [نا] .


051-فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ

"فانظر كيف كان عاقبة مكرهم أنا دمرناهم وقومهم أجمعين "

جملة [فانظر] مستأنفة، و [كيف] اسم استفهام خبر كان، وجملة [كيف كان] مفعول للنظر المعلق بالاستفهام المضمَّن معنى العلم، والمصدر المؤول [ أنَّا دمَّرْناهم] بدل من [عاقبة] ، [قومهم] اسم معطوف على الهاء في [دمَّرناهم] ، [أجمعين] : توكيد منصوب.


052-فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْلَمُونَ

"فتلك بيوتهم خاوية بما ظلموا إن في ذلك لآية لقوم يعلمون "

جملة [فتلك بيوتهم] معطوفة على جملة [كان عاقبة] ، [خاوية] حال من [بيوتهم] ، والباء جارة، [ما] مصدرية، والمصدر المؤول مجرور متعلق بـ [خاوية] ، والجار [لقوم] متعلق بنعت لـ [آية] .


053-وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ

"وأنجينا الذين آمنوا وكانوا يتقون "

جملة [وأنجينا] معطوفة على جملة [تلك بيوتهم] .


054-وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ

"ولوطا إذ قال لقومه أتأتون الفاحشة وأنتم تبصرون "

قوله [ولوطًا] : مفعول لـ اذكر مقدرًا، والجملة المقدرة مستأنفة، [إذ] : بدل اشتمال من [لوطًا] ، وجملة [قال] مضاف إليه، وجملة [وأنتم تبصرون] حالية من الواو في [تأتون] .


055-أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ

"أئنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم تجهلون "

الجار [من دون] متعلق بحال من [الرجال] ، [شهوة] مفعول لأجله، وجملة [أإنكم لتأتون] مستأنفة في حيز القول، وجملة [بل أنتم قوم] مستأنفة


056-فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ

"فما كان جواب قومه إلا أن قالوا أخرجوا آل لوط من قريتكم إنهم أناس يتطهرون "

جملة [فما كان] مستأنفة، والمصدر المؤول اسم كان، و [إلا] للحصر، وجملة [إنهم أناس] مستأنفة، وجملة [يتطهرون] نعت.


057-فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ

"فأنجيناه وأهله إلا امرأته قدرناها من الغابرين "

جملة [فأنجيناه] مستأنفة، و [أهله] اسم معطوف على الهاء في [أنجيناه] ، وجملة [قدَّرناها] حالية من [امرأته] .


058-وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ

"وأمطرنا عليهم مطرا فساء مطر المنذرين "

[مطرًا] نائب مفعول مطلق، وجملة [فساء مطر] مستأنفة، والمخصوص محذوف أي: مطرهم.


059-قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ

"قل الحمد لله وسلام على عباده الذين اصطفى آلله خير أم ما يشركون "

[سلام] مبتدأ، والجار متعلق بالخبر، وجاز الابتداء بالنكرة لأنها دعاء، [الذين] نعت [عباده] ، [ما] مصدرية، والمصدر المؤول معطوف على الجلالة أي: شركهم، وجملة [آلله خير] مستأنفة.


060-أَمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَأَنـزلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُن

"أم من خلق السماوات والأرض وأنـزل لكم من السماء ماء فأنبتنا به حدائق ذات بهجة ما كان لكم أن تنبتوا شجرها أإله مع الله بل هم قوم يعدلون "

[أم] المنقطعة للإضراب، [مَنْ] : موصول مبتدأ خبره محذوف تقديره: كَمَنْ لم يخلق، [ذات] نعت، جملة [ما كان لكم...] نعت لـ [حدائق] ، والمصدر المؤول [أن تُنْبتوا] اسم كان، جملة [أإله مع الله] مستأنفة، وكذا جملة [بل هم قوم] ، وجملة [يعدلون] نعت.


061-أَمْ مَنْ جَعَلَ الأرْضَ قَرَارًا وَجَعَلَ خِلالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ

"أم من جعل الأرض قرارا وجعل خلالها أنهارا وجعل لها رواسي "

[أم] المنقطعة للإضراب، [مَنْ] موصول مبتدأ، وخبره محذوف تقديره: كمن لم يجعل، [خلالها] متعلق بالمفعول الثاني، وكذا [لها] .


062-أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلا مَا تَذَكَّرُونَ

"أم من يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أإله مع الله قليلا ما تذكرون "

[مَنْ] اسم موصول مبتدأ خبره محذوف أي: كَمَنْ لا يجيب، [إذا] ظرف مجرد من فعل الشرط متعلق بـ [يجيب] ، [قليلا] نائب مفعول مطلق، [ما] زائدة، وجملة [تذكَّرون] مستأنفة.


063-أَمْ مَنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى ا

"أم من يهديكم في ظلمات البر والبحر ومن يرسل الرياح بشرا بين يدي رحمته أإله مع الله تعالى الله عما يشركون "

[مَنْ] موصول مبتدأ، وخبره محذوف أي: كَمَنْ لا يهديكم، [مَنْ] الثانية: اسم موصول معطوف على [مَنْ] المتقدمة، [بشرًا] حال من الرياح، [بين] ظرف مكان متعلق بنعت لـ [بشرًا] ، [يدي] : مضاف إليه مجرور بالياء لأنه مثنى، جملة [تعالى الله] مستأنفة


064-أَمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْ

"أم من يبدأ الخلق ثم يعيده ومن يرزقكم من السماء والأرض أإله مع الله قل هاتوا برهانكم إن كنتم صادقين "

[مَنْ] : اسم موصول مبتدأ، وخبره محذوف تقديره: كَمَنْ لا يبدأ، [مَنْ] الثانية اسم موصول معطوف على [مَنْ] المتقدمة، [هاتوا] : فعل أمر جامد وفاعله، وجملة الشرط مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


065-قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ الْغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ

"قل لا يعلم من في السماوات والأرض الغيب إلا الله وما يشعرون أيان يبعثون "

[مَنْ] : اسم موصول مفعول به، الجار [في السموات] متعلق بالصلة، و [الغيب] بدل اشتمال، والضمير مقدر أي: غيبهم. [إلا] : للحصر، [الله] فاعل، أي: لا يعلم غيب مَنْ في السموات والأرض إلا الله، [أيان] اسم استفهام ظرف زمان متعلق بـ [يبعثون] . وجملة [يبعثون] مفعول به لـ [يشعرون] المعلَّق بـ [أيان] ، المتضمن معنى يعرفون.


066-بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ

"بل ادارك علمهم في الآخرة بل هم في شك منها بل هم منها عمون "

[بل] حرف إضراب، الجار [في الآخرة] متعلق بـ [ادَّارك] ، والجملة بعد [بل] مستأنفة.


067-وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ

"وقال الذين كفروا أئذا كنا ترابا وآباؤنا أئنا لمخرجون "

[إذا] ظرفية شرطية متعلقة بمعنى الجواب أي: أنخرج إذا كنا، و [آباؤنا] اسم معطوف على الضمير [نا] ، وجملة [أإنا لمخرجون] تفسيرية لجواب الشرط المقدر.


068-لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ

"لقد وعدنا هذا نحن وآباؤنا من قبل إن هذا إلا أساطير الأولين "

[هذا] مفعول ثان، [نحن] توكيد لنائب الفاعل في [وعدنا] ، [وآباؤنا] معطوف على الضمير [نا] ، [إن] نافية، و [هذا أساطير] مبتدأ وخبر، و [إلا] للحصر، وجملة [إن هذا إلا أساطير] مستأنفة في حيز القول.


069-قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ

"قل سيروا في الأرض فانظروا كيف كان عاقبة المجرمين "

جملة [كيف كان] مفعول به لفعل النظر المعلَّق بالاستفهام المتضمن معنى العلم، و [كيف] اسم استفهام خبر كان.


070-وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ

"ولا تك في ضيق مما يمكرون "

قوله [مما] : مؤلف من [مِنْ] الجارة و [ما] الموصولة، والجار متعلق بنعت لـ [ضَيْق] .


071-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ

"ويقولون متى هذا الوعد إن كنتم صادقين "

[متى] : اسم استفهام ظرف زمان متعلق بالخبر، [هذا] مبتدأ، و [الوعد] بدل، وجملة الشرط مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


072-قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ

"قل عسى أن يكون ردف لكم بعض الذي تستعجلون "

[عسى] : فعل ماض تام، فاعله المصدر المؤول، واسم [يكون] ضمير الشأن، و [رَدِف] ضُمِّن معنى قَرُبَ، والجارُّ [لكم] متعلق بالفعل، [بعض] فاعل [رَدِف] ، وجملة [ردف لكم بعض] خبر [يكون] .


073-وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لا يَشْكُرُونَ

"وإن ربك لذو فضل على الناس ولكن أكثرهم لا يشكرون "

جملة [وإن ربك لذو] مستأنفة، وجملة الاستدراك معطوفة على المستأنفة.


074-وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ

"وإن ربك ليعلم ما تكن صدورهم "

[ما] اسم موصول مفعول به.


075-وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالأرْضِ إِلا فِي كِتَابٍ مُبِينٍ

"وما من غائبة في السماء والأرض إلا في كتاب مبين "

جملة النفي معطوفة على جملة [إن ربك ...] ، [ما] نافية مهملة، [غائبة] مبتدأ، و [مِنْ] زائدة، الجار [في السماء] متعلق بنعت لـ [غائبة] ، [إلا] للحصر، والجار [في كتاب] متعلق بخبر [غائبة] ، و [إلا] للحصر.


076-يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ

"يقص على بني إسرائيل أكثر الذي هم فيه يختلفون "

[الذي] اسم موصول مضاف إليه، الجار [فيه] متعلق بـ "يختلفون


077-وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ

"وإنه لهدى ورحمة للمؤمنين "

جملة [وإنه لهدى] معطوفة على جملة [إن هذا القرآن] .


078-يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ

"يقضي بينهم بحكمه وهو العزيز العليم "

جملة [وهو العزيز] معطوفة على جملة [يقضي] .


079-فَتَوَكَّلْ عَلَى اللَّهِ

"فتوكل على الله "

جملة [فتوكل] مستأنفة.


080-إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ

"إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين "

[الدعاء] مفعول ثان، [إذا] ظرفية شرطية متعلقة بالجواب المقدر، [مُدْبرين] حال من الواو، وجملة [ولَّوا] مضاف إليه.


081-وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ

"وما أنت بهادي العمي عن ضلالتهم إن تسمع إلا من يؤمن بآياتنا فهم مسلمون "

[ما] عاملة عمل ليس، والباء في خبرها زائدة، والجار متعلق بـ [هادي] بمعنى صارف، [مَنْ] اسم موصول مفعول به، وجملة [وما أنت بهادي] معطوفة على جملة [إنك لا تسمع] ، جملة [إن تسمع] مستأنفة، وجملة [فهم مسلمون] معطوفة على جملة [يؤمن] .


082-وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الأرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لا يُوقِنُونَ

"وإذا وقع القول عليهم أخرجنا لهم دابة من الأرض تكلمهم أن الناس كانوا بآياتنا لا يوقنون "

جملة الشرط مستأنفة، الجار [من الأرض] متعلق بنعت لـ [دابة] ، وجملة [تكلمهم] نعت لـ [دابة] ، والمصدر المؤول [أن الناس كانوا] منصوب على نـزع الخافض الباء.


083-وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ

"ويوم نحشر من كل أمة فوجا ممن يكذب بآياتنا فهم يوزعون "

الواو استئنافية، [يوم] : مفعول لـ اذكر مقدرًا، الجار [من كل] متعلق بحال من [فوجا] ، الجار [ممن] بدل مِنْ [من كل] متعلق بما يتعلق به، وجملة [فهم يُوزعون] معطوفة على جملة [نحشر] .


084-حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ

"حتى إذا جاءوا قال أكذبتم بآياتي ولم تحيطوا بها علما أم ماذا كنتم تعملون "

جملة الشرط مستأنفة، [حتى] ابتدائية، [أمَّا] مؤلفة من: [أم] المنقطعة و [ما] الموصولة في محل رفع مبتدأ، [ذا] موصول خبره، وجملة [أم ماذا] مستأنفة.


085-وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ

"ووقع القول عليهم بما ظلموا فهم لا ينطقون "

جملة [ووقع] مستأنفة، [ما] مصدرية، والمصدر مجرور متعلق بـ [وقع] ، وجملة [فهم لا ينطقون] معطوفة على المستأنفة.


086-أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ

"ألم يروا أنا جعلنا الليل ليسكنوا فيه والنهار مبصرا إن في ذلك لآيات لقوم يؤمنون "

المصدر المؤول سدَّ مسدَّ مفعولَيْ رأى، والمفعول الثاني لـ جعل محذوف أي مظلمًا، والمصدر المؤول [ليسكنوا] مجرور متعلق بـ [جعلنا] ، [والنهار] : اسم معطوف على [الليل] ، و [مبصرًا] اسم معطوف على [مظلمًا] المقدر، والجار [لقوم] متعلق بنعت [لآيات] ، وجملة [يؤمنون] نعت [لقوم] .


087-وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ

"ويوم ينفخ في الصور ففزع من في السماوات ومن في الأرض إلا من شاء الله وكل أتوه داخرين "

قوله "ويوم " : الواو عاطفة، "يوم " : اسم معطوف على "يوم " في الآية "83 " ، الجار [في الصور] نائب فاعل، [إلا] للاستثناء، [مَنْ] موصول مستثنى، والواو في [وكل] حالية، وجملة [وكل أتوه] حالية مِن [مَن في السموات والأرض] ، [داخرين] حال من الواو.


088-وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُو

"وترى الجبال تحسبها جامدة وهي تمر مر السحاب صنع الله الذي أتقن كل شيء إنه خبير بما تفعلون "

جملة [وترى] معطوفة على جملة [ينفخ] ، وجملة [تحسبها] حالية من فاعل [ترى] ، جملة [وهي تمر] حالية من الضمير في [جامدة] ، [صُنْعَ] : مفعول مطلق لفعل محذوف أي: صُنِعَتْ صُنْعَ، والجملة مستأنفة


089-مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ

"من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون "

[مَنْ] شرطية مبتدأ، وجملة [وهم آمِنون] حالية من الضمير في [جاء] ، والتنوين في [إذٍ] للتعويض عن جملة أي: يوم إذ جاء بالحسنة.


090-وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ

"ومن جاء بالسيئة فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون "

جملة [فَكُبَّتْ] جواب الشرط، و [قد] معها مقدرة، الجار [في النار] متعلق بـ [كُبَّتْ] ، جملة [هل تجزون] مقول القول لقول مقدر، [ما] اسم موصول مفعول ثان لـ [تجزون] .


091-إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ

"إنما أمرت أن أعبد رب هذه البلدة الذي حرمها وله كل شيء وأمرت أن أكون من المسلمين "

المصدر المؤول [أن أعبد] منصوب على نـزع الخافض: الباء، [هذه] مضاف إليه، [الذي] نعت لـ [رب] ، والواو في [وله] معترضة، وجملة [وله كل شيء] معترضة بين المتعاطفين.


092-فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ

"فمن اهتدى فإنما يهتدي لنفسه "

جملة الشرط مستأنفة، وجملة [اهتدى] خبر المبتدأ [مَنْ] .


093-وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ

"وقل الحمد لله سيريكم آياته فتعرفونها وما ربك بغافل عما تعملون "

جملة "سيريكم " مستأنفة في حيز القول، وجملة "وما ربك بغافل " مستأنفة، والباء زائدة في خبر "ما " العاملة عمل ليس، وجملة "وقل " معطوفة على جملة "إنما أمرت " في الآية "91 " ، والجار [عمَّا] متعلق بغافل.


001-نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ

"نتلوا عليك من نبإ موسى وفرعون بالحق لقوم يؤمنون "

جملة [نتلو] مستأنفة، الجار [بالحق] متعلق بحال من فاعل [نتلو] ، [لقوم] متعلق بـ [نتلو] ، وجملة [يؤمنون] نعت.


002-إِنَّ فِرْعَوْنَ عَلا فِي الأرْضِ وَجَعَلَ أَهْلَهَا شِيَعًا يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ إِنَّه

"إن فرعون علا في الأرض وجعل أهلها شيعا يستضعف طائفة منهم يذبح أبناءهم ويستحيي نساءهم إنه كان من المفسدين "

[شيعًا] مفعول ثان، وجملة [يستضعف] حال مِنْ فاعل [جعل] ، وجملة [يذبح] بدل من [يستضعف] ، وجملة [إنه كان] معترضة بين المتعاطفين، والجار [من المفسدين] متعلق بخبر كان.


003-وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ

"ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين "

المصدر المؤول [أن نمُنَّ] مفعول [نريد] ، الجار [في الأرض] متعلق بـ [استضعفوا] ، جملة [ونريد أن نمُنَّ] معطوفة على جملة [إن فرعون علا] عطف فعلية على اسمية؛ لأن كلتيهما تفسير للنبأ


004-وَنُمَكِّنَ لَهُمْ فِي الأرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ

"ونمكن لهم في الأرض ونري فرعون وهامان وجنودهما منهم ما كانوا يحذرون "

الجار [منهم] متعلق بالفعل [نري] ، [ما] اسم موصول مفعول ثان لـ [نري] .


005-وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَ

"وأوحينا إلى أم موسى أن أرضعيه فإذا خفت عليه فألقيه في اليم ولا تخافي ولا تحزني إنا رادوه إليك وجاعلوه من المرسلين "

جملة [وأوحينا] مستأنفة، [أنْ] تفسيرية، والجملة بعدها مفسرة، وجملة الشرط معطوفة على جملة [أرضعيه] ، وجملة [إنَّا رادُّوه] مستأنفة، الجار [من المرسلين] متعلق بالمفعول الثاني لاسم الفاعل أي: وجاعلوه كائنًا من المرسلين.


006-فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ

"فالتقطه آل فرعون ليكون لهم عدوا وحزنا إن فرعون وهامان وجنودهما كانوا خاطئين "

جملة [فالتقطه] مستأنفة، اللام في [ليكون] للعاقبة، الجار [لهم] متعلق بـ [عددًا] ، وجملة [إن فرعون.. ] مستأنفة لا محل لها.


007-وَقَالَتِ امْرَأَةُ فِرْعَوْنَ قُرَّةُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَهُمْ لا يَشْعُرُونَ

"وقالت امرأة فرعون قرة عين لي ولك لا تقتلوه عسى أن ينفعنا أو نتخذه ولدا وهم لا يشعرون "

جملة [وقالت امرأة] مستأنفة، [قرة] خبر لمبتدأ محذوف تقديره هو، الجار [لي] متعلق بنعت لـ [قرة عين] ، وجملة [لا تقتلوه] مستأنفة في حيز القول، وكذا جملة [عسى أن ينفعنا] ، والمصدر المؤول فاعل [عسى] التامة، وجملة [وهم لا يشعرون] حالية من فاعل لفعل مقدر أي: أطاعوها وهم لا يشعرون بما يصير إليه.


008-وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغًا إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا

"وأصبح فؤاد أم موسى فارغا إن كادت لتبدي به لولا أن ربطنا على قلبها "

جملة [وأصبح] مستأنفة، [إنْ] مخففة من الثقيلة مهملة، و [كادت] فعل ماض ناسخ، واللام الفارقة، وجملة [إن كادت] مستأنفة، [لولا] حرف امتناع لوجوب، [أنْ] حرف مصدري ونصب، والمصدر المؤول مبتدأ خبره محذوف أي: لولا ربْطُنَا موجود، وجملة الشرط مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله أي: لأبْدَتْ.


009-وَقَالَتْ لأخْتِهِ قُصِّيهِ فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لا يَشْعُرُونَ

"وقالت لأخته قصيه فبصرت به عن جنب وهم لا يشعرون "

جملة [فبصرت] معطوفة على جملة [قالت] ، الجارَّان: [به] [عن جنب] متعلقان بالفعل [بصرت] ، وجملة [وهم لا يشعرون] حالية من فاعل [بصرت] .


010-وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ

"وحرمنا عليه المراضع من قبل فقالت هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون "

جملة [وحرّمنا] مستأنفة، الجار [من قبل] متعلق بـ [حرّمنا] ، وجملة [فقالت] معطوفة على جملة [حرّمنا] ، جملة [يكفلونه] نعت لـ [أهل] ، وجملة [وهم له ناصحون] حالية من الواو في [يكفلونه] .


011-فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ

"فرددناه إلى أمه كي تقر عينها ولا تحزن ولتعلم أن وعد الله حق ولكن أكثرهم لا يعلمون "

[كي] : حرف مصدري ونصب، والمصدر المؤول مجرور باللام المقدرة، والمصدر المؤول الثاني [ولتعلم] معطوف على المصدر السابق، والمصدر المؤول من أنَّ وما بعدها سدَّ مسدَّ مفعولَيْ [تعلم] ، جملة [ولكن أكثرهم لا يعلمون] معطوفة على جملة [فرددناه]


012-وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ

"ولما بلغ أشده واستوى آتيناه حكما وعلما وكذلك نجزي المحسنين "

جملة الشرط مستأنفة، [حُكْمًا] مفعول ثان، وجملة [نجزي] معترضة، والواو معترضة، والكاف نائب مفعول مطلق أي: نجزي المحسنين جزاء مثل ذلك الجزاء.


013-وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَ

"ودخل المدينة على حين غفلة من أهلها فوجد فيها رجلين يقتتلان هذا من شيعته وهذا من عدوه فاستغاثه الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه قال هذا من عمل الشيطان إنه عدو مضل مبين "

جملة [ودخل] معطوفة على جملة الشرط، و [على] بمعنى [في] متعلقة بـ [دخل] ، الجار [من أهلها] متعلق بنعت لـ [غفلة] ، وجملة [يقتتلان] نعت، جملة [هذا من شيعته] حال من فاعل [يقتتلان] ، وجملة [فاستغاثه] معطوفة على جملة [وجد] ، الجار [مِنْ عدوه] متعلق بالصلة المقدرة، جملة [إنه عدو] حالية من [الشيطان] .


014-قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ

"قال رب إني ظلمت نفسي فاغفر لي فغفر له إنه هو الغفور الرحيم "

جملة [فاغفر] معطوفة على جملة [ظلمت] ، [هو] توكيد للهاء، وجملة [إنه هو الغفور] مستأنفة.


015-قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيرًا لِلْمُجْرِمِينَ

"قال رب بما أنعمت علي فلن أكون ظهيرا للمجرمين "

الباء جارَّة، للسببية، [ما] مصدرية، والمصدر المؤول متعلق بفعل محذوف تقديره: اعصمني بسبب إنعامك، وجملة [اعصمني] المقدرة جواب النداء مستأنفة، وجملة [فلن أكون] معطوفة على الفعل المقدر، الجار [للمجرمين] متعلق بالخبر.


016-فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ فَإِذَا الَّذِي اسْتَنْصَرَهُ بِالأمْسِ يَسْتَصْرِخُهُ قَالَ لَهُ مُوسَى إِنَّكَ لَغَوِيٌّ مُبِينٌ

"فأصبح في المدينة خائفا يترقب فإذا الذي استنصره بالأمس يستصرخه قال له موسى إنك لغوي مبين "

جملة [فأصبح] مستأنفة، وجملة [يترقَّب] خبر ثان لأصبح، والفاء في [فإذا] عاطفة، و [إذا] فجائية، والجملة معطوفة على جملة [أصبح] ، [مبين] خبر ثان.


017-فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ بِالَّذِي هُوَ عَدُوٌّ لَهُمَا قَالَ يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالأمْسِ إِنْ

"فلما أن أراد أن يبطش بالذي هو عدو لهما قال يا موسى أتريد أن تقتلني كما قتلت نفسا بالأمس إن تريد إلا أن تكون جبارا في الأرض "

جملة الشرط مستأنفة، [أن] الأولى زائدة، والمصدر المؤول [أن يبطش] مفعول [أراد] ، الجار [لهما] متعلق بـ [عدوّ] ، الكاف في [كما] نائب مفعول مطلق، و [ما] مصدرية، والتقدير: قَتْلا مثل قَتْلك نفسًا، [إنْ] نافية، والمصدر [أن تكون] مفعول [تريد] ، الجار [في الأرض] متعلق بـ [جبارًا] ، وجملة [إنْ تريد إلا أن تكون] مستأنفة في حيز القول.


018-وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلأ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِح

"وجاء رجل من أقصى المدينة يسعى قال يا موسى إن الملأ يأتمرون بك ليقتلوك فاخرج إني لك من الناصحين "

الجار [من أقصى] متعلق بنعت لـ [رجل] ، وجملة [يسعى] نعت لـ [رجل] ، وجملة [فاخرج] معطوفة على جملة [إن الملأ يأتمرون بك] ، وجملة [إني لك من الناصحين] مستأنفة في حيز القول، الجار [لك] متعلق بـ [الناصحين] .


019-فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ

"فخرج منها خائفا يترقب قال رب نجني من القوم الظالمين "

جملة [يترقب] حال ثانية من فاعل [خرج] ، وجملة [قال] مستأنفة، [رب] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المحذوفة، [نجِّني] : فعل أمر مبني على حذف حرف العلة، والنون للوقاية، والياء مفعول به


020-وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ

"ولما توجه تلقاء مدين قال عسى ربي أن يهديني سواء السبيل "

جملة الشرط مستأنفة، [تلقاء] ظرف مكان متعلق بالفعل، [عسى] فعل ماض ناسخ، والمصدر المؤول خبر عسى، [سواء] مفعول ثان.


021-وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا

"ولما ورد ماء مدين وجد عليه أمة من الناس يسقون ووجد من دونهم امرأتين تذودان قال ما خطبكما قالتا لا نسقي حتى يصدر الرعاء وأبونا شيخ كبير "

جملة الشرط معطوفة على جملة [ولما توجه] ، الجار [من الناس] متعلق بنعت لـ [أمة] ، وجملة [يَسْقون] نعت لـ [أمة] ، الجار [من دونهم] متعلق بالفعل وجد، وجملة [تذودان] نعت لـ [امرأتين] ، [ما] اسم استفهام مبتدأ، و [خطبكما] خبره، و [ما] علامة التثنية، جملة [قالتا] مستأنفة، وجملة [وأبونا شيخ كبير] معطوفة على جملة [لا نسقي] .


022-فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنـزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ

"فسقى لهما ثم تولى إلى الظل فقال رب إني لما أنـزلت إلي من خير فقير "

جملة [فسقى] مستأنفة، واللام في [لما] جارَّة، و [ما] موصولة في محل جر، والجار متعلق بـ [أنـزلت] ، الجار [من خير] متعلق بحال من [ما] ، و [فقير] خبر [إني] .


023-فَجَاءَتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاءٍ قَالَتْ إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا فَلَمَّا جَاءَهُ وَقَصَّ عَل

"فجاءته إحداهما تمشي على استحياء قالت إن أبي يدعوك ليجزيك أجر ما سقيت لنا فلما جاءه وقص عليه القصص قال لا تخف نجوت من القوم الظالمين "

جملة [فجاءته] مستأنفة، وجملة [تمشي] حال من فاعل [جاءته] ، الجار [على استحياء] متعلق بحال من فاعل [تمشي] ، [ما] في [ما سقيت] مصدرية، والمصدر المؤول مضاف إليه أي: أجْرَ سَقْيِك، وجملة [فلما جاءه] مستأنفة، و [القصص] مفعول به، جملة [نجوت] مستأنفة في حيز القول.


024-قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأمِينُ

"قالت إحداهما يا أبت استأجره إن خير من استأجرت القوي الأمين "

قوله [يا أبت] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المبدلة تاء، ونقلت كسرة الباء إلى التاء، والتاء مضاف إليه، [مَنْ] اسم موصول مضاف إليه، [القوي الأمين] : خبران لـ [إن] ، وجملة [إن خير...] مستأنفة في حيز القول.


025-قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ و

"قال إني أريد أن أنكحك إحدى ابنتي هاتين على أن تأجرني ثماني حجج فإن أتممت عشرا فمن عندك وما أريد أن أشق عليك ستجدني إن شاء الله من الصالحين "

المصدر المؤول مفعول [أريد] ، [هاتين] اسم إشارة نعت مؤول بالمشتق أي: المشار إليهما، والجارّ والمجرور [على أن تأجرني] في تأويل مصدر متعلق بحال من الفاعل أي: مشترطًا، [ثماني] : ظرف زمان متعلق بـ [تأجرني] ، ومفعول [تأجرني] الثاني محذوف أي: نفسك، وجملة الشرط معطوفة على مقول القول. وقوله [فمن عندك] : الفاء رابطة، والجار متعلق بخبر محذوف لمبتدأ محذوف أي: فالتمام من عندك. وقوله [عشرًا] : ظرف زمان متعلق بـ [أتممت] ، والتمييز محذوف أي: عشر حجج دلَّ عليه ما قبله، وجملة [ستجدني] مستأنفة في حيز القول، وجملة [إن شاء الله] معترضة بين مفْعُول‍َيْ وجد، وجواب الشرط محذوف دلَّ عليه ما قبله، الجار [من الصالحين] متعلق بالمفعول الثاني.


026-قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الأجَلَيْنِ قَضَيْتُ فَلا عُدْوَانَ عَلَيَّ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ

"قال ذلك بيني وبينك أيما الأجلين قضيت فلا عدوان علي والله على ما نقول وكيل "

الظرف [بيني] متعلق بالخبر، [أيَّما] : اسم شرط جازم مفعول به مقدم، و [ما] زائدة، والفاء بعدها رابطة، و [لا] نافية للجنس واسمها، وجملة [قضيت] مستأنفة في حيز القول، وجملة [والله وكيل] معطوفة على جملة [قضيت] ، والجار [على ما نقول] متعلق بالخبر "وكيل


027-فَلَمَّا قَضَى مُوسَى الأجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَارًا قَالَ لأهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ

"فلما قضى موسى الأجل وسار بأهله آنس من جانب الطور نارا قال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بخبر أو جذوة من النار لعلكم تصطلون "

جملة الشرط مستأنفة، [لما] حرف وجوب لوجوب، الجار [من جانب] متعلق بحال من [نارًا] ، الجارَّان: [منها بخبر] متعلقان بالفعل [آتيكم] ، الجار [من النار] متعلق بنعت لـ [جذوة] ، وجملة [إني آنست] مستأنفة في حيز القول، وكذا الجملتان: [لعلي] ، [لعلكم] .


028-فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِي الأيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ

"فلما أتاها نودي من شاطئ الوادي الأيمن في البقعة المباركة من الشجرة أن يا موسى إني أنا الله رب العالمين "

جملة الشرط مستأنفة، الجارَّان: [من شاطئ] ، [في البقعة] متعلقان بـ [نُودي] ، والجار الثالث [من الشجرة] بدل مِنْ [من الشاطئ] بدل اشتمال، [أن] تفسيرية، وجملة [يا موسى] تفسيرية، وجملة [إني أنا الله] مستأنفة جواب النداء، [أنا] توكيد للضمير الياء، [رب] بدل من لفظ الجلالة، [العالمين] : مضاف إليه مجرور بالياء لأنه ملحق بجمع المذكر السالم.


029-وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الآم

"وأن ألق عصاك فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب يا موسى أقبل ولا تخف إنك من الآمنين "

قوله [وأنْ ألق] : الواو عاطفة، [أن] تفسيرية، وجملة الشرط معطوفة على جملة [ألق] ، وجملة [تهتز] حال من مفعول [رآها] ، جملة [كأنها جان] حال من فاعل [تهتز] ، جملة [ولَّى] جواب الشرط، [مدبرا] : حال من فاعل [ولَّى] ، جملة [يا موسى] مستأنفة، وجملة [إنك من الآمنين] مستأنفة.


030-اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَ

"اسلك يدك في جيبك تخرج بيضاء من غير سوء واضمم إليك جناحك من الرهب فذانك برهانان من ربك إلى فرعون وملئه إنهم كانوا قوما فاسقين "

جملة [تخرج] جواب شرط مقدر، [بيضاء] حال من فاعل [تخرج] ، الجار [من غير] متعلق بحال ثانية من فاعل [تخرج] أي: كائنة من غير، الجار [إليك] متعلق بمحذوف تقديره: أعني، ولا يتعلق بـ [اضمم] ؛ لأنه لا يتعدى فعل المضمر المتصل إلى ضميره المتصل في هذا الباب، فلا يقال: فرحت بي. الجار [من الرهب] متعلق بـ [اضمم] ، جملة [فذانك برهانان] مستأنفة في حيز جواب النداء، [من ربك] متعلق بنعت لـ [برهان] ، وقد ذُكِّرَت الإشارة في قوله [فذانك] مع أن المشار إليه اليد والعصا وهما مؤنثان؛ لأن البرهان مذكر، والمبتدأ عين الخبر في المعنى، الجار [إلى فرعون] متعلق بنعت ثان لـ [برهانان] ، وجملة [إنهم كانوا] حال من [فرعون وملئه] .


031-قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا فَأَخَافُ أَنْ يَقْتُلُونِ

"قال رب إني قتلت منهم نفسا فأخاف أن يقتلون "

جملة [فأخاف] معطوفة على جملة [قتلت] ، [يقتلون] : مضارع منصوب بحذف النون، والواو فاعل، والنون للوقاية، والياء المقدرة مفعول به، والمصدر المؤول [ أن يقتلون ] مفعول به.


032-وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا فَأَرْسِلْهُ مَعِيَ رِدْءًا يُصَدِّقُنِي إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ

"وأخي هارون هو أفصح مني لسانا فأرسله معي ردءا يصدقني إني أخاف أن يكذبون "

جملة [وأخي هارون] معطوفة على مقول القول السابق، و [هارون] بدل، وجملة [هو أفصح] خبر [أخي] ، الجار [مني] متعلق بـ [أفصح] ، [لسانًا] تمييز، [ردءًا] حال من مفعول [أرسله] ، وجملة [يصدِّقني] نعت [ردءًا] ، وجملة [إني أخاف] مستأنفة.


033-وَنَجْعَلُ لَكُمَا سُلْطَانًا فَلا يَصِلُونَ إِلَيْكُمَا بِآيَاتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ

"ونجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون "

الجار [لكما] متعلق بالمفعول الثاني، وجملة [فلا يصلون] معطوفة على جملة [نجعل] ، الجار [بآياتنا] متعلق بـ [الغالبون] ، [مَنْ] : اسم معطوف على [أنتما] ، [الغالبون] خبر [أنتما] ، وجملة [أنتما ومن اتبعكما الغالبون] مستأنفة في حيز القول


034-فَلَمَّا جَاءَهُمْ مُوسَى بِآيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلا سِحْرٌ مُفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأوَّلِينَ

"فلما جاءهم موسى بآياتنا بينات قالوا ما هذا إلا سحر مفترى وما سمعنا بهذا في آبائنا الأولين "

جملة الشرط مستأنفة، الجار [بآياتنا] متعلق بحال من [موسى] أي: ملتبسًا، [بينات] حال من [آياتنا، ] إلا [ للحصر، و] هذا سحر [ مبتدأ وخبر، ] مفترى [ نعت، وجملة ] وما سمعنا [ معطوفة على جملة ] ما هذا إلا سحر".


035-وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ

"وقال موسى ربي أعلم بمن جاء بالهدى من عنده ومن تكون له عاقبة الدار إنه لا يفلح الظالمون "

الجار [بمَنْ] متعلق بـ [أعلم] ، [بالهدى] متعلق بـ [جاء] ، الجار [من عنده] متعلق بـ [جاء] ، و [مَنْ] اسم موصول معطوف على [مَنْ] المتقدمة في محل جر، الجار [له] متعلق بخبر [تكون] ، جملة [إنه لا يفلح] مستأنفة، والهاء ضمير الشأن.


036-وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلأ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحًا لَعَ

"وقال فرعون يا أيها الملأ ما علمت لكم من إله غيري فأوقد لي يا هامان على الطين فاجعل لي صرحا لعلي أطلع إلى إله موسى وإني لأظنه من الكاذبين "

[الملأ] بدل، [إله] مفعول به، و [مِنْ] زائدة، [لكم] متعلق بحال من [إله] ، [غيري] نعت لـ [إله] ، ولم يتعرف بالإضافة لأنه مبهم، وجملة [فأوقد] مستأنفة، الجار [لي] متعلق بالمفعول الثاني، جملة [لعلي أطلع] مستأنفة، وجملة [وإني لأظنه] معطوفة على جملة [لعلي أطلع] ، الجار [من الكاذبين] متعلق بالمفعول الثاني، وجملة [يا هامان] معترضة.


037-وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لا يُرْجَعُونَ

"واستكبر هو وجنوده في الأرض بغير الحق وظنوا أنهم إلينا لا يرجعون "

[هو] توكيد للضمير المستتر في [استكبر] ، و [جنوده] اسم معطوف على الضمير المستتر في [استكبر] ، الجار [بغير] متعلق بحال من الفاعل وما عطف عليه، والمصدر المؤول سدَّ مسدَّ المفعولين، الجار [إلينا] متعلق بـ [يرجعون] .


038-فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ

"فأخذناه وجنوده فنبذناهم في اليم فانظر كيف كان عاقبة الظالمين "

[وجنوده] : اسم معطوف على الهاء، [كيف] : اسم استفهام خبر كان، وجملة [فانظر] معطوفة على جملة [نبذناهم] ، وجملة [كيف كان] مفعول النظر المعلق بالاستفهام المضمَّن معنى العلم.


039-وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لا يُنْصَرُونَ

"وجعلناهم أئمة يدعون إلى النار ويوم القيامة لا ينصرون "

جملة [يدعون] نعت لـ [أئمة] ، والظرف [يوم] متعلق بـ [ينصرون] ، وجملة [لا يُنصرون] معطوفة على جملة [يدعون] .


040-وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ

"وأتبعناهم في هذه الدنيا لعنة ويوم القيامة هم من المقبوحين "

جملة [وأتبعناهم] معطوفة على جملة [جعلناهم] ، الجار [في هذه] متعلق بحال من [لعنة] ، وجملة [هم من المقبوحين] معطوفة على جملة [أتبعناهم] ، والظرف [يوم] متعلق بـ [المقبوحين] .


041-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ

"ولقد آتينا موسى الكتاب من بعد ما أهلكنا القرون الأولى بصائر للناس وهدى ورحمة لعلهم يتذكرون "

جملة [ولقد آتيناه] مستأنفة، [ما] مصدرية، والمصدر المؤول مضاف إليه، [بصائر] حال من [الكتاب] ، الجار [للناس] متعلق بنعت لـ [بصائر] ، وجملة [لعلهم يتذكرون] مستأنفة


042-وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الأمْرَ وَمَا كُنْتَ مِنَ الشَّاهِدِينَ

"وما كنت بجانب الغربي إذ قضينا إلى موسى الأمر وما كنت من الشاهدين "

جملة [وما كنت بجانب] مستأنفة، [إذ] ظرف متعلق بالاستقرار الذي تعلَّق به خبر [كانت] ، وجملة [قضينا] مضاف إليه، وجملة [وما كنت] معطوفة على المستأنفة: [وما كنت] .


043-وَلَكِنَّا أَنْشَأْنَا قُرُونًا فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ وَمَا كُنْتَ ثَاوِيًا فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا وَلَكِنَّا كُ

"ولكنا أنشأنا قرونا فتطاول عليهم العمر وما كنت ثاويا في أهل مدين تتلو عليهم آياتنا ولكنا كنا مرسلين "

جملة [ولكنَّا أنشأنا] معطوفة على جملة [وما كنت من الشاهدين] ، وجملة [وتطاول] معطوفة على جملة [أنشأنا] ، جملة [وما كنت ثاويًا] معطوفة على جملة [لكنا أنشأنا] ، وجملة [تتلو] حال من الضمير في [ثاويًا] ، الجار [في أهل] متعلق بـ [ثاويًا] ، وجملة [ولكنا كنا مرسلين] معطوفة على جملة [ما كنت ثاويًا] .


044-وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ

"وما كنت بجانب الطور إذ نادينا ولكن رحمة من ربك لتنذر قوما ما أتاهم من نذير من قبلك "

"إذ " : ظرف متعلق بالاستقرار الذي تعلق به الخبر، والواو عاطفة، "لكن " للاستدراك، و "رحمة " : مفعول لأجله، وعامله محذوف أي: أرسلناك، والجملة معطوفة على جملة "ما كنت " ، وجملة "وما كنت " معطوفة على جملة "وما كنت " في الآية "44 " . والمصدر المؤول المجرور [لتنذر] متعلق بـ [أرسلناك] المقدر، و [نذير] فاعل، و [من] زائدة، الجار [من قبلك] متعلق بنعت لـ [نذير] .


045-وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ وَنَكُو

"ولولا أن تصيبهم مصيبة بما قدمت أيديهم فيقولوا ربنا لولا أرسلت إلينا رسولا فنتبع آياتك ونكون من المؤمنين "

جملة الشرط مستأنفة، و [أن] ما بعدها في تأويل مصدر مبتدأ، وخبره محذوف، وجواب الشرط محذوف أي: ما أرسلنا إليهم رسولا والجار [بما] متعلق بـ [تصيبهم] ، [لولا أرسلت] للتحضيض، والفاء في [فنتبع] للسببية، والمصدر المؤول [أن نتبع] معطوف على مصدر مأخوذ من الكلام السابق أي: هلا ثمة إرسال فاتباع الآيات.


046-فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا لَوْلا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَال

"فلما جاءهم الحق من عندنا قالوا لولا أوتي مثل ما أوتي موسى أولم يكفروا بما أوتي موسى من قبل قالوا سحران تظاهرا وقالوا إنا بكل كافرون "

جملة الشرط معطوفة على جملة [ولولا أن تصيبهم] ، الجار [من عندنا] متعلق بحال من [الحق] ، [لولا] للتحضيض، [مثل] مفعول ثان، جملة [يكفروا] مستأنفة، الجار [من قبل] متعلق بـ [أوتي] ، الجار [بكل] متعلق بـ [كافرون] .


047-قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ

"قل فأتوا بكتاب من عند الله هو أهدى منهما أتبعه إن كنتم صادقين "

الفاء رابطة لجواب شرط مقدر أي: إن كنتم صادقين فأتوا، وهذا الشرط مقول القول المقدر، والجار [من عند] متعلق بنعت لـ [كتاب] ، وجملة [أتبعه] جواب شرط مقدر، وجملة [إن كنتم صادقين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


048-فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ

"فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم ومن أضل ممن اتبع هواه بغير هدى من الله "

جملة الشرط معطوفة على جملة [قل] ، والمصدر المؤول سدَّ مسدَّ مفعولَيْ [علم] ، وجملة [ومَنْ أضل] مستأنفة، [مَنْ] اسم استفهام مبتدأ، و [أضل] خبر، الجار [ممن] متعلق بـ [أضل] ، الجار [بغير] متعلق بحال من فاعل [اتبع] ، الجارّ [من الله] متعلق بنعت لـ "هدى


049-وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ

"ولقد وصلنا لهم القول لعلهم يتذكرون "

جملة [ولقد وصَّلنا] مستأنفة، وكذا جملة [لعلهم يتذكرون] .


050-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ

"الذين آتيناهم الكتاب من قبله هم به يؤمنون "

جملة الموصول مستأنفة، الجارّ [من قبله] متعلق بالفعل، وجملة [هم يؤمنون] خبر الموصول.


051-وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ

"وإذا يتلى عليهم قالوا آمنا به إنه الحق من ربنا إنا كنا من قبله مسلمين "

الجارّ [من ربنا] متعلق بحال من [الحق] ، وجملة الشرط معطوفة على الاستئنافية المتقدمة، وجملة [إنه الحق] مستأنفة في حيز القول، وكذا جملة [إنا كنا] ، الجار [من قبله] متعلق بالخبر [مسلمين] .


052-أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ

"أولئك يؤتون أجرهم مرتين بما صبروا ويدرءون بالحسنة السيئة ومما رزقناهم ينفقون "

[أجرهم] مفعول ثان، [مرَّتين] نائب مفعول مطلق، [ما] مصدرية، والمصدر مجرور متعلق بـ [يؤتون] ، وجملة [ينفقون] معطوفة على جملة [يدرؤون] ، والجار [مما] متعلق بـ [ينفقون] .


053-وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ

"وإذا سمعوا اللغو أعرضوا عنه وقالوا لنا أعمالنا ولكم أعمالكم سلام عليكم لا نبتغي الجاهلين "

جملة الشرط معطوفة على جملة [ينفقون] ، وجملة [سمعوا] مضاف إليه، جملة [سلام عليكم] مستأنفة في حيز القول، وجملة [لا نبتغي الجاهلين] مستأنفة في حيز القول.


054-إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ

"إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين "

جملة [ولكن الله يهدي] معطوفة على المستأنفة [إنك لا تهدي] ، وجملة [وهو أعلم] معطوفة على جملة [يهدي] ، والجار [بالمهتدين] متعلق بـ [أعلم] .


055-وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ

"وقالوا إن نتبع الهدى معك نتخطف من أرضنا أولم نمكن لهم حرما آمنا يجبى إليه ثمرات كل شيء رزقا من لدنا ولكن أكثرهم لا يعلمون "

[معك] : ظرف متعلق بـ [نتبع] ، وجملة [نتخطف] جواب شرط مقدر، جملة [أولم نمكن] مستأنفة، وجملة [يُجبى] نعت لـ [حرمًا] ، [رزقًا] نائب مفعول مطلق مرادف لعامله؛ لأن معنى [يُجبى إليه] : يرزقهم، والجار [من لدنا] متعلق بنعت لـ [رزقا] ، وجملة الاستدراك معطوفة على جملة [أولم نمكن] .


056-وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلا قَلِيلا وَكُنَّا نَحْنُ الْوَارِثِين

"وكم أهلكنا من قرية بطرت معيشتها فتلك مساكنهم لم تسكن من بعدهم إلا قليلا وكنا نحن الوارثين "

الواو مستأنفة، "كم " خبرية مفعول به مقدم، والجار "من قرية " متعلق بنعت لـ "كم " ، "معيشتها " منصوب على نـزع الخافض "في " ، وجملة [فتلك مساكنهم] معطوفة على جملة [أهلكنا] ، وجملة [بطرت] نعت لـ [قرية] ، وجملة [لم تسكن من بعدهم] حال من [مساكنهم] ، [قليلا] : نائب مفعول مطلق أي: لم تسكن من ضروب السكن إلا سكنًا قليلا وجملة [وكنا نحن الوارثين] معطوفة على جملة [لم تسكن] ، والرابط مقدر أي: لها منهم، [إلا] للحصر.


057-وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولا يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلا وَأَهْلُ

"وما كان ربك مهلك القرى حتى يبعث في أمها رسولا يتلو عليهم آياتنا وما كنا مهلكي القرى إلا وأهلها ظالمون "

جملة [وما كان ربك مهلك] معطوفة على جملة [كم أهلكنا] ، والمصدر المؤول المجرور [حتى يبعث] متعلق بـ [مهلك] ، وجملة [وما كنا مهلكي] معطوفة على جملة [ما كان ربك مهلك] ، وجملة [يتلو] نعت [رسولا] ، وجملة [وأهلها ظالمون] حال من "القرى


058-وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلا تَعْقِلُونَ

"وما أوتيتم من شيء فمتاع الحياة الدنيا وزينتها وما عند الله خير وأبقى أفلا تعقلون "

الواو استئنافية، [ما] اسم شرط مفعول به، وفعل ماض مبني للمجهول، والتاء نائب فاعل، الجار [من شيء] متعلق بنعت لـ [ما] ، والفاء رابطة، [متاع] خبر لمبتدأ محذوف تقديره هو، والواو في [وما عند الله] عاطفة، [ما] اسم موصول مبتدأ، [عند] ظرف متعلق بالصلة المقدرة، وجملة [وما عند الله خير] معطوفة على المستأنفة [وما أوتيتم] ، وجملة [أفلا تعقلون] مستأنفة.


059-أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِ

"أفمن وعدناه وعدا حسنا فهو لاقيه كمن متعناه متاع الحياة الدنيا ثم هو يوم القيامة من المحضرين "

جملة [أفمن وعدناه] مستأنفة، وجملة [فهو لاقيه] معطوفة على الصلة [وعدناه] . والجار [كمن] متعلق بخبر الموصول، [متاع] نائب مفعول مطلق، [يوم] ظرف متعلق بـ [المحضرين] ، وجملة [ثم هو من المحضرين] معطوفة على جملة [متَّعْنَاه] .


060-وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ

"ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون "

قوله [ويوم] : الواو عاطفة، [يوم] مفعول لـ اذكر مقدرًا، وجملة [واذكر يوم] معطوفة على جملة [أفمن وعدناه] ، [أين] اسم استفهام ظرف مكان متعلق بالخبر، [شركائي] مبتدأ، [الذين] نعت لشركائي، ومفعولا [تزعمون] مُقدَّران أي: تزعمون أنهم شركائي.


061-قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا

"قال الذين حق عليهم القول ربنا هؤلاء الذين أغوينا أغويناهم كما غوينا تبرأنا إليك ما كانوا إيانا يعبدون "

[هؤلاء الذين] مبتدأ وخبر، والعائد على الموصول في [أغوينا] مقدر أي: أغويناهم، ولا يجوز أن يكون [الذين] نعتًا، وجملة [أغويناهم] خبرًا؛ لأنه ليس في الخبر زيادة فائدة على ما في صفته، وقوله [كما] : الكاف نائب مفعول مطلق، و [ما] مصدرية، والتقدير: أغويناهم إغواء فغَوَوا غَيًّا مثل غَيِّنا، [إيانا] ضمير نصب منفصل مفعول مقدم، وجملة [أغويناهم] مستأنفة، وكذا جملتا [تبرَّأنا] و [ما كانوا] .


062-وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ

"وقيل ادعوا شركاءكم فدعوهم فلم يستجيبوا لهم ورأوا العذاب لو أنهم كانوا يهتدون "

جملة "فدعَوْهم " معطوفة على جملة "قيل " ، والمصدر المؤول "أن كانوا " فاعل بـ [ثبت] . وجواب الشرط محذوف، والتقدير: لو ثبت كونهم مهتدين لما رأوا العذاب، وجملة الشرط مستأنفة.


063-وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ

"ويوم يناديهم فيقول ماذا أجبتم المرسلين "

قوله "ويوم " : معطوف على "يوم " المتقدم في الآية "62 " ، [ماذا] : اسم استفهام مفعول مطلق، ولا يجوز تقديره ما الذي أجبتم به؟ ثم حذف العائد المجرور لأنه من غير شرط حذفه.


064-فَعَمِيَتْ عَلَيْهِمُ الأنْبَاءُ يَوْمَئِذٍ فَهُمْ لا يَتَسَاءَلُونَ

"فعميت عليهم الأنباء يومئذ فهم لا يتساءلون "

جملة [فعميت] مستأنفة، وجملة [فهم لا يتساءلون] معطوفة على المستأنفة.


065-فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ

"فأما من تاب وآمن وعمل صالحا فعسى أن يكون من المفلحين "

[فأما] : الفاء استئنافية، [أما] حرف شرط وتفصيل، [مَنْ] : اسم موصول مبتدأ، [صالحًا] مفعول به، [فعسى أن يكون] : الفاء رابطة، و [عسى] فعل ماض تام، والمصدر المؤول فاعل، وترجَّح كون [مَنْ] موصولة على كونها شرطية لكيلا يجتمع أداتا شرط، وجملة [فعسى أن يكون] خبر المبتدأ [مَنْ] .


066-وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ

"وربك يخلق ما يشاء ويختار ما كان لهم الخيرة سبحان الله وتعالى عما يشركون "

جملة "وربك يخلق " مستأنفة، "سبحان " نائب مفعول مطلق، "ما " مصدرية، والمصدر المجرور "عمَّا يشركون " متعلق بـ "تعالى " أي: تعالى عن شركهم، وجملة "ما كان لهم الخيرة " مستأنفة، وكذا جملة "نسبح سبحان " ، جملة [وتعالى] معطوفة على جملة [نسبح] .


067-وَهُوَ اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الْحَمْدُ فِي الأولَى وَالآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ

"وهو الله لا إله إلا هو له الحمد في الأولى والآخرة وله الحكم وإليه ترجعون "

جملة [وهو الله] معطوفة على جملة [ربك يعلم] ، وجملة التنـزيه خبر ثان للمبتدأ [هو] ، وجملة [له الحمد] خبر ثالث، وقوله [إلا هو] : [إلا] للحصر، [هو] بدل من الضمير المستتر في الخبر المحذوف، والجار [في الأولى] متعلق بحال من [الحمد] ، وجملة [ترجعون] معطوفة على جملة "له الحمد


068-قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَل

"قل أرأيتم إن جعل الله عليكم الليل سرمدا إلى يوم القيامة من إله غير الله يأتيكم بضياء أفلا تسمعون "

المفعول الأول لـ [أرأيتم] ضمير مستتر يعود على [الليل] ، وقد تنازع الفعلان [رأيتم] و [جعل] في [الليل] ، وأعمل [جعل] لقربه منه، ومفعولا الجعل: [الليل سرمدًا] ، جملة [إن جعل] اعتراضية، وجواب الشرط محذوف يفسره جملة الاستفهام، والجار [إلى يوم] متعلق بنعت لـ [سرمدا] ، [مَنْ إله] اسم استفهام مبتدأ وخبر، [غير] نعت. وجملة [مَنْ إله] مفعول ثان لـ [أرأيتم] ، وجملة [يأتيكم] نعت ثان لـ [إله] ، وجملة [أفلا تسمعون] مستأنفة.


069-قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْك

"قل أرأيتم إن جعل الله عليكم النهار سرمدا إلى يوم القيامة من إله غير الله يأتيكم بليل تسكنون فيه أفلا تبصرون "

مثل الآية المتقدمة مفردات وجملا.


070-وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ

"ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون "

الواو في [ومِنْ رحمته] مستأنفة، الجار [لكم] متعلق بالمفعول الثاني، والمصدر المؤول [لتسكنوا] مجرور متعلق بـ [جعل] ، والمصدر الثاني معطوف على المصدر الأول أي: للسكن وللابتغاء، وجملة [ولعلكم تشكرون] معطوفة على المفرد المجرور المتقدم أي: وللابتغاء ولعلكم تشكرون .


071-وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ

"ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون "

قوله [ويوم] : الواو مستأنفة، [يوم] مفعول لـ اذكر مقدرًا، وجملة [يناديهم] مضاف إليه، [أين] اسم استفهام ظرف مكان بخبر المبتدأ [شركائي] ، ومفعولا الزعم محذوفان أي: تزعمون أنهم شركاء.


072-وَنـزعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيدًا فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ

"ونـزعنا من كل أمة شهيدا فقلنا هاتوا برهانكم فعلموا أن الحق لله وضل عنهم ما كانوا يفترون "

جملة [نـزعنا] معطوفة على جملة [يناديهم] ، وجملة [قلنا] معطوفة على جملة [نـزعنا] ، [هاتوا] فعل أمر جامد وفاعله، والمصدر المؤول [أن الحق لله] سدَّ مسدَّ مفعولَيْ علم، [ما كانوا] اسم موصول فاعل.


073-إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّ

"إن قارون كان من قوم موسى فبغى عليهم وآتيناه من الكنوز ما إن مفاتحه لتنوء بالعصبة أولي القوة إذ قال له قومه لا تفرح إن الله لا يحب الفرحين "

جملة [فبغى] معطوفة على جملة [كان] ، الجار [من الكنوز] متعلق بـ [آتيناه] ، [ما] اسم موصول مفعول ثان، [أولي] نعت للعصبة مجرور بالياء، جملة [إن مفاتحه لتنوء] صلة الموصول الاسمي، [إذ] ظرف زمان متعلق بمقدر أي: أظهر الفرح إذ، والجملة المقدرة مستأنفة، وجملة [إن الله لا يحب الفرحين] مستأنفة في حيز القول.


074-وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَ

"وابتغ فيما آتاك الله الدار الآخرة ولا تنس نصيبك من الدنيا وأحسن كما أحسن الله إليك ولا تبغ الفساد في الأرض إن الله لا يحب المفسدين "

قوله [فيما] : [في] للسببية، والجار متعلق بالفعل، والكاف في [كما] نائب مفعول مطلق، و [ما] مصدرية أي: أحسن إحسانًا مثل إحسان الله، الجار [في الأرض] متعلق بحال من "الفساد


075-قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ ق

"قال إنما أوتيته على علم عندي أولم يعلم أن الله قد أهلك من قبله من القرون من هو أشد منه قوة وأكثر جمعا ولا يسأل عن ذنوبهم المجرمون "

[إنما] كافة ومكفوفة لا عمل لها، الجار [على علم] متعلق بحال من نائب الفاعل، الظرف [عندي] متعلق بنعت لـ [علم] ، جملة [أولم يعلم] مستأنفة، والمصدر المؤول سدَّ مسدَّ مفعولَيْ علم، [قوة] تمييز، وجملة [ولا يسأل] معترضة بين المتعاطفين.


076-فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظ

"فخرج على قومه في زينته قال الذين يريدون الحياة الدنيا يا ليت لنا مثل ما أوتي قارون إنه لذو حظ عظيم "

جملة [فخرج] معطوفة على جملة [قال] المتقدمة، الجار [في زينته] متعلق بحال من فاعل [خرج] ، [ما] موصول مضاف إليه، وجملة [إنه لذو حظ] حال من [قارون] .


077-وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا وَلا يُلَقَّاهَا إِلا الصَّابِرُونَ

"وقال الذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحا ولا يلقاها إلا الصابرون "

[العلم] مفعول ثان، [ويلكم] مفعول مطلق لفعل مهمل، الجار [لِمَنْ] متعلق بـ [خير] ، [صالحًا] مفعول ثان، وجملة [ولا يلقَّاها إلا الصابرون] معطوفة على جملة [ثواب الله خير] ، [الصابرون] نائب فاعل، و [إلا] للحصر.


078-فَخَسَفْنَا بِهِ وَبِدَارِهِ الأرْضَ فَمَا كَانَ لَهُ مِنْ فِئَةٍ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ

"فخسفنا به وبداره الأرض فما كان له من فئة ينصرونه من دون الله وما كان من المنتصرين "

جملة [فخسفنا] مستأنفة، و الفاء في [فما] مستأنفة، الجار [له] متعلق بخبر كان، [فئة] اسم كان، و [مِن] زائدة، وجملة [ينصرونه] نعت، الجار [من دون] متعلق بحال من فاعل [ينصرونه] ، وجملة [وما كان من المنتصرين] معطوفة على جملة [فما كان له] .


079-وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالأمْسِ يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَوْلا

"وأصبح الذين تمنوا مكانه بالأمس يقولون ويكأن الله يبسط الرزق لمن يشاء من عباده ويقدر لولا أن من الله علينا لخسف بنا ويكأنه لا يفلح الكافرون "

[مكانه] مفعول به، والأصل: مثل مكانه، [وي] : اسم فعل مضارع بمعنى أعجب، وحرف ناسخ واسمه، الجار [من عباده] متعلق بحال من [مَنْ] ، [لولا] حرف امتناع لوجوب، والمصدر المؤول مبتدأ والتقدير: لولا مَنُّه موجود، وجملة الشرط مستأنفة، وكذا جملة [وي كأنه] مستأنفة في حيز القول.


080-تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي الأرْضِ وَلا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ

"تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين "

[الدار] بدل، وجملة [نجعلها] خبر، الجار [في الأرض] متعلق بنعت لـ [عُلُوًّا] ، وجملة [والعاقبة للمتقين] مستأنفة.


081-وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلا مَا كَانُوا يَعْمَلُونَ

"ومن جاء بالسيئة فلا يجزى الذين عملوا السيئات إلا ما كانوا يعملون "

جملة [فلا يجزى الذين] جواب الشرط، وهو من إقامة الظاهر مقام المضمر، والأصل [فلا يجزون] وفي إسناد عمل السيئة إليهم مكررًا فضل تهجين لحالهم، وزيادة تبغيض للسيئة في قلوب السامعين. والأصل الصناعي: فهم لا يجزون؛ لأن [لا] النافية ليست من مواضع الفاء. و [ما] في قوله [ما كانوا] مفعول ثان


082-إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلالٍ مُبِينٍ

"إن الذي فرض عليك القرآن لرادك إلى معاد قل ربي أعلم من جاء بالهدى ومن هو في ضلال مبين "

اللام في [لَرَادُّكَ] المزحلقة، الجار [إلى معاد] متعلق بـ [رَادُّكَ] ، جملة [قل ربي أعلم] مستأنفة، [مَنْ] اسم موصول مفعول لـ [يعلم] مقدرًا.


083-وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلا رَحْمَةً مِنْ رَبِّكَ فَلا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ

"وما كنت ترجو أن يلقى إليك الكتاب إلا رحمة من ربك فلا تكونن ظهيرا للكافرين "

جملة [وما كنت] مستأنفة، المصدر [أن يلقى] مفعول [ترجو] ، [إلا] للحصر، [رحمة] مفعول لأجله، والاستثناء من عموم الأحوال، الجار [من ربك] متعلق بنعت لـ [رحمة] ، وجملة [فلا تكونن] معطوفة على جملة [وما كنت] ، والفعل مضارع ناقص مبني على الفتح، واسمها ضمير المخاطب، و [ظهيرًا] خبرها، والجار [للكافرين] متعلق بـ [ظهيرًا] .


084-وَلا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنـزلَتْ إِلَيْكَ

"ولا يصدنك عن آيات الله بعد إذ أنـزلت إليك "

[بعد] ظرف زمان متعلق بالفعل [يصدنَّك] ، [إذ] اسم ظرفي مضاف إليه مبني على السكون.


085-وَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا إِلَهَ إِلا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ

"ولا تدع مع الله إلها آخر لا إله إلا هو كل شيء هالك إلا وجهه له الحكم وإليه ترجعون "

[مع] ظرف مكان متعلق بحال من [إلهًا] ، وجملة التنـزيه مستأنفة، [إلا هو] [إلا] للحصر، [هو] بدل من الضمير المستتر في الخبر المحذوف، وجملة [كل شيء هالك] مستأنفة، [إلا] للاستثناء، [وجهه] مستثنى منصوب، وجملة [له الحكم] مستأنفة، وجملة [ترجعون] معطوفة على جملة [له الحكم] .


001-أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ

"أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون "

المصدر المؤول [أنْ يُتْرَكُوا] سدَّ مسدَّ مفعولَيْ حسب، والمصدر المؤول [أن يقولوا] منصوب على نـزع الخافض اللام، وجملة [وهم لا يفتنون] حالية.


002-وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا

"ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا "

جملة [ولقد فَتَنَّا] مع القسم المقدر معطوفة على الجملة الابتدائية [أحسب الناس] ، وجملة [فليعلمنَّ] معطوفة على جواب القسم [لقد فتنَّا] .


003-أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ

"أم حسب الذين يعملون السيئات أن يسبقونا ساء ما يحكمون "

[أم] المنقطعة للإضراب، و [أنْ] وما بعدها في تأويل مصدر سدَّت مسدَّ مفعولي حسب، و [ما] موصول فاعل، والمخصوص بالذم محذوف أي: حكمهم، وجملة [ساء ما يحكمون] مستأنفة.


004-مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ

"من كان يرجو لقاء الله فإن أجل الله لآت وهو السميع العليم "

[مَنْ] شرطية مبتدأ، وجملة [كان] خبر، وجملة [وهو السميع] مستأنفة، و [العليم] خبر ثان.


005-إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ

"إن الله لغني عن العالمين "

الجار [عن العالمين] متعلق بـ [غني]


006-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ

"والذين آمنوا وعملوا الصالحات لنكفرن عنهم سيئاتهم ولنجزينهم أحسن الذي كانوا يعملون "

جملة [لنكفرنَّ] جواب القسم، وجملة القسم وجوابه خبر المبتدأ [الذين] ، [أحسن] مفعول ثان، [الذي] اسم موصول مضاف إليه.


007-وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُ

"ووصينا الإنسان بوالديه حسنا وإن جاهداك لتشرك بي ما ليس لك به علم فلا تطعهما إلي مرجعكم فأنبئكم بما كنتم تعملون "

جملة [ووصينا] مستأنفة، [حسنًا] نائب مفعول مطلق ناب عنه صفته، أي: إيصاءً ذا حُسْن، [ما] موصولة مفعول به، الجار [به] متعلق بحال من [علم] ، جملة [إليَّ مرجعكم] مستأنفة، جملة [فأنبئكم] معطوفة على جملة [إليَّ مرجعكم] .


008-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ

"والذين آمنوا وعملوا الصالحات لندخلنهم في الصالحين "

جملة [والذين آمنوا...] مستأنفة، وجملة [لندخلنهم] جواب القسم، والقسم وجوابه خبر المبتدأ.


009-وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبّ

"ومن الناس من يقول آمنا بالله فإذا أوذي في الله جعل فتنة الناس كعذاب الله ولئن جاء نصر من ربك ليقولن إنا كنا معكم أوليس الله بأعلم بما في صدور العالمين "

جملة [ومن الناس مَن] مستأنفة، وجملة الشرط معطوفة على المستأنفة، والجار [كعذاب] متعلق بالمفعول الثاني، وجملة [ولئن جاء] معطوفة على جملة الشرط. وقوله [ليقولُن] : مضارع مرفوع بثبوت النون المحذوفة؛ لتوالي الأمثال، وواو الجماعة المحذوفة لالتقاء الساكنين فاعل، والنون للتوكيد، وجملة [أوليس الله بأعلم] مستأنفة، والباء زائدة في خبر ليس، والجار [بما] متعلق بـ [أعلم] ، الجار [في صدور] متعلق بالصلة المقدرة.


010-وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا

"وليعلمن الله الذين آمنوا "

جملة [وليعلمنَّ الله] مستأنفة.


011-وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إ

"وقال الذين كفروا للذين آمنوا اتبعوا سبيلنا ولنحمل خطاياكم وما هم بحاملين من خطاياهم من شيء إنهم لكاذبون "

جملة [ولنحمل] معطوفة على مقول القول، وجملة [وما هم بحاملين] اعتراضية، و [ما] تعمل عمل ليس، والباء زائدة في خبر [ما] ، والجار [من خطاياهم] متعلق بحال من [شيء] ، و [شيء] مفعول [حاملين] ، و [مِنْ] زائدة. وجملة [إنهم لكاذبون] مستأنفة في سياق الاعتراض.


012-وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالا مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ

"وليحملن أثقالهم وأثقالا مع أثقالهم وليسألن يوم القيامة عما كانوا يفترون "

جملة "وليحملن " معطوفة على جملة "قال الذين " المتقدمة، وقوله "وليحملن " مثل "ليقولن " في الآية "10 " ، ومثله [وليسألُن] ، الجار [عمَّا] متعلق بـ [يسألن] .


013-وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَامًا

"ولقد أرسلنا نوحا إلى قومه فلبث فيهم ألف سنة إلا خمسين عاما "

جملة [ولقد أرسلنا نوحًا] مستأنفة، وجملة [لقد أرسلنا] مستأنفة، وجملة [فأخذهم الطوفان] معطوفة على مقدر أي: [فكذَّبوه فأخذهم] ، وجملة [وهم ظالمون] حالية. وقوله [ألف] : ظرف زمان متعلق بـ [لبث] ، [خمسين] مستثنى منصوب بالياء؛ لأنه ملحق بجمع المذكر السالم


014-فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ

"فأنجيناه وأصحاب السفينة وجعلناها آية للعالمين "

جملة [فأنجيناه] معطوفة على جملة [أخذهم] ، و [أصحاب] اسم معطوف على الهاء في [أنجيناه] ، الجار [للعالمين] متعلق بصفة لـ [آية] .


015-وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ

"وإبراهيم إذ قال لقومه اعبدوا الله واتقوه ذلكم خير لكم إن كنتم تعلمون "

قوله "وإبراهيم " : الواو عاطفة، واسم معطوف على "نوحًا " في الآية "14 " ، [إذ] : اسم ظرفي بدل اشتمال من [إبراهيم] ، وجملة [ذلكم خير] مستأنفة، وجملة [إن كنتم تعلمون] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


016-إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقًا

"إنما تعبدون من دون الله أوثانا وتخلقون إفكا إن الذين تعبدون من دون الله لا يملكون لكم رزقا فابتغوا عند الله الرزق واعبدوه واشكروا له إليه ترجعون "

الجار [من دون] متعلق بحال من [أوثانا] ، الجار [لكم] متعلق بحال من [رزقا] ، وجملة [فابتغوا] مستأنفة، وكذا جملة [إليه ترجعون] .


017-وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ

"وإن تكذبوا فقد كذب أمم من قبلكم وما على الرسول إلا البلاغ المبين "

الجار [من قبلكم] متعلق بنعت لـ [أمم] ، وجملة [وما على الرسول إلا البلاغ] معطوفة على جملة [فقد كذَّب أمم] ، [البلاغ] مبتدأ، والجار [على الرسول] متعلق بالخبر.


018-أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ

"أولم يروا كيف يبدئ الله الخلق ثم يعيده إن ذلك على الله يسير "

جملة [أولم يروا] مستأنفة، وجملة [كيف يُبدئ] مفعول للرؤية المعلقة بالاستفهام، و [كيف] منصوب على الحال، الجار [على الله] متعلق بـ [يسير] ، وجملة [إن ذلك على الله يسير] مستأنفة.


019-فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الآخِرَةَ

"فانظروا كيف بدأ الخلق ثم الله ينشئ النشأة الآخرة "

جملة [كيف بدأ] مفعول للنظر المتضمن معنى العلم، المعلَّق عن العمل، و [كيف] اسم استفهام حال، و [ثم] استئنافية، وجملة [ثم الله ينشئ] مستأنفة، وليست [ثم] حرف عطف وإنما هي حرف استئناف؛ لأن النشأة الآخرة لم تقع، فلا تدخل تحت طلب الإقرار.


020-يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ

"يعذب من يشاء ويرحم من يشاء وإليه تقلبون "

جملة [يعذب] خبر ثان لـ [ إنَّ] المتقدمة، وجملة [تُقلبون] معطوفة على جملة [يُعذب] .


021-وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ وَلا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ

"وما أنتم بمعجزين في الأرض ولا في السماء وما لكم من دون الله من ولي ولا نصير "

جملة [ما أنتم بمعجزين] مستأنفة، والباء زائدة في خبر [ما] العاملة عمل ليس، وجملة [وما لكم من دون الله من ولي] معطوفة على الاستئنافية، الجار [لكم] متعلق بخبر [ولي] ، و [من] زائدة و [ولي] المبتدأ، الجار [من دون] متعلق بحال من [وليّ] .


022-وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ

"والذين كفروا بآيات الله ولقائه أولئك يئسوا من رحمتي وأولئك لهم عذاب أليم "

جملة [والذين كفروا...] معطوفة على جملة [وما أنتم بمعجزين] ، وجملة [أولئك يئسوا] خبر الذين، وجملة [لهم عذاب] خبر "أولئك


023-فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِن

"فما كان جواب قومه إلا أن قالوا اقتلوه أو حرقوه فأنجاه الله من النار إن في ذلك لآيات لقوم يؤمنون "

جملة [فما كان جواب قومه] مستأنفة، المصدر [أن قالوا] اسم كان و [أنْ] مصدرية، وجملة [فأنجاه الله] معطوفة على جملة [قالوا] ، وجملة [يؤمنون] نعت لقوم، والجار [لقوم] متعلق بنعت لـ [آيات] ، واللام في [لآيات] للتوكيد.


024-وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُك

"وقال إنما اتخذتم من دون الله أوثانا مودة بينكم في الحياة الدنيا ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضا ومأواكم النار وما لكم من ناصرين "

[إنما] كافة ومكفوفة لا عمل لها، الجار [من دون] متعلق بالمفعول الثاني، و [أوثانًا] المفعول الأول، [مودة] مفعول لأجله، الجار [في الحياة] متعلق بـ [اتخذتم] ، [يوم] متعلق بـ [يكفر] . وجملة [يكفر] معطوفة على جملة [اتخذتم] ، وجملة [ومأواكم النار] معطوفة على جملة [إنما اتخذتم] ، وقوله [ناصرين] : مبتدأ، و [من] زائدة، والجار [لكم] متعلق بالخبر.


025-فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ

"فآمن له لوط وقال إني مهاجر إلى ربي إنه هو العزيز الحكيم "

جملة [فآمن له لوط] معطوفة على جملة [قال] السابقة، وجملة [وقال إني مهاجر] معطوفة على جملة [آمن] ، وجملة [إنه هو العزيز] مستأنفة، [هو] توكيد للهاء في [إنه] ، [الحكيم] خبر ثان.


026-وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخ

"ووهبنا له إسحاق ويعقوب وجعلنا في ذريته النبوة والكتاب وآتيناه أجره في الدنيا وإنه في الآخرة لمن الصالحين "

الجارّ [في ذريته] متعلق بالمفعول الثاني، وجملة [وإنه في الآخرة...] معطوفة على جملة [آتيناه] ، الجار [في الآخرة] متعلق بـ [الصالحين] ، واللام المزحلقة، والجارّ الثاني متعلق بالخبر.


027-وَلُوطًا إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ

"ولوطا إذ قال لقومه إنكم لتأتون الفاحشة ما سبقكم بها من أحد من العالمين "

قوله "ولوطًا " : اسم معطوف على "إبراهيم " في الآية "16 " ، [إذ] اسم ظرفي بدل اشتمال من [لوطًا] ، وجملة [ما سبقكم بها من أحد] حالية من [الفاحشة] ، و [أحد] فاعل، و [من] زائدة، الجار [من العالمين] متعلق بنعت لـ [أحد] .


028-أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا ائْ

"أئنكم لتأتون الرجال وتقطعون السبيل وتأتون في ناديكم المنكر فما كان جواب قومه إلا أن قالوا ائتنا بعذاب الله إن كنت من الصادقين "

جملة [أإنكم لتأتون] بدل من [إنكم لتأتون] ، وجملة [فما كان] مستأنفة، والمصدر [أن قالوا] اسم كان مؤخر، وجملة [إن كنت من الصادقين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله


029-وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ

"ولما جاءت رسلنا إبراهيم بالبشرى قالوا إنا مهلكو أهل هذه القرية إن أهلها كانوا ظالمين "

جملة الشرط مستأنفة، الجار [بالبشرى] متعلق بـ [جاءت] ، وجملة [إن أهلها كانوا] مستأنفة في حيز القول.


030-قَالَ إِنَّ فِيهَا لُوطًا قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ

"قال إن فيها لوطا قالوا نحن أعلم بمن فيها لننجينه وأهله إلا امرأته كانت من الغابرين "

الجار [بمن] متعلق بـ [أعلم] ، الجار [فيها] متعلق بالصلة المقدرة، وجملة [لننجينَّه] جواب القسم، وجملة القسم وجوابه مستأنفة في حيز القول، و [أهله] اسم معطوف على الهاء، وجملة [كانت] حال من [امرأته] .


031-وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالُوا لا تَخَفْ وَلا تَحْزَنْ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلا امْرَأ

"ولما أن جاءت رسلنا لوطا سيء بهم وضاق بهم ذرعا وقالوا لا تخف ولا تحزن إنا منجوك وأهلك إلا امرأتك كانت من الغابرين "

جملة الشرط مستأنفة، [أن] زائدة، [ذرعًا] تمييز، وجملة [إنا منجُّوك] مستأنفة في حيز القول، وقوله [وأهلك] : مفعول به لفعل محذوف أي: وننجِّي أهلك. جملة [كانت من الغابرين] حال من [امرأتك] .


032-إِنَّا مُنـزلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ

"إنا منـزلون على أهل هذه القرية رجزا من السماء بما كانوا يفسقون "

جملة [إنَّا مُنـزلون] مستأنفة في حيز القول، [رجزًا] مفعول [مُنـزلون] ، الجار [من السماء] متعلق بنعت لـ [رجزًا] ، و [ما] مصدرية، والمصدر المؤول المجرور متعلق بـ [مُنـزلون] .


033-وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ

"ولقد تركنا منها آية بينة لقوم يعقلون "

جملة القسم وجوابه معطوفة على جملة [إنا منـزلون] ، الجار [لقوم] متعلق بـ [تركنا] .


034-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الآخِرَ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ

"وإلى مدين أخاهم شعيبا فقال يا قوم اعبدوا الله وارجوا اليوم الآخر ولا تعثوا في الأرض مفسدين "

الواو مستأنفة، والجار [إلى مدين] متعلق بـ [أرسلنا] مقدرًا، و [أخاهم] مفعول به للمقدر، [شعيبًا] بدل، وجملة [فقال] معطوفة على المقدر، [مفسدين] حال من الواو في [تعثوا] .


035-فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ

"فكذبوه فأخذتهم الرجفة فأصبحوا في دارهم جاثمين "

جملة [فكذَّبوه] معطوفة على جملة [قال] المتقدمة، الجار [في دارهم] متعلق بـ [جاثمين] .


036-وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْت

"وعادا وثمود وقد تبين لكم من مساكنهم وزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين "

قوله "وعادًا " : الواو عاطفة، "عادًا " مفعول "أهلكنا " مقدرًا، وجملة "وأهلكنا " معطوفة على جملة "أرسلنا " المتقدمة في الآية "36 " ، والواو في [وقد] حالية، وجملة [وقد تبيَّن] اعتراضية بين المتعاطفين، وفاعل [تبيَّن] مضمر أي: ما حلَّ بهم، والجارَّان: [لكم من مساكنهم] متعلقان بـ [تبيَّن] . وجملة [وزيَّن لهم الشيطان] معطوفة على جملة [أهلكنا] المقدرة، فيكون قد أخبر بأخبار متعددة، وهي إرسال شعيب، وإهلاك عاد وثمود ، وتزيين الشيطان لهم. وجملة [وكانوا] حالية من الهاء في "صدَّهم


037-وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الأرْضِ وَمَا كَانُوا سَابِقِينَ

"وقارون وفرعون وهامان ولقد جاءهم موسى بالبينات فاستكبروا في الأرض وما كانوا سابقين "

قوله [وقارون] : اسم معطوف على [ثمود] ، جملة [ولقد جاءهم] مستأنفة، الجار [بالبينات] متعلق بجاءهم.


038-فَكُلا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأرْ

"فكلا أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا ومنهم من أخذته الصيحة ومنهم من خسفنا به الأرض ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون "

قوله [فكُلا] : الفاء عاطفة، [كلا] مفعول مقدم، وجملة [أخذنا] معطوفة على جملة [استكبروا] المتقدمة، وجملة [فمنهم من أرسلنا] معطوفة على جملة [أخذنا] ، و [مَنْ] موصول مبتدأ، وجملة [وما كان الله] معطوفة على جملة [ومنهم مَنْ أغرقنا] واللام للجحود. والمصدر المؤول بعدها مجرور متعلق بخبر كان المقدر بـ: مريدًا للظلم، وجملة [ولكن كانوا] معطوفة على جملة [ما كان الله] . وقوله [أنفسهم] : مفعول مقدم لـ [يظلمون] ، وجملة [يظلمون] خبر كان.


039-مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَب

"مثل الذين اتخذوا من دون الله أولياء كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون "

الجار [من دون] متعلق بالمفعول الثاني، [أولياء] مفعول أول، الجار [كمثل] متعلق بخبر المبتدأ، وجملة [اتخذت] حالية من [العنكبوت] ، وجملة [وإن أوهن...] مستأنفة، وجملة الشرط مستأنفة، وجواب الشرط محذوف تقديره: ما عبدوا الأصنام.


040-إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ

"إن الله يعلم ما يدعون من دونه من شيء وهو العزيز الحكيم "

[ما] نافية، وجملة [ما يدعون] مفعول به لفعل العلم المعلَّق بالنفي، الجار [من دونه] متعلق بحال من [شيء] ، و [شيء] مفعول به، و [مِنْ] زائدة كأنه قيل: ما يدعون من دونه ما يستحق أن يُطلق عليه شيء، وجملة [وهو العزيز] معطوفة على جملة [إن الله يعلم] .


041-وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ

"وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون "

جملة [وتلك الأمثال] معطوفة على جملة [مثل الذين] المتقدمة، جملة [نضربها] خبر، وجملة [وما يعقلها إلا العالمون] معطوفة على جملة [نضربها] ، و [العالمون] فاعل، و [إلا] للحصر.


042-خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ

"خلق الله السماوات والأرض بالحق إن في ذلك لآية للمؤمنين "

الجار [بالحق] متعلق بحال من لفظ الجلالة، الجار [للمؤمنين] متعلق بنعت لآية.


043-اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَا

"اتل ما أوحي إليك من الكتاب وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر ولذكر الله أكبر والله يعلم ما تصنعون "

الجار [من الكتاب] متعلق بحال من الضمير في [أُوحي] ، والواو في [ولَذِكْر] مستأنفة، واللام للابتداء، وجملة [والله يعلم] مستأنفة لا محل لها


044-وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنـزلَ إِلَيْنَا وَأُنـ

"ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن إلا الذين ظلموا منهم وقولوا آمنا بالذي أنـزل إلينا وأنـزل إليكم وإلهنا وإلهكم واحد ونحن له مسلمون "

جملة [ولا تجادلوا] معطوفة على جملة [اتل] المتقدمة، [إلا] للحصر، الجار [بالتي] متعلق بـ [تجادلوا] ، الجار [منهم] متعلق بحال من فاعل [ظلموا] ، وجملة [وإلهنا وإلهكم واحد] معطوفة على مقول القول، وكذا جملة [ونحن له مسلمون] .


045-وَكَذَلِكَ أَنـزلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلاءِ مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآي

"وكذلك أنـزلنا إليك الكتاب فالذين آتيناهم الكتاب يؤمنون به ومن هؤلاء من يؤمن به وما يجحد بآياتنا إلا الكافرون "

الواو مستأنفة، والكاف نائب مفعول مطلق أي: أنـزلنا الكتاب إنـزالا مثل ذلك الإنـزال، وجملة [فالذين آتيناهم...] معطوفة على المستأنفة [أنـزلنا] ، وجملة [ومِنْ هؤلاء مَنْ يؤمن] معطوفة على جملة [الذين آتيناهم] ، وجملة [وما يجحد] معترضة بين المتعاطفين.


046-وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذًا لارْتَابَ الْمُبْطِلُونَ

"وما كنت تتلو من قبله من كتاب ولا تخطه بيمينك إذا لارتاب المبطلون "

جملة [وما كنت] معطوفة على جملة [أنـزلنا] ، و [كتاب] مفعول به، و [مِنْ] زائدة. جملة [لارتاب المبطلون] جواب شرط مقدر بـ لو، أي: لو كنت تتلو لارتاب.


047-بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الظَّالِمُونَ

"بل هو آيات بينات في صدور الذين أوتوا العلم وما يجحد بآياتنا إلا الظالمون "

جملة [بل هو آيات] مستأنفة، الجار [في صدور] متعلق بنعت ثان لـ [آيات] ، وجملة [وما يجحد...] معطوفة على جملة [هو آيات] ، و [إلا] للحصر، و [الظالمون] فاعل [يجحد] .


048-وَقَالُوا لَوْلا أُنـزلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ

"وقالوا لولا أنـزل عليه آيات من ربه "

جملة [وقالوا] مستأنفة، [لولا] حرف تحضيض، الجار [من ربه] متعلق بنعت لآيات.


049-أَوَلَمْ يَكْفِهِمْ أَنَّا أَنـزلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ

"أولم يكفهم أنا أنـزلنا عليك الكتاب يتلى عليهم إن في ذلك لرحمة وذكرى لقوم يؤمنون "

جملة [أولم يكفهم] مستأنفة، والمصدر المؤول [أنَّا أنـزلنا] فاعل [يكفي] ، وجملة [يتلى] في محل نصب حال من [الكتاب] ، الجار [لقوم] متعلق بنعت لـ [ذكرى] ، وجملة [يؤمنون] نعت لـ [قوم] .


050-قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُو

"قل كفى بالله بيني وبينكم شهيدا يعلم ما في السماوات والأرض والذين آمنوا بالباطل وكفروا بالله أولئك هم الخاسرون "

الباء زائدة في فاعل [كفى] ، الظرف [بيني] متعلق بـ [شهيدًا] ، و [شهيدًا] تمييز، وجملة [يعلم] حال من الجلالة، وجملة [والذين آمنوا...] مستأنفة، وجملة [أولئك هم الخاسرون] خبر [الذين] ، [هم] ضمير فصل لا محل له


051-وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ

"ويستعجلونك بالعذاب ولولا أجل مسمى لجاءهم العذاب وليأتينهم بغتة وهم لا يشعرون "

جملة [ويستعجلونك] مستأنفة، وجملة الشرط معطوفة على المستأنفة، [أجلٌ] مبتدأ، وخبره محذوف، تقديره موجود، وجملة [ليأتينَّهم] جواب القسم، والقسم وجوابه جملة مستأنفة، و [بغتة] مصدر في موضع الحال، وجملة [وهم لا يشعرون] حالية.


052-يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ

"يستعجلونك بالعذاب وإن جهنم لمحيطة بالكافرين "

جملة [يستعجلونك] مستأنفة، وكذا جملة [وإن جهنم لمحيطة] واللام المزحلقة، والجارّ [بالكافرين] متعلق بـ [محيطة] .


053-يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ

"يوم يغشاهم العذاب من فوقهم ومن تحت أرجلهم ويقول ذوقوا ما كنتم تعملون "

الظرف متعلق بـ [محيطة] ، وجملة [يغشاهم] مضاف إليه، وجملة [ويقول] معطوفة على جملة [يغشاهم] .


054-يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ

"يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون "

[الذين] نعت، [إياي] : ضمير نصب منفصل مفعول به لفعل محذوف يفسره ما بعده، والفاء الأولى عاطفة، والجملة معطوفة على جملة [إن أرضي واسعة] ، والفاء الثانية زائدة، وجملة [اعبدون] تفسيرية.


055-كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ

"كل نفس ذائقة الموت ثم إلينا ترجعون "

جملة [ترجعون] معطوفة على المستأنفة المتقدمة، والجار [إلينا] متعلق بـ [ترجعون] .


056-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفًا تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَ

"والذين آمنوا وعملوا الصالحات لنبوئنهم من الجنة غرفا تجري من تحتها الأنهار خالدين فيها نعم أجر العاملين "

جملة [لنبوئنهم] جواب القسم، والقسم وجوابه خبر المبتدأ [الذين] ، و [غرفًا] مفعول ثان، والجار [من الجنة] متعلق بحال مِنْ [غُرفًا] ، وجملة [تجري] نعت، [خالدين] حال من مفعول [نبوئنهم] ، وجملة [نعم أجر] مستأنفة، والمخصوص بالمدح محذوف أي: الجنة.


057-الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ

"الذين صبروا وعلى ربهم يتوكلون "

[الذين] نعت للعاملين، والجار [على ربهم] متعلق بـ [يتوكلون] .


058-وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ

"وكأين من دابة لا تحمل رزقها الله يرزقها وإياكم وهو السميع العليم "

الواو مستأنفة، [كأين] اسم كناية عن عدد مبتدأ، والجار متعلق بنعت لـ [كأين] ، وجملة [لا تحمل] نعت لـ [دابة] ، وجملة [الله يرزقها] خبر المبتدأ [كأين] ، قوله [وإياكم] : ضمير نصب منفصل معطوف على الهاء، وجملة [وهو السميع] مستأنفة.


059-وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ

"ولئن سألتهم من خلق السماوات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون "

جملة [ ولئن سألتهم] مستأنفة، وجملة [من خلق] مفعول به للسؤال المعلق بالاستفهام، واللام في [ليقولن] واقعة في جواب القسم، و [يقولُن] : فعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، [الله] فاعل لفعل محذوف أي: خلقهن الله. وجملة [فأنى يصرفون] مستأنفة، و [أنى] : اسم استفهام حال، وجملة [ليقولُنَّ] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم.


060-اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ

"الله يبسط الرزق لمن يشاء من عباده "

الجار [من عباده] متعلق بحال من الموصول.


061-وَلَئِنْ سَأَلْتَهُمْ مَنْ نـزلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ

"ولئن سألتهم من نـزل من السماء ماء فأحيا به الأرض من بعد موتها ليقولن الله قل الحمد لله بل أكثرهم لا يعقلون "

جملة "ولئن سألتهم " معطوفة على جملة "لئن سألتهم " في الآية "61 " ، وجملة [مَنْ نـزل] مفعول به للسؤال المعلق بالاستفهام، وقوله [الله] : فاعل لفعل محذوف تقديره: أنـزلهن الله، وجملة [بل أكثرهم لا يعقلون] مستأنفة


062-وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ

"وما هذه الحياة الدنيا إلا لهو ولعب وإن الدار الآخرة لهي الحيوان لو كانوا يعلمون "

[ما] : نافية مهملة، وجملة [لهي الحيوان] خبر، وجملة [لو كانوا يعلمون] مستأنفة. وجواب الشرط محذوف أي: لما آثروا الحياة الدنيا.


063-فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ

"فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم إلى البر إذا هم يشركون "

جملة الشرط مستأنفة، [الدين] مفعول به لـ [مخلصين] ، وجملة الشرط الثانية معطوفة على جملة [دعوا] ، [إذا] فجائية، وجملة [إذا هم يشركون] جواب الشرط.


064-لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ

"ليكفروا بما آتيناهم وليتمتعوا فسوف يعلمون "

اللام في [ليكفروا] للعاقبة، والمصدر المجرور متعلق بـ [يشركون] ، وجملة [فسوف يعلمون] مستأنفة.


065-أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ

"أولم يروا أنا جعلنا حرما آمنا ويتخطف الناس من حولهم أفبالباطل يؤمنون وبنعمة الله يكفرون "

جملة [أولم يروا] مستأنفة، والمصدر مفعول [يَرَوا] ، وجملة [ويُتخطف الناس] حالية من الواو في [يروا] ، وجملة [يؤمنون] معطوفة على جملة [أولم يروا] .


066-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ

"ومن أظلم ممن افترى على الله كذبا أو كذب بالحق لما جاءه أليس في جهنم مثوى للكافرين "

جملة [ومن أظلم] مستأنفة، وجملة [لما جاءه] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، والجار [للكافرين] متعلق بنعت لـ [مثوى] .


067-وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ

"والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين "

جملة [والذين جاهدوا...] مستأنفة، وجملة [لنهدينهم] جواب القسم. والقسم وجوابه خبر المبتدأ [الذين] ، و [سبلنا] مفعول ثان، وجملة [وإن الله لمع المحسنين] معطوفة على الاستئنافية.


001-فِي أَدْنَى الأرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ

"في أدنى الأرض وهم من بعد غلبهم سيغلبون "

الجار [في أدنى] متعلق بـ [غُلبت] ، وجملة [وهم سيغلبون] معطوفة على الابتدائية [غلبت] ، والجار [من بعد] متعلق بـ [سيغلبون] .


002-فِي بِضْعِ سِنِينَ لِلَّهِ الأمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ

"في بضع سنين لله الأمر من قبل ومن بعد ويومئذ يفرح المؤمنون "

الجار [في بضع] متعلق بـ [سيغلبون] ، جملة [لله الأمر] اعتراضية، وجملة [يفرح المؤمنون] معطوفة على جملة [وهم سيغلبون] ، الجار [من قبل] متعلق بالاستقرار الذي تعلَّق به الخبر. والظرف [يوم] متعلق بـ [يفرح] ، [إذٍ] مضاف إليه.


003-بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ

"بنصر الله ينصر من يشاء وهو العزيز الرحيم "

الجار [بنصر] متعلق بـ [يفرح] ، وجملة [ينصر] مستأنفة، وجملة [وهو العزيز] معطوفة على جملة [ينصر] ، و [الرحيم] خبر ثان


004-وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ

"وعد الله لا يخلف الله وعده ولكن أكثر الناس لا يعلمون "

[وَعْدَ] مفعول مطلق عامله مقدر، والجملة مستأنفة، وكذا جملة [لا يخلف الله وعده] مستأنفة مقرِّرة لمعنى المصدر المتقدم، وجملة [ولكن أكثر الناس لا يعلمون] معطوفة على جملة [لا يخلف الله] .


005-يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ

"يعلمون ظاهرا من الحياة الدنيا وهم عن الآخرة هم غافلون "

جملة [يعلمون] مستأنفة، الجار [من الحياة] متعلق بـ [ظاهرا] ، وجملة [وهم غافلون] حال من الواو في [يعلمون] ، الجار [عن الآخرة] متعلق بـ [غافلون] . و [هم] الثاني توكيد.


006-أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِير

"أولم يتفكروا في أنفسهم ما خلق الله السماوات والأرض وما بينهما إلا بالحق وأجل مسمى وإن كثيرا من الناس بلقاء ربهم لكافرون "

جملة [أولم يتفكروا] مستأنفة، وكذا جملة [ما خلق] ، الجار [بالحق] متعلق بحال من فاعل [خلق] ، و [أجل] اسم معطوف على [الحق] ، وجملة [وإن كثيرا...] مستأنفة، والجار [من الناس] متعلق بنعت لـ [كثيرا] ، الجار [بلقاء] متعلق بـ [كافرون] .


007-أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الأرْضَ وَع

"أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أشد منهم قوة وأثاروا الأرض وعمروها أكثر مما عمروها وجاءتهم رسلهم بالبينات فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون "

جملة [أولم يسيروا] معطوفة على جملة [أولم يتفكروا] ، [كيف] : اسم استفهام خبر كان، وجملة [كان عاقبة] مفعول به للنظر المعلق بالاستفهام المتضمن معنى العلم، وجملة [كانوا] مستأنفة، الجار [منهم] متعلق بـ [أشد] ، [قوة] تمييز ، [أكثر] نائب مفعول مطلق نابت عنه صفته أي: عمارة أكثر من عمارتهم، قوله [مما] : مؤلف من [مِنْ] الجارة، و [ما] المصدرية والمصدر المجرور متعلق بأكثر، وجملة [ وجاءتهم رسلهم] معطوفة على جملة [عمروها] الأولى، وجملة [فما كان الله ليظلمهم] مستأنفة، واللام للجحود، والمصدر المؤول [ليظلمهم] مجرور متعلق بخبر كان المقدر بـ مريدا.


008-ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوءَى أَنْ كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ

"ثم كان عاقبة الذين أساءوا السوءى أن كذبوا بآيات الله وكانوا بها يستهزئون "

جملة [ثم كان عاقبة...] معطوفة على جملة [ما كان الله ليظلمهم] ، [السوءى] اسم كان، [أن] مصدرية، والمصدر المؤول على نـزع الخافض اللام، الجار [بها] متعلق بـ [يستهزئون] .


009-ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ

"ثم يعيده ثم إليه ترجعون "

جملة [ترجعون] معطوفة على جملة على [يعيد] .


010-وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ

"ويوم تقوم الساعة يبلس المجرمون "

قوله [ويوم] : الواو عاطفة، والظرف متعلق بـ [يبلس] ، وجملة [يبلس المجرمون] معطوفة على جملة [الله يبدأ] .


011-وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ

"ولم يكن لهم من شركائهم شفعاء وكانوا بشركائهم كافرين "

جملة [ولم يكن لهم شفعاء] معطوفة على جملة [يبلس] ، الجار [من شركائهم] متعلق بحال من [شفعاء] ، والجار [بشركائهم] متعلق بـ [كافرين] .


012-وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ

"ويوم تقوم الساعة يومئذ يتفرقون "

جملة [يتفرقون] معطوفة على جملة [يبلس] ، الظرف [يوم] متعلق بـ [يتفرَّقون] ، و [يوم] الثاني بدل من الأول، [إذ] اسم ظرفي مضاف إليه.


013-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ

"فأما الذين آمنوا وعملوا الصالحات فهم في روضة يحبرون "

جملة الشرط مستأنفة، والجار [في روضة] متعلق بجملة الخبر "يحبرون


014-وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ

"وأما الذين كفروا وكذبوا بآياتنا ولقاء الآخرة فأولئك في العذاب محضرون "

جملة [فأولئك محضرون] خبر [الذين] ، الجار [في العذاب] متعلق بالخبر .


015-فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ

"فسبحان الله حين تمسون وحين تصبحون "

الفاء في [فسبحان] مستأنفة، و [حين] ظرف متعلق بعامل سبحان المقدر بـ نسبِّح، و [تمسون] فعل مضارع تام، وجملة [تمسون] مضاف إليه.


016-وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالأرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ

"وله الحمد في السماوات والأرض وعشيا وحين تظهرون "

الواو في [وله الحمد] معترضة، وجملة [وله الحمد] معترضة بين المتعاطفين، وقوله [وعشيا] : ظرف معطوف على [حين] ، الجار [في السموات] متعلق بحال من [الحمد] ، و [حين] اسم معطوف على [حين] المتقدمة.


017-يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ

"يخرج الحي من الميت ويخرج الميت من الحي ويحيي الأرض بعد موتها وكذلك تخرجون "

جملة [يخرج] مستأنفة، الكاف نائب مفعول مطلق أي: تُخْرجون إخراجا مثل ذلك الإخراج، وجملة [تخرجون] معطوفة على جملة [يحيي] .


018-وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ

"ومن آياته أن خلقكم من تراب ثم إذا أنتم بشر تنتشرون "

جملة [ومن آياته أن خلقكم] معطوفة على جملة [يحيي] ، [أن] مصدرية، والمصدر المؤول مبتدأ، والجار [من آياته] متعلق بالخبر، و [إذا] فجائية، وجملة [ثم إذا أنتم بشر] معطوفة على جملة [خلقكم] ، وجملة [تنتشرون] نعت لـ [بَشَر] .


019-وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآيَ

"ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها وجعل بينكم مودة ورحمة إن في ذلك لآيات لقوم يتفكرون "

المصدر [أن خلق] مبتدأ، والمصدر المؤول [لتسكنوا] مجرور متعلق بـ [خلق] . الظرف [بينكم] متعلق بالمفعول الثاني المقدر، وقوله [لآيات] : اللام للتأكيد، واسم [إنَّ] منصوب بالكسرة، وجملة [يتفكرون] نعت، وجملة [إن في ذلك...] معترضة.


020-وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْعَالِمِينَ

"ومن آياته خلق السماوات والأرض واختلاف ألسنتكم وألوانكم إن في ذلك لآيات للعالمين "

جملة [ومن آياته خلق] معطوفة على جملة [من آياته أن خلقكم] ، والجار [للعالمين] متعلق بنعت لآيات.


021-وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ

"ومن آياته منامكم بالليل والنهار وابتغاؤكم من فضله إن في ذلك لآيات لقوم يسمعون "

الجار [بالليل] متعلق بحال من [منامكم] ، والجار [من فضله] متعلق بحال من [ابتغاؤكم] ، وجملة [إن في ذلك لآيات] معترضة.


022-وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنـزلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الأرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَات

"ومن آياته يريكم البرق خوفا وطمعا وينـزل من السماء ماء فيحيي به الأرض بعد موتها إن في ذلك لآيات لقوم يعقلون "

الجار [من آياته] متعلق بـ [يريكم] أي: يريكم البرق من آياته، فيكون قد عطف جملة فعلية على جملة اسمية، أي: عطف [يريكم] على الجملة الاسمية المتقدمة. وهذا التقدير أكثر استعمالا من تقدير حذف [أن] من [يريكم] ؛ لتكون كالنظائر المتقدمة ، و [خوفا] مفعول لأجله


023-وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ

"ومن آياته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا أنتم تخرجون "

الجار [بأمره] متعلق بحال من السماء والأرض، وجملة [ومن آياته قيام] معطوفة على الجملة الفعلية [يريكم] المتقدمة، وجملة الشرط معطوفة على المصدر المؤول [أن تقوم] ، فيكون قد عطف جملة على مفرد، وجملة [إذا أنتم تخرجون] جواب الشرط، و [إذا] هذه فجائية، وقوله [دعوة] : مفعول مطلق، والجار [من الأرض] متعلق بـ [دعاكم] .


024-وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ كُلٌّ لَهُ قَانِتُونَ

"وله من في السماوات والأرض كل له قانتون "

جملة [وله من في السموات] معطوفة على جملة [ومن آياته أن تقوم] ، الجار [في السموات] متعلق بالصلة المقدرة، والجار [له] متعلق بـ [قانتون] ، وجملة [كل له قانتون] حالية مِنْ [مَنْ] المتقدمة.


025-وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأعْلَى فِي السَّمَاوَاتِ وَالأرْضِ

"وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه وله المثل الأعلى في السماوات والأرض "

جملة [وهو الذي] معطوفة على جملة [وله من في السموات] ، وجملة [وهو أهون] معترضة، و [أهون] هنا ليست للتفضيل، بل هي صفة بمعنى هيّن، الجار [عليه] متعلق بـ [أهون] ، وجملة [وله المثل] معطوفة على جملة [وهو الذي] ، وجملة [وهو العزيز] معطوفة على جملة [وله المثل] ، الجار [في السموات] متعلق بـ [الأعلى] .


026-ضَرَبَ لَكُمْ مَثَلا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَ

"ضرب لكم مثلا من أنفسكم هل لكم من ما ملكت أيمانكم من شركاء في ما رزقناكم فأنتم فيه سواء تخافونهم كخيفتكم أنفسكم كذلك نفصل الآيات "

الجار [من أنفسكم] متعلق بنعت لـ [مثلا] ، والجار [لكم] متعلق بخبر المبتدأ [شركاء] ، و [من] زائدة، الجار [مما] متعلق بحال من [شركاء] ، الجار [فيما] متعلق بـ [شركاء] ، وجملة [هل لكم شركاء] تفسيرية للمثل، وجملة [فأنتم فيه سواء] معطوفة على التفسيرية، وجملة [تخافونهم] خبر ثان للمبتدأ [أنتم] ، والجار [فيه] متعلق بحال من [سواء] ، والكاف في [كخيفتكم] نائب مفعول مطلق أي: خوفا مثل خيفتكم، و [أنفسكم] مفعول المصدر، وجملة [نفصِّل] مستأنفة، والكاف في [كذلك] نائب مفعول مطلق، أي: نفصِّل تفصيلا مثل ذلك.


027-بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ

"بل اتبع الذين ظلموا أهواءهم بغير علم فمن يهدي من أضل الله وما لهم من ناصرين "

جملة [بل اتبع] مستأنفة، و [بل] للإضراب، الجار [بغير] متعلق بحال من [الذين] ، وجملة [فمن يهدي] معطوفة على الجملة المستأنفة، وجملة [وما لهم من ناصرين] معطوفة على الصلة [أضلَّ الله] ، و [ناصرين] مبتدأ، و [من] زائدة.


028-فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَ

"فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم ولكن أكثر الناس لا يعلمون "

جملة [فأقم] مستأنفة، [حنيفا] حال من الكاف في [وجهك] ، وقوله [فطرة] : مفعول به لفعل محذوف أي: الزموا، الجار [عليها] متعلق بـ [فطر] ، وجملة [لا تبديل لخلق الله] مستأنفة، وكذا جملة [ذلك الدين القيم] ، وجملة [ولكن أكثر الناس لا يعلمون] معطوفة على جملة [ذلك الدين القيم] .


029-مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ

"منيبين إليه واتقوه وأقيموا الصلاة "

[منيبين] حال من فاعل الزموا، الجار [إليه] متعلق بـ [منيبين] ، وجملة [واتقوه] معطوفة على جملة الزموا المقدرة.


030-مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ

"من الذين فرقوا دينهم وكانوا شيعا كل حزب بما لديهم فرحون "

الجار [من الذين] بدل من [المشركين] متعلق بما تعلق به، والجار [بما] متعلق بـ [فرحون] ، [لديهم] ظرف متعلق بالصلة، وجملة [كل حزب فرحون] مستأنفة


031-وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِك

"وإذا مس الناس ضر دعوا ربهم منيبين إليه ثم إذا أذاقهم منه رحمة إذا فريق منهم بربهم يشركون "

جملة الشرط مستأنفة، وجملة [مسّ] مضاف إليه، [منيبين] حال من الواو في [دعوا] ، الجار [إليه] متعلق بالحال، وجملة الشرط الثانية معطوفة على الأولى، وجملة [إذا فريق... ] جواب الشرط، و [إذا] فجائية، و [فريق] مبتدأ، الجار [منهم] متعلق بنعت لـ [فريق] ، وجملة [يشركون] خبر، الجار [بربهم] متعلق بـ [يشركون] .


032-لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ

"ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون "

المصدر المؤول [ليكفروا] مجرور متعلق بـ [يشركون] ، واللام للعاقبة، وجملة [فتمتعوا] مستأنفة، وجملة [فسوف تعلمون] معطوفة على جملة [تمتعوا] .


033-أَمْ أَنـزلْنَا عَلَيْهِمْ سُلْطَانًا فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ

"أم أنـزلنا عليهم سلطانا فهو يتكلم بما كانوا به يشركون "

جملة [أنـزلنا] مستأنفة، وجملة [فهو يتكلم] معطوفة على جملة [أنـزلنا] ، والجار [به] متعلق بـ [يشركون] .


034-وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ

"وإذا أذقنا الناس رحمة فرحوا بها وإن تصبهم سيئة بما قدمت أيديهم إذا هم يقنطون "

جملة الشرط معطوفة على جملة الشرط: "وإذا مس " في الآية "33 " ، [رحمة] مفعول ثان، وجملة [وإن تصبهم] معطوفة على جملة الشرط [وإذا أذقنا] ، والجار [بما] متعلق بـ [تصبهم] ، وجملة [إذا هم يقنطون] جواب الشرط، و [إذا] فجائية.


035-أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ

"أولم يروا أن الله يبسط الرزق لمن يشاء ويقدر إن في ذلك لآيات لقوم يؤمنون "

جملة [أولم يروا] مستأنفة، والمصدر المؤول من [أنَّ] وما بعدها سدَّ مسدَّ مفعولَيْ [يروا] ، وجملة [إن في ذلك لآيات] مستأنفة، وجملة [يؤمنون] نعت لـ [قوم] .


036-فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ

"فآت ذا القربى حقه والمسكين وابن السبيل ذلك خير للذين يريدون وجه الله وأولئك هم المفلحون "

جملة [فآت] مستأنفة، [حقه] مفعول ثان، الجار [للذين] متعلق بـ [خير] ، [هم] ضمير فصل، وجملة [وأولئك هم المفلحون] معطوفة على جملة [ذلك خير] .


037-وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُو

"وما آتيتم من ربا ليربو في أموال الناس فلا يربو عند الله وما آتيتم من زكاة تريدون وجه الله فأولئك هم المضعفون "

جملة [وما آتيتم] مستأنفة، و [ما] شرطية مفعول به، والجار متعلق بنعت لـ [ما] ، والمصدر المؤول المجرور متعلق بـ [آتيتهم] ، وجملة [فلا يربو] خبر لمبتدأ محذوف، أي: فهو لا يربو، والجملة الاسمية [فهو لا يربو] جواب الشرط، وجملة [تريدون] حال من فاعل [آتيتم] ، وجملة [وما آتيتم من زكاة] كنظيرتها.


038-هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ

"هل من شركائكم من يفعل من ذلكم من شيء سبحانه وتعالى عما يشركون "

الجار [من شركائكم] متعلق بخبر المبتدأ [مَنْ] ، الجار [من ذلكم] متعلق بحال من [شيء] ، و [شيء] مفعول به، و [مِنْ] زائدة، الجار [عمَّا] متعلق بـ [تعالى] .


039-ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ

"ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون "

"ما " في قوله "بما " مصدرية، والمصدر "بكسب " متعلق بـ [ظهر] ، والمصدر المؤول المجرور [ليذيقهم] متعلق بـ [ظهر] ، وجملة [لعلهم يرجعون] مستأنفة


040-فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ

"فانظروا كيف كان عاقبة الذين من قبل كان أكثرهم مشركين "

جملة [كيف كان] مفعول للنظر المعلق بالاستفهام المتضمن معنى العلم، و [كيف] اسم استفهام خبر مقدم لـ [كان] ، وجملة [كان أكثرهم مشركين] مستأنفة، الجار [من قبل] متعلق بالصلة المقدرة.


041-فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ

"فأقم وجهك للدين القيم من قبل أن يأتي يوم لا مرد له من الله يومئذ يصدعون "

جملة [فأقم] مستأنفة، والمصدر [أن يأتي] مضاف إليه، والجار [من الله] متعلق بـ [يأتي] ، ولا يتعلق بـ [مردّ] ؛ لأنه كان ينبغي أن ينوَّن، فيصير شبيها بالمضاف، وجملة [لا مردَّ له] نعت لـ [يوم] ، وجملة [يصَّدَّعون] مستأنفة.


042-مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحًا فَلأنْفُسِهِمْ يَمْهَدُونَ

"من كفر فعليه كفره ومن عمل صالحا فلأنفسهم يمهدون "

[مَنْ] شرطية مبتدأ، وجملة [كفر] خبره، وقوله [فلأنفسهم] : الفاء رابطة، والجار متعلق بالمضارع [يمهدون] ، وجملة [يمهدون] خبر لمبتدأ محذوف تقديره: هم، وجملة [فهم يمهدون] جواب الشرط في محل جزم.


043-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لا يُحِبُّ الْكَافِرِينَ

"ليجزي الذين آمنوا وعملوا الصالحات من فضله إنه لا يحب الكافرين "

المصدر المجرور [ليجزي] متعلق بـ [يمهدون] ، وجملة [إنه لا يحب] مستأنفة.


044-وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ

"ومن آياته أن يرسل الرياح مبشرات وليذيقكم من رحمته ولتجري الفلك بأمره ولتبتغوا من فضله ولعلكم تشكرون "

المصدر [أن يرسل] مبتدأ ، وجملة [ومن آياته...] مستأنفة، [مبشرات] حال من [الرياح] ، والمصدر المؤول المجرور [وليذيقكم] متعلق بفعل مقدر أي: وأرسلها ليذيقكم، وجملة [ولعلكم تشكرون] معطوفة على المفرد المصدر المؤول المجرور أي: لابتغائكم ولعلكم تشكرون.


045-وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقًّا عَلَي

"ولقد أرسلنا من قبلك رسلا إلى قومهم فجاءوهم بالبينات فانتقمنا من الذين أجرموا وكان حقا علينا نصر المؤمنين "

جملة [ولقد أرسلنا من قبلك] مستأنفة، وجملة [وكان حقا] مستأنفة. [حقًا] خبر كان.


046-اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِن

"الله الذي يرسل الرياح فتثير سحابا فيبسطه في السماء كيف يشاء ويجعله كسفا فترى الودق يخرج من خلاله فإذا أصاب به من يشاء من عباده إذا هم يستبشرون "

قوله [كيف يشاء] : اسم شرط غير جازم حال، والجملة مستأنفة وجوابه محذوف أي: كيف يشاء يبسطه، الجار [من عباده] متعلق بحال مِنْ [مَنْ] ، وجملة [يخرج] حال من [الودق] ، وجملة الشرط معطوفة على جملة [ترى] ، وجملة [إذا هم يستبشرون] جواب الشرط ، و [إذا] فجائية.


047-وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنـزلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ

"وإن كانوا من قبل أن ينـزل عليهم من قبله لمبلسين "

الواو حالية، والجملة حالية من الواو في [يستبشرون] ، [إن] مخففة مهملة، واللام في الخبر الفارقة بين المخففة والنافية، الجار [من قبل] متعلق بالخبر.


048-فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

"فانظر إلى آثار رحمة الله كيف يحيي الأرض بعد موتها إن ذلك لمحيي الموتى وهو على كل شيء قدير "

[كيف] اسم استفهام حال، وجملة [كيف يحيي] بدل اشتمال من [آثار] ، وجملة [إن ذلك لمحيي الموتى] مستأنفة، وجملة [وهو على كل شيء قدير] معطوفة على المستأنفة


049-وَلَئِنْ أَرْسَلْنَا رِيحًا فَرَأَوْهُ مُصْفَرًّا لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ

"ولئن أرسلنا ريحا فرأوه مصفرا لظلوا من بعده يكفرون "

الواو مستأنفة، واللام موطئة للقسم، [مصفرا] حال من الهاء العائدة على النبات لدلالة السياق عليه، وجملة [لظلوا] جواب القسم، الجار [من بعده] متعلق بالفعل المضارع [يكفرون] .


050-فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ

"فإنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين "

جملة [فإنك لا تسمع] مستأنفة، و [الدعاء] مفعول ثان للفعل الثاني، ومفعول الأول ضمير والمسألة من التنازع، و [إذا] ظرفية شرطية متعلقة بالجواب المقدر أي: إذا ولَّوا لا تسمعهم، و [مدبرين] حال من الواو، وجملة الشرط مستأنفة.


051-وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ

"وما أنت بهادي العمي عن ضلالتهم إن تسمع إلا من يؤمن بآياتنا فهم مسلمون "

جملة النفي معطوفة على جملة [إنك لا تسمع] . [ما] تعمل عمل ليس، والباء زائدة في الخبر، والجار [عن ضلالتهم] متعلق بـ [هادي] متضمنا معنى صارف. وجملة [إن تسمع] مستأنفة، وجملة [فهم مسلمون] معطوفة على جملة [يؤمن] .


052-ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ

"ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفا وشيبة يخلق ما يشاء وهو العليم القدير "

الجار [من بعد] متعلق بالمفعول الثاني لـ [جعل] ، وجملة [يخلق] خبر ثان للمبتدأ [الله] ، جملة [وهو العليم] معطوفة على جملة [يخلق] .


053-وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ

"ويوم تقوم الساعة يقسم المجرمون ما لبثوا غير ساعة كذلك كانوا يؤفكون "

الواو مستأنفة، [يوم] ظرف زمان متعلق بـ [يقسم] ، وجملة [يقسم المجرمون] مستأنفة، وجملة [ما لبثوا] جواب قسم مقدر، وجملة [كانوا] مستأنفة، [غير] ظرف زمان متعلق بـ [لبث] ، والكاف نائب مفعول مطلق، والإشارة مضاف إليه أي: كانوا يؤفكون إفكا مثل ذلك الإفك.


054-وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالإيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ ك

"وقال الذين أوتوا العلم والإيمان لقد لبثتم في كتاب الله إلى يوم البعث فهذا يوم البعث ولكنكم كنتم لا تعلمون "

[العلم] مفعول ثان، وجملة [لقد لبثتم] جواب القسم المقدر، والقسم وجوابه مقول القول، وجملة [فهذا يوم البعث] معطوفة على مقول القول، وكذا جملة [ولكنكم كنتم لا تعلمون] .


055-فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلا هُمْ يُسْتَعْتَبُونَ

"فيومئذ لا ينفع الذين ظلموا معذرتهم ولا هم يستعتبون "

الفاء عاطفة، [يوم] ظرف متعلق بـ [ينفع] ، [إذٍ] مضاف إليه مبني على السكون، والتنوين للتعويض عن جملة أي: يوم إذ يقع ذلك، [معذرتهم] : فاعل [ينفع] ، وجملة [لا ينفع] معطوفة على جملة [يقسم المجرمون] ، وجملة [ولا هم يُستعتبون] معطوفة على جملة [لا ينفع] .


056-وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلا مُ

"ولقد ضربنا للناس في هذا القرآن من كل مثل ولئن جئتهم بآية ليقولن الذين كفروا إن أنتم إلا مبطلون "

جملة [ولقد ضربنا] مستأنفة، حروف الجر الثلاثة متعلقة بـ [ضربنا] ، وجملة [ولئن جئتهم] معطوفة على المستأنفة جملة القسم، وجملة [ليقولَنَّ] جواب القسم المقدر الثاني، [إن] نافية، و [إلا] للحصر، والجملة مقول القول.


057-كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ

"كذلك يطبع الله على قلوب الذين لا يعلمون "

الكاف نائب مفعول مطلق، والإشارة مضاف إليه أي: يطبع طبعًا مثل ذلك الطبع، وجملة [يطبع] مستأنفة.


058-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ

"فاصبر إن وعد الله حق ولا يستخفنك الذين لا يوقنون "

جملة [فاصبر] مستأنفة، وجملة [إن وعد الله حق] معترضة لا محل لها، وجملة [ولا يستخفنَّك] معطوفة على جملة "اصبر


001-هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ

"هدى ورحمة للمحسنين "

[هُدًى] حال من [الكتاب] ، الجار [للمحسنين] متعلق بنعت لـ [رحمة] .


002-الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ

"الذين يقيمون الصلاة ويؤتون الزكاة وهم بالآخرة هم يوقنون "

[الذين] نعت للمحسنين، جملة [هم يوقنون] معطوفة على جملة الصلة، و [هم] الثانية توكيد للأولى.


003-أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ

"أولئك على هدى من ربهم وأولئك هم المفلحون "

الجار [من ربهم] متعلق بنعت لـ [هدى] ، [هم] ضمير فصل لا محل له.


004-وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِي

"ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله بغير علم ويتخذها هزوا أولئك لهم عذاب مهين "

جملة [ومن الناس من يشتري] مستأنفة، والجار متعلق بخبر المبتدأ [مَنْ] ، والمصدر المؤول [ليُضِلَّ] مجرور متعلق بـ [يشتري] ، الجار [بغير] متعلق بحال من فاعل [يشتري] ، و [هزوا] مفعول ثان، جملة [أولئك لهم عذاب] معترضة بين المتعاطفين، وجملة [لهم عذاب] خبر المبتدأ.


005-وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ

"وإذا تتلى عليه آياتنا ولى مستكبرا كأن لم يسمعها كأن في أذنيه وقرا فبشره بعذاب أليم "

جملة الشرط معطوفة على جملة الصلة المتقدمة [يشتري] لا محل لها، [مستكبرا] حال من الضمير في [ولَّى] ، [كأن] مخففة من الثقيلة، واسمها ضمير الشأن، وجملة لم [يسمعها] خبر [كأن] ، وجملة [كأن لم يسمعها] حال ثانية من فاعل [ولَّى] ، وجملة [كأن في أذنيه وقرا] حال ثالثة من فاعل [ولَّى] ، وجملة [فبشِّره] معطوفة على جملة [ولَّى] .


006-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ

"إن الذين آمنوا وعملوا الصالحات لهم جنات النعيم "

جملة [لهم جنات] خبر [إنَّ] في محل رفع، الجار [لهم] متعلق بخبر المبتدأ الثاني


007-خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقًّا وَهُوَ الْعَزِيزُ الْحَكِيمُ

"خالدين فيها وعد الله حقا وهو العزيز الحكيم "

[خالدين] حال من الضمير في [لهم] ، الجار [فيما] متعلق بـ [خالدين] ، [وعد] : مفعول مطلق عامله محذوف أي: وَعَد الله ذلك وعدا، وهو مصدر مؤكد لنفسه؛ لأن قوله [لهم جنات] في معنى: وعدهم الله ذلك، وجملة [وَعْدَ] مستأنفة، و [حقا] مفعول مطلق عامله محذوف، وهو مصدر مؤكد لغيره أي: لمضمون الجملة الأولى، والتقدير: أَحُقُّ ذلك حقا، والجملة مستأنفة، وجملة [وهو العزيز] مستأنفة و [الحكيم] خبر ثالث.


008-خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنـزلْنَا

"خلق السماوات بغير عمد ترونها وألقى في الأرض رواسي أن تميد بكم وبث فيها من كل دابة وأنـزلنا من السماء ماء فأنبتنا فيها من كل زوج كريم "

الجار [بغير] متعلق بحال من السموات، وجملة [ترونها] نعت لـ [عمد] ، والمصدر المؤول [أن تمِيد] مفعول لأجله أي: خشية، الجار [من كل] متعلق بـ [أنبتنا] .


009-هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ

"هذا خلق الله فأروني ماذا خلق الذين من دونه بل الظالمون في ضلال مبين "

جملة [فأروني] معطوفة على جملة [هذا خلق] ، [ما] اسم استفهام مبتدأ، [ذا] اسم موصول خبر، وجملة [ماذا خلق] مفعول به ثان للفعل [أروني] ، وجملة [بل الظالمون في ضلال] مستأنفة


010-وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَم

"ولقد آتينا لقمان الحكمة أن اشكر لله ومن يشكر فإنما يشكر لنفسه ومن كفر فإن الله غني حميد "

[أن] تفسيرية، والجملة بعدها مفسرة؛ لأنه تقدمها ما هو بمعنى القول دون حروفه، [من] اسم شرط مبتدأ، والرابط في جواب الشرط مقدر أي: عنه.


011-وَإِذْ قَالَ لُقْمَانُ لابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ

"وإذ قال لقمان لابنه وهو يعظه يا بني لا تشرك بالله "

الواو مستأنفة، [إذ] مفعول لاذْكُر مقدرا، وجملة [وهو يعظه] حالية. وقوله [يا بُني] : منادى مضاف منصوب، وعلامة نصبه الفتحة المقدرة على ما قبل ياء المتكلم، والياء الثانية مضاف إليه.


012-وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْم

"ووصينا الإنسان بوالديه حملته أمه وهنا على وهن وفصاله في عامين أن اشكر لي ولوالديك إلي المصير "

جملة [ووصَّينا] مستأنفة، وجملة [حملته أمه] معترضة، وجملة [وفصاله في عامين] معطوفة على جملة [حملته] ، [وهنا] مصدر في موضع الحال من [أمه] ، الجار [على وهن] متعلق بنعت لـ [وهنا] ، [أن] تفسيرية، وجملة [اشكر لي] مفسِّرة للوصية، وجملة [إليَّ المصير] مستأنفة.


013-وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَن

"وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفا واتبع سبيل من أناب إلي ثم إلي مرجعكم فأنبئكم بما كنتم تعملون "

جملة الشرط معطوفة على جملة [وصَّيْنَا] المصدر المؤول [أن تشرك] مجرور متعلق بـ [جاهداك] ، [ما] موصول مفعول به، الجار [لك] متعلق بالخبر، الجار [به] متعلق بحال من [علم] ، قوله [معروفًا] : نائب مفعول مطلق نابت عنه صفته، أي: صحابا معروفا، و [ثم] في قوله: [ثم إليَّ] حرف استئناف، والجملة مستأنفة، وجملة [فأنبئكم] معطوفة على جملة [إليَّ مرجعكم] .


014-يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأرْضِ يَأْتِ بِهَا اللَّهُ

"يا بني إنها إن تك مثقال حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض يأت بها الله "

جملة [يا بني] مستأنفة في حيز القول، جملة [إنها] وخبرها جواب النداء، وجملة الشرط وجوابه خبر [إنَّ] ، [تك] : فعل مضارع مجزوم بالسكون المقدر على النون المحذوفة للتخفيف، والهاء في [إنها] ضمير القصة، واسم [تك] ضمير مستتر يعود على الحسنة أو السيئة المفهومين من السياق. الجار [من خردل] متعلق بنعت لـ [حبة] ، الجار [في صخرة] متعلق بخبر [تكن] ، وجملة [فتكن في صخرة] معطوفة على [تك مثقال] .


015-يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ

"يا بني أقم الصلاة وأمر بالمعروف "

جملة [يا بني] مستأنفة في حيز القول، وجملة [أقم] جواب النداء مستأنفة.


016-وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلا تَمْشِ فِي الأرْضِ مَرَحًا

"ولا تصعر خدك للناس ولا تمش في الأرض مرحا "

الجار [للناس] متعلق بـ [تُصَعِّر] ، [مرحا] مصدر في موضع الحال.


017-وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الأصْوَاتِ لَصَوْتُ الْحَمِيرِ

"واقصد في مشيك واغضض من صوتك إن أنكر الأصوات لصوت الحمير "

الفعل [اقصد] لازم بمعنى اقتصد، و [مِنْ] في [مِنْ صوتِك] تبعيضية، ووحَّد [صوت] في قوله [لصوت] ؛ لأنه يراد به الجنس


018-أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّ

"ألم تروا أن الله سخر لكم ما في السماوات وما في الأرض وأسبغ عليكم نعمه ظاهرة وباطنة ومن الناس من يجادل في الله بغير علم "

المصدر المؤول مِنْ [أَنّ] وما بعدها سدَّ مسدَّ مفعوله [تروا] ، [ظاهرة] حال من [نعمه] ، وجملة [ومن الناس] مستأنفة، الجار [بغير] متعلق بحال من الضمير في [يجادل] ، الجار [في الله] متعلق بـ [يجادل] .


019-وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنـزلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إ

"وإذا قيل لهم اتبعوا ما أنـزل الله قالوا بل نتبع ما وجدنا عليه آباءنا أولو كان الشيطان يدعوهم إلى عذاب السعير "

جملة الشرط معطوفة على جملة الصلة [يجادل] ، و نائب فاعل [قيل] ضمير المصدر، ومقول القول بعد [قالوا] مقدر أي: لا نتبع ما أنـزل الله بل نتبع. قوله [أو لو كان] : الهمزة للاستفهام، والواو حالية، [لو] حرف شرط غير جازم ، وهذه الواو عطفت على حال مقدرة للاستقصاء أي: أيتبعونه في كل حال، ولو كان الشيطان يدعوهم؟ وجملة [ولو كان] حالية من الواو في [يتبعونه] ، وجواب الشرط محذوف دلَّ عليه ما قبله أي: اتبعوه.


020-وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الأمُورِ

"ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى وإلى الله عاقبة الأمور "

جملة [ومن يُسْلم] مستأنفة، و [من] شرطية مبتدأ، جملة [وهو محسن] حالية، الجار [إلى الله] متعلق بالفعل. وجملة [وإلى الله عاقبة الأمور] مستأنفة.


021-إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا

"إلينا مرجعهم فننبئهم بما عملوا "

جملة [إلينا مرجعهم] مستأنفة، وجملة [فننبِّئهم] معطوفة على جملة [إلينا مرجعهم] .


022-نُمَتِّعُهُمْ قَلِيلا

"نمتعهم قليلا "

جملة [نمتعهم] مستأنفة، [قليلا] نائب مفعول مطلق.


023-وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ

"ولئن سألتهم من خلق السماوات والأرض ليقولن الله "

جملة [ولئن سألتهم] مستأنفة، [مَنْ] اسم استفهام مبتدأ، [الله] فاعل لفعل محذوف أي: خلقهنَّ الله، وجملة [مَنْ خلق] مفعول به ثان للسؤال المعلق بالاستفهام. وقوله [ليقولُن] : اللام واقعة في جواب القسم، وجملة القسم المقدرة مستأنفة. والفعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل.


024-لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ

"لله ما في السماوات والأرض "

جملة [لله ما في السموات] مستأنفة، الجار [في السموات] متعلق بالصلة المقدرة.


025-وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ

"ولو أنما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله "

جملة [ولو أن ...] معطوفة على جملة [لله ما في السموات] ، و [أنَّ] وما بعدها في تأويل مصدر فاعل بـ [ثبت] ، والجار [في الأرض] متعلق بالصلة، الجار [من شجرة] متعلق بحال من [ما] ، [أقلام] خبر أن، جملة [والبحر يمده] حالية من فاعل [ثبت] . الجار [من بعده] متعلق بحال من [سبعة أبحر] ، و [سبعة] فاعل، وجملة [ما نفدت كلمات] جواب الشرط.


026-مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ

"ما خلقكم ولا بعثكم إلا كنفس واحدة إن الله سميع بصير "

جملة [كنفس] متعلق بالخبر، وجملة [إن الله سميع] مستأنفة


027-أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَج

"ألم تر أن الله يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري إلى أجل مسمى وأن الله بما تعملون خبير "

المصدر المؤول سدَّ مسدَّ مفعولَيْ [ترَ] ، جملة [كل يجري] حال من [الشمس والقمر] ، والمصدر المؤول الثاني معطوف على المصدر الأول، الجار [بما] متعلق بـ [خبير] .


028-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ

"ذلك بأن الله هو الحق وأن ما يدعون من دونه الباطل وأن الله هو العلي الكبير "

المصدر المؤول متعلق بخبر [ذلك] ، [هو] ضمير فصل لا محل له، والمصدر المؤول الثاني معطوف على الأول، [هو] الثانية ضمير فصل، و [الكبير] خبر ثان.


029-أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَةِ اللَّهِ لِيُرِيَكُمْ مِنْ آيَاتِهِ

"ألم تر أن الفلك تجري في البحر بنعمة الله ليريكم من آياته "

المصدر المؤول سدَّ مسدَّ مفعول الرؤية، الجار [بنعمة] متعلق بحال من فاعل [تجري] ، والمصدر المجرور [ليريكم] متعلق بـ [تجري] .


030-وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَ

"وإذا غشيهم موج كالظلل دعوا الله مخلصين له الدين فلما نجاهم إلى البر فمنهم مقتصد وما يجحد بآياتنا إلا كل ختار كفور "

جملة الشرط معطوفة على الاستئنافية [ألم تر] ، وجملة الشرط الثانية [فلمَّا نجَّاهم] معطوفة على جملة الشرط الأولى، وجواب [لمَّا] مقدر أي: انقسموا فريقين، وجملة [فمنهم مقتصد] معطوفة على جواب الشرط، وجملة [وما يجحد إلا كل] مستأنفة.


031-وَاخْشَوْا يَوْمًا لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ ا

"واخشوا يوما لا يجزي والد عن ولده ولا مولود هو جاز عن والده شيئا إن وعد الله حق فلا تغرنكم الحياة الدنيا "

جملة [ لا يجزي والد] نعت لـ [يوما] ، والرابط مقدر أي: فيه، وقوله [ولا مولود] مبتدأ، و جاز الابتداء بالنكرة لتقدُّم النفي، و [هو] مبتدأ ثان و [جازٍ] : خبر للمبتدأ الثاني مرفوع بالضمة المقدرة على الياء المحذوفة، الجار [عن والده] متعلق بـ [جازٍ] ، و [شيئا] نائب مفعول مطلق أي: جزاء قليلا أو كثيرا، وجملة [ولا مولود هو جاز] معطوفة على جملة [لا يجزي والد] ، والرابط مقدر أي: فيه، وجملة [هو جاز] خبر المبتدأ [مولود] . جملة [إن وعد الله حق] مستأنفة في حيز النداء، وجملة [لا تغرنَّكم الحياة] معطوفة على المستأنفة [إن وعد الله حق] .


032-إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنـزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي ن

"إن الله عنده علم الساعة وينـزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير "

جملة [عنده علم الساعة] خبر إن، وجملة [وينـزل الغيث] معطوفة على جملة [عنده علم] ، جملة [ماذا تكسب] في محل نصب سدَّت مسدَّ مفعولَيْ [تدري] ، وقوله [ماذا] : [ما] اسم استفهام مبتدأ، و [ذا] اسم موصول خبر، وجملة [بأيِّ أرض تموت] سدَّت مسدَّ مفعولَيْ [تدري] ، وجملة [وما تدري نفس] معطوفة على جملة [إن الله عنده]


001-تَنـزيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ

"تنـزيل الكتاب لا ريب فيه من رب العالمين "

[تنـزيل] مبتدأ، وجملة [لا ريب فيه] اعتراضية، والجار [من رب] متعلق بخبر المبتدأ.


002-أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ

"أم يقولون افتراه بل هو الحق من ربك لتنذر قوما ما أتاهم من نذير من قبلك لعلهم يهتدون "

[أم] المنقطعة للإضراب، وجملة [يقولون] مستأنفة، وكذا جملة [هو الحق] ، والجار [من ربك] متعلق بنعت لـ [الحق] ، والمصدر المؤول مجرور متعلق بفعل مقدر أي: أنـزله لتنذر، وجملة [ما أتاهم] نعت لـ [قوما] ، [نذير] فاعل، و [من] زائدة، والجار [من قبلك] متعلق بنعت لـ [نذير] ، وجملة [لعلهم يهتدون] مستأنفة.


003-اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَل

"الله الذي خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى على العرش ما لكم من دونه من ولي ولا شفيع "

[الله] مبتدأ، والموصول نعت، [بينهما] : ظرف متعلق بالصلة، الجار [في ستة] متعلق بـ [خلق] ، وجملة [ما لكم من دونه من ولي] خبر للمبتدأ [الله] ، [وليّ] مبتدأ، و [من] زائدة، الجار [لكم] متعلق بالخبر، الجار [من دونه] متعلق بحال من [ولي] .


004-يُدَبِّرُ الأمْرَ مِنَ السَّمَاءِ إِلَى الأرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ

"يدبر الأمر من السماء إلى الأرض ثم يعرج إليه في يوم كان مقداره ألف سنة مما تعدون "

جملة [يدبر] خبر ثان للمبتدأ [الله] ، جملة [كان] نعت لـ [يوم] ، الجار [ممَّا] متعلق بنعت لـ [سنة] .


005-ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ

"ذلك عالم الغيب والشهادة العزيز الرحيم "

[العزيز] خبر ثان، و [الرحيم] خبر ثالث.


006-الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإنْسَانِ مِنْ طِينٍ

"الذي أحسن كل شيء خلقه وبدأ خلق الإنسان من طين "

[الذي] خبر رابع، وجملة [خلقه] نعت لـ [كل] ، الجار [من طين] متعلق بـ [بدأ] .


007-ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ

"ثم جعل نسله من سلالة من ماء مهين "

الجار [من سلالة] متعلق بالمفعول الثاني، الجار [من ماء] متعلق بنعت لـ [سلالة] .


008-ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ

"ثم سواه ونفخ فيه من روحه وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون "

الجار [لكم] متعلق بالمفعول الثاني لـ [جعل] ، [قليلا] نائب مفعول مطلق، و [ما] زائدة، وجملة [تشكرون] مستأنفة.


009-وَقَالُوا أَئِذَا ضَلَلْنَا فِي الأرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ

"وقالوا أئذا ضللنا في الأرض أئنا لفي خلق جديد بل هم بلقاء ربهم كافرون "

جملة [وقالوا] مستأنفة، و [إذا] ظرفية شرطية متعلق بمعنى الجواب نبعث، وجملة [أإنا لفي خلق جديد] تفسيرية لجواب الشرط المقدر أي: نُبْعَثُ، وجملة [بل هم كافرون] مستأنفة، والجار [بلقاء] متعلق بالخبر [كافرون] .


010-قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ

"قل يتوفاكم ملك الموت الذي وكل بكم ثم إلى ربكم ترجعون "

جملة [ترجعون] معطوفة على جملة [يتوفَّاكم]


011-وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُ

"ولو ترى إذ المجرمون ناكسو رءوسهم عند ربهم ربنا أبصرنا وسمعنا فارجعنا نعمل صالحا إنا موقنون "

جملة [ولو ترى] معطوفة على جملة [قُل] ، وجواب [لو] محذوف أي: لرأيت أمرًا فظيعا. جملة [المجرمون ناكسو] مضاف إليه، [إذ] ظرف زمان متعلق بـ [ترى] ، وجيء هنا بالظرف الماضي لتحقق وقوع الرؤية، وجملة النداء وجوابه مقول القول لقول مقدر، وهذا القول حال أي: يقولون ربنا، وجملة [إنَّا موقنون] مستأنفة في حيز القول.


012-وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ

"ولو شئنا لآتينا كل نفس هداها ولكن حق القول مني لأملأن جهنم من الجنة والناس أجمعين "

جملة [ولو شئنا] معطوفة على جملة [ولو ترى] ، وجملة [ولكن حق القول] معطوفة على مقدر أي: ولكن لم أشأ ذلك فحَقّ، وجملة [لأملأنَّ] جواب القسم، والقسم وجوابه مقول القول، و [أجمعين] توكيد للناس مجرور.


013-فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ

"فذوقوا بما نسيتم لقاء يومكم هذا إنا نسيناكم وذوقوا عذاب الخلد "

جملة [فذوقوا] معطوفة على مقول القول المتقدم، ومفعول [ذوقوا] محذوف أي: العذاب، والباء جارة، و [ما] مصدرية، والمصدر المجرور متعلق بـ [ذوقوا] ، [هذا] اسم إشارة نعت لـ [يومكم] ، مؤول بمشتق أي: المشار إليه، وجملة [إنا نسيناكم] معترضة.


014-إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ

"إنما يؤمن بآياتنا الذين إذا ذكروا بها خروا سجدا وسبحوا بحمد ربهم وهم لا يستكبرون "

[إنما] كافة ومكفوفة لا عمل لها، [الذين] فاعل، وجملة الشرط صلة [سُجَّدًا] حال من الواو في [خَرُّوا] ، الجار [بحمد] متعلق بحال من الواو، وجملة [وهم لا يستكبرون] حال من الواو في [سبَّحوا] .


015-تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ

"تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون "

جملة [تتجافى جنوبهم] حال من فاعل [سبَّحوا] ، وجملة [يَدْعُون] حال من الضمير في [جنوبهم] ، [خوفا] مفعول لأجله، وجملة [ينفقون] معطوفة على جملة [يدعون] .


016-فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ

"فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون "

جملة [فلا تعلم] مستأنفة، الجار [من قرة] متعلق بحال من [ما] ، [جزاء] مفعول لأجله، والجار [بما] متعلق بنعت لـ [جزاء] .


017-أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لا يَسْتَوُونَ

"أفمن كان مؤمنا كمن كان فاسقا لا يستوون "

الفاء مستأنفة، [مَنْ] موصول مبتدأ، الجار [كَمَنْ] متعلق بخبره المقدر، وجملة [لا يستوون] مستأنفة.


018-أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نـزلا بِمَا كَانُوا يَعْمَلُونَ

"أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نـزلا بما كانوا يعملون "

جملة الشرط مستأنفة، وجملة [فلهم جنات] خبر [الذين] ، و [أمَّا] حرف شرط وتفصيل، [نـزلا] حال من [جنات] ، الباء جارة للسببية، [ما] موصولة في محل جر، والجار [بما] متعلق بنعت لـ [نـزلا] .


019-وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّار

"وأما الذين فسقوا فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون "

جملة [فمأواهم النار] خبر المبتدأ [الذين] ، [كلَّ] ظرف زمان منصوب متعلق بـ [أعيدوا] ، و [ما] مصدرية زمانية، والمصدر [أن يخرجوا] مفعول أراد، والمصدر المؤول [ما أرادوا] مضاف إليه، والتقدير: أُعيدوا فيها كل وقت إرادة منهم، وجملة [أعيدوا] مستأنفة، وجملة [وقيل] معطوفة على جملة [أعيدوا] ، [الذي] نعت لـ [عذاب]


020-وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى دُونَ الْعَذَابِ الأكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ

"ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر لعلهم يرجعون "

جملة [لنذيقنهم] جواب القسم، والقسم وجوابه معطوف على جملة [وقيل] ، [دون] ظرف مكان متعلق بـ [نذيق] ، وجملة [لعلهم يرجعون] مستأنفة.


021-وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ

"ومن أظلم ممن ذكر بآيات ربه ثم أعرض عنها إنا من المجرمين منتقمون "

جملة [ومن أظلم] مستأنفة، و [من] اسم استفهام مبتدأ وخبر، الجار [ممن] متعلق بـ [أظلم] ، وجملة [إنا من المجرمين منتقمون] مستأنفة، و الجار [من المجرمين] متعلق بالخبر.


022-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ

"ولقد آتينا موسى الكتاب فلا تكن في مرية من لقائه وجعلناه هدى لبني إسرائيل "

جملة [فلا تكن] معطوفة على جملة [آتينا] ، و [الكتاب] مفعول ثان، الجار [مِنْ لقائه] متعلق بنعت لـ [مرية] ، والجار [لبني] متعلق بنعت لـ [هدى] .


023-وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ

"وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون "

جملة [يهدون] نعت لـ [أئمة] ، وجملة [لمَّا صبروا] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، الجار [بآياتنا] متعلق بـ [يوقنون] .


024-إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ

"إن ربك هو يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون "

جملة [هو يفصل] خبر [إنَّ] ، والجار [فيما] متعلق بـ [يَفْصِل] ، الجار [فيه] متعلق بـ [يختلفون] .


025-أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ أَفَلا يَسْمَعُونَ

"أولم يهد لهم كم أهلكنا من قبلهم من القرون يمشون في مساكنهم إن في ذلك لآيات أفلا يسمعون "

الواو مستأنفة، و [يهد] بمعنى يتبين، والفاعل ضمير الإهلاك المقدر، [كم] خبرية مفعول به مقدم، والجار [من قبلهم] متعلق بـ [أهلكنا] ، والجار [من القرون] متعلق بنعت لـ [كم] ، وجملة [يمشون] حال من القرون، وجملة [كم أهلكنا] مفسرة للفاعل المقدر، وجملة [أفلا يسمعون] مستأنفة.


026-أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الأرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعًا تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُ

"أولم يروا أنا نسوق الماء إلى الأرض الجرز فنخرج به زرعا تأكل منه أنعامهم وأنفسهم أفلا يبصرون "

جملة [أولم يروا] معطوفة على جملة [أولم يهد] . المصدر المؤول [أنَّا نسوق] مفعول [رأى] ، وجملة [تأكل] نعت [زرعا] ، وجملة [أفلا يبصرون] مستأنفة.


027-وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ

"ويقولون متى هذا الفتح إن كنتم صادقين "

جملة [ويقولون] مستأنفة، [متى] اسم استفهام ظرف زمان متعلق بخبر المبتدأ [هذا] ، [الفتح] بدل، وجملة [إن كنتم صادقين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


028-قُلْ يَوْمَ الْفَتْحِ لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلا هُمْ يُنْظَرُونَ

"قل يوم الفتح لا ينفع الذين كفروا إيمانهم ولا هم ينظرون "

الظرف [يوم] متعلق بـ [ينفع] ، [إيمانهم] فاعل [ينفع] ، وجملة [ولا هم ينظرون] معطوفة على جملة [لا ينفع] .


029-فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ

"فأعرض عنهم وانتظر إنهم منتظرون "

جملة [فأعرض] مستأنفة، وكذا جملة "إنهم منتظرون


001-يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا

"يا أيها النبي اتق الله ولا تطع الكافرين والمنافقين إن الله كان عليما حكيما "

[النبي] بدل، [حكيما] خبر ثان، وجملة [إن الله كان] معترضة بين المتعاطفين.


002-وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا

"واتبع ما يوحى إليك من ربك إن الله كان بما تعملون خبيرا "

جملة [واتبع] معطوفة على جملة [لا تطع] ، الجارَّان: [إليك مِنْ] متعلقان بـ [يوحى] ، الجار [بما] متعلق [بـ ] خبيرا".


003-وَكَفَى بِاللَّهِ وَكِيلا

"وكفى بالله وكيلا "

الجار [بالله] فاعل [كفى] ، والباء زائدة، و [وكيلا] تمييز، والجملة مستأنفة.


004-مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِ

"ما جعل الله لرجل من قلبين في جوفه وما جعل أزواجكم اللائي تظاهرون منهن أمهاتكم وما جعل أدعياءكم أبناءكم ذلكم قولكم بأفواهكم والله يقول الحق وهو يهدي السبيل "

الجار [لرجل] متعلق بـ [جعل] ، [من قلبين] مفعول [جعل] ، [و ] مِنْ [ زائدة، ] في جوفه [ متعلق بنعت لقلبين، ] اللائي [ نعت، الجار ] منهن [ متعلق بـ ] تظاهرون [، الجار ] بأفواهكم [ متعلق بحال من ] قولكم [، وجملة ] والله يقول [ معطوفة على جملة ] ذلكم قولكم [. جملة ] وهو يهدي [ معطوفة على جملة ] والله يقول".


005-هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأ

"هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم وكان الله غفورا رحيما "

جملة [هو أقسط] مستأنفة، الظرف [عند] متعلق بـ [أقسط] ، وجملة [فإن لم تعلموا] معطوفة على [ادعوهم] . وقوله [فإخوانكم] : الفاء رابطة، وخبر لمبتدأ محذوف تقديره: هم، الجار [في الدين] متعلق بإخوانكم؛ لأنه في معنى المشتق، أي: موافقوكم فيه، وجملة [وليس عليكم جناح] مستأنفة [، وجملة ] ولكن ما تعمدت [ معطوفة على جملة ] ليس عليكم جناح [، والجار ] فيما [ متعلق بنعت لجناح، و] لكن [ للاستدراك، ] ما" موصول مبتدأ، وخبره محذوف تقديره: مؤاخذون به.


006-النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّه

"النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم وأولو الأرحام بعضهم أولى ببعض في كتاب الله من المؤمنين والمهاجرين إلا أن تفعلوا إلى أوليائكم معروفا كان ذلك في الكتاب مسطورا "

الجار [بالمؤمنين] متعلق بـ [أولى] ، وكذا [من أنفسهم] ، وجملة [وأزواجه أُمهاتهم] معطوفة على جملة [النبي أولى] ، [بعضهم] مبتدأ ثان، وجملة [بعضهم أولى] خبر [أولو] ، والجارَّان [ببعض في كتاب] متعلقان بأولى، وكذا [من المؤمنين] ، والمصدر المؤول [أن تفعلوا] مستثنى منقطع، الجار [في الكتاب] متعلق بـ "مسطورا


007-وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا

"وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى ابن مريم وأخذنا منهم ميثاقا غليظا "

قوله [وإذ] : الواو مستأنفة، [إذ] اسم ظرفي مفعول لـ [اذكر] مقدرا. وجملة [وأخذنا] معطوفة على جملة [أخذنا] المتقدمة.


008-لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَابًا أَلِيمًا

"ليسأل الصادقين عن صدقهم وأعد للكافرين عذابا أليما "

المصدر المؤول [ليسأل] متعلق بـ [أخذنا] ، وجملة [وأعدَّ] مستأنفة.


009-يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْه

"يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها وكان الله بما تعملون بصيرا "

جملة [اذكروا] مستأنفة، الجار [عليكم] متعلق بحال [من نعمة] ، [ إذ] اسم ظرفي بدل اشتمال من [نعمة] ، وجملة [لم تروها] صفة، وجملة [وكان الله...] معترضة بين البدل والمبدل منه، الجار [بما] متعلق بـ [بصيرا] .


010-إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الأبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُو

"إذ جاءوكم من فوقكم ومن أسفل منكم وإذ زاغت الأبصار وبلغت القلوب الحناجر وتظنون بالله الظنون "

[إذ] اسم ظرفي بدل من [إذ جاءتكم] ، والجار [من فوقكم] متعلق بـ [جاؤوكم] ، والجار [فيكم] متعلق بأسفل. وقوله [وإذ زاغت] : معطوف على [إذ جاؤوكم] ، وجملة [زاغت] مضاف إليه، وجملة [وتظنون] معطوفة على جملة [بلغت] ، [والظنون] مفعول مطلق.


011-هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ

"هنالك ابتلي المؤمنون "

[هنالك] اسم إشارة ظرف مكان متعلق بـ [ابتلي] .


012-وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلا غُرُورًا

"وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا "

الواو عاطفة، [إذ] اسم ظرفي معطوف على [وإذ زاغت] ، وجملة [يقول] مضاف إليه. وجملة [في قلوبهم مرض] صلة، [غرورا] نائب مفعول مطلق أي: وَعْدَ الغرور، والمفعول الثاني محذوف أي: النصر.


013-وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُو

"وإذ قالت طائفة منهم يا أهل يثرب لا مقام لكم فارجعوا ويستأذن فريق منهم النبي يقولون إن بيوتنا عورة وما هي بعورة إن يريدون إلا فرارا "

[إذ] : ظرف معطوف على [إذ يقول] ، الجار [منهم] متعلق بنعت لطائفة، ، الجار [لكم] متعلق بخبر [لا] ، وجملة [فارجعوا] معطوفة على جملة [لا مقام لكم] ، وجملة [ويستأذن] مستأنفة، وجملة [يقولون] حال من الفريق المختص بالوصف، وجملة [وما هي بعورة] حالية، و [ما] تعمل عمل ليس، والباء زائدة في الخبر، وجملة [إن يريدون إلا فرارًا] معترضة، و [فرارًا] مفعول به.


014-وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلا يَسِيرًا

"ولو دخلت عليهم من أقطارها ثم سئلوا الفتنة لآتوها وما تلبثوا بها إلا يسيرا "

جملة الشرط معطوفة على جملة [يستأذن] ، وجملة [وما تلبَّثُوا] معطوفة على جملة [آتوها] ، [إلا] للحصر، [يسيرا] نائب مفعول مطلق، أي:إلا تلبثًا يسيرا.


015-وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِنْ قَبْلُ لا يُوَلُّونَ الأدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْئُولا

"ولقد كانوا عاهدوا الله من قبل لا يولون الأدبار وكان عهد الله مسئولا "

جملة [ولقد كانوا عاهدوا] معطوفة على جملة [ولو دخلت] ، وجملة [لقد كانوا] جواب قسم مقدر، وجملة [لا يُوَلُّون] جواب القسم المفهوم من [عاهدوا] ، و [الأدبار] مفعول به


016-قُلْ لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذًا لا تُمَتَّعُونَ إِلا قَلِيلا

"قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذا لا تمتعون إلا قليلا "

جملة [إن فررتم] معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله، [إذًا] حرف جواب مهمل، [إلا] للحصر، [قليلا] نائب مفعول مطلق، وجملة [ولا تمتعون] جواب شرط مقدر أي: ولو فعلوا ذلك لا يلبثون خلافك إلا قليلا إذًا.


017-قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءًا أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِ

"قل من ذا الذي يعصمكم من الله إن أراد بكم سوءا أو أراد بكم رحمة ولا يجدون لهم من دون الله وليا ولا نصيرا "

[مَنْ] اسم استفهام مبتدأ، خبره [ذا] ، [الذي] اسم موصول بدل من [ذا] ، وجملة [إن أراد] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله، وجملة [ولا يجدون] مستأنفة، الجار [لهم] متعلق بالمفعول الثاني، الجار [من دون] متعلق بحال من [وليا] .


018-قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لإخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلا يَأْتُونَ الْبَأْسَ إِلا قَلِيلا

"قد يعلم الله المعوقين منكم والقائلين لإخوانهم هلم إلينا ولا يأتون البأس إلا قليلا "

[قد] للتحقيق، الجار [منكم] متعلق بحال من [المعوقين] ، الجار [لإخوانهم] متعلق بالقائلين، [هلم] اسم فعل أمر بمعنى أَقْبِلوا، والفاعل ضمير المخاطبين، الجار [إلينا] متعلق بـ [هَلُمَّ] ، وجملة [ولا يأتون] حالية من المتقدمين، [قليلا] نائب مفعول مطلق أي: إلا إتيانًا قليلا.


019-أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا

"أشحة عليكم فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذي يغشى عليه من الموت فإذا ذهب الخوف سلقوكم بألسنة حداد أشحة على الخير أولئك لم يؤمنوا فأحبط الله أعمالهم وكان ذلك على الله يسيرا "

[أشحة] حال من فاعل [يأتون] ، الجار [عليكم] متعلق بأشحة، وجملة الشرط معطوفة على جملة [لا يأتون] ، وجملة [ينظرون] حال من الهاء، وجملة [تدور أعينهم] حال من فاعل [ينظرون] . وقوله [كالذي] : الكاف نائب مفعول مطلق أي: دورانا مثل دوران عين الذي، والجارَّان: [عليه من الموت] متعلقان بـ [يغشى] ، وجملة [فإذا ذهب الخوف] معطوفة على جملة [فإذا جاء الخوف] ، وقوله [أشحة] : حال من فاعل [سلقوكم] ، والجار [على الخير] متعلق بـ [أشحة] ، وجملة [أولئك لم يؤمنوا] مستأنفة، وجملة [فأحبط] معطوفة على جملة [لم يؤمنوا] ، الجار [على الله] متعلق بـ [يسيرا] .


020-يَحْسَبُونَ الأحْزَابَ لَمْ يَذْهَبُوا وَإِنْ يَأْتِ الأحْزَابُ يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الأعْرَابِ يَسْأَلُونَ عَنْ أَنْبَائِكُمْ وَلَو

"يحسبون الأحزاب لم يذهبوا وإن يأت الأحزاب يودوا لو أنهم بادون في الأعراب يسألون عن أنبائكم ولو كانوا فيكم ما قاتلوا إلا قليلا "

جملة [يحسبون] حال من الضمير في [يؤمنوا] ، وجملة [لم يذهبوا] مفعول ثان، وجملة [وإن يأت] معطوفة على جملة [يحسبون] ، [لو] مصدرية، والمصدر المؤول مفعول [يودُّوا] ، والمصدر المؤول [أنهم بادون] فاعل بثبت مقدرًا، وجملة [يسألون] حال من الضمير في [يحسبون] ، وجملة الشرط [ولو كانوا] معطوفة على جملة [يحسبون] ، [قليلا] نائب مفعول مطلق، أي: إلا قتالا قليلا.


021-لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا

"لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا "

الجار [في رسول] متعلق بحال من [أسوة] ، وقوله [لمن] : بدل من [لكم] متعلق بما تعلق به، [كثيرا] نائب مفعول مطلق أي: ذكرًا كثيرًا.


022-وَلَمَّا رَأَى الْمُؤْمِنُونَ الأحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلا إِيمَانًا

"ولما رأى المؤمنون الأحزاب قالوا هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما "

جملة الشرط مستأنفة، [ما] اسم موصول خبر [هذا] ، وجملة [وصدق الله] معطوفة على مقول القول، وفاعل [زاد] ضمير الوعد، [إيمانًا] مفعول ثان. وجملة [وما زادهم] معطوفة على جملة الشرط


023-مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِي

"من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا "

جملة [صدقوا] نعت [رجال] ، اسم [ما] موصول مفعول به، وجملة [فمنهم من قضى] معطوفة على المستأنفة [من المؤمنين رجال] ، وجملة [وما بدَّلوا] معطوفة على جملة [منهم من ينتظر] .


024-لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ

"ليجزي الله الصادقين بصدقهم ويعذب المنافقين إن شاء أو يتوب عليهم "

المصدر المؤول [ليجزي] مجرور متعلق بـ [ما بدَّلوا] . وجملة [إن شاء] معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله، وجملة [أو يتوب] معطوفة على جملة [يعذب] .


025-وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا

"ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال وكان الله قويا عزيزا "

جملة [وردَّ] مستأنفة، الجار [بغيظهم] متعلق بحال من الموصول أي: متلبسين بغيظهم، وجملة [لم ينالوا] حال ثانية من الموصول، وجملة [وكفى الله] معطوفة على جملة [ردَّ] ، وجملة [وكان الله] معترضة بين المتعاطفين.


026-وَأَنـزلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقًا تَقْتُلُونَ وَتَأْسِرُونَ فَرِي

"وأنـزل الذين ظاهروهم من أهل الكتاب من صياصيهم وقذف في قلوبهم الرعب فريقا تقتلون وتأسرون فريقا "

جملة [وأنـزل] معطوفة على جملة [ردَّ] ، الجار [من أهل] متعلق بحال من فاعل [ظاهروهم] ، الجار [من صياصيهم] متعلق بأنـزل، وجملة [وقذف] معطوفة على جملة [أنـزل] ، [فريقًا] مفعول مقدم لـ [تقتلون] ، وجملة [تقتلون] حال من الضمير في [قلوبهم] ، والرابط مقدر أي: منهم.


027-وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا

"وأورثكم أرضهم وديارهم وأموالهم وأرضا لم تطئوها "

جملة [أورثكم] معطوفة على جملة [وقذف] ، وجملة [لم تطؤوها] نعت [أرضا] .


028-يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَر

"يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا "

جملة [قل] جواب النداء مستأنفة، وجملة [فَتَعَالَيْنَ] جواب الشرط، وقوله [أمتعكن] : مضارع مجزوم؛ لأنه جواب شرط مقدر، و [سراحا] نائب مفعول مطلق، والمصدر تسريح.


029-أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا

"أعد للمحسنات منكن أجرا عظيما "

الجارّ [منكن] متعلق بحال من [المحسنات] .


030-يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا

"يا نساء النبي من يأت منكن بفاحشة مبينة يضاعف لها العذاب ضعفين وكان ذلك على الله يسيرا "

الجار [منكن] متعلق بحال من الضمير في [يأت] ، الجار [بفاحشة] متعلق بـ [يأت] ، [ضعفين] مفعول مطلق، الجار [على الله] متعلق بـ [يسيرا] ، وجملة [وكان ذلك] معترضة


031-وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ

"ومن يقنت منكن لله ورسوله وتعمل صالحا نؤتها أجرها مرتين "

جملة [ومن يقنت] معطوفة على جملة [من يأت] ، الجار [منكن] متعلق بحال من الضمير في [يقنت] ، الجار [لله] متعلق بالفعل، [مرتين] : نائب مفعول مطلق.


032-يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ

"يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض "

جملة [لستن] جواب النداء مستأنفة، جملة [فلا تخضعن] جواب الشرط، والفاء في [فيطمع] سببية، والفعل منصوب بأن مضمرة بعد فاء السببية، والمصدر المؤول معطوف على مصدر متصيّد من الكلام السابق أي: لا يكن خضوع فطمع. وجملة [في قلبه مرض] صلة.


033-إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا

"إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا "

مفعول [يريد] مقدر أي: يريد هذه الوصية ليُذهب، والمصدر المؤول المجرور متعلق بـ [يريد] ، [أهل] منادى مضاف منصوب، وجملة النداء معترضة.


034-وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا

"واذكرن ما يتلى في بيوتكن من آيات الله والحكمة إن الله كان لطيفا خبيرا "

[ما] موصول مفعول به، والجارَّان متعلقان بـ [يتلى] ، [خبيرا] خبر ثان.


035-وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا

"والحافظين فروجهم والحافظات والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة وأجرا عظيما "

[فروجهم] مفعول لاسم الفاعل، [كثيرا] نائب مفعول مطلق، وجملة [أعدَّ] خبر [إن] أول الآية


036-وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ

"وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالا مبينا "

جملة [ما كان] مستأنفة و [إذا] ظرف محض متعلق بالاستقرار الذي تعلق به خبر كان، والمصدر المؤول [أن يكون] اسم كان، الجار [لِمُؤْمِنٍ] متعلق بخبر كان، الجار [من أمرهم] متعلق بحال من [الخيرة] ، وجملة الشرط مستأنفة، و [مَنْ] شرطية مبتدأ.


037-وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّه

"وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه فلما قضى زيد منها وطرا زوجناكها لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا "

الواو مستأنفة، [إذ] اسم ظرفي مفعول به لـ [اذكر] مقدرا، الجار [عليك] متعلق بأعني مقدرا، ولا يتعدى بـ [أمسك] ؛ لأنه لا يتعدَّى فعل المضمر المتصل إلى ضميره المتصل في هذا الباب. جملة [تخفي] معطوفة على جملة [تقول] . جملة [الله مبديه] صلة الموصول الاسمي، و [ما] مفعول [تخفي] ، وجملة [والله أحق] حالية من فاعل [تخشى] . والمصدر [أن تخشاه] منصوب على نـزع الخافض الباء، وجملة [فلمَّا قضى] معطوفة على جملة [تقول] ، والضميران في [زوَّجناكها] مفعولا الفعل، واللام في [لكي] جارّة للتعليل، و [كي] حرف مصدري ونصب، والمصدر المؤول مجرور باللام متعلق بالفعل [زوَّجْناكها] ، والجار [في أزواج] متعلق بنعت لـ [حرج] . [إذا] ظرفية شرطية متعلقة بالجواب المقدر دلَّ عليه ما قبله، أي: إذا قضوا منهن وطرًا، فليس عليهم حرج، والعامل في [إذا] مقدر أي : انتفى الحرج إذا. وجملة الشرط مستأنفة، وجملة [قضوا] مضاف إليه.


038-مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَ

"ما كان على النبي من حرج فيما فرض الله له سنة الله في الذين خلوا من قبل وكان أمر الله قدرا مقدورا "

"حرج " اسم كان، و "من " زائدة، الجار "على النبي " متعلق بخبر كان، والجار "فيما فرض " متعلق بنعت لـ "حرج " ، "سُنة " مفعول مطلق لفعل مقدر، الجار "في الذين " متعلق بحال من "سنة الله " ، وجملة "سنَّ الله سنة " معترضة، وجملة [وكان أمر الله] مستأنفة.


039-الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَدًا إِلا اللَّهَ وَكَفَى بِاللَّهِ حَسِيبًا

"الذين يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله وكفى بالله حسيبا "

[الذين] بدل من [الذين] المتقدم، جملة [ولا يخشون] معطوفة على جملة [يخشونه] ، والجلالة بدل من [أحدا] ، وجملة [وكفى بالله] مستأنفة، والباء زائدة، و [حسيبا] تمييز.


040-مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا

"ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين وكان الله بكل شيء عليما "

الجار [من رجالكم] متعلق بنعت لأحد. قوله [ولكن رسول] : الواو عاطفة [لكن] حرف استدراك، [رسول] خبر كان مقدرة، وجملة [ولكن رسول الله] معطوفة على جملة [ما كان] ، وجملة [وكان الله عليما] مستأنفة، الجار [بكل] متعلق بـ [عليما] .


041-اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا

"اذكروا الله ذكرا كثيرا "

[كثيرا] نعت.


042-وَسَبِّحُوهُ بُكْرَةً وَأَصِيلا

"وسبحوه بكرة وأصيلا "

[بكرة] ظرف زمان متعلق بالفعل.


043-هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا

"هو الذي يصلي عليكم وملائكته ليخرجكم من الظلمات إلى النور وكان بالمؤمنين رحيما "

المصدر المؤول المجرور [ليخرجكم] متعلق بـ [يصلِّي] ، وجملة [وكان] معطوفة على جملة "يصلي


044-تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا

"تحيتهم يوم يلقونه سلام وأعد لهم أجرا كريما "

[تحيتهم] مبتدأ، خبره [سلام] ، [يوم] ظرف متعلق بحال من [تحيتهم] ، وجملة [يلقونه] مضاف إليه، وجملة [وأعدَّ] معطوفة على جملة [تحيتهم سلام] .


045-إِنَّا أَرْسَلْنَاكَ شَاهِدًا

"إنا أرسلناك شاهدا "

[شاهدا] حال.


046-وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا

"وداعيا إلى الله بإذنه وسراجا منيرا "

الجار [إلى الله] متعلق بـ [داعيا] ، والجار [بإذنه] متعلق بـ [داعيًا] .


047-وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلا كَبِيرًا

"وبشر المؤمنين بأن لهم من الله فضلا كبيرا "

جملة [وبشِّر] مستأنفة في حيز جواب النداء، والمصدر المؤول من [أن] وما بعدها مجرور بالباء متعلق بـ [بشّر] .


048-وَكَفَى بِاللَّهِ وَكِيلا

"وكفى بالله وكيلا "

الباء زائدة في فاعل [كفى] ، و [وكيلا] تمييز.


049-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ ع

"يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها فمتعوهن وسرحوهن سراحا جميلا "

جملة الشرط جواب النداء مستأنفة، والمصدر [أن تمسوهن] مضاف إليه، وجملة [تمسُّوهن] صلة الموصول الحرفي، وجملة [فما لكم عليهن...] جواب الشرط، و [عدة] مبتدأ، و [مِنْ] زائدة، الجار [لكم] متعلق بخبر المبتدأ، الجار [عليهن] متعلق بحال من [عدَّة] ، وجملة [تعتدُّونها] نعت لـ [عدَّة] ، وجملة [فمتِّعوهن] مستأنفة، [سراحا] نائب مفعول مطلق، والمصدر تسريح.


050-إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ

"إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك وامرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها خالصة لك من دون المؤمنين قد علمنا ما فرضنا عليهم في أزواجهم وما ملكت أيمانهم لكيلا يكون عليك حرج وكان الله غفورا رحيما "

[اللاتي] نعت أزواجك، [ما] موصول معطوف على أزواجك، الجار [مما] متعلق بحال من [ما] ، المصدر [أن يستنكحها] مفعول أراد، [خالصة] حال من الهاء في [يستنكحها] ، الجار [لك] متعلق بخالصة، الجار [من دون] متعلق بحال من الضمير في [خالصة] . جملة [وهبت] نعت ثان لامرأة، وجواب الشرط محذوف أي: فهي حِلٌّ له. وجملة [إن أراد النبي] حال من الضمير في [وهبت] ، وجملة [قد علمنا] اعتراضية بين الجارّ ومتعلَّقه، والمصدر المؤول [لكيلا يكون] مجرور متعلق بـ [خالصة] ، الجار [عليك] متعلق بخبر [يكون] ، وجملة [وكان الله غفورا] مستأنفة


051-تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَنْ تَقَرَّ

"ترجي من تشاء منهن وتؤوي إليك من تشاء ومن ابتغيت ممن عزلت فلا جناح عليك ذلك أدنى أن تقر أعينهن ولا يحزن ويرضين بما آتيتهن كلهن والله يعلم ما في قلوبكم وكان الله عليما حليما "

الجار "منهن " متعلق بحال من "مَن " . وقوله "ومَن ابتغيت " : "مَن " شرطية مفعول به مقدم، وجملة "ابتغيت " معطوفة على جملة "تؤوي " ، وجملة "فلا جناح عليك " جواب الشرط، جملة "ذلك أدنى " مستأنفة، والمصدر "أن تقرَّ " منصوب على نـزع الخافض "إلى " ، [كلهن] توكيد للفاعل في [يرضين] ، وجملة [والله يعلم] مستأنفة . والجار [في قلوبكم] متعلق بالصلة المقدرة، وجملة [وكان الله عليما] معطوفة على جملة [الله يعلم] ، و [حليما] خبر ثان.


052-لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلا مَا مَلَكَتْ يَمِينُكَ وَكَانَ ا

"لا يحل لك النساء من بعد ولا أن تبدل بهن من أزواج ولو أعجبك حسنهن إلا ما ملكت يمينك وكان الله على كل شيء رقيبا "

المصدر [أن تبدل] معطوف على [النساء] ، و [أزواج] مفعول به، و [من] زائدة، والواو في [ولو] حالية، [لو] حرف شرط غير جازم، وجواب [لو] محذوف أي: لا يحل لك التبديل، وهذه الواو عطفت على حال مقدرة للاستقصاء، أي: لا يحلُّ لك في كل حال، ولو في هذه الحال، وجملة [ولو أعجبك] حالية من فاعل [تبدَّل] ، [إلا] أداة حصر، [ما] موصول بدل من [النساء] ، وجملة [وكان الله رقيبا] مستأنفة، والجار [على كل] متعلق بـ [رقيبا] .


053-يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِ

"يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا مستأنسين لحديث إن ذلكم كان يؤذي النبي فيستحيي منكم والله لا يستحيي من الحق وإذا سألتموهن متاعا فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله عظيما "

جملة "لا تدخلوا " جواب النداء مستأنفة، "إلا " للحصر، والمصدر المؤول "أن يؤذن " منصوب على نـزع الخافض "الباء " متعلقة بحال مقدرة بـمصحوبين بالإذن، الجار [إلى طعام] متعلق بـ [يؤذن] ، [غير] حال من الضمير في [لكم] ، [إناه] : مفعول به لاسم الفاعل [ناظرين] ، وجملة [ولكن إذا دعيتم فادخلوا] معطوفة على جواب النداء. وجملة [فإذا طعمتم فانتشروا] معطوفة على جملة الشرط المتقدمة، وجملة [طعمتم] مضاف إليه. قوله [مستأنسين] : اسم معطوف على [غير] ، والجار متعلق بـ [مستأنسين] أي: لا تدخلوها غير ناظرين، ولا مستأنسين، وجملة [إن ذلكم...] معترضة، جملة [والله لا يستحيي] ‌معطوفة على جملة [إن ذلكم كان] ، جملة [وإذا سألتموهن فاسألوهنَّ] معطوفة على جملة الشرط المتقدمة، و [متاعا] مفعول ثان، وجملة [ذلكم أطهر] مستأنفة، والجار [لقلوبكم] متعلق بأطهر. جملة [وما كان لكم أن تؤذوا] معطوفة على جملة [لا تدخلوا] جواب النداء، الجار [لكم] متعلق بخبر كان، والمصدر [أن تؤذوا] اسم كان، والمصدر الثاني المؤول [أن تنكحوا] معطوف على المصدر المتقدم، وجملة [إن ذلكم كان] مستأنفة.


054-كَانَ بِكُلِّ شَيْءٍ عَلِيمًا

"كان بكل شيء عليما "

الجار [بكل] متعلق بـ [عليما]


055-لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلا أَبْنَائِهِنَّ وَلا إِخْوَانِهِنَّ وَلا أَبْنَاءِ إِخْوَانِهِنَّ وَلا أَبْنَاءِ أَخَوَاتِهِنَّ وَلا نِسَا

"لا جناح عليهن في آبائهن ولا أبنائهن ولا إخوانهن ولا أبناء إخوانهن ولا أبناء أخواتهن ولا نسائهن ولا ما ملكت أيمانهن واتقين الله إن الله كان على كل شيء شهيدا "

الجار [في آبائهن] متعلق بالاستقرار الذي تعلق به الخبر، والجار [على كل] متعلق بـ [شهيدا] .


056-يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا

"يا أيها الذين آمنوا صلوا عليه وسلموا تسليما "

جملة [صَلُّوا] جواب النداء مستأنفة.


057-إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ

"إن الذين يؤذون الله ورسوله لعنهم الله في الدنيا والآخرة "

جملة [لعنهم الله] خبر .


058-وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا

"والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتانا وإثما مبينا "

الجار [بغير] متعلق بـ [يُؤذون] ، الفاء في [فقد] زائدة، وجملة [فقد احتملوا] خبر الذين.


059-يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْن

"يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين "

جملة "يدنين " مقول القول، وجملة "ذلك أدنى " مستأنفة، والمصدر المؤول "أن يعرفن " منصوب على نـزع الخافض "إلى " ، وجملة [فلا يؤذين] معطوفة على جملة [يعرفن] .


060-لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لا يُجَاوِرُون

"لئن لم ينته المنافقون والذين في قلوبهم مرض والمرجفون في المدينة لنغرينك بهم ثم لا يجاورونك فيها إلا قليلا "

جملة [في قلوبهم مرض] صلة الموصول، وجملة [لنغرينَّك] جواب القسم، وجملة [ثم لا يجاورونك] معطوفة على جواب القسم، و [قليلا] نائب مفعول مطلق.


061-مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلا

"ملعونين أينما ثقفوا أخذوا وقتلوا تقتيلا "

"ملعونين " مفعول به لـ "أَذمُّ " مقدرًا، و "أينما " : اسم شرط جازم ظرف مكان متعلق بالجواب، و "ما " زائدة، وجملة [أذمُّ ملعونين] مستأنفة، وجملة الشرط مستأنفة.


062-سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا

"سنة الله في الذين خلوا من قبل ولن تجد لسنة الله تبديلا "

[سنة] مفعول مطلق لفعل مقدر أي: سَنَّ الله ذلك سنة. الجار [في الذين] متعلق بحال من [سنة] ، وجملة [سنَّ الله سنة] مستأنفة، وجملة [ولن تجد] مستأنفة


063-يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا

"يسألك الناس عن الساعة قل إنما علمها عند الله وما يدريك لعل الساعة تكون قريبا "

جملة [وما يدريك] معطوفة على المستأنفة [قل] وجملة [لعل الساعة تكون] مفعول به ثان لـ [يدريك] المعلَّق بـ [لعل] .


064-خَالِدِينَ فِيهَا أَبَدًا لا يَجِدُونَ وَلِيًّا وَلا نَصِيرًا

"خالدين فيها أبدا لا يجدون وليا ولا نصيرا "

[خالدين] حال من الضمير في [لهم] ، وجملة [لا يجدون] حال ثانية من الضمير في [لهم] .


065-يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَ

"يوم تقلب وجوههم في النار يقولون يا ليتنا أطعنا الله وأطعنا الرسول "

[يوم] متعلق بـ [يقولون] التالي، وجملة [يقولون] حال من الواو في [يجدون] .


066-وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا

"وقالوا ربنا إنا أطعنا سادتنا "

جملة [وقالوا] معطوفة على جملة [يقولون] .


067-رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ

"ربنا آتهم ضعفين من العذاب "

[ضعفين] مفعول ثان، الجار [من العذاب] متعلق بنعت لـ [ضعفين] .


068-وَكَانَ عِنْدَ اللَّهِ وَجِيهًا

"وكان عند الله وجيها "

جملة [وكان عند الله وجيها] مستأنفة، والظرف [عند] متعلق بـ [وجيها] .


069-وَقُولُوا قَوْلا سَدِيدًا

"وقولوا قولا سديدا "

[قولا] مفعول مطلق.


070-يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا

"يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما "

جملة [يصلح] جواب شرط مقدر، وجملة الشرط مستأنفة، وجملة [يطع] خبر.


071-فَأَبَيْنَ أَنْ يَحْمِلْنَهَا

"فأبين أن يحملنها "

المصدر [أن يحملنها] مفعول [أبين] .


072-لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَا

"ليعذب الله المنافقين والمنافقات والمشركين والمشركات ويتوب الله على المؤمنين والمؤمنات وكان الله غفورا رحيما "

المصدر المؤول [ليعذب] مجرور متعلق بـ [حملها] في الآية السابقة. جملة [وكان الله غفورا] مستأنفة، [رحيما] خبر ثان لـ "كان


001-الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَلَهُ الْحَمْدُ فِي الآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ

"الحمد لله الذي له ما في السماوات وما في الأرض وله الحمد في الآخرة وهو الحكيم الخبير "

الموصول نعت للجلالة، الجار [في السموات] متعلق بالصلة المقدرة، وجملة [له ما في السموات] صلة الموصول، [ما] مبتدأ، الجار [له] متعلق بالخبر، والتقدير: لله الذي ما استقر في السموات كائن له، وجملة [وهو الحكيم] معطوفة على جملة الصلة.


002-يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنـزلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ

"يعلم ما يلج في الأرض وما يخرج منها وما ينـزل من السماء وما يعرج فيها وهو الرحيم الغفور "

جملة [يعلم] خبر ثالث لـ [هو] المتقدمة، وجملة [وهو الرحيم] معطوفة على جملة [يعلم] ، و [الغفور] خبر ثان.


003-قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ وَلا أَصْغَرُ مِنْ ذَ

"قل بلى وربي لتأتينكم عالم الغيب لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين "

[بلى] حرف جواب، قوله [وربي] : الواو حرف قسم وجر، [ربي] مقسم به متعلق بأقسم مقدرة، والياء مضاف إليه، [عالم] نعت [ربي] ، وجملة [لا يعزب عنه مثقال] حال من [ربي] ، الجار [في السموات] متعلق بنعت لـ [ذرة] ، وقوله [ولا أصغر] : الواو عاطفة، [لا] نافية، [أصغر] اسم معطوف على [مثقال] ، [إلا] للحصر، الجار [في كتاب] متعلق بخبر محذوف لمبتدأ محذوف أي: إلا هو في كتاب، والجملة مستانفة بمعنى: لكن كل الأشياء في كتاب.


004-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ

"ليجزي الذين آمنوا وعملوا الصالحات أولئك لهم مغفرة ورزق كريم "

المصدر المؤول المجرور [ليجزي] متعلق بـ [لتأتينكم] ، جملة [أولئك لهم مغفرة] مستأنفة، وجملة [لهم مغفرة] خبر المبتدأ [أولئك] .


005-وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ

"والذين سعوا في آياتنا معاجزين أولئك لهم عذاب من رجز أليم "

الواو في [والذين] مستأنفة، و [معاجزين] حال من الواو في [سعوا] ، وجملة [أولئك لهم عذاب] خبر [الذين] ، وجملة [لهم عذاب] خبر [أولئك] .


006-وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنـزلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ

"ويرى الذين أوتوا العلم الذي أنـزل إليك من ربك هو الحق ويهدي إلى صراط العزيز الحميد "

جملة [ويرى الذين] مستأنفة، وقوله [الذي أنـزل] مفعول به أول لـ [يرى] . و [الحق] هو المفعول الثاني، و [هو] ضمير فصل، جملة [ويهدي] معطوفة على [الحق] من قبيل عطف الجمل على المفردات، أي: يرون الحق والهدى، [الحميد] نعت.


007-هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ

"هل ندلكم على رجل ينبئكم إذا مزقتم كل ممزق إنكم لفي خلق جديد "

جملة [ينبئكم] نعت لرجل، [إذا] : ظرفية شرطية متعلقة بمعنى الجواب، أي: تبعثون. ولا يتعلق بقوله [إنكم لفي خلق جديد] ؛ لأن ما بعد [إنَّ] لا يعمل فيما قبلها، وجملة الشرط معترضة بين الفعل ومفعوله. وجملة [إنكم لفي خلق] سدَّت مسدَّ المفعولين الثاني والثالث للفعل [ينبئكم] ، وكسرت [إن] لوجود اللام في الخبر


008-أَفْتَرَى عَلَى اللَّهِ كَذِبًا أَمْ بِهِ جِنَّةٌ بَلِ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ فِي الْعَذَابِ وَالضَّلالِ الْبَعِيدِ

"أفترى على الله كذبا أم به جنة بل الذين لا يؤمنون بالآخرة في العذاب والضلال البعيد "

حُذفت همزة الوصل من [افترى] عندما اجتمعت مع همزة الاستفهام، [أم] عاطفة متصلة، وجملة [أفترى] مستأنفة في حيز القول، وجملة [أم به جنة] معطوفة على جملة [أفترى] ، وجملة [الذين لا يؤمنون] مستأنفة، والجار [في العذاب] متعلق بخبر المبتدأ [الذين] .


009-أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالأرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الأرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ

"أفلم يروا إلى ما بين أيديهم وما خلفهم من السماء والأرض إن نشأ نخسف بهم الأرض أو نسقط عليهم كسفا من السماء إن في ذلك لآية لكل عبد منيب "

الهمزة للاستفهام، والفاء مستأنفة، الظرف [بين] متعلق بالصلة المقدرة، الجار [من السماء] متعلق بحال من الموصولين، وجملة الشرط مستأنفة، الجار [من السماء] الثاني متعلق بنعت لـ [كسفا] ، والجار [لكل] متعلق بنعت لـ [آية] . وجملة [إن في ذلك لآية] مستأنفة، واللام للتأكيد.


010-وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلا يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ

"ولقد آتينا داود منا فضلا يا جبال أوبي معه والطير وألنا له الحديد "

الجار [منَّا] متعلق بحال من [فضلا] ، وجملة [يا جبال] مقول القول لقول مقدر، تقديره: قولنا، والمقدر بدل من [فضلا] ، قوله [والطير] : اسم معطوف على محل [جبال] . وقوله [معه] : ظرف مكان متعلق بمحذوف حال من الياء في [أوِّبي] ، وجملة [وأَلَنَّا] معطوفة على جملة [آتينا] .


011-أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ

"أن اعمل سابغات وقدر في السرد واعملوا صالحا إني بما تعملون بصير "

[أن] مصدرية، والمصدر المؤول منصوب على نـزع الخافض اللام، و [سابغات] من قبيل حذف الموصوف وإبقاء الصفة أي: دروعًا سابغات، [صالحا] مفعول به، وجملة [اعملوا] معطوفة على جملة [قَدِّر] ، وجملة [إني بصير] مستأنفة، والجار [بما] متعلق بـ [بصير] .


012-وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْ

"ولسليمان الريح غدوها شهر ورواحها شهر وأسلنا له عين القطر ومن الجن من يعمل بين يديه بإذن ربه ومن يزغ منهم عن أمرنا نذقه من عذاب السعير "

قوله "ولسليمان الريح " : الواو مستأنفة، والجار متعلق بـ "سخَّرنا " مقدرة، [الريح] مفعول به للمقدر [سخَّرنا] ، وجملة [سخَّرنا] مستأنفة، وجملة [غدوها شهر] حال من [الريح] ، وجملة [وأَسَلْنَا] معطوفة على جملة [سخَّرنا] ، وجملة [ومن الجن من يعمل] معطوفة على جملة [سَخَّرْنا] ، الجار [بإذن] متعلق بحال من فاعل [يعمل] ، والجار [منهم] متعلق بحال من فاعل [يَزِغْ] ، وجملة [ومن يَزِغْ] مستأنفة، و [من] شرطية مبتدأ.


013-يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِ

"يعملون له ما يشاء من محاريب وتماثيل وجفان كالجواب وقدور راسيات اعملوا آل داود شكرا وقليل من عبادي الشكور "

جملة [يعملون] تفسيرية لعمل الجن بين يديه، الجار [من محاريب] متعلق بحال من [ما] ، الجار [كالجواب] متعلق بنعت لـ [جِفان] . [شكرا] مفعول به أي: اعملوا الطاعات، وسُمِّيَتْ أفعال الخير شكرا؛ لأنها من جملة أنواعه، وجملة [اعملوا] مقول القول لقول مقدر، وهذا القول مستأنف. وقوله [وقليل] : الواو مستأنفة، [قليل] خبر مقدم، و [الشكور] مبتدأ مؤخر، والجملة مستأنفة، والجار [من عبادي] متعلق بنعت لـ [قليل] .


014-فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلا دَابَّةُ الأرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَ

"فلما قضينا عليه الموت ما دلهم على موته إلا دابة الأرض تأكل منسأته فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين "

جملة الشرط مستأنفة، وجملة [ما دلَّهم] جواب الشرط، وجملة [تأكل] حال من [دابة الأرض] ، وجملة الشرط الثانية معطوفة على الأولى، وقوله [أن لو] : [أن] مخففة من الثقيلة، واسمها ضمير الشأن، المصدر المؤول [أن لو ...] مفعول [تبينت] بمعنى علمت، وجملة [لو كانوا. . . ] خبر [أن] ، وجملة [ما لبثوا] جواب لو


015-لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَب

"لقد كان لسبإ في مسكنهم آية جنتان عن يمين وشمال كلوا من رزق ربكم واشكروا له بلدة طيبة ورب غفور "

جملة [لقد كان] جواب القسم، الجار [في مسكنهم] متعلق بحال من [آية] ، [جنتان] بدل من آية، الجار [عن يمين] متعلق بنعت لـ [جنتان] ، وجملة [كلوا] مقول القول لقول مقدر مستأنف، وقوله [بلدة] : خبر لمبتدأ محذوف أي: هذه، و [رب] : خبر لمبتدأ محذوف أي: والمُنْعِم رب. وجملة [هذه بلدة] مستأنفة.


016-فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِ

"فأعرضوا فأرسلنا عليهم سيل العرم وبدلناهم بجنتيهم جنتين ذواتي أكل خمط وأثل وشيء من سدر قليل "

جملة [فأعرضوا] مستأنفة، وقوله [جنتين] : مفعول ثان، ودخلت الباء على المتروك، [ذواتَيْ] : نعت منصوب بالياء،الجار [من سدر] متعلق بنعت لـ [شيء] .


017-ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلا الْكَفُورَ

"ذلك جزيناهم بما كفروا وهل نجازي إلا الكفور "

قوله [ذلك] : مفعول به ثان مقدم لـ [جزى] ، و [ما] مصدرية، والمصدر المؤول مجرور متعلق بـ [جزى] ، أي: جزيناهم بكفرهم، وجملة [وهل نجازي] مستأنفة.


018-وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّامًا

"وجعلنا بينهم وبين القرى التي باركنا فيها قرى ظاهرة وقدرنا فيها السير سيروا فيها ليالي وأياما آمنين "

جملة [وجعلنا] معطوفة على جملة [جزيناهم] ، [بينهم] : ظرف مكان متعلق بالمفعول الثاني المقدر، [التي] نعت، [قرى] : مفعول جعلنا الأول، وجملة [سيروا] مقول القول لقول مقدر حال من الواو أي: قائلين، [ليالي] : ظرف زمان متعلق بـ [سيروا] ، و [آمنين] : حال من الواو في [سيروا] .


019-فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ ل

"فقالوا ربنا باعد بين أسفارنا وظلموا أنفسهم فجعلناهم أحاديث ومزقناهم كل ممزق إن في ذلك لآيات لكل صبار شكور "

جملة [فقالوا] مستأنفة، وجملة [وظلموا] معطوفة على جملة [قالوا] ، وجملة [فجعلناهم] معطوفة على جملة [ظلموا] ، [كل] نائب مفعول مطلق، الجار [لكل] متعلق بنعت لـ [آيات] .


020-وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلا فَرِيقًا مِنَ الْمُؤْمِنِينَ

"ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقا من المؤمنين "

جملة [ولقد صدَّق عليهم ] مستأنفة، وجملة [فاتبعوه] معطوفة على جملة [صدَّق] ، [فريقا] مستثنى، الجار [من المؤمنين] متعلق بنعت لـ [فريقا] .


021-وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِ

"وما كان له عليهم من سلطان إلا لنعلم من يؤمن بالآخرة ممن هو منها في شك وربك على كل شيء حفيظ "

جملة [وما كان] معطوفة على جواب القسم، الجار [له] متعلق بخبر كان، الجار [عليهم] متعلق بحال من [سلطان] ، [وسلطان] اسم كان، [ومن] زائدة، [إلا] للحصر، [لنعلم] : المصدر المؤول المجرور متعلق بالاستقرار الذي تعلق به خبر كان أي: وما كان سلطانٌ موجودًا له إلا لنعلم، والجار [ممن] متعلق بـ [نعلم] بمعنى نميز، والجار [منها] متعلق بحال من [شك] ، والجار [على كل] متعلق بـ [حفيظ] .


022-قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ ش

"قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السماوات ولا في الأرض وما لهم فيهما من شرك وما له منهم من ظهير "

الجار [من دون] متعلق بنعت للمفعول الثاني المقدر أي: زعمتموهم آلهة كائنة من دون الله، ومفعولا [زعم] مقدَّران، وجملة [لا يملكون] حال من [الذين] أي: ادْعُوهم وهم غير مالكين، الجار [في السموات] متعلق بنعت لمثقال ذرة، وجملة [وما لهم من شرك] معطوفة على جملة [لا يملكون] ، [شرك] مبتدأ و [من] زائدة،الجار [فيهما] متعلق بحال من [شرك] ، و [ظهير] مبتدأ، و [من] زائدة، الجار [منهم] متعلق بحال من "ظهير


023-وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَه

"ولا تنفع الشفاعة عنده إلا لمن أذن له حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير "

الواو عاطفة، وجملة [لا تنفع] معطوفة على جملة [لا يملكون] ، [عنده] ظرف مكان متعلق بحال من الشفاعة، [إلا] للحصر، الجار [لمن] متعلق بحال من [الشفاعة] ، [حتى] ابتدائية، والجملة بعدها مستأنفة، الجار [عن قلوبهم] نائب فاعل، [ما] اسم استفهام مبتدأ، [ذا] اسم موصول خبر، [الحق] : نائب مفعول مطلق لمقدر، أي: قالو: قال القول الحق، وجملة [وهو العلي] مستأنفة.


024-قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالأرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ

"قل من يرزقكم من السماوات والأرض قل الله وإنا أو إياكم لعلى هدى أو في ضلال مبين "

"الله " : مبتدأ خبره محذوف، أي: الرازق، وقوله "إياكم " : ضمير منفصل معطوف على اسم "إن " ، وجملة "وإنَّا لعلى هدى " معطوفة على جملة [الله الرازق] .


025-قُلْ لا تُسْأَلُونَ عَمَّا أَجْرَمْنَا

"قل لا تسألون عما أجرمنا "

جملة [لا تسألون] مقول القول.


026-وَهُوَ الْفَتَّاحُ الْعَلِيمُ

"وهو الفتاح العليم "

جملة [وهو الفتاح العليم] مستأنفة.


027-قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ

"قل أروني الذين ألحقتم به شركاء كلا بل هو الله العزيز الحكيم "

قوله [أروني] بصَرية متعدية قبل النقل لواحد، وبعد النقل تعدَّت لاثنين: ياء المتكلم والموصول، و [شركاء] : حال من عائد الموصول، أي: بَصِّرُوني الملحقين به حال كونهم شركائي، [كلا] حرف ردع وزجر. وجملة [بل هو الله] مستأنفة. و [العزيز الحكيم] أخبار متعددة.


028-وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ

"وما أرسلناك إلا كافة للناس بشيرا ونذيرا ولكن أكثر الناس لا يعلمون "

جملة [وما أرسلناك] مستأنفة، [كافة] حال على المبالغة، وهو مصدر على الفاعلة كالعافية، الجار [للناس] متعلق بنعت لـ [كافة] ، [بشيرا] حال من الكاف، وجملة [ولكن أكثر الناس لا يعلمون] معطوفة على جملة [ما أرسلناك] .


029-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ

"ويقولون متى هذا الوعد إن كنتم صادقين "

[متى] : اسم استفهام، ظرف زمان متعلق بالخبر، [هذا] : اسم إشارة مبتدأ، وجملة [إن كنتم صادقين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


030-قُلْ لَكُمْ مِيعَادُ يَوْمٍ لا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلا تَسْتَقْدِمُونَ

"قل لكم ميعاد يوم لا تستأخرون عنه ساعة ولا تستقدمون "

جملة [لا تستأخرون] نعت لـ [ميعاد يوم] . [ساعة] ظرف زمان متعلق بالفعل.


031-لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِل

"لن نؤمن بهذا القرآن ولا بالذي بين يديه ولو ترى إذ الظالمون موقوفون عند ربهم يرجع بعضهم إلى بعض القول يقول الذين استضعفوا للذين استكبروا لولا أنتم لكنا مؤمنين "

[ بين يديه] : ظرف مكان متعلق بالصلة المقدرة، جملة [ولو ترى] مستأنفة، وجواب [لو] محذوف أي: لرأيت عجبا، ومفعول [ترى] محذوف، أي: ترى حال الظالمين، وجملة [الظالمون موقوفون] مضاف إليه، وجملة [يرجع بعضهم] خبر ثان، الظرف [عند] متعلق بـ [موقوفون] ، وجملة [يقول الذين] مستأنفة، [ أنتم] مبتدأ، وخبره محذوف تقديره موجود


032-قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ

"قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين "

الظرف [بعد] متعلق بـ [صددناكم] ، [إذ] اسم ظرفي مبني على السكون مضاف إليه، وجملة [جاءكم] مضاف إليه، وجملة [كنتم مجرمين] مستأنفة.


033-وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَ

"وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار إذ تأمروننا أن نكفر بالله ونجعل له أندادا وأسروا الندامة لما رأوا العذاب وجعلنا الأغلال في أعناق الذين كفروا هل يجزون إلا ما كانوا يعملون "

جملة مقول القول محذوفة تقديره: لم نكن مجرمين بل، قوله [مكر] : فاعل لفعل مقدر أي: صدَّنا مكرُكم في هذين الوقتين، [إذ] : ظرف زمان متعلق بحال من [مكر] ، والمصدر المؤول [أن نكفر] منصوب على نـزع الخافض الباء، وجملة الشرط [لما رأوا] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، وجملة [وأسَرُّوا] معطوفة على جملة [قال الذين] ، جملة [وجعلنا] معطوفة على جملة [رأوا] ، الجار [في أعناق] متعلق بالمفعول الثاني لـ [جعلنا] ، [ما كانوا] اسم موصول مفعول ثان لـ [يجزون] .


034-وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ

"وما أرسلنا في قرية من نذير إلا قال مترفوها إنا بما أرسلتم به كافرون "

جملة [وما أرسلنا] مستأنفة، [ونذير] مفعول [أرسلنا] ، و [من] زائدة، وجملة [قال مترفوها] حال من [قرية] ، وسوَّغ مجيءَ الصاحب نكرة سَبْقُها بنفي، والجار [بما] متعلق بالخبر [كافرون] .


035-وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالا وَأَوْلادًا وَمَا نَحْنُ بِمُعَذَّبِينَ

"وقالوا نحن أكثر أموالا وأولادا وما نحن بمعذبين "

[أموالا] تمييز، [ما] نافية تعمل عمل ليس، والباء زائدة في الخبر، وجملة [وما نحن بمعذبين] معطوفة على جملة [نحن أكثر] .


036-قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ

"قل إن ربي يبسط الرزق لمن يشاء ويقدر ولكن أكثر الناس لا يعلمون "

جملة [ولكن أكثر] معطوفة على جملة [إن ربي يبسط] .


037-وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْف

"وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا وهم في الغرفات آمنون "

الواو استئنافية، [ما] نافية تعمل عمل ليس، الجار [بالتي] متعلق بخبر [ما] ، وهي صفة للأموال والأولاد؛ لأن جمع التكسير غير العاقل يعامل معاملة المؤنثة الواحدة، [عندنا] : ظرف مكان متعلق بحال من [زلفى] ، و [زلفى] : نائب مفعول مطلق؛ لأنه مصدر يرادف عامله، [من] : اسم موصول مستثنى منقطع، وجملة [فأولئك لهم جزاء] مستأنفة و [ما] مصدرية، والمصدر [بعملهم] متعلق بحال من [جزاء] ، وجملة [لهم جزاء] خبر [أولئك] ، وجملة [وهم آمنون] معطوفة على جملة [لهم جزاء] ، والجار [في الغرفات] متعلق بـ [آمنون] .


038-وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ

"والذين يسعون في آياتنا معاجزين أولئك في العذاب محضرون "

الواو مستأنفة، [معاجزين] حال من الواو، وجملة [أولئك محضرون] خبر [الذين] ، الجار [في العذاب] متعلق بـ [محضرون] .


039-قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الر

"قل إن ربي يبسط الرزق لمن يشاء من عباده ويقدر له وما أنفقتم من شيء فهو يخلفه وهو خير الرازقين "

جملة الشرط [وما أنفقتم] معطوفة على جملة [إن ربي] ، [ما] اسم شرط مفعول به مقدم، الجار [من شيء] متعلق بنعت لـ [ما] ، وجملة [وهو خير الرازقين] معطوفة على جواب الشرط


040-وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ

"ويوم يحشرهم جميعا ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون "

قوله [ويوم] : الواو مستأنفة، و [يوم] اسم ظرفي مفعول به لاذْكُر مقدرًا، وجملة [يحشرهم] مضاف إليه، [إياكم] : ضمير نصب منفصل مفعول مقدم لـ [يعبدون] ، وجملة [كانوا] خبر الإشارة.


041-قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ

"قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون "

[سبحانك] : نائب مفعول مطلق أي: نسبِّح سبحانك، الجار [من دونهم] متعلق بالخبر [ولينا] ، وجملة [كانوا] مستأنفة، وجملة [أكثرهم مؤمنون] مستأنفة، والجار [بهم] متعلق بالخبر.


042-فَالْيَوْمَ لا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلا ضَرًّا وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّ

"فاليوم لا يملك بعضكم لبعض نفعا ولا ضرا ونقول للذين ظلموا ذوقوا عذاب النار التي كنتم بها تكذبون "

قوله [فاليوم] : الفاء مستأنفة، [اليوم] ظرف متعلق بـ [يملك] ، الجار [لبعض] متعلق بحال من [نفعا] ، وجملة [ونقول] معطوفة على جملة [لا يملك] ، الجار [بها] متعلق بـ [تكذبون] .


043-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا

"وإذا تتلى عليهم آياتنا بينات قالوا ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم وقالوا ما هذا إلا إفك مفترى وقال الذين كفروا للحق لما جاءهم إن هذا إلا سحر مبين "

جملة الشرط مستأنفة، [بينات] حال من [آياتنا] ، وجملة [يريد] نعت لرجل، والمصدر مفعول [يريد] ، الجار [عمَّا] متعلق بـ [يصدَّكم] ، جملة [وقالوا] الثانية معطوفة على الأولى، و [مفترى] : نعت [إفك] ، وجملة [وقال] معطوفة على جملة [وقالوا] ، وجملة [لما جاءهم] معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله، [إن] نافية، و [إلا] للحصر.


044-وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ

"وما آتيناهم من كتب يدرسونها وما أرسلنا إليهم قبلك من نذير "

الواو مستأنفة، [كتب] مفعول ثان لـ [آتيناهم] ، و [مِنْ] زائدة، وجملة [يدرسونها] نعت، وجملة [وما أرسلنا] معطوفة على جملة [وما آتيناهم] ، و [نذير] مفعول به، و [من] زائدة.


045-وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ

"وكذب الذين من قبلهم وما بلغوا معشار ما آتيناهم فكذبوا رسلي فكيف كان نكير "

جملة [وكذَّب] معطوفة على الاستئنافية المتقدمة: [وما آتيناهم] ، الجار [من قبلهم] متعلق بالصلة المقدرة، [ما] موصول مضاف إليه، جملة [فكيف كان نكير] معطوفة على جملة [كذَّبوا] ، [كيف] اسم استفهام خبر كان، و [نكير] اسم كان مرفوع بالضمة المقدرة على ما قبل الياء المحذوفة للتخفيف.


046-قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلا نَذِ

"قل إنما أعظكم بواحدة أن تقوموا لله مثنى وفرادى ثم تتفكروا ما بصاحبكم من جنة إن هو إلا نذير لكم بين يدي عذاب شديد "

المصدر المؤول [أن تقوموا] بدل من [بواحدة] ، [مثنى] حال من الواو، وجملة [ما بصاحبكم من جنة] مفعول به لفعل التفكر المضمَّن معنى العلم، والمعلق بالنفي، و [جنة] مبتدأ، و [من] زائدة، والجار [بصاحبكم] متعلق بخبر المبتدأ [جنة] ، وجملة [إن هو إلا نذير] مستأنفة، الجار [لكم] متعلق بـ [نذير] ، وكذا الظرف [بين] .


047-قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ

"قل ما سألتكم من أجر فهو لكم إن أجري إلا على الله وهو على كل شيء شهيد "

قوله [من أجر] : مفعول ثان لـ [سأل] ، و [من] زائدة، [ما] شرطية مفعول به، وجملة [فهو لكم] جواب الشرط، وجملة [إن أجري إلا على الله] مستأنفة في حيز القول، وجملة [وهو على كل شيء شهيد] معطوفة على جملة [إن أجري إلا على الله] . الجار [على كل] متعلق بشهيد.


048-قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلامُ الْغُيُوبِ

"قل إن ربي يقذف بالحق علام الغيوب "

[يقذف] مضمَّن معنى يقضي، والجار [بالحق] متعلق بـ [يقذف] ، و [علام] خبر ثان لـ "إن


049-قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ

"قل جاء الحق وما يبدئ الباطل وما يعيد "

جملة [وما يبدئ الباطل] معطوفة على جملة [جاء الحق] .


050-قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ

"قل إن ضللت فإنما أضل على نفسي وإن اهتديت فبما يوحي إلي ربي إنه سميع قريب "

قوله [فبما] : الفاء رابطة، [وما] في قوله [فبما] مصدرية، والمصدر المؤول متعلق بمحذوف خبر أي: اهتدائي كائن بوحي.


051-وَلَوْ تَرَى إِذْ فَزِعُوا فَلا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ

"ولو ترى إذ فزعوا فلا فوت وأخذوا من مكان قريب "

قوله [ولو ترى] : الواو مستأنفة، [لو] حرف شرط غير جازم، ومفعول [ترى] محذوف أي: حالهم، وجواب [لو] محذوف أي: لرأيت عجبا. وقوله [إذ] : ظرف استُعمل في سياق المستقبل؛ لأنه متحقق الوقوع، وجملة [فزعوا] مضاف إليه، وجملة [فلا فوت] معطوفة على جملة [فزعوا] ، وخبر [لا] مقدر أي: لهم، وجملة [وأخذوا] معطوفة على جملة [فزعوا] .


052-وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ

"وقالوا آمنا به وأنى لهم التناوش من مكان بعيد "

قوله [وأنَّى] : الواو معترضة، [أنى] : اسم استفهام خبر مقدم، و [التناوش] : مبتدأ، الجار [لهم] متعلق بحال من [التناوش] ، الجار [من مكان] متعلق بحال من [التناوش] ، وجملة [وأنى لهم التناوش] معترضة بين جملة الحال وصاحبها.


053-وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ

"وقد كفروا به من قبل ويقذفون بالغيب "

جملة [وقد كفروا به] حالية من الفاعل في [قالوا] ، وجملة [ويقذفون] معطوفة على جملة [كفروا] .


054-وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ

"وحيل بينهم وبين ما يشتهون كما فعل بأشياعهم من قبل "

جملة [وحيل بينهم] معطوفة على جملة [فزعوا] ، ونائب الفاعل لـ [حيل] ضمير مستتر يعود على مصدر الفعل، أي: حِيل الحَوْلُ، [بينهم] ظرف مكان متعلق بالفعل، وقوله [كما] : الكاف نائب مفعول مطلق، و [ما] مصدرية، أي: حيل الحول حولا مثل فِعْلنا بأشياعهم.


002-مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

"ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم "

[ما] شرطية مفعول به مقدم، الجار [من رحمة] متعلق بنعت لـ [ما] ، وجملة [فلا ممسك لها] جواب الشرط، و [ما] الثانية كالأولى، الجار [من بعده] متعلق بالاستقرار الذي تعلق به الخبر، وجملة [وهو العزيز] مستأنفة، و [الحكيم] خبر ثان.


003-يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ لا إِلَهَ إِلا هُ

"يا أيها الناس اذكروا نعمة الله عليكم هل من خالق غير الله يرزقكم من السماء والأرض لا إله إلا هو فأنى تؤفكون "

[الناس] بدل، الجار [عليكم] متعلق بحال من [نعمة] ، [هل من خالق] مبتدأ، و [من] زائدة، وسوَّغَ الابتداء بالنكرة سَبْقُها بالاستفهام، [غير] صفة لـ [خالق] على الموضع، والخبر محذوف تقديره موجود، وجملة [يرزقكم] نعت ثان لـ [خالق] ، [هو] بدل من الضمير المستتر في الخبر المحذوف، وجملة التنـزيه مستأنفة، وجملة [فأنى تؤفكون] مستأنفة، [وأنَّى] اسم استفهام حال


004-وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ

"وإن يكذبوك فقد كذبت رسل من قبلك وإلى الله ترجع الأمور "

الجار [من قبلك] متعلق بنعت لـ [رسل] ، وجملة [ترجع الأمور] مستأنفة.


005-يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا

"يا أيها الناس إن وعد الله حق فلا تغرنكم الحياة الدنيا "

جملة [إن وعد الله حق] مستأنفة، وجملة [فلا تغرنَّكم] معطوفة على المستأنفة.


006-إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا

"إن الشيطان لكم عدو فاتخذوه عدوا "

الجار [لكم] متعلق بـ [عدو] ، وجملة [فاتخذوه] معطوفة على المستأنفة: [إن الشيطان عدو] ، [عدواً] مفعول ثان.


007-الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ

"الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة "

جملة [لهم عذاب] خبر الموصول المبتدأ، وكذا جملة [لهم مغفرة] خبر للموصول الثاني.


008-أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَ

"أفمن زين له سوء عمله فرآه حسنا فإن الله يضل من يشاء ويهدي من يشاء فلا تذهب نفسك عليهم حسرات إن الله عليم بما يصنعون "

قوله [أفمن] : الهمزة للاستفهام، و [من] اسم موصول مبتدأ، والخبر محذوف تقديره: كمن هداه الله، وجملة [فرآه] معطوفة على جملة [زُيِّنَ] ، [حسناً] مفعول ثان لـ [رأى] القلبية، وجملة [فإن الله..] مستأنفة. وجملة [فلا تذهب] مستأنفة. وقوله [حَسَرات] : حال على المبالغة، كأنها كلها صارت حسرات لفَرْط التحسر. [بما] : اسم موصول في محل جر متعلق بـ [عليم] .


009-وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّش

"والله الذي أرسل الرياح فتثير سحابا فسقناه إلى بلد ميت فأحيينا به الأرض بعد موتها كذلك النشور "

جملة [والله الذي أرسل] مستأنفة، والجمل معطوفة، وجملة [كذلك النشور] مستأنفة، والكاف اسم بمعنى مثل خبر المبتدأ [النشور] .


010-مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْ

"من كان يريد العزة فلله العزة جميعا إليه يصعد الكلم الطيب والعمل الصالح يرفعه والذين يمكرون السيئات لهم عذاب شديد ومكر أولئك هو يبور "

[من] اسم شرط مبتدأ، وجملة [فلله العزة] مستأنفة، وجواب الشرط محذوف أي: فليطلبها من الله، [جميعاً] حال من [العزة] الثاني. وجملة [والعمل الصالح يرفعه] معطوفة على جملة [يصعد] ، وجملة [والذين يمكرون] معطوفة على جملة الشرط، وجملة [هو يبور] خبر المبتدأ [مكر] .


011-وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجًا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ وَمَا يُعَم

"والله خلقكم من تراب ثم من نطفة ثم جعلكم أزواجا وما تحمل من أنثى ولا تضع إلا بعلمه وما يعمر من معمر ولا ينقص من عمره إلا في كتاب إن ذلك على الله يسير "

جملة [والله خلقكم] مستأنفة، و [أزواجاً] مفعول ثان، [أنثى] فاعل، و [من] زائدة،الجار [بعلمه] متعلق بحال من [أنثى] ، و [معمر] نائب فاعل، و [مِنْ] زائدة، والجار [في كتاب] متعلق بخبر محذوف لمبتدأ محذوف أي: إلا هو في كتاب. والجار [على الله] متعلق بـ [يسير]


012-وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُون

"وما يستوي البحران هذا عذب فرات سائغ شرابه وهذا ملح أجاج ومن كل تأكلون لحما طريا وتستخرجون حلية تلبسونها وترى الفلك فيه مواخر لتبتغوا من فضله ولعلكم تشكرون "

جملة [وما يستوي البحران] مستأنفة، وجملة [هذا عذب] حال من [البحران] ، وقوله [سائغ] : خبر ثان، و [شرابه] فاعل لسائغ، والجار [ومن كل] متعلق بـ [تأكلون] ، وجملة [تلبسونها] نعت لـ [حلية] ، وجملة [وترى الفلك] معطوفة على [وما يستوي البحران] ، و [مواخر] حال من [الفلك] ، والجار [فيه] متعلق بـ [مواخر] ، والمصدر المؤول المجرور [لتبتغوا] متعلق بـ [مواخر] ، وجملة [ولعلكم تشكرون] معطوفة على المفرد المجرور للابتغاء.


013-يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى ذَلِكُمُ اللَّهُ رَ

"يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري لأجل مسمى ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير "

جملة [يولج] مستأنفة، وجملة [كل يجري] حال من [الشمس والقمر] ، وجملة [ذلكم الله] مستأنفة، [ربكم] بدل، وجملة [له الملك] خبر ثان، وجملة [والذين تدعون] معطوفة على جملة [ذلكم الله] ، و [قطمير] مفعول به، و [من] زائدة.


014-إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِ

"إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير "

جملة الشرط مستأنفة، وجملة الشرط الثانية معطوفة على الأولى، وجملة [يكفرون] معطوفة على جملة الشرط الثانية، والظرف [يوم] متعلق بـ [يكفرون] ، جملة [ولا ينبئك مثل] مستأنفة.


015-يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ

"يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد "

[الناس] بدل، الجار [إلى الله] متعلق بالفقراء، وجملة [والله هو الغني] معطوفة على جواب النداء، و [هو] ضمير فصل لا محل له.


016-إِنْ يَشَأْ يُذْهِبْكُمْ

"إن يشأ يذهبكم "

جملة الشرط مستأنفة في حيز جواب النداء.


017-وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ

"وما ذلك على الله بعزيز "

[ما] نافية تعمل عمل ليس، والباء زائدة في خبرها، والجملة معطوفة على جملة الشرط المتقدمة.


018-وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنْذِرُ ال

"ولا تزر وازرة وزر أخرى وإن تدع مثقلة إلى حملها لا يحمل منه شيء ولو كان ذا قربى إنما تنذر الذين يخشون ربهم بالغيب وأقاموا الصلاة ومن تزكى فإنما يتزكى لنفسه وإلى الله المصير "

جملة [ولا تزر وازرة] مستأنفة، وجملة الشرط معطوفة على المستأنفة. الجار [منه] متعلق بـ [يحمل] ، وجملة [ولو كان ذا قربى] حالية من المدعو المفهوم من السياق، وجواب الشرط محذوف دلَّ عليه ما قبله، وهذه الواو عطفت على حال مقدرة للاستقصاء أي: لا يحمل منه على كل حال، ولو في هذه الحال، واسم كان يعود على المدعو المفهوم من السياق. الجار [بالغيب] متعلق بحال مقدرة من الفاعل، وجملة الشرط [ومن تزكى] مستأنفة، وجملة [وإلى الله المصير] معطوفة على جملة الشرط


019-وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ

"وما يستوي الأعمى والبصير "

الجملة مستأنفة.


020-وَلا الظُّلُمَاتُ وَلا النُّورُ

"ولا الظلمات ولا النور "

[لا] زائدة لتأكيد النفي في الموضعين.


021-إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ

"إن الله يسمع من يشاء وما أنت بمسمع من في القبور "

جملة [وما أنت بمسمع] معطوفة على جملة [إن الله يُسْمع] ، والباء زائدة في خبر [ما] ، الجار [في القبور] متعلق بالصلة المقدرة.


022-إِنْ أَنْتَ إِلا نَذِيرٌ

"إن أنت إلا نذير "

[إن] نافية، و [إلا] للحصر، ومبتدأ وخبر.


023-إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَإِنْ مِنْ أُمَّةٍ إِلا خَلا فِيهَا نَذِيرٌ

"إنا أرسلناك بالحق بشيرا ونذيرا وإن من أمة إلا خلا فيها نذير "

الجار [بالحق] متعلق بحال من المفعول، [بشيراً] حال من الكاف، وجملة [إن من أمة ...] معطوفة على جملة [إنا أرسلناك] ، [إن] نافية، و [أمة] مبتدأ، و [من] زائدة، وجملة [خلا] خبر.


024-وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ

"وإن يكذبوك فقد كذب الذين من قبلهم جاءتهم رسلهم بالبينات وبالزبر وبالكتاب المنير "

جملة الشرط معطوفة على جملة [إنا أرسلناك] ، جملة [جاءتهم رسلهم] حال من الموصول، الجار [بالبينات] متعلق بـ [جاءتهم] .


025-ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ

"ثم أخذت الذين كفروا فكيف كان نكير "

جملة [ثم أخذت] معطوفة على جملة [كذَّب] ، وجملة [فكيف كان نكير] معطوفة على جملة [أخذت الذين] ، و [كيف] اسم استفهام خبر [كان] ، [نكير] اسم كان مرفوع بالضمة المقدرة على ما قبل الياء المحذوفة.


026-أَلَمْ تَرَ أَنَّ اللَّهَ أَنـزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفًا أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ

"ألم تر أن الله أنـزل من السماء ماء فأخرجنا به ثمرات مختلفا ألوانها ومن الجبال جدد بيض وحمر مختلف ألوانها وغرابيب سود "

المصدر المؤول من [أنَّ] وما بعدها سدَّ مسدَّ مفعولَيْ [تر] ، [مختلفاً] نعت لـ [ثمرات] ، [ألوانها] فاعل لاسم الفاعل [مختلفاً] ، جملة [ومن الجبال جدد] معطوفة على الاستئنافية: [ألم تر] ، [غرابيب] : اسم معطوف على [حمر] ، [سود] بدل.


027-وَمِنَ النَّاسِ وَالدَّوَابِّ وَالأنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ

"ومن الناس والدواب والأنعام مختلف ألوانه كذلك إنما يخشى الله من عباده العلماء "

الجار [من الناس] متعلق بمحذوف خبر مقدم للمبتدأ [مختلف، وهو في الأصل نعت لمنعوت محذوف أي: صنف مختلف، والجملة معطوفة على جملة ] ألم تر [ المتقدمة، ] ألوانه [ فاعل ] مختلف [، قوله ] كذلك [: الكاف نائب مفعول مطلق أي: مختلف اختلافاً مثل ذلك الاختلاف في الثمرات، ] إنما [ كافة ومكفوفة. الجار ] من عباده [ متعلق بحال من ] العلماء".


028-إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُور

"إن الذين يتلون كتاب الله وأقاموا الصلاة وأنفقوا مما رزقناهم سرا وعلانية يرجون تجارة لن تبور "

الجار [مما] متعلق بـ [أنفقوا] ، [سراً] نائب مفعول مطلق؛ لأنه نوع من المصدر، وجملة [يرجون] خبر [إن] ، وجملة [لن تبور] نعت لـ [تجارة] .


029-لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ

"ليوفيهم أجورهم ويزيدهم من فضله إنه غفور شكور "

المصدر [ليوفيهم] مجرور متعلق بـ [يرجون] ، وجملة [إنه غفور] مستأنفة


030-وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ

"والذي أوحينا إليك من الكتاب هو الحق مصدقا لما بين يديه إن الله بعباده لخبير بصير "

جملة [والذي أوحينا...] مستأنفة، وخبر الموصول [الحق] ،والضمير [هو] للفعل، الجار [من الكتاب] متعلق بحال من [الذي] ، [مصدقاً] حال من [الحق] ، [ما] مفعول به لـ [مصدقاً] ، واللام زائدة للتقوية، [بين] ظرف مكان متعلق بالصلة المقدرة، الجار [بعباده] متعلق بـ [خبير] .


031-ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْر

"ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير "

مفعولا [أورثنا] : الكتاب، الذين. الجار [من عبادنا] متعلق بحال من الموصول، وجملة [فمنهم ظالم] معطوفة على جملة [اصطفينا] ، الجار [لنفسه] متعلق بـ [ظالم] ،الجار [بالخيرات] متعلق بـ [سابق] ، والجار [بإذن] متعلق باسم الفاعل [سابق] ، [هو] ضمير فصل.


032-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ

"جنات عدن يدخلونها يحلون فيها من أساور من ذهب ولؤلؤا ولباسهم فيها حرير "

[جنات] بدل من [الفضل الكبير] ، جملة [يدخلونها] نعت، وجملة [يحلون] حال من الواو في [يدخلونها] ، الجار [من أساور] متعلق بـ [يحلون] ، الجار [من ذهب] متعلق بنعت لـ [أساور] ، وقوله [ولؤلؤاً] اسم معطوف على محل [من أساور] ، وجملة [ولباسهم فيها حرير] معطوفة على جملة [يحلون] ، الجار [فيها] متعلق بحال من [لباسهم] .


033-وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ

"وقالوا الحمد لله الذي أذهب عنا الحزن إن ربنا لغفور شكور "

جملة [وقالوا] مستأنفة، والموصول نعت للجلالة، وجملة [إن ربنا لغفور] معترضة.


034-الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ

"الذي أحلنا دار المقامة من فضله لا يمسنا فيها نصب "

[الذي] بدل من الموصول الأول، [دار] مفعول ثان [، الجار ] من فضله [ متعلق بحال من فاعل ] أحلَّنا [، وجملة ] لا يمسنا [ حال من ] دار".


035-وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ

"والذين كفروا لهم نار جهنم لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها كذلك نجزي كل كفور "

جملة الموصول مستأنفة، وجملة [لهم نار] خبر الموصول، جملة، [لا يُقضى] خبر ثان للمبتدأ. وقوله [فيموتوا] : الفاء سببية، والفعل مضارع منصوب بأن مضمرة بعد الفاء، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: ليس ثمة قضاء فموت، والكاف في [كذلك] نائب مفعول مطلق أي: نجزي جزاء مثل ذلك الجزاء، وجملة [نجزي] معترضة بين المتعاطفين.


036-وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ ت

"وهم يصطرخون فيها ربنا أخرجنا نعمل صالحا غير الذي كنا نعمل أولم نعمركم ما يتذكر فيه من تذكر وجاءكم النذير فذوقوا فما للظالمين من نصير "

جملة [وهم يصطرخون ] معطوفة على جملة [لا يخفف عنهم] ، جملة النداء مقول القول لقول مقدر حال، أي: قائلين ربنا، وجملة [نعمل] جواب شرط مقدر، [صالحاً] مفعول به، [غير] نعت لصالحاً، [الذي] مضاف إليه، وجملة [أولم نعمركم] مستأنفة، [ما] نكرة موصوفة أي: وقتاً يتذكر فيه، متعلق بالفعل، وليست مصدرية زمانية؛ لأن الضمير في [فيه] يمنع من ذلك لعوده على [ما] ، والمصدرية حرف لا يعود عليها ضمير، الجار [فيه] متعلق بالفعل، [مَنْ] اسم موصول فاعل، وجملة [يتذكر] نعت لـ [ما] ، وجملة [وجاءكم النذير] معطوفة على جملة [نعمِّركم] ، وجملة [فذوقوا] مستأنفة، وجملة [فما للظالمين من نصير] معطوفة على جملة [ذوقوا، و ] نصير [ مبتدأ، و ] من [ زائدة، والجار ] للظالمين" متعلق بالخبر.


037-إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

"إنه عليم بذات الصدور "

الجار [بذات] متعلق بـ "عليم


038-هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الأرْضِ فَمَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِنْدَ رَبِّهِمْ إِلا مَقْتًا وَ

"هو الذي جعلكم خلائف في الأرض فمن كفر فعليه كفره ولا يزيد الكافرين كفرهم عند ربهم إلا مقتا ولا يزيد الكافرين كفرهم إلا خسارا "

جملة [هو الذي] مستأنفة، [خلائف] مفعول ثان، الجار [في الأرض] متعلق بـ [خلائف] . جملة الشرط معطوفة على جملة [جعلكم] ، و [مقتاً] مفعول ثان لـ [يزيد] ، الظرف [عند] متعلق بـ [يزيد] ، وجملة [لا يزيد] معطوفة على جملة الشرط، [كفرهم] فاعل مؤخر، و [خسارا] مفعول ثان.


039-قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَم

"قل أرأيتم شركاءكم الذين تدعون من دون الله أروني ماذا خلقوا من الأرض أم لهم شرك في السماوات أم آتيناهم كتابا فهم على بينة منه بل إن يعد الظالمون بعضهم بعضا إلا غرورا "

[أرأيتم] : بمعنى أخبروني، وتتعدى إلى مفعولين، الأول [شركاءكم] ، والثاني الجملة الاستفهامية: [ماذا خلقوا] ، و [الذين] نعت لشركاءكم، الجار [من دون] متعلق بحال من الموصول، وجملة [أروني] اعتراضية، [ما] اسم استفهام مبتدأ، [ذا] اسم موصول خبر، الجار [من الأرض] متعلق بحال من الموصول [ذا] . [أم] منقطعة للإضراب، الجار [في السموات] متعلق بشِرك، [كتاباً] مفعول ثان، وجملة [فهم على بينة] معطوفة على جملة [آتيناهم] ، الجار [فيه] متعلق بنعت لـ [بينة] ، وجملة [إن يَعِدُ] مستأنفة، و [إن] نافية، [بعضهم] بدل من الفاعل، [بعضاً] : مفعول به، و [غروراً] نائب مفعول مطلق؛ لأنه نوع المصدر، والتقدير: وَعْد الغرور.


040-إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَف

"إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا"

المصدر [أن تزولا] مفعول لأجله أي: كراهة أن تزولا والفعل [تزولا] تام، والألف ضمير فاعله، وجملة [ولئن زالتا] معطوفة على الاستئنافية [إن الله....] ، واللام في [لئن] الموطئة، و [إن] الثانية نافية، و [أحد] فاعل، و [من] زائدة [، الجار ] من بعده [ متعلق بنعت لـ ] أحد [، ] غفوراً [ خبر ثان، وجملة ] إن أمسكهما" جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم.


041-وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُ

"وأقسموا بالله جهد أيمانهم لئن جاءهم نذير ليكونن أهدى من إحدى الأمم فلما جاءهم نذير ما زادهم إلا نفورا "

جملة [وأقسموا] مستأنفة، [جهد] نائب مفعول مطلق؛ لأنه نوع المصدر، وجملة [لئن جاءهم] تفسيرية للإقسام، واللام الموطئة، وجملة [ليكونن] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم، والفعل مضارع ناقص مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، و [أهدى] خبر كان، الجار [من إحدى] متعلق بـ [أهدى] ، وجملة الشرط [فلما...] معطوفة على جملة [لئن جاءهم] ، وجملة [ما زادهم] جواب [لما] ، و [نفوراً] مفعول ثان.


042-اسْتِكْبَارًا فِي الأرْضِ وَمَكْرَ السَّيِّئِ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلا سُنَّةَ الأوَّلِينَ فَلَنْ تَ

"استكبارا في الأرض ومكر السيئ ولا يحيق المكر السيئ إلا بأهله فهل ينظرون إلا سنة الأولين فلن تجد لسنة الله تبديلا ولن تجد لسنة الله تحويلا "

[استكبارًا] مفعول لأجله، الجار [في الأرض] متعلق بنعت لـ [استكباراً] ، وقوله [ومكر] : اسم معطوف على [نفورا] ، والتقدير: ومكر العمل السيئ، بحذف الموصوف، وجملة [ولا يحيق] معترضة بين المتعاطفين، وجملة الاستفهام معطوفة على جملة [فلما جاءهم نذير] ، و [إلا] للحصر، وجملة [فلن تجد] مستأنفة.


043-أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ ل

"أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم وكانوا أشد منهم قوة وما كان الله ليعجزه من شيء في السماوات ولا في الأرض "

جملة [أولم يسيروا] مستأنفة، [كيف] اسم استفهام خبر كان، وجملة [كيف كان] مفعول به للنظر المعلق بالاستفهام المضمَّن معنى العلم، الجار [من قبلهم] متعلق بالصلة، وجملة [وكانوا أشدَّ] حالية، الجار [منهم] متعلق بأشدَّ، [قوة] تمييز، جملة [وما كان الله] مستأنفة، واللام للجحود، والمصدر المؤول المجرور متعلق بخبر كان المقدر بـ مريداً، [شيء] فاعل [يعجزه] ، و [من] زائدة، الجار [في السموات] متعلق بـ "يعجزه


044-وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ

"ولو يؤاخذ الله الناس بما كسبوا ما ترك على ظهرها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم فإن الله كان بعباده بصيرا "

جملة الشرط مستأنفة، والباء جارة، و "ما " مصدرية، والمصدر "بكسبهم " متعلق بـ [يؤاخذ] ، و [دابة] مفعول به، و [من] زائدة، وجملة [ولكن يؤخرهم] معطوفة على جواب الشرط، وجملة [فإذا جاء أجلهم] معطوفة على جملة [يؤخرهم] ، وجملة [جاء] مضاف إليه، والجار [بعباده] متعلق بـ [بصيرا] .


001-يس

"يس "

حروف لا محل لها من الإعراب.


002-وَالْقُرْآنِ الْحَكِيمِ

"والقرآن الحكيم "

"والقرآن " : حرف قسم، والمقسم به متعلق بـ [أقسم] المقدرة.


003-إِنَّكَ لَمِنَ الْمُرْسَلِينَ

"إنك لمن المرسلين "

جملة [إنك لمن المرسلين] جواب القسم


004-عَلَى صِرَاطٍ مُسْتَقِيمٍ

"على صراط مستقيم "

الجار متعلق بـ [المرسلين] .


005-تَنـزيلَ الْعَزِيزِ الرَّحِيمِ

"تنـزيل العزيز الرحيم "

[تنـزيل] مفعول مطلق لفعل مقدر أي: نـزل.


006-لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ

"لتنذر قوما ما أنذر آباؤهم فهم غافلون "

[لتنذر] المصدر المؤول المجرور متعلق بحال من المصدر [تنـزيل] ، وجملة ما [أنذر] نعت [قوماً] ، وجملة [فهم غافلون] معطوفة على جملة [ما أُنذر] .


007-لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ

"لقد حق القول على أكثرهم فهم لا يؤمنون "

الجار [على أكثرهم] متعلق بـ [حقَّ] ، وجملة [فهم لا يؤمنون] معطوفة على جملة [حق] ، وجملة القسم المقدر مستأنفة.


008-إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالا فَهِيَ إِلَى الأذْقَانِ فَهُمْ مُقْمَحُونَ

"إنا جعلنا في أعناقهم أغلالا فهي إلى الأذقان فهم مقمحون "

الجار [في أعناقهم] متعلق بالمفعول الثاني المقدر، وجملة [فهي إلى الأذقان] معطوفة على جملة [جعلنا] ، وجملة [فهم مقمحون] معطوفة على جملة [هي إلى الأذقان] .


009-وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ

"وجعلنا من بين أيديهم سدا ومن خلفهم سدا فأغشيناهم فهم لا يبصرون "

الجار [من بين] متعلق بالمفعول الثاني المقدر، والواو في [ومِنْ خلفهم سداً] عطفت المفعول الأول على الأول، والثاني على الثاني، وجملة [فهم لا يبصرون] معطوفة على جملة [أغشيناهم] .


010-وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ

"وسواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون "

[سواء] خبر مقدم، الجار [عليهم] متعلق بنعت لـ [سواء] ، والهمزة للتسوية، وهي وما بعدها في قوة مصدر مبتدأ، والتقدير: إنذارك وعدمه سواء، وجملة المبتدأ والخبر معطوفة على جملة [إنَّا جعلنا] ، وجملة [لا يؤمنون] مستأنفة.


011-إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ

"إنما تنذر من اتبع الذكر وخشي الرحمن بالغيب فبشره بمغفرة وأجر كريم "

[إنما] كافة ومكفوفة، الجار [بالغيب] متعلق بحال من فاعل [خشي] ، وجملة [فبَشِّرْهُ] معطوفة على جملة [خشي] .


012-إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ

"إنا نحن نحيي الموتى ونكتب ما قدموا وآثارهم وكل شيء أحصيناه في إمام مبين "

[نحن] توكيد لاسم إن، قوله [وآثارهم] : معطوف على [ما] ، و [كلَّ] مفعول به لفعل محذوف يفسره ما بعده، وجملة [أحصينا] المقدرة معطوفة على جملة [نكتب] ، وجملة [أحصيناه] تفسيرية


013-وَاضْرِبْ لَهُمْ مَثَلا أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ

"واضرب لهم مثلا أصحاب القرية إذ جاءها المرسلون "

جملة [واضرب] مستأنفة، [أصحاب] بدل، [إذ] بدل اشتمال من [أصحاب] ، وجملة [جاءها] مضاف إليه.


014-إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ

"إذ أرسلنا إليهم اثنين فكذبوهما فعززنا بثالث فقالوا إنا إليكم مرسلون "

[إذ] بدل من الأول بدل كل من كل، والفاءات عاطفة.


015-قَالُوا مَا أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا وَمَا أَنـزلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا تَكْذِبُونَ

"قالوا ما أنتم إلا بشر مثلنا وما أنـزل الرحمن من شيء إن أنتم إلا تكذبون "

[مثلنا] : نعت لـ [بشر] ، ولم يتعرف بالإضافة؛ لأنه مبهم، جملة و [ما أنـزل] معطوفة على جملة [ما أنتم إلا بشر] ، و [شيء] مفعول [أنـزل] ، [إن] نافية، وجملة [تكذبون] خبر [أنتم] ، وجملة [إن أنتم إلا تكذبون] مستأنفة في حيز القول.


016-قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ

"قالوا ربنا يعلم إنا إليكم لمرسلون "

الجار [إليكم] متعلق بـ [مرسلون] ، واللام المزحلقة، وجملة [إنا إليكم لمرسلون] سدَّت مسدَّ مفعولَيْ يعلم.


017-وَمَا عَلَيْنَا إِلا الْبَلاغُ الْمُبِينُ

"وما علينا إلا البلاغ المبين "

الجار [علينا] متعلق بخبر المبتد: [البلاغ] ، و [إلا] للحصر، والجملة معطوفة على مقول القول.


018-قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ

"قالوا إنا تطيرنا بكم لئن لم تنتهوا لنرجمنكم وليمسنكم منا عذاب أليم "

جملة [لئن لم تنتهوا] مستأنفة في حيز القول، وجملة [لنرجمنكم] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم، وجملة [ليمسَّنَّكم] معطوفة على جملة جواب القسم.


019-قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ

"قالوا طائركم معكم أئن ذكرتم بل أنتم قوم مسرفون "

جملة [ أإن ذكرتم] مستأنفة في حيز القول، وجواب الشرط محذوف تقديره: تطيرتم، وجملة [أنتم قوم مسرفون] مستأنفة في حيز القول.


020-وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ

"وجاء من أقصى المدينة رجل يسعى قال يا قوم اتبعوا المرسلين "

جملة [وجاء رجل] مستأنفة، جملة [يسعى] نعت لرجل، جملة [قال] مستأنفة، [يا قوم] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المحذوفة.


021-اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ

"اتبعوا من لا يسألكم أجرا وهم مهتدون "

جملة [اتبعوا] الثانية بدل من الأولى، جملة [وهم مهتدون] معطوفة على جملة [لا يسألكم] .


022-وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ

"وما لي لا أعبد الذي فطرني وإليه ترجعون "

جملة [وما لي لا أعبد] معطوفة على جملة [اتبعوا] ، [ما] اسم استفهام حال، الجار [لي] متعلق بالخبر، وجملة [لا أعبد] حال، وجملة [ترجعون] معطوفة على جملة [فطرني] ، والجار [إليه] متعلق بـ [ترجعون] .


023-أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلا يُنْقِذُونِ

"أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئا ولا ينقذون "

الجار [من دونه] متعلق بحال من [آلهة] ، [إن] شرطية، [لا تغن] فعل مضارع جواب الشرط مجزوم بحذف حرف العلة، [شيئا] : نائب مفعول مطلق أي: قليلا أو كثيرا، و [ينقذون] : فعل مضارع مجزوم، عطفًا على جواب الشرط، وعلامة جزمه حذف النون، والنون للوقاية، والواو فاعل،والياء المقدرة مفعول به.


024-إِنِّي إِذًا لَفِي ضَلالٍ مُبِينٍ

"إني إذا لفي ضلال مبين "

اللام المزحلقة، و [إذاً] حرف جواب.


025-إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ

"إني آمنت بربكم فاسمعون "

جملة [فاسمعون] معطوفة على جملة [آمنت] .


026-قِيلَ ادْخُلِ الْجَنَّةَ قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ

"قيل ادخل الجنة قال يا ليت قومي يعلمون "

نائب الفاعل ضمير يعود على مصدر الفعل، [يا] للتنبيه.


027-بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ

"بما غفر لي ربي وجعلني من المكرمين "

[ما] مصدرية، والمصدر المؤول مجرور أي: يعلمون بمغفرة، الجار [من المكرمين] متعلق بالمفعول الثاني


028-وَمَا أَنـزلْنَا عَلَى قَوْمِهِ مِنْ بَعْدِهِ مِنْ جُنْدٍ مِنَ السَّمَاءِ وَمَا كُنَّا مُنـزلِينَ

"وما أنـزلنا على قومه من بعده من جند من السماء وما كنا منـزلين "

الواو مستأنفة، الجار [من بعده] متعلق بـ [أنـزلنا] ، [جند] مفعول به، و [من] زائدة، الجار [من السماء] متعلق بنعت لـ [جند] ، وجملة [وما كنا] معطوفة على جملة [ما أنـزلنا] .


029-إِنْ كَانَتْ إِلا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ

"إن كانت إلا صيحة واحدة فإذا هم خامدون "

[إن] نافية، واسم [كانت] مضمر يعود على العقوبة المفهومة من السياق، وجملة [فإذا هم خامدون] معطوفة على جملة [إن كانت] .


030-يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ

"يا حسرة على العباد ما يأتيهم من رسول إلا كانوا به يستهزئون "

[حسرة] منادى شبيه بالمضاف، الجار [على العباد] متعلق بنعت لـ [حسرة] ، جملة [ما يأتيهم] مستأنفة، [رسول] فاعل، و [من] زائدة، جملة [كانوا] حال من الهاء في [يأتيهم] ، الجار [به] متعلق بـ [يستهزئون] .


031-أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لا يَرْجِعُونَ

"ألم يروا كم أهلكنا قبلهم من القرون أنهم إليهم لا يرجعون "

[كم] خبرية مفعول به مقدم، الجار [من القرون] متعلق بنعت لـ [كم] ، وجملة [أهلكنا] مفعول [يروا] المعلق بـ [كم] الخبرية، والمصدر [أنهم لا يرجعون] مفعول به لفعل محذوف تقديره: قضينا، الجار [إليهم] متعلق بـ [لا يرجعون] .


032-وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ

"وإن كل لما جميع لدينا محضرون "

الواو عاطفة، [إن] نافية، [كل] مبتدأ، [لما] أداة حصر بمعنى [إلا] ، [جميع] خبر [كل] ، [لدينا] ظرف مكان متعلق بـ [محضرون] ، [محضرون] خبر ثان، والجملة معطوفة على جملة [أهلكنا] .


033-وَآيَةٌ لَهُمُ الأرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ

"وآية لهم الأرض الميتة أحييناها وأخرجنا منها حبا فمنه يأكلون "

الواو مستأنفة، [آية] خبر مقدم ، الجار [لهم] متعلق بنعت لـ [آية] ، [الأرض] مبتدأ، وجملة [أحييناها] حال من [الأرض] ، وجملة [يأكلون] معطوفة على جملة [أخرجنا] .


034-وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ

"وجعلنا فيها جنات من نخيل وأعناب وفجرنا فيها من العيون "

الجار [فيها] متعلق بمحذوف مفعول ثان، الجار [من نخيل] متعلق بنعت لـ [جنات] ، والجارَّان: [فيها من العيون] متعلقان بـ [فجَّرنا] .


035-لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ

"ليأكلوا من ثمره وما عملته أيديهم أفلا يشكرون "

المصدر المؤول المجرور متعلق بـ [فجرنا] ، [ما] الموصولة معطوفة على [ثمره] ، وجملة [يشكرون] مستأنفة.


036-سُبْحَانَ الَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ

"سبحان الذي خلق الأزواج كلها مما تنبت الأرض ومن أنفسهم ومما لا يعلمون "

[الذي] موصول مضاف إليه، الجار [مما] متعلق [ بـ ] خلق".


037-وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ

"وآية لهم الليل نسلخ منه النهار فإذا هم مظلمون "

"آية " خبر مقدم، الجار "لهم " متعلق بنعت لـ "آية " ، "الليل " مبتدأ مؤخر، والجملة معطوفة على جملة "آية لهم الأرض " في الآية "33 " ، وجملة [نسلخ] حال [من الليل، وجملة ] فإذا هم مظلمون [ معطوفة على جملة ] نسلخ [، و ] إذا" فجائية.


038-وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ

"والشمس تجري لمستقر لها ذلك تقدير العزيز العليم "

الجار [لها] متعلق بـ [مستقر] ، [والشمس] معطوف على [الليل] ، وجملة [تجري] حال من [الشمس] ، وجملة [ذلك تقدير] مستأنفة .


039-وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ

"والقمر قدرناه منازل حتى عاد كالعرجون القديم "

الواو عاطفة، "القمر " : مفعول به لفعل محذوف يفسره ما بعده، وجملة "خلقنا " المقدرة معطوفة على جملة "والليل آية لهم " ، و "منازل " مفعول به، والهاء في "قدَّرناه " على نـزع الخافض أي: قدَّرنا له منازل، وجملة "قدَّرناه " تفسيرية، والجار "كالعرجون " متعلق بحال من فاعل "عاد " ، والمصدر المؤول "أن عاد " مجرور بـ [حتى] متعلق بـ [قدرناه]


040-لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ

"لا الشمس ينبغي لها أن تدرك القمر ولا الليل سابق النهار وكل في فلك يسبحون "

المصدر [أن تدرك] فاعل [ينبغي] ، [سابق] خبر الليل، وجملة [وكل في فلك يسبحون] معطوفة على جملة [ولا الليل سابق] ، والجار [في فلك] متعلق بـ "يسبحون


041-وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ

"وآية لهم أنا حملنا ذريتهم في الفلك المشحون "

الواو عاطفة، "آية " خبر مقدم، والمصدر المؤول من "أنَّ " وما بعدها مبتدأ مؤخر، والتقدير: حَمْلُنا ذريتَهم آيةٌ، الجار "لهم " متعلق بنعت لـ "آية " ، والجملة معطوفة على جملة "آية لهم الليل " في الآية "37 " ، الجار [في الفلك] متعلق بـ [حملنا] .


042-وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ

"وخلقنا لهم من مثله ما يركبون "

الجار [من مثله] متعلق بحال من [ما] .


043-وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ وَلا هُمْ يُنْقَذُونَ

"وإن نشأ نغرقهم فلا صريخ لهم ولا هم ينقذون "

جملة الشرط معطوفة على جملة [وخلقنا] ، وجملة [فلا صريخ] معطوفة على جملة [نغرقهم] ، وجملة [ولا هم ينقذون] معطوفة على جملة [لا صريخ لهم] .


044-إِلا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ

"إلا رحمة منا ومتاعا إلى حين "

[إلا] أداة حصر، [رحمة] مفعول لأجله، وهو استثناء مفرغ، الجار [منا] متعلق بنعت لـ [رحمة] ، والجار [إلى حين] متعلق بنعت لـ [متاعاً] .


045-وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ

"وإذا قيل لهم اتقوا ما بين أيديكم وما خلفكم لعلكم ترحمون "

جملة الشرط معطوفة على جملة الشرط المتقدمة، وجواب الشرط محذوف دلَّ عليه ما بعده أي: أعرضوا، الظرف [بين] متعلق بالصلة المقدرة، وجملة [لعلكم ترحمون] مستأنفة.


046-وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلا كَانُوا عَنْهَا مُعْرِضِينَ

"وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين "

جملة [وما تأتيهم] معطوفة على جملة الشرط، الجار [من آية] فاعل [تأتيهم] ، و [من] زائدة [، من آيات] متعلق بنعت لـ [آية] ، [إلا] للحصر، جملة [كانوا] حال من [آية] المسبوق بالنفي، الجار [عنها] متعلق بـ [معرضين] .


047-وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ

"وإذا قيل لهم أنفقوا مما رزقكم الله قال الذين كفروا للذين آمنوا أنطعم من لو يشاء الله أطعمه إن أنتم إلا في ضلال مبين "

جملة الشرط معطوفة على جملة الشرط المتقدمة، الجار [مما] متعلق بـ [أنفقوا] ، وجملة [لو يشاء أطعمه] صلة الموصول الاسمي، وجملة [إن أنتم إلا في ضلال ] مستأنفة في حيز القول، [إن] نافية.


048-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ

"ويقولون متى هذا الوعد إن كنتم صادقين "

[متى] اسم استفهام ظرف زمان متعلق بخبر [هذا] المقدر، وجملة [إن كنتم صادقين ] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


049-مَا يَنْظُرُونَ إِلا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ

"ما ينظرون إلا صيحة واحدة تأخذهم وهم يخصمون "

جملة [ما ينظرون] مستأنفة، وجملة [تأخذهم] نعت [صيحة] ، وجملة [وهم يخصمون] حالية من الهاء، وأصله يختصمون، قلبت التاء صاداً، وعندما أريد إدغام المثلين سكن الأول، فاجتمع ساكنان: الخاء والصاد الأولى، فكسرت الأولى؛ للتخلص من التقاء الساكنين.


050-فَلا يَسْتَطِيعُونَ تَوْصِيَةً وَلا إِلَى أَهْلِهِمْ يَرْجِعُونَ

"فلا يستطيعون توصية ولا إلى أهلهم يرجعون "

جملة [فلا يستطيعون] معطوفة على جملة [يخصمون] ، وجملة [لا يرجعون] معطوفة على جملة [يستطيعون] ، والجار [إلى أهلهم] متعلق بـ [يرجعون] .


051-وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الأجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ

"ونفخ في الصور فإذا هم من الأجداث إلى ربهم ينسلون "

جملة [ونفخ] معطوفة على جملة [ما ينظرون] ،الجار [في الصور] نائب فاعل، والفاء قبل [إذا] الفجائية عاطفة، والجملة [هم ينسلون] معطوفة على جملة [نفخ في الصور] ، والجارَّان متعلقان بـ [ينسلون] .


052-قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ

"قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرحمن وصدق المرسلون "

جملة [قالوا] مستأنفة. وقوله [يا ويلنا] : منادى مضاف منصوب، [من] اسم استفهام مبتدأ، وجملة [من بعثنا] مستأنفة في حيز القول، وجملة [هذا ما وعد] مستأنفة في حيز القول.


053-إِنْ كَانَتْ إِلا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ

"إن كانت إلا صيحة واحدة فإذا هم جميع لدينا محضرون "

[إن] نافية، وجملة [فإذا هم جميع] معطوفة على المستأنفة قبلها، والظرف [لدينا] متعلق بـ [محضرون] ، وهو خبر ثان.


054-فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئًا وَلا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ

"فاليوم لا تظلم نفس شيئا ولا تجزون إلا ما كنتم تعملون "

قوله [فاليوم] : الفاء عاطفة، والظرف متعلق بـ [لا تظلم] ، [شيئاً] نائب مفعول مطلق. أي: ظلماً قليلا أو كثيرا. وجملة [لا تظلم] معطوفة على مقول قول مقدر أي: يقال لهم: اليوم تحاسبون فلا تظلم. وجملة [يقال] مستأنفة، [ما] موصول مفعول ثان


055-إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ

"إن أصحاب الجنة اليوم في شغل فاكهون "

[اليوم] ظرف زمان منصوب متعلق بـ [فاكهون] ، الجار [في شغل] متعلق بخبر [إن] ، و [فاكهون] خبر ثان.


056-هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الأرَائِكِ مُتَّكِئُونَ

"هم وأزواجهم في ظلال على الأرائك متكئون "

الجار [في ظلال] متعلق بخبر [هم] ، [متكئون] خبر ثان، الجار [على الأرائك] متعلق بالخبر الثاني، وجملة [هم متكئون] خبر ثالث لـ [إنَّ] .


057-لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ

"لهم فيها فاكهة ولهم ما يدعون "

الجار [فيها] متعلق بحال من [فاكهة] ، وجملة [لهم فاكهة] خبر رابع لـ [إنَّ] .


058-سَلامٌ قَوْلا مِنْ رَبٍّ رَحِيمٍ

"سلام قولا من رب رحيم "

[سلام] مبتدأ، وخبره متعلَّق الجار [من رب] ، و [قولا] مفعول مطلق، وهو مصدر مؤكِّد لمضمون الجملة عامله مقدر، وهو مع عامله معترض بين المبتدأ والخبر.


059-وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ

"وامتازوا اليوم أيها المجرمون "

جملة [امتازوا] مستأنفة، وجملة النداء مستأنفة، [المجرمون] نعت


060-أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ

"ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان إنه لكم عدو مبين "

[أن] مفسرة، جملة النداء معترضة، الجار [لكم] متعلق بـ [عدو] ، وجملة [إنه لكم عدو] مستأنفة.


061-وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ

"وأن اعبدوني هذا صراط مستقيم "

[أن] تفسيرية، وجملة [وأن اعبدوني] معطوفة على التفسيرية قبلها، وجملة [هذا صراط] مستأنفة.


062-وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ

"ولقد أضل منكم جبلا كثيرا أفلم تكونوا تعقلون "

جملة [ولقد أضل منكم] معطوفة على جملة [ألم أعهد] ، وجملة [لقد أضل] جواب القسم، الجار [منكم] متعلق بحال مِنْ [جِبِلا] ، وجملة [أفلم تكونوا] مستأنفة.


063-هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ

"هذه جهنم التي كنتم توعدون "

جملة [هذه جهنم] مستأنفة، [التي] : نعت لـ [جهنم] .


064-اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ

"اصلوها اليوم بما كنتم تكفرون "

الظرف [اليوم] متعلق بـ [اصلوها] ، و [ما] مصدرية ، والمصدر المجرور متعلق بـ [اصلوها] ، والباء للسبب.


065-وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ

"وتشهد أرجلهم بما كانوا يكسبون "

الجار [بما] متعلق بـ [تشهد] .


066-وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ

"ولو نشاء لطمسنا على أعينهم فاستبقوا الصراط فأنى يبصرون "

جملة الشرط معطوفة على جملة "نختم " ، وجملة "فاستبقوا " معطوفة على جملة "طمسنا " "والصراط " منصوب على نـزع الخافض "إلى " ، وقوله [فأنى يبصرون] : الفاء عاطفة، والجملة معطوفة على جملة [استبقوا] ، و [أنّى] : اسم استفهام في محل نصب حال.


067-وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيًّا وَلا يَرْجِعُونَ

"ولو نشاء لمسخناهم على مكانتهم فما استطاعوا مضيا ولا يرجعون "

جملة الشرط معطوفة على جملة الشرط المتقدمة، الجار [على مكانتهم] متعلق بـ [مسخناهم] ، وجملة [ما استطاعوا] معطوفة على جواب الشرط، [مضيًّا] مفعول به .


068-وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلا يَعْقِلُونَ

"ومن نعمره ننكسه في الخلق أفلا يعقلون "

جملة الشرط مستأنفة، الجار [في الخلق] متعلق بالفعل، وجملة [يعقلون] مستأنفة.


069-وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلا ذِكْرٌ وَقُرْآنٌ مُبِينٌ

"وما علمناه الشعر وما ينبغي له إن هو إلا ذكر وقرآن مبين "

جملة [وما علَّمناه] مستأنفة، وفاعل [ينبغي] ضمير الشعر، وجملة [إن هو إلا ذكر] مستأنفة، و [إن] نافية.


070-لِيُنْذِرَ مَنْ كَانَ حَيًّا

"لينذر من كان حيا "

المصدر المجرور [لينذر] متعلق بفعل مقدر أي: أنـزله


071-أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ

"أولم يروا أنا خلقنا لهم مما عملت أيدينا أنعاما فهم لها مالكون "

جملة [أولم يروا] مستأنفة، والمصدر المؤول سدَّ مسدَّ مفعول [يروا] ، الجار [مما] متعلق بحال من [أنعاماً] ، وجملة [فهم لها مالكون] معطوفة على جملة [عملت] ، والجار [لها] متعلق بـ [مالكون] .


072-وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ

"وذللناها لهم فمنها ركوبهم ومنها يأكلون "

جملة [وذلَّلناها] معطوفة على جملة [خلقنا] ، وجملة [فمنها ركوبهم] معطوفة على جملة [ذَلَّلْناها] ، وجملة [ومنها يأكلون] معطوفة على جملة [منها ركوبهم] .


073-وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ

"ولهم فيها منافع ومشارب أفلا يشكرون "

جملة [ولهم فيها منافع] معطوفة على جملة [منها ركوبهم] ، وجملة [يشكرون] مستأنفة.


074-وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ

"واتخذوا من دون الله آلهة لعلهم ينصرون "

جملة [واتخذوا] مستأنفة، الجار [من دون] متعلق بحال من [آلهة] ، وجملة [لعلهم ينصرون] مستأنفة.


075-لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ

"لا يستطيعون نصرهم وهم لهم جند محضرون "

جملة [لا يستطيعون] مستأنفة، وجملة [وهم لهم جند] معطوفة على جملة [لا يستطيعون] ، الجار [لهم] متعلق بحال من [جند] ، [محضرون] نعت لجند.


076-فَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ

"فلا يحزنك قولهم إنا نعلم ما يسرون وما يعلنون "

جملة [فلا يحزنك] مستأنفة، وجملة [إنا نعلم] مستأنفة، و [ما] اسم موصول مفعول به.


077-أَوَلَمْ يَرَ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ

"أولم ير الإنسان أنا خلقناه من نطفة فإذا هو خصيم مبين "

جملة [أولم ير الإنسان] مستأنفة، والمصدر [أنا خلقناه] سدَّ مسدَّ مفعولَيْ رأى، وجملة [فإذا هو خصيم] معطوفة على جملة [أولم ير الإنسان] ، و [إذا] فجائية، و [مبين] خبر ثان.


078-وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ

"وضرب لنا مثلا ونسي خلقه قال من يحيي العظام وهي رميم "

جملة [وضرب] معطوفة على جملة [هو خصيم] ، جملة [قال] مستأنفة، وجملة [وهي رميم] حالية من [العظام] .


079-قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ

"قل يحييها الذي أنشأها أول مرة وهو بكل خلق عليم "

جملة [قل] مستأنفة، [أول] نائب مفعول مطلق نابت عنه صفته، وجملة [وهو عليم] معطوفة على جملة [أنشأها] ، والجار [بكل] متعلق بـ [عليم] .


080-الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ

"الذي جعل لكم من الشجر الأخضر نارا فإذا أنتم منه توقدون "

[الذي] بدل من الموصول المتقدم، الجار [لكم] متعلق بالمفعول الثاني المقدر، الجار [من الشجر] متعلق بحال من [نارا] ، وجملة [فإذا أنتم منه توقدون] معطوفة على جملة [جعل] ، والجار [منه] متعلق بـ [توقدون] .


081-أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ

"أوليس الذي خلق السماوات والأرض بقادر على أن يخلق مثلهم بلى وهو الخلاق العليم "

جملة [أوليس الذي...] مستأنفة، والباء زائدة في خبر ليس، والمصدر [أن يخلق] مجرور بـ [على] متعلق بـ [قادر] ، [بلى] حرف جواب، وجملة [وهو الخلاق] معطوفة على استئناف مقدر، أي: بلى هو قادر على ذلك، وهو الخلاق، و [العليم] خبر ثان.


082-إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ

"إنما أمره إذا أراد شيئا أن يقول له كن فيكون "

[إنما] كافة ومكفوفة، و [أمره] مبتدأ خبره المصدر المؤول من [أن يقول] ، وجملة الشرط معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله، والتقدير: أمره قوله: [كن] ، و [كن] فعل أمر تام، والفاء مستأنفة، وجملة [يكون] خبر لمبتدأ محذوف، والتقدير: فهو يكون، وجملة [فهو يكون] مستأنفة.


083-فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ

"فسبحان الذي بيده ملكوت كل شيء وإليه ترجعون "

جملة [فسبحان] مستأنفة، وجملة الصلة الجملة الاسمية بعدها، وجملة [وإليه ترجعون] معطوفة على جملة الصلة


001-وَالصَّافَّاتِ صَفًّا

"والصافات صفا "

الواو حرف قسم وجر، والجار متعلق بـ "أقسم " مقدرة، [صفا] مفعول مطلق عامله [الصافات] .


002-فَالزَّاجِرَاتِ زَجْرًا

"فالزاجرات زجرا "

[فالزاجرات] اسم معطوف، و [زجرا] مفعول مطلق.


003-فَالتَّالِيَاتِ ذِكْرًا

"فالتاليات ذكرا "

[ذكرا] مفعول به لـ [التاليات] .


004-إِنَّ إِلَهَكُمْ لَوَاحِدٌ

"إن إلهكم لواحد "

الجملة جواب للقسم.


005-رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا

"رب السماوات والأرض وما بينهما "

[رب] خبر ثان لـ [إن] ، [ما] اسم موصول معطوف على [السموات] ، [بينهما] ظرف متعلق بالصلة المقدرة.


006-إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ

"إنا زينا السماء الدنيا بزينة الكواكب "

[الكواكب] بدل من [زينة] .


007-وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ

"وحفظا من كل شيطان مارد "

[وحفظا] مفعول مطلق عامله مقدر أي: حفظناها حفظا، والعامل معطوف على جملة [زيَّنَّا] المتقدمة، الجار [من كل] متعلق بالعامل المقدر: [حفظناها] .


008-لا يَسَّمَّعُونَ إِلَى الْمَلإ الأعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ

"لا يسمعون إلى الملإ الأعلى ويقذفون من كل جانب "

جملة [لا يسَّمَّعون] مستأنفة، والفعل مضمن معنى [لا يُصْغون] .. ولا يجوز الوصفية إذ لا معنى للحفظ من شيطان لا يسّمّع.


009-دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ

"دحورا ولهم عذاب واصب "

[دحورا] : نائب مفعول مطلق، وهو مرادف لـ [يُقذفون] ، وجملة [ولهم عذاب] معطوفة على جملة [لا يسمعون] .


010-إِلا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ

"إلا من خطف الخطفة فأتبعه شهاب ثاقب "

[قوله مَن] اسم موصول منصوب على الاستثناء، و [الخطفة] مفعول مطلق، وجملة [فأتبعه] معطوف على جملة [خطف] .


011-فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقًا أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ

"فاستفتهم أهم أشد خلقا أم من خلقنا إنا خلقناهم من طين لازب "

جملة [فاستفتهم] مستأنفة، جملة الاستفهام مفعول به لـ [استفتهم] المضمن فعل قلبي، و [خلقا] تمييز، وقوله [مَن] : اسم موصول معطوف على [هم] ، و [أم] عاطفة متصلة.


012-بَلْ عَجِبْتَ وَيَسْخَرُونَ

"بل عجبت ويسخرون "

جملة [عجبت] مستأنفة،إلى السهم وجملة [ويسخرون] خبر لمبتدأ محذوف تقديره: هم، والجملة الاسمية حالية، والواو حالية.


013-وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ

"وإذا ذكروا لا يذكرون "

جملة الشرط معطوفة على جملة [يسخرون] .


014-وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ

"وإذا رأوا آية يستسخرون "

جملة الشرط معطوفة على الجملة المتقدمة.


015-وَقَالُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ

"وقالوا إن هذا إلا سحر مبين "

جملة [وقالوا] معطوفة على جملة جواب الشرط، و [إنْ] نافية.


016-أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ

"أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون "

[إذا] ظرفية شرطية متعلقة بمعنى الجواب أي: نُبعث، وجملة [إنا لمبعوثون] تفسيرية للجواب، ولا يجوز أن تكون هذه الجملة جوابا لـ [إذا] ؛ لأنَّ ما بعد [إنّ] لا يعمل فيما قبلها.


017-أَوَآبَاؤُنَا الأوَّلُونَ

"أوآباؤنا الأولون "

[آباؤنا] مبتدأ خبره محذوف، تقديره: [مبعوثون] ، والجملة من المبتدأ والخبر معطوفة على جملة [إنا لمبعوثون] .


018-قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ

"قل نعم وأنتم داخرون "

مقول القول مقدر أي: نعم تُبْعَثون، وجملة [وأنتم داخرون] حالية من فاعل [تبعثون] .


019-فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ

"فإنما هي زجرة واحدة فإذا هم ينظرون "

جملة [فإنما هي زجرة] مستأنفة، وجملة [فإذا هم ينظرون] معطوفة على المستأنفة، و [إذا] فجائية.


020-وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ

"وقالوا يا ويلنا هذا يوم الدين "

جملة [وقالوا] معطوفة على جملة [هي زجرة] ، وجملة [هذا يوم الدين] مستأنفة في حيز القول.


021-هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ

"هذا يوم الفصل الذي كنتم به تكذبون "

جملة [هذا يوم الفصل] مستأنفة في حيز القول، [الذي] نعت.


022-احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ

"احشروا الذين ظلموا وأزواجهم وما كانوا يعبدون "

جملة [احشروا] مقول القول لقول مقدر، [وأزواجهم] اسم معطوف على [الذين] و [ما] اسم موصول معطوف على [أزواجهم] .


023-مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ

"من دون الله فاهدوهم إلى صراط الجحيم "

الجار [من دون] متعلق بحال من الموصول، وجملة [فاهدوهم] معطوفة على جملة [احشروا] .


024-وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ

"وقفوهم إنهم مسئولون "

جملة [إنهم مسؤولون] مستأنفة


025-مَا لَكُمْ لا تَنَاصَرُونَ

"ما لكم لا تناصرون "

[ما] اسم استفهام مبتدأ، الجار [لكم] متعلق بالخبر، وجملة [لا تناصرون] حالية، وجملة الاستفهام مقول القول لقول مقدر.


026-بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ

"بل هم اليوم مستسلمون "

الظرف [اليوم] متعلق بالخبر [مستسلمون] .


027-وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ

"وأقبل بعضهم على بعض يتساءلون "

جملة [وأقبل] مستأنفة، وجملة [يتساءلون] حال من فاعل [أقبل] .


028-كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ

"كنتم تأتوننا عن اليمين "

الجار [عن اليمين] متعلق بحال من الفاعل في [تأتوننا] .


029-قَالُوا بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ

"قالوا بل لم تكونوا مؤمنين "

مقول القول مقدر أي: ما أضللناكم، بل لم تكونوا، وجملة [لم تكونوا] مستأنفة.


030-وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَانٍ بَلْ كُنْتُمْ قَوْمًا طَاغِينَ

"وما كان لنا عليكم من سلطان بل كنتم قوما طاغين "

جملة [وما كان لنا عليكم من سلطان] معطوفة على جملة [لم تكونوا] ، الجار [لنا] متعلق بخبر كان، الجار [عليكم] متعلق بحال من [سلطان] ، و [سلطان] اسم كان، و [من] زائدة، وجملة [كنتم] مستأنفة في حيز القول.


031-فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ

"فحق علينا قول ربنا إنا لذائقون "

جملة [فحق] معطوفة على جملة [كنتم] ، وجملة [إنَّا لذائقون] مقول القول.


032-فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ

"فأغويناكم إنا كنا غاوين "

جملة [فأغويناكم] معطوفة على جملة [لم تكونوا] ، وجملة [إنَّا كنا] مستأنفة.


033-فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ

"فإنهم يومئذ في العذاب مشتركون "

جملة [فإنهم يومئذ مشتركون] مستأنفة، والجار والظرف متعلقان بالخبر [مشتركون] .


034-إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ

"إنا كذلك نفعل بالمجرمين "

الكاف نائب مفعول مطلق أي: نفعل فِعْلا مثل ذلك الفعل.


035-إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ

"إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون "

[إذا] ظرف محض متعلق بـ [يستكبرون] ، وجملة التنـزيه مقول القول لقول مقدر. [الله] بدل من الضمير المستتر في الخبر المحذوف، وجملة [يستكبرون] خبر كان.


036-وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ

"ويقولون أئنا لتاركو آلهتنا لشاعر مجنون "

جملة [ويقولون] معطوفة على جملة [يستكبرون] ، الجار [لشاعر] متعلق بـ [تاركو] .


037-بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ

"بل جاء بالحق وصدق المرسلين "

الجار [بالحق] متعلق بـ [جاء] ، وجملة [جاء] مستأنفة.


038-إِنَّكُمْ لَذَائِقُو الْعَذَابِ الألِيمِ

"إنكم لذائقو العذاب الأليم "

الجملة مستأنفة، واللام المزحلقة.


039-وَمَا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ

"وما تجزون إلا ما كنتم تعملون "

[ما] اسم موصول مفعول ثان، و [إلا] للحصر.


040-إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ

"إلا عباد الله المخلصين "

مستثنى منقطع، و [المخلصين] نعت.


041-أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ

"أولئك لهم رزق معلوم "

جملة [لهم رزق] خبر [أولئك] .


042-فَوَاكِهُ وَهُمْ مُكْرَمُونَ

"فواكه وهم مكرمون "

[فواكه] بدل من [رزق] ، وجملة [وهم مكرمون] حالية من الضمير في [لهم] .


043-فِي جَنَّاتِ النَّعِيمِ

"في جنات النعيم "

الجار [في جنات] متعلق بـ [مكرمون] .


044-عَلَى سُرُرٍ مُتَقَابِلِينَ

"على سرر متقابلين "

الجار [على سرر] متعلق بـ [متقابلين] ، و [متقابلين] حال من الضمير في [مكرمون] .


045-يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ

"يطاف عليهم بكأس من معين "

جملة [يطاف] مستأنفة، [عليهم] : جار ومجرور نائب فاعل، الجار [بكأس] متعلق بـ [يطاف] ، الجار [من معين] متعلق بنعت لـ [كأس] .


046-بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ

"بيضاء لذة للشاربين "

[بيضاء] نعت ثان لـ [كأس] ، [لذة] نعت ثالث، [للشاربين] متعلق بنعت لـ [لذة] .


047-لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنـزفُونَ

"لا فيها غول ولا هم عنها ينـزفون "

جملة [لا فيها غول] نعت لـ [كأس] ، [غول] مبتدأ، وجملة [ولا هم ينـزفون] معطوفة على الجملة الاسمية، والجار [عنها] متعلق بـ [ينـزفون] .


048-وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ

"وعندهم قاصرات الطرف عين "

جملة [عندهم قاصرات] معطوفة على جملة [يطاف] ، [عين] نعت لـ [قاصرات]


049-كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ

"كأنهن بيض مكنون "

الجملة نعت ثان لـ [قاصرات] .


050-فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ

"فأقبل بعضهم على بعض يتساءلون "

جملة [فأقبل] مستأنفة،الجار [على بعض] متعلق بـ [أقبل] وجملة [يتساءلون] حال من [بعضهم] .


051-قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ

"قال قائل منهم إني كان لي قرين "

جملة [قال قائل] مستأنفة، الجار [منهم] متعلق بـ [قائل] ، وجملة [كان لي قرين] خبر إن


052-يَقُولُ أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ

"يقول أئنك لمن المصدقين "

جملة [يقول] نعت لـ [قرين] ، واللام المزحلقة.


053-أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ

"أئذا متنا وكنا ترابا وعظاما أئنا لمدينون "

[إذا] ظرفية شرطية متعلقة بمعنى الجواب نبعث، وجملة [متنا] مضاف ،إليه وجملة [أإنا لمدينون] تفسيرية للجواب.


054-قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ

"قال هل أنتم مطلعون "

جملة [قال] مستأنفة.


055-فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ

"فاطلع فرآه في سواء الجحيم "

جملة [فاطلع] معطوفة على جملة [قال] .


056-قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ

"قال تالله إن كدت لتردين "

[إنْ] مخففة من الثقيلة مهملة، واللام الفارقة، و [تردين] : فعل مضارع مرفوع بالضمة المقدرة على الياء، والنون للوقاية، والياء المحذوفة للتخفيف مفعول به، وجملة [تردين] خبر [كاد] ، وجملة [إن كدت لتردين] جواب القسم.


057-وَلَوْلا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ

"ولولا نعمة ربي لكنت من المحضرين "

جملة الشرط معطوفة على جواب القسم، [نعمة] مبتدأ خبره محذوف تقديره موجودة.


058-أَفَمَا نَحْنُ بِمَيِّتِينَ

"أفما نحن بميتين "

[ما] تعمل عمل ليس، والباء زائدة في خبرها، والجملة معطوفة على مقول القول لقول مقدر أي: قال أهل الجنة: أنحن مخلدون؟ فما نحن بميتين.


059-إِلا مَوْتَتَنَا الأولَى وَمَا نَحْنُ بِمُعَذَّبِينَ

"إلا موتتنا الأولى وما نحن بمعذبين "

[موتتنا] مستثنى منقطع، [الأولى] نعت، وجملة [وما نحن بمعذبين] معطوفة على جملة [ما نحن بميتين] والباء زائدة في الخبر.


060-إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ

"إن هذا لهو الفوز العظيم "

اللام المزحلقة، [هو] مبتدأ، و [الفوز] خبره، والجملة خبر [إن] .


061-لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ

"لمثل هذا فليعمل العاملون "

الجار متعلق بـ [يعمل] ، [هذا] مضاف إليه، والفاء زائدة، واللام للأمر جازمة.


062-أَذَلِكَ خَيْرٌ نـزلا أَمْ شَجَرَةُ الزَّقُّومِ

"أذلك خير نـزلا أم شجرة الزقوم "

جملة [ذلك خير] مستأنفة، [نـزلا] تمييز، [أم] المتصلة عاطفة، [شجرة] اسم معطوف على المبتدأ [ذلك] .


063-إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ

"إنا جعلناها فتنة للظالمين "

[فتنةً] مفعول ثان، والجملة مستأنفة، الجار [للظالمين] متعلق بنعت لـ [فتنة] .


064-إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ

"إنها شجرة تخرج في أصل الجحيم "

جملة [تخرج] نعت.


065-طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ

"طلعها كأنه رءوس الشياطين "

جملة [طلعها كأنه رؤوس] نعت ثان لشجرة.


066-فَإِنَّهُمْ لآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ

"فإنهم لآكلون منها فمالئون منها البطون "

جملة [فإنهم لآكلون] مستأنفة، الجار [منها] متعلق بـ [آكلون] ، وقوله [فمالئون] : معطوف على [آكلون] ، [البطون] مفعول به لاسم الفاعل [مالئون] ، الجار [منها] الثاني متعلق بـ [مالئون] .


067-ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ

"ثم إن لهم عليها لشوبا من حميم "

الجار [عليها] متعلق بحال من [حميم] ، واللام للتوكيد، والجار [من حميم] متعلق بنعت لـ [شوبا] ، والجملة معطوفة على جملة [إنهم لآكلون] .


068-ثُمَّ إِنَّ مَرْجِعَهُمْ لإلَى الْجَحِيمِ

"ثم إن مرجعهم لإلى الجحيم "

الجملة معطوفة على جملة [إن لهم لشوبا] ، واللام المزحلقة.


069-إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ

"إنهم ألفوا آباءهم ضالين "

جملة [ألفوا] خبر إن، و [ضالين] مفعول ثان لـ [ألفى] .


070-فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ

"فهم على آثارهم يهرعون "

الجملة معطوفة على جملة [إنهم ألفوا] ، جملة [يهرعون] خبر ثان.


071-وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الأوَّلِينَ

"ولقد ضل قبلهم أكثر الأولين "

جملة [ولقد ضلَّ قبلهم] مستأنفة، [أكثر] فاعل.


072-وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنْذِرِينَ

"ولقد أرسلنا فيهم منذرين "

جملة [ولقد أرسلنا] معطوفة على جملة [لقد ضلَّ] ، [منذرين] مفعول به.


073-فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ

"فانظر كيف كان عاقبة المنذرين "

جملة [فانظر] مستأنفة، وجملة [كيف كان] مفعول للنظر المتضمن معنى العلم المعلق بالاستفهام، و [كيف] اسم استفهام خبر كان.


074-إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ

"إلا عباد الله المخلصين "

[عباد] مستثنى منقطع، و [المخلصين] نعت.


075-وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ

"ولقد نادانا نوح فلنعم المجيبون "

جملة [ولقد نادانا نوح] مستأنفة، وجملة [لقد نادانا] جواب القسم، والفاء عاطفة، واللام واقعة في جواب القسم، والجملة معطوفة على جواب القسم المتقدم، ولا حاجة إلى تقدير قسم ثان، والمخصوص بالمدح محذوف تقديره نحن، و [المجيبون] فاعل [نِعْم] .


076-وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ

"ونجيناه وأهله من الكرب العظيم "

جملة [ونجيناه] معطوفة على جملة جواب القسم السابق. قوله [وأهله] : اسم معطوف على الهاء


077-وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ

"وجعلنا ذريته هم الباقين "

[هم] ضمير فصل، [وجعلنا] تعَدَّت إلى اثنين: الهاء و [الباقين] .


078-وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ

"وتركنا عليه في الآخرين "

جملة [وتركنا] معطوفة على جملة [جعلنا] ، والجاران متعلقان بالفعل، ومفعول [تركنا] مقدر بنحو: ثناء.


079-سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ

"سلام على نوح في العالمين "

الجملة تفسيرية للمفعول المقدر السابق، و [سلام] مبتدأ والجار بعده متعلق بالخبر، وجاز الابتداء بالنكرة؛ لأنها دالة على دعاء، الجار [في العالمين] متعلق بالاستقرار الذي تَعَلَّق به الخبر.


080-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

"إنا كذلك نجزي المحسنين "

الكاف نائب مفعول مطلق أي: يجزي المحسنين جزاء مثل ذلك الجزاء، وجملة [إنَّا نجزي] مستأنفة، وجملة [نجزي] خبر إن.


081-إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ

"إنه من عبادنا المؤمنين "

الجملة مستأنفة.


082-ثُمَّ أَغْرَقْنَا الآخَرِينَ

"ثم أغرقنا الآخرين "

الجملة معطوفة على جملة "تركنا " في الآية [78] .


083-وَإِنَّ مِنْ شِيعَتِهِ لإبْرَاهِيمَ

"وإن من شيعته لإبراهيم "

الجملة مستأنفة، واللام للتوكيد، والجار [من شيعته] متعلق بالخبر.


084-إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ

"إذ جاء ربه بقلب سليم "

[إذ] اسم ظرفي مفعول لـ [اذكر] مقدرا، وجملة [جاء] مضاف إليه، الجار [بقلب] متعلق بحال من فاعل [جاء] .


085-إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ

"إذ قال لأبيه وقومه ماذا تعبدون "

[إذ] اسم ظرفي بدل من [إذ] المتقدمة، [ما] اسم استفهام مبتدأ، [ذا] اسم موصول خبره، وجملة [تعبدون] صلة الموصول.


086-أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ

"أئفكا آلهة دون الله تريدون "

[إفكا] مفعول [تريدون] ، [آلهة] بدل، [دون] ظرف مكان متعلق بنعت لـ [آلهة] ، وجملة [تريدون] مستأنفة.


087-فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ

"فما ظنكم برب العالمين "

الجملة معطوفة على جملة [تريدون] ، [ما] اسم استفهام مبتدأ، و [ظنكم] خبره. الجار [برب] متعلق بحال من [ظنكم] .


088-فَنَظَرَ نَظْرَةً فِي النُّجُومِ

"فنظر نظرة في النجوم "

جملة [فنظر] مستأنفة، [نظرة] مفعول مطلق.


089-فَقَالَ إِنِّي سَقِيمٌ

"فقال إني سقيم "

جملة [فقال] معطوفة على جملة [نظر] .


090-فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ

"فتولوا عنه مدبرين "

جملة [فتولَّوا] معطوفة على جملة [قال] ، والفعل ماضٍ مبني على الضم المقدر على الألف المحذوفة لالتقاء الساكنين، والواو فاعل، [مدبرين] حال من الواو.


091-فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلا تَأْكُلُونَ

"فراغ إلى آلهتهم فقال ألا تأكلون "

الجملة معطوفة على جملة [تَوَلَّوا] ، [ألا] للعرض.


092-مَا لَكُمْ لا تَنْطِقُونَ

"ما لكم لا تنطقون "

[ما] اسم استفهام مبتدأ،الجار [لكم] متعلق بالخبر، والجملة مستأنفة في حيز القول، جملة [لا تنطقون] حال من الكاف في [لكم] .


093-فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ

"فراغ عليهم ضربا باليمين "

الجملة معطوفة على جملة "قال " في الآية "91 " ، [ضربا] مفعول مطلق لفعل مقدر، وجملة الفعل المقدر حال من فاعل [راغ] ، الجار [باليمين] متعلق بنعت لـ [ضربا] .


094-فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ

"فأقبلوا إليه يزفون "

جملة [فأقبلوا] مستأنفة، وجملة [يزفُّون] حال من فاعل [أقبلوا] .


095-قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ

"قال أتعبدون ما تنحتون "

[ما] اسم موصول مفعول به.


096-وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ

"والله خلقكم وما تعملون "

جملة [والله خلقكم] حالية من الواو، و [ما] موصولة معطوفة على الكاف.


097-قَالُوا ابْنُوا لَهُ بُنْيَانًا فَأَلْقُوهُ فِي الْجَحِيمِ

"قالوا ابنوا له بنيانا فألقوه في الجحيم "

[بنيانا] مفعول به، وجملة [فألقوه] معطوفة على جملة [ابنوا] .


098-فَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الأسْفَلِينَ

"فأرادوا به كيدا فجعلناهم الأسفلين "

الجار [به] متعلق بحال من [كيدا] ، و [الأسفلين] مفعول ثان.


099-وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ

"وقال إني ذاهب إلى ربي سيهدين "

جملة [وقال] مستأنفة، الجار [إلى ربي] متعلق بذاهب، وجملة [سيهدين] مستأنفة.


100-رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ

"رب هب لي من الصالحين "

[رب] منادى مضاف منصوب بالياء المقدرة على ما قبل ياء المتكلم المحذوفة للتخفيف، وجملة النداء مقول القول لقول مقدر، وجملة [هب] جواب النداء مستأنفة، والجار [من الصالحين] متعلق بنعت لمفعول مقدر أي: ابنا كائنا من الصالحين.


101-فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ

"فبشرناه بغلام حليم "

جملة [فبشَّرناه] معطوفة على القول المقدر السابق.


102-فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا

"فلما بلغ معه السعي قال يا بني إني أرى في المنام أني أذبحك فانظر ماذا ترى قال يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين "

جملة الشرط مستأنفة، والظرف "معه " متعلق بـ "أعني " مقدرة، ولا يتعلق بـ [بلغ] ؛ لأنه يقتضي بلوغهما معا حدَّ السعي. قوله [يا بني] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل الياء، والياء مضاف إليه، والمصدر [أني أذبحك] سدَّ مسدَّ مفعولَيْ [رأى] الحلمية، [ما] اسم استفهام مبتدأ، و [ذا] اسم موصول خبره، وجملة [ماذا ترى] مفعول للنظر المتضمن معنى العلم، والمعلَّق بالاستفهام، وجملة [فانظر] مستأنفة، وقوله [يا أبت] منادى مضاف منصوب بالفتحة المقدرة على ما قبل ياء المتكلم المنقلبة تاء، وجملة [ستجدني] مستأنفة، وجملة الشرط معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله، الجار [من الصابرين] متعلق بالمفعول الثاني لـ وجد


103-فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ

"فلما أسلما وتله للجبين "

جملة الشرط معطوفة على جملة الشرط المتقدمة، وجملة جواب الشرط محذوفة أي: ظهر صبرهما.


104-وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ

"وناديناه أن يا إبراهيم "

جملة [وناديناه] معطوفة على جملة [أسلما] ، و [أنْ] مفسرة، وجملة النداء تفسيرية للمناداة.


105-قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

"قد صدقت الرؤيا إنا كذلك نجزي المحسنين "

جملة [قد صدَّقت] جواب النداء مستأنفة، وجملة [إنا نجزي] مستأنفة، والكاف نائب مفعول مطلق أي: نجزي المحسنين جزاء مثل ذلك الجزاء.


106-إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ

"إن هذا لهو البلاء المبين "

جملة [لهو البلاء] خبر إن.


107-وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ

"وفديناه بذبح عظيم "

جملة [وفديناه] مستأنفة.


108-وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ

"وتركنا عليه في الآخرين "

الجارَّان متعلقان بالفعل، ومفعول [تركنا] مقدر بنحو: ثناءً.


109-سَلامٌ عَلَى إِبْرَاهِيمَ

"سلام على إبراهيم "

الجملة تفسيرية للمفعول المقدر السابق، و [سلام] مبتدأ، والجار بعده متعلق بالخبر.


110-كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

"كذلك نجزي المحسنين "

جملة [نجزي] مستأنفة، والكاف نائب مفعول مطلق أي: نجزي المحسنين جزاء مثل ذلك.


111-إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ

"إنه من عبادنا المؤمنين "

الجملة مستأنفة.


112-وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ

"وبشرناه بإسحاق نبيا من الصالحين "

جملة [وبشَّرناه] معطوفة على جملة [وتركنا] ، [نبيا] حال من إسحاق، الجار [من الصالحين] متعلق بنعت لـ [نبيا] .


113-وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ

"وباركنا عليه وعلى إسحاق ومن ذريتهما محسن وظالم لنفسه مبين "

الجار [من ذريتهما] متعلق بخبر المبتدأ [محسن] ، وجملة [من ذريتهما محسن] مستأنفة، واللام في [لنفسه] للتقوية؛ لأن عامله [ظالم] اسم فاعل، وهو فرع، فَتَقَوَّى باللام، و [نفسه] مفعول به لظالم، [مبين] نعت لظالم.


114-وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ

"ولقد مننا على موسى وهارون "

الواو مستأنفة، واللام واقعة في جواب قسم مقدر.


115-وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ

"ونجيناهما وقومهما من الكرب العظيم "

قوله [وقومهما] : اسم معطوف على الهاء، الجار [من الكرب] متعلق بـ [نجَّيناهما] .


116-وَنَصَرْنَاهُمْ فَكَانُوا هُمُ الْغَالِبِينَ

"ونصرناهم فكانوا هم الغالبين "

جملة [فكانوا هم الغالبين] معطوفة على جملة [نصرناهم] ، والضمير [هم] توكيد للواو.


117-وَآتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ

"وآتيناهما الكتاب المستبين "

[الكتاب] مفعول ثان.


118-وَهَدَيْنَاهُمَا الصِّرَاطَ الْمُسْتَقِيمَ

"وهديناهما الصراط المستقيم "

[الصراط] مفعول ثان لهدى.


119-وَتَرَكْنَا عَلَيْهِمَا فِي الآخِرِينَ

"وتركنا عليهما في الآخرين "

الجاران متعلقان بالفعل، ومفعول [تركنا] مقدر.


120-سَلامٌ عَلَى مُوسَى وَهَارُونَ

"سلام على موسى وهارون "

الجملة تفسيرية للمفعول المقدر السابق.


121-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

"إنا كذلك نجزي المحسنين "

جملة [نجزي] خبر [إن] ، والكاف نائب مفعول مطلق.


122-إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ

"إنهما من عبادنا المؤمنين "

الجملة مستأنفة، و [المؤمنين] نعت.


123-وَإِنَّ إِلْيَاسَ لَمِنَ الْمُرْسَلِينَ

"وإن إلياس لمن المرسلين "

الجملة مستأنفة.


124-إِذْ قَالَ لِقَوْمِهِ أَلا تَتَّقُونَ

"إذ قال لقومه ألا تتقون "

[إذ] ظرف متعلق بالمرسلين، [ألا] للعرض، وجملة [قال] مضاف إليه.


125-أَتَدْعُونَ بَعْلا وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ

"أتدعون بعلا وتذرون أحسن الخالقين "

جملة [أتدعون] مستأنفة، [أحسن] مفعول [تذر] .


126-اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الأوَّلِينَ

"الله ربكم ورب آبائكم الأولين "

[الله] بدل من [أحسن] ، [ربكم] بدل من الجلالة، [الأولين] نعت لـ "آبائكم


127-فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ

"فكذبوه فإنهم لمحضرون "

جملة "فكذَّبوه " معطوفة على جملة "قال " في الآية "124 " ، وجملة [فإنهم لمحضرون] معطوفة على جملة [كذَّبوه] ، واللام المزحلقة.


128-إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ

"إلا عباد الله المخلصين "

[عباد] مستثنى منصوب.


129-وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ

"وتركنا عليه في الآخرين "

الجاران متعلقان بالفعل، ومفعول [تركنا] مقدر، أي: ثناءً.


130-سَلامٌ عَلَى إِلْ يَاسِينَ

"سلام على إل ياسين "

الجملة تفسيرية للمفعول المقدر.


131-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

"إنا كذلك نجزي المحسنين "

جملة [نجزي] خبر [إن] ، والكاف نائب مفعول مطلق.


132-إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ

"إنه من عبادنا المؤمنين "

الجملة مستأنفة.


133-وَإِنَّ لُوطًا لَمِنَ الْمُرْسَلِينَ

"وإن لوطا لمن المرسلين "

الجملة مستأنفة.


134-إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ

"إذ نجيناه وأهله أجمعين "

[إذ] ظرف متعلق بالمرسلين، و [أهله] اسم معطوف على الهاء، [أجمعين] توكيد.


135-إِلا عَجُوزًا فِي الْغَابِرِينَ

"إلا عجوزا في الغابرين "

الجار [في الغابرين] متعلق بنعت لـ [عجوزا] .


136-ثُمَّ دَمَّرْنَا الآخَرِينَ

"ثم دمرنا الآخرين "

الجملة معطوفة على جملة [نجيناه] .


137-وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ

"وإنكم لتمرون عليهم مصبحين "

الجملة مستأنفة، [مصبحين] حال من فاعل [تمرون] ، وهو من أصبح التامة.


138-وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ

"وبالليل أفلا تعقلون "

الجار متعلق بحال معطوفة على الحال السابقة أي: وملتبسين بالليل، وجملة [أفلا تعقلون] مستأنفة.


139-وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ

"وإن يونس لمن المرسلين "

الجملة مستأنفة، واللام المزحلقة.


140-إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ

"إذ أبق إلى الفلك المشحون "

[إذ] ظرف متعلق بـ [المرسلين] ، وجملة [أبق] مضاف إليه.


141-فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ

"فساهم فكان من المدحضين "

جملة [فكان] معطوفة على جملة [فساهم] .


142-فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ

"فالتقمه الحوت وهو مليم "

جملة [وهو مليم] حالية من الهاء في جملة [التقمه] .


143-فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ

"فلولا أنه كان من المسبحين "

جملة الشرط معطوفة على [التقمه] ، وأن وما بعدها في تأويل مصدر مبتدأ، خبره محذوف تقديره: موجود أي: فلولا كونه من المسبحين موجود.


144-لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ

"للبث في بطنه إلى يوم يبعثون "

الجار [إلى يوم] متعلق بـ [لبث] ، وجملة [يبعثون] مضاف إليه.


145-فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ

"فنبذناه بالعراء وهو سقيم "

جملة [فنبذناه] مستأنفة، وجملة [وهو سقيم] حالية من الهاء.


146-وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ

"وأنبتنا عليه شجرة من يقطين "

الجار [من يقطين] متعلق بنعت لشجرة.


147-وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ

"وأرسلناه إلى مائة ألف أو يزيدون "

[أو] هنا للإباحة أي: إن الناظر إليهم يباح له أن يَحْذَرهم بهذا القدر، أو بهذا القدر، وجملة [يزيدون] معطوفة على جملة [أرسلناه] .


148-فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ

"فآمنوا فمتعناهم إلى حين "

جملة [فآمنوا] معطوفة على جملة [أرسلناه] .


149-فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ

"فاستفتهم ألربك البنات ولهم البنون "

الجملة مستأنفة، وجملة الاستفهام بعدها مفعول به لـ [استفتهم] المضمَّن معنى فعل قلبي يتعدى إلى مفعولين.


150-أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ

"أم خلقنا الملائكة إناثا وهم شاهدون "

"أم " المنقطعة المقدرة بـ "بل " والهمزة، والجملة بعدها مستأنفة، [إناثا] حال، وجملة [وهم شاهدون] حالية.


151-أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ

"ألا إنهم من إفكهم ليقولون "

الجار [من إفكهم] متعلق بأعني مقدرا، واللام المزحلقة، وجملة [ألا إنهم...] مستأنفة.


152-وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ

"ولد الله وإنهم لكاذبون "

جملة [وإنهم لكاذبون] حالية من الواو في [يقولون] .


153-أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ

"أصطفى البنات على البنين "

الجملة مستأنفة، الجار [على البنين] متعلق بـ "اصطفى


154-مَا لَكُمْ كَيْفَ تَحْكُمُونَ

"ما لكم كيف تحكمون "

[ما] اسم استفهام مبتدأ، والجار متعلق بالخبر، [كيف] اسم استفهام حال، وجملة [تحكمون] مستأنفة.


155-أَفَلا تَذَكَّرُونَ

"أفلا تذكرون "

جملة [أفلا تذكَّرون] مستأنفة.


156-أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ

"أم لكم سلطان مبين "

[أم] المنقطعة، والجملة بعدها مستأنفة.


157-فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ

"فأتوا بكتابكم إن كنتم صادقين "

جملة [فأتوا] مستأنفة، وجملة الشرط مستأنفة، وجواب الشرط محذوف دل عليه ما قبله.


158-وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ

"وجعلوا بينه وبين الجنة نسبا ولقد علمت الجنة إنهم لمحضرون "

جملة [وجعلوا] مستأنفة، [بينه] ظرف متعلق بالمفعول الثاني المقدر، جملة [ولقد علمت الجنة] معطوفة على جملة [جعلوا] ، وجملة [لقد علمت] جواب القسم، وجملة [إنهم لمحضرون] سَدَّت مَسَدّ مفعولَيْ [علم] ، وكُسِرت الهمزة لمجيء اللام.


159-سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ

"سبحان الله عما يصفون "

جملة "نسبح سبحان " مستأنفة، [ما] مصدرية، والمصدر المؤول متعلق بالفعل المقدر الناصب لـ [سبحان] .


160-إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ

"إلا عباد الله المخلصين "

[عباد] مستثنى منقطع منصوب، والمستثنى منه الواو في [يصفون] .


161-فَإِنَّكُمْ وَمَا تَعْبُدُونَ

"فإنكم وما تعبدون "

الفاء مستأنفة، [ما] اسم موصول معطوف على اسم [إن] .


162-مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ

"ما أنتم عليه بفاتنين "

الجملة خبر [إنّ] ، والباء زائدة في خبر [ما] العاملة عمل ليس، ومفعول [فاتنين] مقدر أي: أحدا.


163-إِلا مَنْ هُوَ صَالِي الْجَحِيمِ

"إلا من هو صالي الجحيم "

قوله [مَن] مستثنى من المفعول المقدر [أحدا] ، [صال] خبر مرفوع بالضمة المقدرة على الياء المحذوفة.


164-وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ

"وما منا إلا له مقام معلوم "

الواو مستأنفة، الجار [منا] متعلق بمحذوف خبر للمبتدأ المقدر أحد، [إلا] للحصر، [مقام] مبتدأ ثان، الجار [له] متعلق بخبر المبتدأ الثاني، وجملة [له مقام] حالية من المبتدأ المقدر المسبوق بالنفي.


165-وَإِنَّا لَنَحْنُ الصَّافُّونَ

"وإنا لنحن الصافون "

الجملة معطوفة على جملة [وما منَّا إلا له مقام] ، [نحن الصافون] مبتدأ وخبر، والجملة خبر [إن] .


166-وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ

"وإنا لنحن المسبحون "

الجملة معطوفة على جملة [إنا لنحن الصافون] .


167-وَإِنْ كَانُوا لَيَقُولُونَ

"وإن كانوا ليقولون "

الواو مستأنفة، [إنْ] مخففة مهملة. واللام الفارقة.


168-لَوْ أَنَّ عِنْدَنَا ذِكْرًا مِنَ الأوَّلِينَ

"لو أن عندنا ذكرا من الأولين "

جملة الشرط مقول القول، والمصدر المؤول من أن وما بعدها فاعل مقدر بـ ثبت، الجار [من الأولين] متعلق بنعت لـ [ذكرا] .


169-لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ

"لكنا عباد الله المخلصين "

جملة [لكنا] جواب الشرط.


170-فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ

"فكفروا به فسوف يعلمون "

جملة [فكفروا] مستأنفة، وجملة [فسوف يعلمون] معطوفة على جملة [فكفروا] .


171-وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ

"ولقد سبقت كلمتنا لعبادنا المرسلين "

الجملة مستأنفة، الجار [لعبادنا] متعلق بحال من [كلمتنا] .


172-إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ

"إنهم لهم المنصورون "

الجملة مفسرة للكلمة، وجملة [هم المنصورون] خبر إن.


173-وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ

"وإن جندنا لهم الغالبون "

الجملة معطوفة على المتقدمة.


174-فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ

"فتول عنهم حتى حين "

الجملة مستأنفة، و [حتى] حرف غاية وجر، [حين] اسم مجرور متعلق بـ [تولَّ] .


175-وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ

"وأبصرهم فسوف يبصرون "

جملة [فسوف يبصرون] معطوفة على جملة [أبصرهم] .


176-أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ

"أفبعذابنا يستعجلون "

الفاء مستأنفة، والجار متعلق بالفعل [يستعجلون] ، والجملة مستأنفة.


177-فَإِذَا نـزلَ بِسَاحَتِهِمْ فَسَاءَ صَبَاحُ الْمُنْذَرِينَ

"فإذا نـزل بساحتهم فساء صباح المنذرين "

جملة الشرط معطوفة على [يستعجلون] ، والفاء رابطة في [فساء] ، وهي واجبة، وفعل ماض وفاعله، والمخصوص بالذم محذوف أي: صباحهم.


178-وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ

"وتول عنهم حتى حين "

[حين] اسم مجرور بـ [حتى] ، والجملة مستأنفة.


179-وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ

"وأبصر فسوف يبصرون "

جملة [وأبصر] معطوفة على جملة [تولّ] ، وجملة [فسوف يبصرون] معطوفة على جملة [أبصر] .


180-سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ

"سبحان ربك رب العزة عما يصفون "

"عَمَّا " مؤلفة مِنْ "عن " الجارة و "ما " المصدرية، والمصدر متعلق بـ "أسبح " المقدرة، و [ربِّ] الثانية بدل.


181-وَسَلامٌ عَلَى الْمُرْسَلِينَ

"وسلام على المرسلين "

"سلام " مبتدأ، والجملة معطوفة على جملة [نسبح] المتقدمة.


182-وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

"والحمد لله رب العالمين "

الجملة معطوفة على [سلام على المرسلين] ، و [رب] بدل


001-ص وَالْقُرْآنِ ذِي الذِّكْرِ

"ص والقرآن ذي الذكر "

الواو حرف قسم وجر، [القرآن] مقسم به، والجار متعلق بفعل أقسم المقدر، [ذي] نعت للقرآن، وجواب القسم مقدر أي: إنك لمن المرسلين.


002-بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ

"بل الذين كفروا في عزة وشقاق "

الجملة مستأنفة.


003-كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ

"كم أهلكنا من قبلهم من قرن فنادوا ولات حين مناص "

[كم] خبرية مفعول به، الجار [من قرن] متعلق بنعت لـ [كم] ، وجملة [فنادوا] معطوفة على جملة [أهلكنا] ، [لات] نافية تعمل عمل ليس، واسمها [الحين] محذوف، و [حينَ] خبرها، والجملة حالية.


004-وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ

"وعجبوا أن جاءهم منذر منهم وقال الكافرون هذا ساحر كذاب "

"أن " مصدرية، والمصدر المؤول منصوب على نـزع الخافض "من " أي: وعجبوا من مجيء، وجملة [وعجبوا] معطوفة على جملة [نادوا] ، وجملة [جاءهم] صلة الموصول الحرفي، جملة [وقال الكافرون] معطوفة على جملة [عجبوا] .


005-أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ

"أجعل الآلهة إلها واحدا إن هذا لشيء عجاب "

جملة [أجعل] مستأنفة في حيز القول، [إلها] مفعول ثان، جملة [إن هذا لشيء] مستأنفة في حيز القول، واللام المزحلقة.


006-وَانْطَلَقَ الْمَلأ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ

"وانطلق الملأ منهم أن امشوا واصبروا على آلهتكم إن هذا لشيء يراد "

جملة "وانطلق الملأ " معطوفة على جملة "قال " في الآية "4 " ، الجار [منهم] متعلق بحال من الملأ [أن] تفسيرية، والجملة بعدها مفسرة، والمراد بالانطلاق انطلاق ألسنتهم بهذا الكلام، وجملة [إن هذا لشيء] مستأنفة.


007-مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلا اخْتِلاقٌ

"ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق "

جملة [ما سمعنا] مستأنفة، وكذا جملة [إن هذا...] ، و [إنْ] النافية، و [إلا] للحصر.


008-أَؤُنـزلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ

"أؤنـزل عليه الذكر من بيننا بل هم في شك من ذكري بل لما يذوقوا عذاب "

الجار [من بيننا] متعلق بحال من الهاء في [عليه] ، وجملة [بل هم في شك] مستأنفة، الجار [من ذكري] متعلق بنعت لـ [شك] ، و [لما] جازمة، [عذاب] مفعول به منصوب بالفتحة المقدرة على ما قبل الياء المحذوفة، وجملة [لما يذوقوا] مستأنفة.


009-أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ

"أم عندهم خزائن رحمة ربك العزيز الوهاب "

[العزيز الوهاب] نعتان، و [أم] المنقطعة بمعنى بل والهمزة.


010-أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الأسْبَابِ

"أم لهم ملك السماوات والأرض وما بينهما فليرتقوا في الأسباب "

[أم] المنقطعة، [ما] اسم موصول معطوف على [السموات] ، الظرف [بينهما] متعلق بالصلة، وجملة [فليرتقوا] جواب شرط مقدر، أي: إن زعموا ذلك فليرتقوا، واللام لام الأمر الجازمة.


011-جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الأحْزَابِ

"جند ما هنالك مهزوم من الأحزاب "

[جند] خبر مبتدأ مضمر أي: هم جند، و [ما] مزيدة، [هنالك] اسم إشارة ظرف مكان متعلق بنعت لجند، [مهزوم] نعت ثان لجند، الجار [من الأحزاب] متعلق بنعت ثالث لجند.


012-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الأوْتَادِ

"كذبت قبلهم قوم نوح وعاد وفرعون ذو الأوتاد "

جملة [كذبت] مستأنفة، [ذو] نعت.


013-أُولَئِكَ الأحْزَابُ

"أولئك الأحزاب "

جملة [أولئك الأحزاب] مستأنفة.


014-إِنْ كُلٌّ إِلا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ

"إن كل إلا كذب الرسل فحق عقاب "

[إنْ] نافية، و [كل] مبتدأ، وجملة [كذَّب] خبر، جملة [فحق عقاب] معطوفة على جملة [كذَّب] ، و [عقاب] فاعل مرفوع بالضمة المقدرة على ما قبل الياء المحذوفة.


015-وَمَا يَنْظُرُ هَؤُلاءِ إِلا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ

"وما ينظر هؤلاء إلا صيحة واحدة ما لها من فواق "

جملة [وما ينظر هؤلاء] معطوفة على جملة [إنْ كل إلا كذب] ، [صيحة] مفعول به، جملة [ما لها من فواق] نعت ثان لصيحة، و [فواق] مبتدأ، و [من] زائدة.


016-وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ

"وقالوا ربنا عجل لنا قطنا قبل يوم الحساب "

جملة [وقالوا] مستأنفة، [ربنا] منادى مضاف منصوب، [قبل] ظرف زمان متعلق بـ "عجّل


017-اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الأيْدِ إِنَّهُ أَوَّابٌ

"اصبر على ما يقولون واذكر عبدنا داود ذا الأيد إنه أواب "

[ما] مصدرية، [داود] بدل، [ذا] نعت مؤول بمشتق، وجملة [إنه أواب] حال من [داود] .


018-إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالإشْرَاقِ

"إنا سخرنا الجبال معه يسبحن بالعشي والإشراق "

جملة [إنَّا سخَّرنا] مستأنفة، جملة [يسبِّحن] حال من [الجبال] ، قوله [معه] : ظرف مكان متعلق بـ [يسبحن] ، وكذا [بالعشي] .


019-وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ

"والطير محشورة كل له أواب "

قوله [والطير محشورة] عَطَف المفعول المنصوب، على المفعول المنصوب، والحال على الحال، ولكن الحال الثانية اسم للدلالة على أنَّ حَشْرها دفعة واحدة، وذلك أدلُّ على القدرة، وجملة [كل له أواب] حالية من [الجبال والطير] ، وجاز الابتداء بالنكرة لدلالتها على العموم،الجار [له] متعلق بـ [أواب] .


020-وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ

"وشددنا ملكه وآتيناه الحكمة وفصل الخطاب "

جملة [وشددنا] معطوفة على جملة [سَخَّرنا] ، [الحكمة] مفعول ثان.


021-وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ

"وهل أتاك نبأ الخصم إذ تسوروا المحراب "

جملة الاستفهام مستأنفة، [إذ] ظرف متعلق بـ [أتاك] .


022-إِذْ دَخَلُوا عَلَى دَاوُدَ فَفَزِعَ مِنْهُمْ قَالُوا لا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلا تُشْطِطْ و

"إذ دخلوا على داود ففزع منهم قالوا لا تخف خصمان بغى بعضنا على بعض فاحكم بيننا بالحق ولا تشطط واهدنا إلى سواء الصراط "

[إذ] اسم ظرفي بدل من [إذ] المتقدمة، وجملة [دخلوا] مضاف إليه، وجملة [ففزع] معطوفة على جملة [دخلوا] ، جملة [قالوا] مستأنفة، [خصمان] خبر لمبتدأ محذوف تقديره: نحن خصمان، والجملة مستأنفة في حيز القول، وجملة [بغى بعضنا] نعت لـ [خصمان] . جملة [فاحكم] معطوفة على جملة [بغى] ، الجار [بالحق] متعلق بحال من فاعل [احكم] .


023-إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ

"إن هذا أخي له تسع وتسعون نعجة ولي نعجة واحدة فقال أكفلنيها وعزني في الخطاب "

جملة [إن هذا أخي] مستأنفة، جملة [له تسع] خبر ثان لـ [إن] ، [نعجة] تمييز، جملة [فقال] مستأنفة، والياء والهاء مفعولان، وجملة [عَزَّنِي] معطوفة على جملة [قال] .


024-قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلا الَّذِينَ آمَنُو

"قال لقد ظلمك بسؤال نعجتك إلى نعاجه وإن كثيرا من الخلطاء ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وقليل ما هم وظن داود أنما فتناه فاستغفر ربه وخر راكعا وأناب "

الجار [إلى نعاجه] متعلق بحال من [سؤال] مضمَّنًا معنى الانضمام أي: ظلمك بانضمام نعجتك كائنا إلى نعاجه؛ ولذلك عُدّي بـ [إلى] ، وجملة [وإن كثيرا...] معطوفة على مقول القول، الجار [من الخلطاء] متعلق بنعت لـ [كثيرا] ، الجار [على بعض] متعلق بـ [يبغي] ، [الذين] مستثنى، والواو في [وقليل] معترضة، [قليل] خبر مقدم، و [هم] مبتدأ، و [ما] زائدة، والجملة معترضة بين المعطوفين؛ لأن جملة [وظنَّ داود] معطوفة على جملة [قال] ، و [أنَّ] وما بعدها في تأويل مصدر سد مسد مفعولي ظن، وجملة [فاستغفر] معطوفة على جملة [ظن] ، [راكعا] حال.


025-فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ

"فغفرنا له ذلك وإن له عندنا لزلفى وحسن مآب "

جملة [فغفرنا] معطوفة على جملة [استغفر] ، وجملة [وإن له عندنا...] حالية من الضمير [نا] في [غفرنا] ، واللام للتوكيد، الظرف [عندنا] متعلق بالاستقرار الذي تعلق به الخبر.


026-يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِ

"يا داود إنا جعلناك خليفة في الأرض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله إن الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب "

"خليفة " مفعول ثان، الجار "في الأرض " متعلق بنعت لخليفة، وجملة "فاحكم " معطوفة على جملة "جعلناك " ، الجار "بالحق " متعلق بحال من فاعل "فاحكم " ، والفاء في "فيضلك " سببية، والفعل منصوب بأن مضمرة، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: لا يكن اتباع فإضلال، وجملة "لهم عذاب " خبر إن، و "ما " مصدرية، والمصدر [بنسيانهم] متعلق بنعت ثان لعذاب


027-وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا بَاطِلا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ

"وما خلقنا السماء والأرض وما بينهما باطلا ذلك ظن الذين كفروا فويل للذين كفروا من النار "

جملة [وما خلقنا] مستأنفة، [باطلا] نائب مفعول مطلق، نابت عنه صفته أي: خلقا باطلا وجملة [ذلك ظن] مستأنفة، وجملة [فويل للذين] معطوفة على جملة [ذلك ظن] ، وجاز الابتداء بالنكرة [ويل] ؛ لأنها تدل على دعاء. الجار [من النار] متعلق بالاستقرار الذي تعلَّق به الخبر.


028-أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ

"أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار "

[أم] المنقطعة للإضراب، وجملة [نجعل] مستأنفة، الجار [كالمفسدين] متعلق بالمفعول الثاني لـ [نجعل] ، وكذا إعراب ما بعدها.


029-كِتَابٌ أَنـزلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الألْبَابِ

"كتاب أنـزلناه إليك مبارك ليدبروا آياته وليتذكر أولو الألباب "

[كتاب] خبر لمبتدأ محذوف، أي: هذا، وجملة [أنـزلناه] نعت لكتاب، والمصدر المؤول [ليدبَّروا] مجرور متعلق بـ [أنـزلناه] ، و [مبارك] نعت [كتاب] ، ويجوز تقدُّم النعت غير الصريح على الصريح.


030-وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ

"ووهبنا لداود سليمان نعم العبد إنه أواب "

جملة [ووهبنا] مستأنفة، والمخصوص بالمدح محذوف، أي: سليمان، وجملة [نعم العبد] مستأنفة، وجملة [إنه أواب] حالية من العبد.


031-إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ

"إذ عرض عليه بالعشي الصافنات الجياد "

[إذ] اسم ظرفي مفعول به لفعل محذوف تقديره اذكر، [الصافنات] نائب فاعل، و [الجياد] عطف بيان، وجملة [عُرض] مضاف إليه.


032-فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ

"فقال إني أحببت حب الخير عن ذكر ربي حتى توارت بالحجاب "

جملة "فقال " معطوفة على جملة "عرض " ، "حُبَّ " نائب مفعول مطلق، الجار "عن ذكر " متعلق بحال من التاء في "أحببت " ، بمعنى: لاهيًا عن ذكر، وفاعل "توارت " ضمير الشمس، والمصدر المؤول [أن توارت] مجرور متعلق بأحببت.


033-رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالأعْنَاقِ

"ردوها علي فطفق مسحا بالسوق والأعناق "

جملة [رُدُّوها] مستأنفة في حيز القول، وجملة [فطفق] معطوف على مستأنف مقدر أي: فردُّوها، فطفق، و [مسحا] مفعول مطلق لفعل محذوف، أي: يمسح مسحا، ولزم تقدير الفعل؛ لأن خبر [طفق] لا يكون إلا فعلا مضارعا، الجار [بالسوق] متعلق بالفعل المقدر.


034-وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا

"ولقد فتنا سليمان وألقينا على كرسيه جسدا "

جملة [ولقد فتنَّا سليمان] مستأنفة، و [جسدا] مفعول لـ [ألقينا] .


035-قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ

"قال رب اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي إنك أنت الوهاب "

جملة [قال] مستأنفة، وجملة [لا ينبغي] نعت [مُلكا] ، وجملة [إنك أنت الوهاب] مستأنفة، [أنت] توكيد للكاف.


036-فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ

"فسخرنا له الريح تجري بأمره رخاء حيث أصاب "

جملة [فسخَّرنا] معطوفة على جملة [قال] في الآية المتقدمة، وجملة [تجري] حال من الريح، الجار [بأمره] متعلق بحال من فاعل [تجري] ، [رخاء] حال من الريح، [حيث] ظرف مكان متعلق بـ [تجري] ، وجملة [أصاب] مضاف إليه.


037-وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ

"والشياطين كل بناء وغواص "

قوله [والشياطين] : اسم معطوف على [الريح] ، [كل] بدل من [الشياطين] ، وأتى بصيغة المبالغة؛ لأنه في معرض الامتنان.


038-وَآخَرِينَ مُقَرَّنِينَ فِي الأصْفَادِ

"وآخرين مقرنين في الأصفاد "

قوله [وآخرين] : معطوف على [كل] فهو داخل في حكم البدل، [مقرنين] نعت، الجار [في الأصفاد] متعلق بمقرنين.


039-هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ

"هذا عطاؤنا فامنن أو أمسك بغير حساب "

جملة [فامنن] معطوفة على جملة [هذا عطاؤنا] ، الجار [بغير حساب] متعلق بحال من فاعل الفعلين: [امنن أو أمسك] .


040-وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى

"وإن له عندنا لزلفى "

جملة [وإن له عندنا لزلفى] حالية، [عندنا] : ظرف متعلق بحال من [زلفى] .


041-وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ

"واذكر عبدنا أيوب إذ نادى ربه أني مسني الشيطان بنصب وعذاب "

جملة "واذكر " مستأنفة، "أيوب " بدل، "إذ " بدل اشتمال من "أيوب " ، والمصدر المؤول من أن وما بعدها منصوب على نـزع الخافض "الباء " ، الجار [بنصب] متعلق بـ [مسَّني] .


042-ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ

"اركض برجلك هذا مغتسل بارد وشراب "

الجار [برجلك] متعلق بـ [اركض] ، جملة [اركض برجلك] مقول القول لقول مقدر مستأنف أي: قلنا، وجملة [هذا مغتسل] مستأنفة في حيز القول المقدر


043-وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لأولِي الألْبَابِ

"ووهبنا له أهله ومثلهم معهم رحمة منا وذكرى لأولي الألباب "

جملة [ووهبنا] مستأنفة، [معهم] ظرف مكان متعلق بحال من [مثلهم] ، [رحمة] مفعول من أجله، والجار [منا] متعلق بنعت لـ [رحمة] ، والجار [لأولي] متعلق بنعت لـ [ذكرى] .


044-وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ

"وخذ بيدك ضغثا فاضرب به ولا تحنث إنا وجدناه صابرا نعم العبد إنه أواب "

جملة "وقلنا له " [خذ] معطوفة على جملة [وهبنا] ، وجملة [خذ] مقول القول للمقدر، وجملة [إنَّا وجدناه] مستأنفة، و [صابرا] مفعول ثان، وجملة [نعم العبد] مستأنفة، وجملة [إنه أواب] حالية، والمخصوص بالمدح محذوف.


045-وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأيْدِي وَالأبْصَارِ

"واذكر عبادنا إبراهيم وإسحاق ويعقوب أولي الأيدي والأبصار "

جملة [واذكر] مستأنفة، [إبراهيم] بدل، [أولي] نعت للمتقدمين.


046-إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ

"إنا أخلصناهم بخالصة ذكرى الدار "

[ذكرى] بدل من [خالصة] .


047-وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الأخْيَارِ

"وإنهم عندنا لمن المصطفين الأخيار "

جملة [وإنهم عندنا لمن المصطفين] معطوفة على جملة [إنَّا أخْلَصْناهم] ، الظرف [عندنا] متعلق بالمُصْطَفَيْن، [الأخيار] نعت.


048-وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنَ الأخْيَارِ

"واذكر إسماعيل واليسع وذا الكفل وكل من الأخيار "

جملة [واذكر] مستأنفة، جملة [وكل من الأخيار] معطوفة على جملة [اذكر] وجاز الابتداء بالنكرة [كل] ؛ لأنها دالة على عموم.


049-وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ

"وإن للمتقين لحسن مآب "

جملة [وإن للمتقين لحسن مآب] مستأنفة، الجار [للمتقين] متعلق بخبر إن.


050-جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الأبْوَابُ

"جنات عدن مفتحة لهم الأبواب "

[جنات] بدل من [حُسْن] ، [مفتحة] حال من [جنات] ، الجار [لهم] متعلق بـ [مفتحة] ، [الأبواب] نائب فاعل لـ [مفتحة] ، وهو اسم مفعول.


051-مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ

"متكئين فيها يدعون فيها بفاكهة كثيرة وشراب "

[متكئين] حال من الضمير في [لهم] ، الجار [فيها] متعلق بـ [متكئين] ، جملة [يدعون] حال ثانية من الضمير في [لهم] .


052-وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ

"وعندهم قاصرات الطرف أتراب "

جملة [وعندهم قاصرات] معطوفة على جملة [يدعون] ، [أتراب] بدل.


053-هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ

"هذا ما توعدون ليوم الحساب "

جملة [هذا ما توعدون] مقول القول لقول مقدر، الجار [ليوم] متعلق بـ [توعدون] .


054-إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ

"إن هذا لرزقنا ما له من نفاد "

جملة [ما له من نفاد] حالية من [رزقنا] ، و [نفاد] مبتدأ، و [من] زائدة.


055-هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ

"هذا وإن للطاغين لشر مآب "

[هذا] مبتدأ، خبره محذوف، أي: للمؤمنين، وجملة [وإن للطاغين...] مستأنفة.


056-جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ

"جهنم يصلونها فبئس المهاد "

[جهنم] بدل، وجملة [يصلونها] حال من جهنم، وجملة [فبئس المهاد] مستأنفة.


057-هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ

"هذا فليذوقوه حميم وغساق "

[هذا] مبتدأ، خبره [حميم] ، وجملة [فليذوقوه] معترضة، والفاء اعتراضية، واللام للأمر.


058-وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ

"وآخر من شكله أزواج "

[وآخر] الواو عاطفة، [آخر] مبتدأ، الجار [من شكله] متعلق بنعت لـ [آخر] ، [أزواج] خبر [آخر] .


059-هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ

"هذا فوج مقتحم معكم لا مرحبا بهم إنهم صالوا النار "

[مقتحم] نعت لفوج، ومفعول [مقتحم] مقدر أي: النار، [معكم] : ظرف متعلق بنعت ثان لفوج، لا نافية، [مرحبا] : مفعول مطلق لفعل محذوف، أي: لا رحبَتْ عليكم الأرض مرحبا، ولا اتسعت، الجار [بهم] متعلق بنعت لـ [مرحبا] ، وجملة [إنهم صالو] مستأنفة.


060-قَالُوا بَلْ أَنْتُمْ لا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ

"قالوا بل أنتم لا مرحبا بكم أنتم قدمتموه لنا فبئس القرار "

مقول القول مقدر أي: لا تقولوا ذلك، [أنتم] مبتدأ، خبره محذوف أي: أنتم يقال لكم: لا مرحبا، والواو في [قدَّمتموه] للإشباع ، وجملة [فبئس القرار] مستأنفة، والمخصوص محذوف أي: جهنم، وجملة [لا مرحبا بكم] مقول القول للقول المقدر.


061-قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ

"قالوا ربنا من قدم لنا هذا فزده عذابا ضعفا في النار "

جملة الشرط جواب النداء مستأنفة، [عذابا] مفعول ثان، [ضعفا] نعت، الجار [في النار] متعلق بـ "زده


062-وَقَالُوا مَا لَنَا لا نَرَى رِجَالا كُنَّا نَعُدُّهُمْ مِنَ الأشْرَارِ

"وقالوا ما لنا لا نرى رجالا كنا نعدهم من الأشرار "

جملة [وقالوا] معطوفة على [قالوا] في الآية المتقدمة، [ما] اسم استفهام مبتدأ، الجار [لنا] متعلق بالخبر، وجملة [لا نرى] حال من الضمير في [لنا] ، وجملة [كنا] نعت [رجالا] ، الجار [من الأشرار] متعلق بالمفعول الثاني.


063-أَأَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمُ الأبْصَارُ

"أأتخذناهم سخريا أم زاغت عنهم الأبصار "

جملة [أتخذناهم] مستأنفة في حيز القول، [سخريا] مفعول ثان، وجملة [زاغت] معطوفة على جملة [أتخذناهم] .


064-إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ

"إن ذلك لحق تخاصم أهل النار "

[تخاصُمُ] بدل من [حق] .


065-قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ الْوَاحِدُ الْقَهَّارُ

"قل إنما أنا منذر وما من إله إلا الله الواحد القهار "

[إله] مبتدأ، و [من] زائدة [ إلا للحصر، ] الله [ بدل من الضمير المستتر في الخبر المحذوف، وتقديره: ما إله موجود، ] الواحد القهار [ نعتان، وجملة ] ما من إله إلا الله" معطوفة على مقول القول.


066-رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ

"رب السماوات والأرض وما بينهما العزيز الغفار "

[رب] نعت ثالث، [ما] اسم موصول معطوف على [السموات] ، [العزيز الغفار] نعتان.


067-قُلْ هُوَ نَبَأٌ عَظِيمٌ

"قل هو نبأ عظيم "

[عظيم] نعت.


068-أَنْتُمْ عَنْهُ مُعْرِضُونَ

"أنتم عنه معرضون "

الجار [عنه] متعلق بـ [معرضون] ، والجملة نعت ثان لـ [نبأ] .


069-مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلإ الأعْلَى إِذْ يَخْتَصِمُونَ

"ما كان لي من علم بالملإ الأعلى إذ يختصمون "

[عِلم] اسم كان، و [من] زائدة، الجار [بالملأ] متعلق بنعت لـ [علم] ، [إذ] ظرف متعلق بنعت ثان لـ [علم] ، وجملة [يختصمون] مضاف إليه.


070-إِنْ يُوحَى إِلَيَّ إِلا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ

"إن يوحى إلي إلا أنما أنا نذير مبين "

[إنْ] نافية، وجملة [إن يوحى] مستأنفة، والمصدر من [أنّ] وما بعدها نائب فاعل لـ [يوحى] .


071-إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ

"إذ قال ربك للملائكة إني خالق بشرا من طين "

[إذ] بدل من [إذ] المتقدمة، [بشرا] مفعول [خالق] ، الجار [من طين] متعلق بنعت لـ [بشرا] .


072-فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ

"فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين "

جملة الشرط معطوفة على مقول القول، وجملة [سوَّيته] مضاف إليه، وجملة [فقعوا] جواب الشرط، [ساجدين] حال من الواو.


073-فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ

"فسجد الملائكة كلهم أجمعون "

جملة [فسجد] مستأنفة، [أجمعون] توكيد ثان مرفوع بالواو.


074-إِلا إِبْلِيسَ اسْتَكْبَرَ

"إلا إبليس استكبر "

جملة [استكبر] مستأنفة.


075-قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَأَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ

"قال يا إبليس ما منعك أن تسجد لما خلقت بيدي أأستكبرت أم كنت من العالين "

[ما] اسم استفهام مبتدأ، والمصدر [أن تسجد] منصوب على نـزع الخافض، الجار [بيدي] متعلق بحال من فاعل [خلقت] ، جملة [أستكبرت] مستأنفة في حيز القول، وجملة [كنت] معطوفة على جملة [استكبرت] .


076-قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ

"قال أنا خير منه خلقتني من نار وخلقته من طين "

الجار [منه] متعلق بخير، وجملة [خلقتني] مستأنفة في حيز القول.


077-قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ

"قال فاخرج منها فإنك رجيم "

مقول القول مقدر، والفاء واقعة في جواب شرط مقدر، أي: إن أَبَيْتَ السجود، فاخرج، وجملة [فإنك رجيم] معطوفة على جملة [اخرج] .


078-وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ

"وإن عليك لعنتي إلى يوم الدين "

جملة [وإنَّ عليك لعنتي] معطوفة على جملة [إنك رجيم] ، الجار [إلى يوم] متعلق بحال من [لعنتي] .


079-قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ

"قال رب فأنظرني إلى يوم يبعثون "

الفاء رابطة لجواب شرط مقدر، أي: إن جعلتني رجيما فأَنْظِرْني، وجملة الشرط مقول القول، وجملة [يبعثون] مضاف إليه.


080-قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ

"قال فإنك من المنظرين "

الفاء رابطة لجواب شرط مقدر، أي: إن رغبت في ذلك، فإنك ...


081-إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ

"إلى يوم الوقت المعلوم "

الجار [إلى يوم] متعلق بـ [المنظرين] .


082-قَالَ فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ

"قال فبعزتك لأغوينهم أجمعين "

الفاء رابطة لجواب شرط مقدر، أي: إن أنظرتني، فأنا أقسم، والجار متعلق بـ [أقسم] المقدرة، وجملة أقسم خبر لمبتدأ محذوف تقديره أنا، و [أجمعين] توكيد للهاء.


083-إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ

"إلا عبادك منهم المخلصين "

[عبادك] مستثنى [، الجار ] منهم [ متعلق بـ] المخلصين [، و] المخلصين" نعت


084-قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ

"قال فالحق والحق أقول "

الفاء رابطة لجواب شرط مقدر، أي: إن غووا بك فالحق، و [الحق] مبتدأ خبره جملة القسم التالية وجوابه، وجملة [والحق أقول] معترضة بين المبتدأ وخبره، [الحق] مفعول [أقول] ، والواو معترضة.


085-لأمْلأنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ

"لأملأن جهنم منك وممن تبعك منهم أجمعين "

جملة [لأملأن] جواب القسم، الجار [منك] متعلق بـ أملأن [، الجار ] منهم [ متعلق بحال مِنْ ] مَنْ [، و] أجمعين [ توكيد للهاء في ] منهم".


086-قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ

"قل ما أسألكم عليه من أجر وما أنا من المتكلفين "

[أجر] مفعول ثان، و [مِن] زائدة، وجملة النفي معطوفة على مقول القول، و [ما] تعمل عمل ليس.


087-إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ

"إن هو إلا ذكر للعالمين "

[إنْ] نافية، و [هو] مبتدأ.


088-وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ

"ولتعلمن نبأه بعد حين "

جملة القسم وجواب القسم معطوفة على جملة [إنْ هو إلا ذكر] ، وفعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، [بعد] ظرف زمان متعلق بالفعل.


001-تَنـزيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ

"تنـزيل الكتاب من الله العزيز الحكيم "

الجار [من الله] متعلق بخبر المبتدأ [تنـزيل] .


002-إِنَّا أَنـزلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ

"إنا أنـزلنا إليك الكتاب بالحق فاعبد الله مخلصا له الدين "

الجار [بالحق] متعلق بحال من فاعل [أنـزلنا] ، وجملة [فاعبد] معطوفة على جملة [أنـزلنا] ، و [مخلصًا] حال من فاعل [اعبد] ، الجار [له] متعلق بـ [مخلصًا] ، [الدين] مفعول به لاسم الفاعل [مخلصا] .


003-أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ ال

"ألا لله الدين الخالص والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم في ما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار "

[ألا] للتنبيه، جملة [والذين اتخذوا...] مستأنفة، [الذين] مبتدأ، الجار [من دونه] متعلق بالمفعول الثاني، وجملة ما [نعبدهم] مقول القول لقول مقدر، أي: يقولون: ما نعبدهم، وجملة القول خبر [الذين] ، [إلا] للحصر، والمصدر [ليقرِّبونا] مجرور متعلق بـ [نعبدهم] ، [زلفى] نائب مفعول مطلق، وهو مرادف لعامله، الجار [فيما] متعلق بـ [يحكم] ، الجار [فيه] متعلق بـ [يختلفون] ، [كفار] خبر ثان.


004-لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ

"لو أراد الله أن يتخذ ولدا لاصطفى مما يخلق ما يشاء سبحانه هو الله الواحد القهار "

الجملة الشرطية مستأنفة، المصدر المؤول فاعل أراد، الجار [مما] متعلق بحال من الموصول [ما يشاء] ، وجملتا: [نسبح سبحانه] ، [هو الله] مستأنفتان، [الواحد القهار] خبران.


005-خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ

"خلق السماوات والأرض بالحق يكور الليل على النهار ويكور النهار على الليل وسخر الشمس والقمر كل يجري لأجل مسمى ألا هو العزيز الغفار "

الجار [بالحق] متعلق بحال من فاعل [خلق] ، جملة [يكور] مستأنفة، جملة [كل يجري] حالية من الشمس والقمر، [ألا] للتنبيه


006-خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنـزلَ لَكُمْ مِنَ الأنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّ

"خلقكم من نفس واحدة ثم جعل منها زوجها وأنـزل لكم من الأنعام ثمانية أزواج يخلقكم في بطون أمهاتكم خلقا من بعد خلق في ظلمات ثلاث ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون "

جملة [خلقكم] مستأنفة، و [جعل] بمعنى خلق، الجار [منها] متعلق بجعل، جملة [يخلقكم] مستأنفة، [خلقًا] مفعول مطلق، الجار [من بعد] متعلق بنعت لـ [خلقًا] ، الجار [في ظلمات] بدل من [في بطون] ، ويتعلق بما تعلق به، [ربكم] خبر ثان، جملة [له الملك] خبر ثالث لـ [ذلكم] ، وجملة التنـزيه خبر رابع، خبر [لا] محذوف تقديره موجود، [هو] بدل من الضمير المستتر في الخبر المحذوف، وجملة [فأنى تصرفون] مستأنفة، و [أنى] اسم استفهام حال.


007-إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُ

"إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا يرضه لكم ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور "

الجار [عنكم] متعلق بـ [غني] ، وجملة [ولا يرضى] معطوفة على الخبر، من قبيل عطف الجملة على المفرد، وجملة الشرط الثانية معطوفة على جملة الشرط الأولى، والهاء في [يرضى] مفعول به، وتعود الهاء على الشكر، وجملة [ولا تزر] مستأنفة، وجملة [ثم إلى ربكم مرجعكم] معطوفة على جملة [لا تزر وازرة] ، وجملة [فينبئكم] معطوفة على جملة [إلى ربكم مرجعكم] ، الجار [بذات] متعلق بـ [عليم] .


008-وَإِذَا مَسَّ الإنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَ

"وإذا مس الإنسان ضر دعا ربه منيبا إليه ثم إذا خوله نعمة منه نسي ما كان يدعو إليه من قبل وجعل لله أندادا ليضل عن سبيله قل تمتع بكفرك قليلا إنك من أصحاب النار "

جملة الشرط مستأنفة، [منيبًا] حال من [الإنسان] ، الجار [إليه] متعلق بـ [منيبًا] ، وجملة الشرط الثانية معطوفة على الأولى، الجار [منه] متعلق بنعت لـ [نعمة] ، والجار [لله] متعلق بالمفعول الثاني، والمصدر المؤول [ليضلَّ] مجرور متعلق بـ [جعل] ، [قليلا] نائب مفعول مطلق، نابت عنه صفته.


009-أَمْ مَنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ و

"أم من هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجو رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولو الألباب "

[أم] المنقطعة، [من] موصول مبتدأ خبره محذوف، أي: كمن هو عاص، [آناء] ظرف زمان متعلق بـ [قانت] ، [ساجدًا] حال من الضمير في [قانت] ، وجملة [يحذر] حال ثانية، وجملة [قل] مستأنفة، وكذا جملة [إنما يتذكر] .


010-قُلْ يَا عِبَادِي الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَف

"قل يا عبادي الذين آمنوا اتقوا ربكم للذين أحسنوا في هذه الدنيا حسنة وأرض الله واسعة إنما يوفى الصابرون أجرهم بغير حساب "

قوله [يا عباد] منادى مضاف منصوب بالفتحة المقدرة على ما قبل الياء، [الذين] نعت لعباد، جملة [للذين أحسنوا...] مستأنفة، [حسنة] مبتدأ مؤخر، جملة [وأرض الله واسعة] معطوفة على المستأنفة، [أجرهم] مفعول ثان، وجملة [إنما يوفى] مستأنفة في حيز القول ، الجار [بغير] متعلق بحال من "أجرهم


011-قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ

"قل إني أمرت أن أعبد الله مخلصا له الدين "

المصدر المؤول من أن وما بعدها منصوب على نـزع الخافض "الباء " ، [مخلصًا] حال من فاعل [أعبد] ، الجار [له] متعلق بـ [مخلصًا] ، [الدين] مفعول به لـ [مخلصًا] .


012-وَأُمِرْتُ لأنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ

"وأمرت لأن أكون أول المسلمين "

اللام للتعليل، والتقدير: وأمرت بما أُمرت به [ لأن أكون] .


013-قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ

"قل إني أخاف إن عصيت ربي عذاب يوم عظيم "

جملة الشرط معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله.


014-قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي

"قل الله أعبد مخلصا له ديني "

الجلالة مفعول مقدم لـ [أعبد] ، و [ديني] مفعول به.


015-فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْ

"فاعبدوا ما شئتم من دونه قل إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ألا ذلك هو الخسران المبين "

جملة [فاعبدوا] معطوفة على جملة [أعبد] ، الجار [من دونه] متعلق بحال من [ما] ، [ألا] أداة تنبيه، و [هو] ضمير فصل.


016-لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ

"لهم من فوقهم ظلل من النار ومن تحتهم ظلل ذلك يخوف الله به عباده يا عباد فاتقون "

جملة [لهم ظلل] مستأنفة، الجار [من فوقهم] متعلق بحال من [ظلل] ، والفاء في [فاتقون] زائدة، وجملة [اتقون] مستأنفة، وكذا جملة النداء.


017-وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِي

"والذين اجتنبوا الطاغوت أن يعبدوها وأنابوا إلى الله لهم البشرى فبشر عبادي "

جملة [والذين اجتنبوا...] مستأنفة، وجملة [لهم البشرى] خبر المبتدأ [الذين] ، والمصدر [أن يعبدوها] بدل اشتمال من [الطاغوت] ، وجملة [فبشِّر عباد] مستأنفة.


018-الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الألْبَابِ

"الذين يستمعون القول فيتبعون أحسنه أولئك الذين هداهم الله وأولئك هم أولو الألباب "

[الذين] نعت لعباد، [هم] ضمير فصل لا محل له.


019-أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ

"أفمن حق عليه كلمة العذاب أفأنت تنقذ من في النار "

الهمزة للاستفهام، والفاء مستأنفة، و [مَنْ] اسم موصول مبتدأ خبره محذوف، أي: كمن نجا، والهمزة الثانية للاستفهام، والفاء عاطفة، وجملة [أفانت تنقذ] معطوفة على [أفمَنْ حَقَّ] ، الجار [في النار] متعلق بالصلة المقدرة.


020-لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَعْدَ اللَّهِ لا يُخْلِفُ الل

"لكن الذين اتقوا ربهم لهم غرف من فوقها غرف مبنية تجري من تحتها الأنهار وعد الله لا يخلف الله الميعاد "

[لكن] حرف استدراك، الجار [من فوقها] متعلق بخبر مقدر لـ [غرف] ، وجملة [من فوقها غرف] نعت لـ [غُرف] ، [مبنية] نعت [غرف] ، وجملة [تجري] نعت ثانٍ، [وَعْدَ] مفعول مطلق لفعل مقدر، وجملة الفعل المقدر مستأنفة، وجملة [لا يخلف] مستأنفة.


021-أَلَمْ تَرَ أَنَّ اللَّهَ أَنـزلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الأرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ ثُمَّ ي

"ألم تر أن الله أنـزل من السماء ماء فسلكه ينابيع في الأرض ثم يخرج به زرعا مختلفا ألوانه ثم يهيج فتراه مصفرا ثم يجعله حطاما إن في ذلك لذكرى لأولي الألباب "

المصدر المؤول من [أنَّ] وما بعدها مفعول [تر] ، [ينابيع] مفعول ثان بتضمين سلكه معنى جعله، الجار [في الأرض] متعلق بنعت لـ [ينابيع] ، [مختلفًا] نعت [زرعًا] ، [ألوانه] فاعل لـ [مختلفًا] ، [مصفرًا] حال من الهاء، و [حطامًا] مفعول ثان، الجار [لأولي] متعلق بنعت "لذكرى


022-أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلإسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلا

"أفمن شرح الله صدره للإسلام فهو على نور من ربه فويل للقاسية قلوبهم من ذكر الله أولئك في ضلال مبين "

الهمزة للاستفهام و [مَنْ] اسم موصول مبتدأ، والخبر مقدر، أي: كمن قسا قلبه، الجار [للإسلام] متعلق بشرح، وجملة [فهو على نور] معطوفة على جملة [شرح] ، الجار [من ربه] متعلق بنعت لـ [نور] ، وجملة [فويل للقاسية] مستأنفة، و [ويل] مبتدأ، وساغ الابتداء بالنكرة؛ لأنها تدل على دعاء، والجار [للقاسية] متعلق بخبر [ويل] ، [قلوبهم] فاعل [القاسية] ، الجار [من ذكر] متعلق بالقاسية.


023-اللَّهُ نـزلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ

"الله نـزل أحسن الحديث كتابا متشابها مثاني تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله ذلك هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد "

[كتابًا] بدل من [أحسن] ، [مثاني] نعت ثان لكتاب، جملة [تقشعر] نعت ثالث، جملة [ثم تلين] معطوفة على جملة [تقشعر] ، وجملة [يهدي] حال من [هدى] ، و [مَنْ] شرطية، مفعول به مقدم، و [هادٍ] مبتدأ، و [من] زائدة، وجملة [فما له من هاد] جواب الشرط.


024-أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ

"أفمن يتقي بوجهه سوء العذاب يوم القيامة وقيل للظالمين ذوقوا ما كنتم تكسبون "

الفاء مستأنفة، [من] اسم موصول مبتدأ، وخبره محذوف تقديره: كمن لا يتقي، وجملة [وقيل] حالية، والواو للحال، [ما] موصول مفعول به.


025-كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ

"كذب الذين من قبلهم فأتاهم العذاب من حيث لا يشعرون "

[حيث] اسم ظرفي مبني على الضم، في محل جرّ، متعلق بـ [أتاهم] ، وجملة [لا يشعرون] مضاف إليه.


026-فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ

"فأذاقهم الله الخزي في الحياة الدنيا ولعذاب الآخرة أكبر لو كانوا يعلمون "

[الخزي] : مفعول ثان، الجار [في الحياة] متعلق بحال من [الخزي] ، وجملة [ولعذاب الآخرة أكبر] مستأنفة، وجواب [لو] محذوف تقديره: ما كذبوا، وجملة الشرط مستأنفة.


027-وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ

"ولقد ضربنا للناس في هذا القرآن من كل مثل لعلهم يتذكرون "

الواو مستأنفة، حروف الجر الثلاثة متعلقة بالفعل [ضربنا] ، وجملة [لعلهم يتذكرون] مستأنفة.


028-قُرْآنًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ

"قرآنا عربيا غير ذي عوج لعلهم يتقون "

[قرآنًا] حال، [غير] نعت ثان، وجملة [لعلهم يتقون] مستأنفة.


029-ضَرَبَ اللَّهُ مَثَلا رَجُلا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ ل

"ضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما لرجل هل يستويان مثلا الحمد لله بل أكثرهم لا يعلمون "

[رجلا] بدل من [مثلا] ، جملة [فيه شركاء] نعت [رجلا] ، الجار [لرجل] متعلق بـ [سلمًا] ، وجملة الاستفهام مستأنفة، وكذا جملة [الحمد لله] ، وجملة [أكثرهم لا يعلمون] .


030-ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ

"ثم إنكم يوم القيامة عند ربكم تختصمون "

جملة [ثم إنكم...] معطوفة على جملة [إنهم ميتون] ، والظرفان متعلقان بـ "تختصمون


031-فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ

"فمن أظلم ممن كذب على الله وكذب بالصدق إذ جاءه أليس في جهنم مثوى للكافرين "

جملة [فمن أظلم] مستأنفة، الجار [ممن] متعلق بـ [أظلم] ، [إذ] ظرف زمان متعلق بـ [كَذَب] ، وجملة [أليس في جهنم مثوى] مستأنفة، الجار [للكافرين] متعلق بنعت لمثوى.


032-وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ

"والذي جاء بالصدق وصدق به أولئك هم المتقون "

الواو في [والذي] مستأنفة، [هم] للفصل، وجملة [أولئك... المتقون] خبر [الذي] .


033-لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ

"لهم ما يشاءون عند ربهم "

جملة [لهم ما يشاؤون] خبر ثان للمبتدأ [أولئك] ، [عند] ظرف مكان متعلق بحال من [ما] .


034-لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ

"ليكفر الله عنهم أسوأ الذي عملوا ويجزيهم أجرهم "

المصدر المؤول المجرور [ليُكَفِّر] متعلق [بالمحسنين] ، [أجرهم] مفعول ثان.


035-أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ

"أليس الله بكاف عبده ويخوفونك بالذين من دونه ومن يضلل الله فما له من هاد "

الباء في خبر ليس زائدة، جملة [ويخوفونك] حالية، أي: أليس كافيك حال تخويفهم إياك بكذا، الجار [من دونه] متعلق بالصلة، [من] اسم شرط مفعول به مقدم ، و [هاد] مبتدأ و [من] زائدة.


036-وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ

"ومن يهد الله فما له من مضل أليس الله بعزيز ذي انتقام "

[من] شرطية مفعول به مقدم، والجملة الشرطية معطوفة على جملة [يضلل الله] ، [مضل] مبتدأ، و [من] زائدة، [ذي] نعت.


037-وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ

"ولئن سألتهم من خلق السماوات والأرض ليقولن الله قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته قل حسبي الله عليه يتوكل المتوكلون "

الواو في [ولئن] مستأنفة، وجملة [مَنْ خلق] مفعول به ثان للسؤال المعلق بالاستفهام، واللام موطئة، وجملة [ليقولُنَّ الله] جواب القسم، [الله] فاعل لفعل محذوف، أي: خلقهن الله، و [يقولُنَّ] فعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل. والفاء في [أفرأيتم] رابطة لجواب شرط مقدر أي: إن كان إله غيره، فأخبروني. والجملة الشرطية المقدرة مقول القول. ويتعَدَّى [أرأيتم] إلى مفعولين: الأول [ما] ، والثاني الجملة الاستفهامية: [هل هن كاشفات] ، الجار [من دون] متعلق بحال من [ما] ، وجملة [إن أرادني الله] اعتراضية، وجواب الشرط محذوف دلَّ عليه ما قبله، وجملة [أرادني برحمة] معطوفة على جملة [أرادني.. بضر] ، وجملة [هل هُنَّ ممسكات] معطوفة على جملة [هل هن كاشفات] نحو: أرأيت زيدًا: إن جاءك هل تكرمه؟ أو غاب هل تعاقبه؟، وقوله [حسبي الله] : مبتدأ وخبر، الجار [عليه] متعلق بـ [يتوكل] .


038-قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ

"قل يا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون "

قوله [يا قوم] : منادى مضاف، والياء مقدرة، الجار [على مكانتكم] متعلق بحال من [اعملوا] ، وجملة [إني عامل] مستأنفة، وجملة [فسوف تعلمون] معطوفة على جملة [إني عامل] .


039-مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ

"من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم "

[مَنْ] اسم موصول مفعول به، وجملة [يخزيه] نعت لـ "عذاب


040-إِنَّا أَنـزلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْ

"إنا أنـزلنا عليك الكتاب للناس بالحق فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها وما أنت عليهم بوكيل "

الجار [للناس] متعلق بأنـزلنا، الجار [بالحق] متعلق بحال من فاعل [أنـزلنا] ، والجملة الشرطية معطوفة على جملة [إنا أنـزلنا] ، [من] اسم شرط مبتدأ، والجار [فلنفسه] متعلق بخبر محذوف لمبتدأ محذوف، أي: فاهتداؤه كائن لنفسه، الجار [عليها] متعلق بحال من فاعل [يضل] ، وجملة [وما أنت عليهم بوكيل] معطوفة على جواب الشرط، والباء زائدة في خبر [ما] ، الجار [عليهم] متعلق بـ [وكيل] .


041-اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأخْرَى إِ

"الله يتوفى الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى إن في ذلك لآيات لقوم يتفكرون "

[حين] ظرف زمان متعلق بـ [يَتَوَفَّى] . قوله [والتي] : اسم معطوف على [الأنفس] ، الجار [في منامها] متعلق بـ [يتوفَّى] . وجملة [فيمسك] معطوفة على جملة [يتوفَّى] ، الجار [إلى أجل] متعلق بـ [يرسل] ، الجار [لقوم] متعلق بنعت [لآيات] ، وجملة [يتفكرون] نعت.


042-أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئًا وَلا يَعْقِلُونَ

"أم اتخذوا من دون الله شفعاء قل أولو كانوا لا يملكون شيئا ولا يعقلون "

[أم] المنقطعة، الجار [من دون] متعلق بمحذوف مفعول ثان، مقول القول محذوف، أي: أيشفعون، والواو حالية عطفت هذه الحال على حال مقدرة للاستقصاء، والتقدير: أيشفعون في كل حال، ولو كانوا لا يملكون شيئًا، وجملة [ولو كانوا] حال من فاعل الفعل المقدر، وجواب الشرط محذوف دل عليه ما قبله.


043-قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ

"قل لله الشفاعة جميعا له ملك السماوات والأرض ثم إليه ترجعون "

[جميعًا] حال من [الشفاعة] ، وجملة [له ملك] مستأنفة، وجملة [ثم إليه ترجعون] معطوفة على جملة [له الملك] .


044-وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِ

"وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون "

الجملة الشرطية مستأنفة، [وحده] حال مؤولة بنكرة، والجملة الشرطية الثانية معطوفة على الأولى، الجار [من دونه] متعلق بالصلة المقدرة، وجملة [إذا هم يستبشرون] جواب الشرط، و [إذا] فجائية.


045-قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ

"قل اللهم فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك في ما كانوا فيه يختلفون "

"اللهم " : منادى مبني على الضم في محل نصب، والميم عوض عن "يا " المحذوفة، [فاطر] بدل، [عالم] بدل ثان، وجملة [أنت تحكم] جواب النداء مستأنفة، الجار [فيه] متعلق بـ [يختلفون] .


046-وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ

"ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب يوم القيامة وبدا لهم من الله ما لم يكونوا يحتسبون "

الجملة الشرطية مستأنفة، والمصدر المؤول فاعل بـ [ثبت] ، [ما] اسم [أن] ، الجار [في الأرض] متعلق بالصلة، [جميعًا] حال من [ما] ، و [مثله] معطوف على [ما] ، [معه] : ظرف متعلق بحال من [مثله] ، وجملة [بدا] معطوفة على جملة "افتدوا


047-وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

"وبدا لهم سيئات ما كسبوا وحاق بهم ما كانوا به يستهزئون "

جملة [وبدا] معطوفة على جملة [بدا] المتقدمة، [ما] اسم موصول مضاف إليه، [ما] الثانية اسم موصول فاعل [حاق] .


048-فَإِذَا مَسَّ الإنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ

"فإذا مس الإنسان ضر دعانا ثم إذا خولناه نعمة منا قال إنما أوتيته على علم بل هي فتنة ولكن أكثرهم لا يعلمون "

الجملة الشرطية مستأنفة، والجملة الشرطية الثانية معطوفة على الأولى، الجار [منا] متعلق بنعت لـ [نعمة] ، الجار [على عِلْم] متعلق بحال من نائب الفاعل في [أوتيته] ، جملة [ولكن أكثرهم لا يعلمون] معطوفة على المستأنفة [بل هي فتنة] .


049-قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ

"قد قالها الذين من قبلهم فما أغنى عنهم ما كانوا يكسبون "

جملة [فما أغنى... ما] معطوفة على جملة [قد قالها] ، [ما] اسم موصول فاعل [أغنى] .


050-فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُمْ بِمُعْجِزِينَ

"فأصابهم سيئات ما كسبوا والذين ظلموا من هؤلاء سيصيبهم سيئات ما كسبوا وما هم بمعجزين "

جملة [فأصابهم سيئات] معطوفة على جملة [فما أغنى] ، [ما] مصدرية، والمصدر المؤول مضاف إليه، [الذين ظلموا] مبتدأ، الجار [من هؤلاء] متعلق بحال من الواو، وجملة [وما هم بمعجزين] حالية من الهاء في [سيصيبهم] ، والباء زائدة في خبر ليس.


051-أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ

"أولم يعلموا أن الله يبسط الرزق لمن يشاء ويقدر "

جملة [أولم يعلموا] مستأنفة، والمصدر المؤول مفعول يعلموا .


052-قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُو

"قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم "

[الذين] نعت، [جميعًا] حال من [الذنوب] ، [هو] توكيد للهاء في [إنه] ، وجملة [إنه هو الغفور] مستأنفة.


053-وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ

"وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون "

جملة [وأنيبوا] معطوفة على جملة [لا تقنطوا] ، والمصدر المؤول [أن يأتيكم] مضاف إليه، [ثم] حرف استئناف، وفعل مضارع ونائب فاعل، والجملة مستأنفة.


054-وَاتَّبِعُوا أَحْسَنَ مَا أُنـزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ

"واتبعوا أحسن ما أنـزل إليكم من ربكم من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون "

[ما] اسم موصول مضاف إليه، والجارَّان متعلقان بالفعل [أنـزل] ، [بغتة] مصدر في موضع الحال، وجملة [وأنتم لا تشعرون] حالية.


055-أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ

"أن تقول نفس يا حسرتا على ما فرطت في جنب الله وإن كنت لمن الساخرين "

المصدر المؤول [أن تقول] مفعول لأجله، أي: كراهة. [يا حسرتا] : منادى مضاف منصوب بالفتحة المقدرة على ما قبل الياء المنقلبة ألفًا، والياء مضاف إليه، والجار [على ما] متعلق بحال من الحسرة، [ما] مصدرية، والتقدير: يا حسرتا كائنة على تفريطي، والواو حالية، [إنْ] مخففة من الثقيلة مهملة، واللام الفارقة، وجملة [وإن كنت] حالية


056-أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ

"أو تقول لو أن الله هداني لكنت من المتقين "

المصدر المؤول من [أنَّ] وما بعدها فاعل بـ [ثبت] مقدرًا.


057-أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ

"أو تقول حين ترى العذاب لو أن لي كرة فأكون من المحسنين "

جملة [ترى] مضاف إليه، الفاء للسببية، والمصدر المؤول من أنَّ وما بعدها معطوف على مصدر متصيد من الكلام السابق، والتقدير: ليت ثمة رجوعًا لي، فكوني من المحسنين، وجملة [أكون] صلة الموصول الحرفي.


058-بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا

"بلى قد جاءتك آياتي فكذبت بها "

جملة [قد جاءتك آياتي] مقول القول لقول مقدر، وجملة [فكذَّبْتَ] معطوفة على جملة [جاءتك آياتي] .


059-وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ

"ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة أليس في جهنم مثوى للمتكبرين "

الواو استئنافية، [يوم] ظرف متعلق بـ [ترى] ، جملة [وجوههم مسودة] حال من [الذين] ، وجملة [أليس في جهنم مثوى] مستأنفة.


060-وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ لا يَمَسُّهُمُ السُّوءُ وَلا هُمْ يَحْزَنُونَ

"وينجي الله الذين اتقوا بمفازتهم لا يمسهم السوء ولا هم يحزنون "

جملة [وينجِّي] معطوفة على جملة [ترى] ، الجار [بمفازتهم] متعلق بـ [ينجي] ، وجملة [لا يمسهم السوء] حال من الموصول، وجملة [ولا هم يحزنون] معطوفة على جملة [لا يمسهم السوء] .


061-اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ

"الله خالق كل شيء وهو على كل شيء وكيل "

جملة [وهو على كل شيء وكيل] معطوفة على الاستئنافية، والجار [على كل] متعلق بـ [وكيل] .


062-لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأرْضِ وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ

"له مقاليد السماوات والأرض والذين كفروا بآيات الله أولئك هم الخاسرون "

جملة [له مقاليد] خبر ثان لـ [هو] ، جملة الموصول مستأنفة، و [هم] ضمير فصل، و [الخاسرون] خبر أولئك.


063-قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ

"قل أفغير الله تأمروني أعبد أيها الجاهلون "

الفاء زائدة، [غير] مفعول به مقدم لـ [أعبد] ، ولم يعمل [تأمرونِّي] ، والمعنى: أفغير الله أعبد تأمروني؟ وجملة [تأمرونِّي] استئنافية؛ لأنها مؤخرة في التقدير، ولا ينقاس حذف [أن] مع [أعبد] في القول الآخر، وأدغمت نون الرفع في نون الوقاية، و [أيها] منادى بأداة نداء محذوفة، مبني على الضم ، و [ها] للتنبيه و [الجاهلون] نعت، وجملة النداء مستأنفة، وجملة [أعبد] مقول القول.


064-وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ

"ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين "

جملة [ولقد أوحي] مستأنفة، ونائب الفاعل ضمير المصدر، وجملة [لئن أشركت ليحبطن عملك] مفسرة لما أوحي، وجملة [ليحبطن] جواب القسم، وجملة [ولتكونَنَّ] معطوفة على جواب القسم.


065-بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ

"بل الله فاعبد وكن من الشاكرين "

[بل] للإضراب، والجلالة منصوب للفعل [أعبد] ، والفاء زائدة.


066-وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَ

"وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه سبحانه وتعالى عما يشركون "

جملة [وما قدروا] مستأنفة، [حق] نائب مفعول مطلق، وجملة [والأرض.. قبضته] حالية، أي: ما عظَّموه حق تعظيمه، والحال أنه موصوف بهذه القدرة الباهرة. [جميعًا] حال من [الأرض] ، جملة [والسموات مطويات] معطوفة على جملة الحال، الجار [بيمينه] متعلق بـ [مطويات] ، جملة [سبحانه] مستأنفة . الجار [عمَّا] متعلق بـ "تعالى


067-وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْ

"ونفخ في الصور فصعق من في السماوات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون "

جملة [ونفخ] مستأنفة، الجار [في الصور] نائب فاعل، الجار [في السموات] متعلق بالصلة، [مَنْ] مستثنى، والفاء في [فإذا] عاطفة، وجملة [فإذا هم قيام] معطوفة على جملة [نفخ فيه] ، وجملة [ينظرون] خبر ثان للمبتدأ [هم] .


068-وَأَشْرَقَتِ الأرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ

"وأشرقت الأرض بنور ربها ووضع الكتاب وجيء بالنبيين والشهداء وقضي بينهم بالحق وهم لا يظلمون "

جملة و [أشرقت] معطوفة على جملة [هم قيام] ، ,الجار [بالنبيين] نائب فاعل، والجار [بالحق] متعلق بحال من نائب الفاعل، وهو ضمير المصدر، أي: وقُضي القضاء ملتبسًا بالحق، وجملة [وهم لا يظلمون] حالية.


069-وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ

"ووفيت كل نفس ما عملت وهو أعلم بما يفعلون "

[ما] مفعول ثان، وجملة [وهو أعلم] حالية، و [ما] في [ما يفعلون] مصدرية، والمصدر المؤول مجرور متعلق بـ [أعلم] .


070-وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ م

"وسيق الذين كفروا إلى جهنم زمرا حتى إذا جاءوها فتحت أبوابها وقال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربكم وينذرونكم لقاء يومكم هذا قالوا بلى ولكن حقت كلمة العذاب على الكافرين "

الجار [إلى جهنم] متعلق بـ [سِيق] ، [زمرًا] حال، [حتى] ابتدائية، وجملة الشرط مستأنفة، الجار [منكم] متعلق بنعت لـ [رسل] ، جملة [يتلون] نعت ثان لـ [رسل] ، [لقاء] مفعول ثان، [هذا] نعت لـ [يومكم] ، وهو مؤول بمشتق أي: المشار إليه، ومقول القول لـ [قالوا] محذوف أي: بلى جاءتنا الرسل، وجملة [حَقَّتْ كلمة] معطوفة على جملة [جاءتنا] ، والرابط بين المعطوف والمعطوف عليه هو الاسم الظاهر.


071-قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ

"قيل ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين "

نائب فاعل [قيل] ضمير المصدر، أي: قيل القول، الجار [فيها] متعلق بالحال [خالدين] ، جملة [فبئس مثوى] مستأنفة، والمخصوص محذوف أي: جهنم.


072-وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَي

"وسيق الذين اتقوا ربهم إلى الجنة زمرا حتى إذا جاءوها وفتحت أبوابها وقال لهم خزنتها سلام عليكم طبتم فادخلوها خالدين "

الجار [إلى الجنة] متعلق بـ [سِيق] ، [زمرًا] حال، [حتى] ابتدائية، والجملة الشرطية مستأنفة، وجوابها محذوف أي: سعدوا، [سلام] مبتدأ، والجار [عليكم] متعلق بالخبر، وجملة [طبتم] مستأنفة في حيز القول، وجملة [فادخلوها] معطوفة على جملة [طبتم] ، [خالدين] حال من الضمير [ها] .


073-وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ

"وقالوا الحمد لله الذي صدقنا وعده وأورثنا الأرض نتبوأ من الجنة حيث نشاء فنعم أجر العاملين "

[الذي] نعت، [وعده] مفعول ثان، وجملة [نتبوأ] حال من ضمير [أورثنا] ، وجملة [نشاء] مضاف إليه، وجملة [فنِعْم أجر] مستأنفة، والمخصوص محذوف أي: الجنة


074-وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ

"وترى الملائكة حافين من حول العرش يسبحون بحمد ربهم وقضي بينهم بالحق وقيل الحمد لله رب العالمين "

جملة [وترى] مستأنفة، [حافِّين] حال، الجار [من حول] متعلق بـ [حافِّين] ، وجملة [يسبحون] حال من الضمير في [حافِّين] ، وجملة [قضي] حال من الواو في [يسبحون] ، الجار [بالحق] متعلق بحال من نائب الفاعل، والتقدير: قضي القضاء ملتبسًا بالحق، وجملة [وقيل] معطوفة على جملة [ترى] .


001-تَنـزيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ

"تنـزيل الكتاب من الله العزيز العليم "

[تنـزيل] مبتدأ، خبره متعلق الجار [من الله] .


002-غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلا هُوَ إِلَيْهِ الْمَصِيرُ

"غافر الذنب وقابل التوب شديد العقاب ذي الطول لا إله إلا هو إليه المصير "

[غافر] بدل، وكذا ما بعده، وجملة التنـزيه حالية، وجملة [إليه المصير] حالية.


003-مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلا الَّذِينَ كَفَرُوا فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ

"ما يجادل في آيات الله إلا الذين كفروا فلا يغررك تقلبهم في البلاد "

[الذين] فاعل، وجملة [فلا يغررك] مستأنفة، الجار [في البلاد] متعلق بحال من [تَقَلُّبهم] .


004-وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ

"وجادلوا بالباطل ليدحضوا به الحق فأخذتهم فكيف كان عقاب "

جملة [فأخذتهم] معطوفة على جملة [جادلوا] ، وجملة [فكيف كان عقاب] معطوفة على جملة [فأخذتهم] ، [كيف] اسم استفهام خبر كان، و [عقاب] اسم كان مرفوع بالضمة المقدرة، على ما قبل الياء المحذوفة للتخفيف.


005-وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ

"وكذلك حقت كلمة ربك على الذين كفروا أنهم أصحاب النار "

الواو مستأنفة، والكاف نائب مفعول مطلق، أي: حَقَّتْ حقًا مثل ذلك الحق، وجملة [حَقَّتْ] مستأنفة، والمصدر المؤول [أنهم أصحاب] بدل من [كلمة] بدل اشتمال.


006-الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِ

"الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا ربنا وسعت كل شيء رحمة وعلما فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم "

[الذين] مستأنفة، الجار [بحمد] متعلق بحال من فاعل [يسبحون] ، وجملة النداء مقول القول لقول مقدر، وجملة القول المقدرة حال من فاعل [يستغفرون] ، أي: يقولون: [ربنا وسعت] ، [رحمة] تمييز، وجملة [فاغفر] معطوفة على جملة [وسعت] ، [عذاب] مفعول ثان


007-رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيز

"ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلح من آبائهم وأزواجهم وذرياتهم إنك أنت العزيز الحكيم "

جملة [ربنا] اعتراضية، جملة [وأَدْخِلهم] معطوفة على جملة [قِهِمْ] المتقدمة، [جنات] مفعول به، [التي] نعت، و [مَنْ] اسم موصول معطوف على الهاء في [وعدتهم] ، الجار [من آبائهم] متعلق بحال من فاعل [صَلَح] ، [أنت] توكيد للكاف، وجملة [إنك أنت العزيز] مستأنفة.


008-وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ

"وقهم السيئات ومن تق السيئات يومئذ فقد رحمته وذلك هو الفوز العظيم "

[السيئات] مفعول ثان، وجملة [وقهم] معطوفة على جملة [وأدخلهم] ، وجملة [ومن تق] مستأنفة، [من] اسم شرط مفعول به، وجملة [وذلك هو الفوز] مستأنفة، و [هو] ضمير فصل.


009-إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الإيمَانِ فَتَكْفُرُونَ

"إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمان فتكفرون "

جملة [لمقت الله أكبر] تفسيرية للمناداة، اللام في [لمقت] للابتداء، الجار [من مقتكم] متعلق بـ [أكبر] ، [أنفسكم] مفعول به للمصدر [مقتكم] ، [إذ] ظرف زمان متعلق بحال من المقت الأول، وإن فصل بين المصدر ومعموله بالخبر؛ لأن الظرف يتسع فيه، ولا يتعلق بالثاني؛ لأن المقت يوم القيامة ، وليس وقت دعائهم إلى الإيمان .


010-قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ

"قالوا ربنا أمتنا اثنتين وأحييتنا اثنتين فاعترفنا بذنوبنا فهل إلى خروج من سبيل "

[اثنتين] مفعول مطلق ناب عنه عدده، وجملة الاستفهام معطوفة على جملة [اعترفنا] ، والجار متعلق بخبر المبتدأ: [سبيل] ، و [من] زائدة.


011-ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ

"ذلكم بأنه إذا دعي الله وحده كفرتم وإن يشرك به تؤمنوا فالحكم لله العلي الكبير "

[أنَّ] وما بعدها في تأويل مصدر مجرور بالباء، متعلق بالخبر، وجملة الشرط خبر [أنَّ] ، [وحده] حال، ونائب الفاعل لـ [يشرك] ضمير يعود على شريك الذي يدل عليه السياق، وجملة [فالحكم لله] مستأنفة، [العلي الكبير] نعتان للجلالة.


012-وَيُنـزلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا وَمَا يَتَذَكَّرُ إِلا مَنْ يُنِيبُ

"وينـزل لكم من السماء رزقا وما يتذكر إلا من ينيب "

الجارَّان [لكم من السماء] متعلقان بـ [ينـزل] ، وجملة [وما يتذكر] مستأنفة.


013-فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ

"فادعوا الله مخلصين له الدين ولو كره الكافرون "

جملة [فادعوا] مستأنفة، [مخلصين] حال من الواو، الجار [له] متعلق بـ [مخلصين] ، [الدين] مفعول به لاسم الفاعل [مخلصين] ، وجملة [ولو كره الكافرون] حالية، والواو حالية، عطفت على حال مقدرة للاستقصاء، والتقدير: فادعوا الله مخلصين في كل حال ولو في هذه الحال، وجواب الشرط محذوف دَلَّ عليه ما قبله.


014-رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ

"رفيع الدرجات ذو العرش يلقي الروح من أمره على من يشاء من عباده لينذر يوم التلاق "

[رفيع] خبر لمبتدأ محذوف، أي: هو رفيع، وجملة هو [رفيع] مستأنفة، [ذو] خبر ثان، وجملة [يُلْقي] خبر ثالث، الجار [من عباده] متعلق بحال من [مَنْ] ، والمصدر المؤول المجرور [لينذر] متعلق بـ [يُلْقي] ، و [يوم] مفعول به ثان، والمفعول الأول مقدر، أي: الناس.


015-يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ

"يوم هم بارزون لا يخفى على الله منهم شيء لمن الملك اليوم لله الواحد القهار "

[يوم] بدل من [يوم التلاق] ، وجملة [هم بارزون] مضاف إليه، وجملة [لا يخفى] حال من الضمير في [بارزون] ، الجار [منهم] متعلق بحال من [شيء] ، جملة [لمن الملك] مقول القول لقول مقدر أي: يقول الله: [لمن الملك] ، وجملة [لله الواحد] مقول القول لقول مقدر، وجملتا القول المقدرتان مستأنفتان، و [اليوم] ظرف متعلق بحال من [الملك] ، [الواحد القهار] نعتان


016-الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ

"اليوم تجزى كل نفس بما كسبت لا ظلم اليوم إن الله سريع الحساب "

الظرف [اليوم] متعلق بـ [تجزى] ، وجملة [تجزى] مستأنفة في حيز القول، و [ما] مصدرية، والمصدر المؤول المجرور متعلق بـ [تجزى] ، وجملة [لا ظلم اليوم] مستأنفة في حيز القول.


017-وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ

"وأنذرهم يوم الآزفة إذ القلوب لدى الحناجر كاظمين ما للظالمين من حميم ولا شفيع يطاع "

[يوم] مفعول ثان، وليس ظرفًا؛ لأن الإنذار لا يكون يوم الآزفة، [إذ] اسم ظرفي بدل من يوم، [لدى] متعلق بالخبر، [كاظمين] حال من [القلوب] ، جملة [ما للظالمين حميم] حال من يوم الآزفة، والرابط مقدر أي: فيه، وجَمَعَ [كاظمين] جَمْعَ مَنْ يعقل لَمَّا أسند إليهم ما يُسند للعقلاء ، و [مِنْ] في [من حميم] زائدة، وجملة [يطاع] نعت لشفيع.


018-يَعْلَمُ خَائِنَةَ الأعْيُنِ

"يعلم خائنة الأعين "

جملة [يعلم] مستأنفة.


019-وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ

"والله يقضي بالحق والذين يدعون من دونه لا يقضون بشيء إن الله هو السميع البصير "

جملة [والله يقضي بالحق] مستأنفة، الجار [من دونه] متعلق بحال من [الذين] ، وجملة [لا يقضون] خبر [الذين] ، [هو] ضمير فصل، [البصير] خبر ثان.


020-أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَارًا

"أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين كانوا من قبلهم كانوا هم أشد منهم قوة وآثارا في الأرض فأخذهم الله بذنوبهم وما كان لهم من الله من واق "

جملة [أولم يسيروا] مستأنفة، جملة [كيف كان] مفعول للنظر المعلق بالاستفهام المضمن معنى العلم، [كيف] خبر كان، جملة [كانوا] الثانية بدل من الأولى، [هم] توكيد للواو في [كانوا] ، الجار [منهم] متعلق بأشد، [قوة] تمييز، الجار [في الأرض] متعلق بنعت لـ [آثارًا، جملة ] فأخذهم [ معطوفة على جملة ] كانوا [، وجملة ] وما كان لهم واق [ معطوفة على جملة ] أخذهم [، و] واق [ مبتدأ، و] مِنْ [ زائدة، الجار ] لهم [ متعلق بالخبر، والجار ] من الله [ متعلق بـ ] واق".


021-ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ

"ذلك بأنهم كانت تأتيهم رسلهم بالبينات فكفروا فأخذهم الله إنه قوي شديد العقاب "

المصدر من [أنَّ] وما بعدها مجرور بالباء متعلق بالخبر، واسم كان ضمير القصة، وجملة [تأتيهم] خبرها، ويضعف أن يكون ضمير [هم] ؛ لأنه عَبَّرَ عن المتقدمين بالضمير [هم] ، ويضعف أن يكون [رسلهم] اسمها، وجملة [تأتيهم] خبرها؛ لأن خبر المبتدأ إن كان جملة فعلية لا يتقدم، [رسلهم] فاعل [تأتيهم] ، [شديد] خبر ثان.


022-وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ

"ولقد أرسلنا موسى بآياتنا وسلطان مبين "

الجار [بآياتنا] متعلق بحال من [موسى] ، أي: مصحوبًا بآياتنا.


023-إِلَى فِرْعَوْنَ وَهَامَانَ وَقَارُونَ فَقَالُوا سَاحِرٌ كَذَّابٌ

"إلى فرعون وهامان وقارون فقالوا ساحر كذاب "

الجار متعلق بـ [أرسلنا] ، جملة [فقالوا] معطوفة على جملة [أرسلنا] ، [ساحر] خبر لمبتدأ محذوف، أي: هو ساحر، [كذَّاب] خبر ثان، والجملة مقول القول.


024-فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءَهُمْ وَمَا كَيْدُ الْكَافِرِين

"فلما جاءهم بالحق من عندنا قالوا اقتلوا أبناء الذين آمنوا معه واستحيوا نساءهم وما كيد الكافرين إلا في ضلال "

جملة الشرط معطوفة على جملة [أرسلنا] ،الجار [بالحق] متعلق بـ [جاءهم] ، الجار [من عندنا] متعلق بحال من [الحق] ، الظرف [معه] متعلق بـ [آمنوا] ، جملة [وما كيد الكافرين...] مستأنفة


025-وَقَالَ فِرْعَوْنُ ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الأرْضِ الْفَسَادَ

"وقال فرعون ذروني أقتل موسى وليدع ربه إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد "

جملة [وقال فرعون] مستأنفة، جملة [أقتل] جواب شرط مقدر، وجملة [وليدع] معطوفة على جملة [ذروني] ، وجملة [إني أخاف] مستأنفة في حيز القول، والمصدر المؤول [أن يبدل] مفعول [أخاف] ، الجار [في الأرض] متعلق بحال من [الفساد] .


026-وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ

"وقال موسى إني عذت بربي وربكم من كل متكبر لا يؤمن بيوم الحساب "

جملة [وقال موسى] مستأنفة، الجار [من كل] متعلق بـ [عُذْت] ، وجملة [لا يؤمن] نعت لـ [كل متكبر] .


027-وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلا أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِ

"وقال رجل مؤمن من آل فرعون يكتم إيمانه أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم وإن يك كاذبا فعليه كذبه وإن يك صادقا يصبكم بعض الذي يعدكم "

جملة "وقال رجل " مستأنفة، الجار "من آل " متعلق بنعت ثان، وجملة "يكتم " نعت ثالث لـ "رجل " ، والمصدر "أن يقول " منصوب على نـزع الخافض "اللام " أي: لأن يقول، جملة [وقد جاءكم] حالية من [رجلا] ، وسَوَّغ مجيء صاحب الحال نكرة تقدُّمُ الاستفهام، الجار [بالبينات] متعلق بـ [جاء] ، الجار [من ربكم] متعلق بحال من [البينات] ، جملة [وإن يك كاذبًا] معطوفة على جملة [أتقتلون] ، [يكُ] فعل مضارع ناسخ مجزوم بالسكون المقدر على النون المحذوفة، للتخفيف.


028-يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الأرْضِ فَمَنْ يَنْصُرُنَا مِنْ بَأْسِ اللَّهِ إِنْ جَاءَنَا قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلا

"يا قوم لكم الملك اليوم ظاهرين في الأرض فمن ينصرنا من بأس الله إن جاءنا قال فرعون ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد "

[اليوم] ظرف متعلق بالاستقرار الذي تعلق به الخبر، [ظاهرين] حال من الضمير في [لكم] ، الجار [في الأرض] متعلق بظاهرين، جملة [فمن ينصرنا] جواب شرط مقدر، أي: إن كان هذا شأنكم، وجملة [إن جاءنا] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله. قوله [ما أرى] : موصول مفعول ثان لـ [أريكم] ، [سبيل] مفعول ثان.


029-إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الأحْزَابِ

"إني أخاف عليكم مثل يوم الأحزاب "

[مثل] مفعول به.


030-مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ

"مثل دأب قوم نوح وعاد وثمود والذين من بعدهم وما الله يريد ظلما للعباد "

[مثل] بدل من الأول، وجملة [وما الله يريد] معترضة بين المتعاطفين، الجار [للعباد] متعلق بنعت لـ [ظلمًا] ، وجملة [يريد..] خبر [ما] العاملة عمل ليس.


031-وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ

"ويا قوم إني أخاف عليكم يوم التناد "

جملة "يا قوم " معطوفة على جملة "يا قوم " في الآية [30] .


032-يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ

"يوم تولون مدبرين ما لكم من الله من عاصم ومن يضلل الله فما له من هاد "

[يوم] بدل من [يوم التناد] ، وجملة [تُوَلُّون] مضاف إليه، و [مدبرين] حال من فاعل [تولُّون] ، وجملة [ما لكم ..عاصم] حال من فاعل [تولون] ، [عاصم] مبتدأ، و [مِنْ] زائدة، الجار [لكم] متعلق بخبر المبتدأ، الجار [من الله] متعلق بـ [عاصم] ، وجملة الشرط معطوفة على جملة جواب النداء: [إني أخاف] ، [من] اسم شرط مفعول به، و [هاد] مبتدأ، و [من] زائدة


033-وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللّ

"ولقد جاءكم يوسف من قبل بالبينات فما زلتم في شك مما جاءكم به حتى إذا هلك قلتم لن يبعث الله من بعده رسولا كذلك يضل الله من هو مسرف مرتاب "

الواو مستأنفة، واللام واقعة في جواب قسم مقدر، الجار [بالبينات] متعلق بـ [جاءكم] ، وبُني [قبل] على الضم لقطعه عن الإضافة، وجملة [فما زلتم] معطوفة على جملة [لقد جاءكم] ، الجار [مما] متعلق بنعت لـ [شك] ، [حتى] ابتدائية، والجملة بعدها مستأنفة، والكاف نائب مفعول مطلق، أي: يضلُّ الله إضلالا مثل ذلك الإضلال، وجملة [يضل] مستأنفة، [مرتاب] خبر ثان.


034-الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتًا عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ الل

"الذين يجادلون في آيات الله بغير سلطان أتاهم كبر مقتا عند الله وعند الذين آمنوا كذلك يطبع الله على كل قلب متكبر جبار "

[الذين] مبتدأ، الجار [بغير] متعلق بحال من فاعل [يجادلون] ، وجملة [أتاهم] نعت، وفاعل [كبر] ضمير يعود على جدالهم المفهوم من السياق، وجملة [كبر جدالهم] خبر [الذين] ، [مقتًا] تمييز محول من الفاعل، أي: كبر مَقْتُ حالهم، الظرف [عند الله] متعلق بنعت لـ [مقتًا] ، وجملة [يطبع] مستأنفة، والكاف نائب مفعول مطلق، أي: يطبع الله طبعًا مثل ذلك الطبع.


035-وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الأسْبَابَ

"وقال فرعون يا هامان ابن لي صرحا لعلي أبلغ الأسباب "

جملة [وقال فرعون] مستأنفة، وجملة [لعلي أبلغ] مستأنفة.


036-أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأظُنُّهُ كَاذِبًا وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنِ السَّ

"أسباب السماوات فأطلع إلى إله موسى وإني لأظنه كاذبا وكذلك زين لفرعون سوء عمله وصد عن السبيل وما كيد فرعون إلا في تباب "

[أسباب] بدل، والفاء في [فأطلع] سببية، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق، أي: ثمة تَرجٍّ لبلوغ الأسباب فاطلاع، وانتصاب [فأطلع] على جواب الترجي في [لعل] ، وجملة [وإني لأظنه] معطوفة على مقول القول. جملة [زُيِّن] مستأنفة، والكاف نائب مفعول مطلق، أي: زُيِّن لفرعون تزيينًا مثلَ ذلك التزيين، وجملة [وما كيد فرعون...] معطوفة على جملة [صُدَّ] ، و [ما] مهملة لانتقاض نفيها بـ [إلا] ، الجار [في تباب] متعلق بخبر [ما] .


037-وَقَالَ الَّذِي آمَنَ يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ

"وقال الذي آمن يا قوم اتبعون أهدكم سبيل الرشاد "

جملة [وقال] مستأنفة، [اتبعون] فعل أمر مبني على حذف النون، والواو فاعل، والنون للوقاية، وجملة [أَهْدِكم] جواب شرط مقدر، [سبيل] مفعول ثان.


038-يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ

"يا قوم إنما هذه الحياة الدنيا متاع "

جملة [يا قوم] مستأنفة في حيز القول، [إنما] كافة ومكفوفة لا عمل لها.


039-مَنْ عَمِلَ سَيِّئَةً فَلا يُجْزَى إِلا مِثْلَهَا وَمَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ

"من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحا من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة يرزقون فيها بغير حساب "

جملة الشرط مستأنفة في حيز القول، جملة [لا يُجزى] خبر لمبتدأ محذوف، أي: هو لا يجزى، والجملة الاسمية جواب الشرط، جملة [وهو مؤمن] حالية، والجار [من ذكر] متعلق بحال من فاعل [عمل] ، وجملة [يرزقون] حال من فاعل [يدخلون] ، الجار [بغير] متعلق بحال من نائب الفاعل الواو


040-وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ

"ويا قوم ما لي أدعوكم إلى النجاة وتدعونني إلى النار "

جملة "ويا قوم " معطوفة على نظيرها في الآية "39 " ، "ما " اسم استفهام مبتدأ، الجار "لي " متعلق بالخبر، وجملة "أدعوكم " حال من الضمير في "لي " ، جملة "وتدعونني " حال من الكاف المقدرة بـ "وما لكم تدعونني " ، والجملة المقدرة معطوفة على جملة [ما لي] .


041-تَدْعُونَنِي لأكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ

"تدعونني لأكفر بالله وأشرك به ما ليس لي به علم وأنا أدعوكم إلى العزيز الغفار "

جملة [تدعونني] بدل من [تدعونني] قبلها، [ما] اسم موصول مفعول به، وجملة [ليس لي به علم] صلة، الجار [به] متعلق بحال من [علم] ، وجملة [وأنا أدعوكم] معطوفة على جملة [تدعونني] .


042-لا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الآخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِي

"لا جرم أنما تدعونني إليه ليس له دعوة في الدنيا ولا في الآخرة وأن مردنا إلى الله وأن المسرفين هم أصحاب النار "

"لا جرم " : لا نافية للجنس واسمها، وأن ناسخة، و "ما " اسمها، وجملة "ليس له دعوة " خبر "أن " ، والمصدر المؤول منصوب على نـزع الخافض "في " ، متعلق بمحذوف خبر [لا] ، الجار [في الدنيا] متعلق بنعت لـ [دعوة] ، والمصدر المؤول [وأنَّ مردَّنا] معطوف على المصدر السابق، [هم] ضمير فصل.


043-فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ

"فستذكرون ما أقول لكم وأفوض أمري إلى الله إن الله بصير بالعباد "

جملة [فستذكرون] مستأنفة، [ما] اسم موصول مفعول به، وجملة [وأفَوِّض] مستأنفة، الجار [إلى الله] متعلق بـ [أفوض] ، الجار [بالعباد] متعلق بـ [بصير] .


044-فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ

"فوقاه الله سيئات ما مكروا وحاق بآل فرعون سوء العذاب "

جملة [فوقاه] مستأنفة، [ما] مصدرية، والمصدر المؤول مضاف إليه، وجملة [وحاق] معطوفة على جملة [وقاه الله] .


045-النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ

"النار يعرضون عليها غدوا وعشيا ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب "

[النار] بدل من [سوء العذاب] ، وجملة [يُعْرضون] حال من [النار] ، [غُدُوًّا] ظرف زمان، متعلق بـ [يُعرضون] . قوله [ويوم تقوم] : الواو عاطفة، [يوم] ظرف زمان متعلق بفعل مقدر بـ يقال له، [أشد] مفعول ثان، وجملة الفعل المقدر معطوفة على جملة [يُعرضون] ، وجملة [أدخلوا] مقول القول للمقدر.


046-وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِي

"وإذ يتحاجون في النار فيقول الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا نصيبا من النار "

الواو مستأنفة، [إذ] اسم ظرفي مفعول لاذكر مقدرًا، الجار [في النار] متعلق بالفعل [يتحاجُّون] ، وجملة [فيقول] معطوفة على جملة [يتحاجون] ، الجار [لكم] متعلق بحال من [تبعًا] ، وجملة [فهل أنتم مغنون] معطوفة على جملة [إنا كنا تبعًا] ، الجار [عنا] متعلق بـ [مغنون] ، [نصيبًا] مفعول به لـ [مُغْنون] بمعنى حاملون، الجار [من النار] متعلق بنعت لـ [نصيبًا] .


047-قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ

"قال الذين استكبروا إنا كل فيها إن الله قد حكم بين العباد "

[كلٌّ] مبتدأ، وجاز الابتداء بالنكرة؛ لأنه دلَّ على عموم، الجار [فيها] متعلق بخبر [كل] ، والجملة خبر [إن] ، وجملة [إن الله ...] مستأنفة في حيز القول.


048-وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ

"وقال الذين في النار لخزنة جهنم ادعوا ربكم يخفف عنا يوما من العذاب "

جملة [وقال الذين] معطوفة على جملة [قال الذين] ، جملة [يخففْ] جواب شرط مقدر، [يومًا] ظرف متعلق بـ [يخفف] ، و [مِنْ] تبعيضية، سألوا أن يخفف عنهم بعض العذاب في يوم ما


049-قَالُوا أَوَ لَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ

"قالوا أو لم تك تأتيكم رسلكم بالبينات قالوا بلى قالوا فادعوا وما دعاء الكافرين إلا في ضلال "

قوله [أولم] : الواو عاطفة على مقدر، وهذا المقدر هو مقول القول، أي: أقصَّر الرسل ولم تك تأتيكم؟، والفعل [تك] مضارع ناسخ مجزوم بالسكون المقدر على النون المحذوفة للتخفيف، واسمه ضمير الشأن، و [رسلكم] فاعل [تأتيكم] ، وجملة [تأتيكم رسلكم] خبر [تك] ، ويضعف أن يعرب [رسلكم] اسم [تك] ، وجملة [تأتيكم] خبرًا؛ لأن خبر المبتدأ إن كان فعلا لا يتقدم في نحو: زيد يدرس، وكذا ما أشبهه، ومقول القول لقالوا مقدر أي: بلى أتتنا الرسل. والفاء في [فادعوا] واقعة في جواب شرط مقدر، أي: إن أردتم الدعاء، فادعوا، وجملة الشرط مقول القول، الجار [في ضلال] متعلق بالخبر، و [ما] مهملة لانتقاض نفيها بـ إلا.


050-إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ

"إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد "

الجار [في الحياة] متعلق بـ [ننصر] ، و [يوم] ظرف معطوف على محل [في الحياة] ، ويتعلق بما تعلَّق به، وجملة [يقوم] مضاف إليه.


051-يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ

"يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار "

[يوم] : بدل من [يوم] قبله، [معذرتهم] فاعل [ينفع] ، وجملة [ولهم اللعنة] معطوفة على جملة [لا ينفع] .


052-وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ

"وأورثنا بني إسرائيل الكتاب "

[الكتاب] مفعول ثان لـ [أورثنا] .


053-هُدًى وَذِكْرَى لأولِي الألْبَابِ

"هدى وذكرى لأولي الألباب "

[هدى] مفعول لأجله، الجار [لأولي] متعلق بنعت لـ [ذكرى] .


054-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ

"فاصبر إن وعد الله حق واستغفر لذنبك وسبح بحمد ربك "

جملة [فاصبر] مستأنفة، الجار [بحمد] متعلق بحال من فاعل [سبح] .


055-إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِالل

"إن الذين يجادلون في آيات الله بغير سلطان أتاهم إن في صدورهم إلا كبر ما هم ببالغيه فاستعذ بالله إنه هو السميع البصير "

الجار [بغير] متعلق بحال من الواو في [يجادلون] ، وجملة [أتاهم] نعت لسلطان، [إن] نافية، [كِبْر] مبتدأ، وجملة النفي خبر [إن] ، وجملة [ما هم ببالغيه] نعت لـ [كبر] ، والباء زائدة في خبر [ما] ، جملة [فاستعذ] مستأنفة، [هو] توكيد للهاء في [إنه] ،و [البصير] نعت ثان.


056-لَخَلْقُ السَّمَاوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ

"لخلق السماوات والأرض أكبر من خلق الناس ولكن أكثر الناس لا يعلمون "

اللام للابتداء، الجار [من خلق] متعلق بـ [أكبر] ، وجملة الاستدراك معطوفة على جملة [لخلق السموات والأرض أكبر] .


057-وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ قَلِيلا مَا تَتَذَكَّرُونَ

"وما يستوي الأعمى والبصير والذين آمنوا وعملوا الصالحات ولا المسيء قليلا ما تتذكرون "

جملة [وما يستوي الأعمى] مستأنفة. قوله [والذين] : معطوف على [البصير] ، وقوله [ولا المسيء] : [لا] زائدة لتأكيد النفي، واسم معطوف على [الذين] ، [قليلا] نائب مفعول مطلق، و [ما] زائدة، وجملة [تتذكرون] مستأنفة


058-إِنَّ السَّاعَةَ لآتِيَةٌ لا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ

"إن الساعة لآتية لا ريب فيها ولكن أكثر الناس لا يؤمنون "

جملة [لا ريب] خبر ثان لـ [إن] ، وجملة الاستدراك معطوفة على جملة [إن الساعة لآتية] .


059-وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ

"وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين "

جملة [وقال ربكم] مستأنفة، وجملة [أستجبْ] جواب شرط مقدر و [داخرين] حال من الواو.


060-اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّا

"الله الذي جعل لكم الليل لتسكنوا فيه والنهار مبصرا إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون "

جملة [الله الذي] مستأنفة، المصدر المؤول [لتسكنوا] مجرور متعلق بالمفعول الثاني في [جعل] ، وقوله: [والنهار] اسم معطوف على [الليل] ، و [مبصرًا] اسم معطوف على المفعول الثاني السابق المقدر، الجار [على الناس] متعلق بنعت لفضل، وجملة الاستدراك معطوفة على جملة [إن الله لذو] .


061-ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ

"ذلكم الله ربكم خالق كل شيء لا إله إلا هو فأنى تؤفكون "

[ربكم] خبر ثان، [خالق] خبر ثالث، وجملة التنـزيه خبر رابع، [هو] بدل من الضمير المستتر في الخبر المحذوف، وجملة [فأنى تؤفكون] مستأنفة، و [أنى] اسم استفهام حال.


062-كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ

"كذلك يؤفك الذين كانوا بآيات الله يجحدون "

الكاف نائب مفعول مطلق، أي: يؤفكون إفكًا مثل ذلك الإفك، وجملة [يجحدون] خبر كان، الجار [بآيات] متعلق بـ [يجحدون] .


063-اللَّهُ الَّذِي جَعَلَ لَكُمُ الأرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللّ

"الله الذي جعل لكم الأرض قرارا والسماء بناء وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين "

[الذي] خبر، الجار [لكم] متعلق بـ [جعل] ، و [السماء] اسم معطوف على [الأرض] ، و [بناء] معطوف على [قرارًا] ، جملة [ذلكم الله] مستأنفة، وجملة [فتبارك الله] معطوفة على جملة [ذلكم الله] ، [رب] بدل.


064-هُوَ الْحَيُّ لا إِلَهَ إِلا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

"هو الحي لا إله إلا هو فادعوه مخلصين له الدين الحمد لله رب العالمين "

جملة التنـزيه خبر ثان، وجملة [فادعوه] معطوفة على جملة [هو الحي] ، [مخلصين] حال من الواو، الجار [له] متعلق بـ [مخلصين] ، [الدين] مفعول به، [رب] بدل.


065-قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ

"قل إني نهيت أن أعبد الذين تدعون من دون الله لما جاءني البينات من ربي وأمرت أن أسلم لرب العالمين "

المصدر المؤول "أن أعبد " منصوب على نـزع الخافض "عن " ، الجار "من دون " متعلق بحال من الموصول، وجملة الشرط معترضة بين المتعاطفين: نُهيت، أُمرت. وجواب الشرط محذوف دلَّ عليه ما قبله، الجار "من ربي " متعلق بحال من البينات، جملة "وأُمرت " معطوفة على جملة "نهيت " ، والمصدر المؤول "أن أسلم " منصوب على نـزع الخافض [الباء]


066-هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُ

"هو الذي خلقكم من تراب ثم من نطفة ثم من علقة ثم يخرجكم طفلا ثم لتبلغوا أشدكم ثم لتكونوا شيوخا ومنكم من يتوفى من قبل ولتبلغوا أجلا مسمى ولعلكم تعقلون "

جملة [ثم يخرجكم] معطوفة على جملة [خلقكم] ، و [طفلا] حال، والمصدر المؤول [لتبلغوا] مجرور متعلق بفعل محذوف تقديره: ثم يبقيكم لتبلغوا، وجملة الفعل المقدر معطوفة على جملة [يخرجكم] ، وجملة [ومنكم مَنْ يتوفى] معترضة بين المصدرين المؤولين، وجملة [ولعلكم تعقلون] معطوفة على المفرد المصدر المجرور أي: ولبلوغ الأجل المسمى [ولعلكم تعقلون] .


067-هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ

"هو الذي يحيي ويميت فإذا قضى أمرا فإنما يقول له كن فيكون "

جملة الشرط معطوفة على جملة [هو الذي] ، [كن] فعل أمر تام، والفاء مستأنفة، وجملة [يكون] خبر لمبتدأ محذوف، أي: فهو يكون.


068-أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ

"ألم تر إلى الذين يجادلون في آيات الله أنى يصرفون "

[أنى] اسم استفهام حال، وجملة [يصرفون] مستأنفة.


069-الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ

"الذين كذبوا بالكتاب وبما أرسلنا به رسلنا فسوف يعلمون "

[الذين] بدل من الموصول السابق، وجملة [فسوف يعلمون] مستأنفة.


070-إِذِ الأغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ

"إذ الأغلال في أعناقهم والسلاسل يسحبون "

[إذ] ظرف مبني على السكون متعلق بـ [يعلمون] أي: فسوف يعلمون وقت كون الأغلال في أعناقهم، وجملة [الأغلال في أعناقهم] اسمية مضاف إليه، و [السلاسل] مبتدأ، وجملة [يسحبون] خبر، والتقدير: يُسحبون بها.


071-فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ

"في الحميم ثم في النار يسجرون "

الجار [في الحميم] متعلق بـ [يُسحبون] ، وجملة [يُسْجرون] معطوفة على [يسحبون] ، والجار [في النار] متعلق بـ [يُسجرون] .


072-ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ

"ثم قيل لهم أين ما كنتم تشركون "

[أين] اسم استفهام ظرف مكان، متعلق بخبر المبتدأ [ما] .


073-مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ

"من دون الله قالوا ضلوا عنا بل لم نكن ندعو من قبل شيئا كذلك يضل الله الكافرين "

الجار [من دون] متعلق بحال من [ما] في الآية السابقة، جملة [قالوا] مستأنفة، وجملة [لم نكن] مستأنفة، والكاف نائب مفعول مطلق، أي: يضلُّ الله الكافرين إضلالا مثل ذلك الإضلال، وجملة [يضلُّ] مستأنفة.


074-ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ

"ذلكم بما كنتم تفرحون في الأرض بغير الحق وبما كنتم تمرحون "

الإشارة مبتدأ، والباء جارة، [ما] موصول في محل جر، والجار متعلق بخبر المبتدأ، الجار [بغير] متعلق بحال من فاعل [تفرحون] ، وجملة [ذلكم بما كنتم] مقول القول لقول مقدر.


075-ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ

"ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين "

[خالدين] حال من فاعل [ادخلوا] ، الجار [فيها] متعلق بـ [خالدين] ، وجملة [فبئس مثوى] مستأنفة، والمخصوص محذوف أي: جهنم.


076-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ

"فاصبر إن وعد الله حق فإما نرينك بعض الذي نعدهم أو نتوفينك فإلينا يرجعون "

جملة [فاصبر] مستأنفة، وقوله [فإما] : الفاء عاطفة، و [إن] شرطية، و [ما] زائدة، وفعل مضارع مبني على الفتح لاتصاله بالنون، والكاف مفعول به، وجملة [فإمَّا نرينك] معطوفة على جملة [إن وعد الله حق] ، وجملة [فإلينا يرجعون] جواب الشرطين معًا، واقترن جواب الشرط بالفاء، وإن كان في الأصل لا يحتاج إليها؛ لتقدُّم الجارّ على الجواب


077-وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ

"ولقد أرسلنا رسلا من قبلك منهم من قصصنا عليك ومنهم من لم نقصص عليك وما كان لرسول أن يأتي بآية إلا بإذن الله فإذا جاء أمر الله قضي بالحق وخسر هنالك المبطلون "

جملة [ولقد أرسلنا] مستأنفة، الجار [من قبلك] متعلق بنعت لـ [رسلا] ، وجملة [منهم مَنْ قصصنا] نعت ثان لـ [رسلا] ، وجملة [وما كان لرسول أن يأتي] مستأنفة، والمصدر المؤول اسم مكان، والجار [بإذن] متعلق بمحذوف حال، وجملة الشرط معطوفة على جملة [وما كان لرسول...] ، [هنالك] : اسم إشارة ظرف مكان متعلق بـ [خسر] .


078-اللَّهُ الَّذِي جَعَلَ لَكُمُ الأنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ

"الله الذي جعل لكم الأنعام لتركبوا منها ومنها تأكلون "

[الذي] خبر لفظ الجلالة، و [جعل] بمعنى خَلَق متعدٍ لواحد، والمصدر المؤول المجرور [لتركبوا] متعلق بـ [جعل] ، وجملة [ومنها تأكلون] اعتراضية بين المتعاطفين، ولا يصح العطف؛ لأن الفعل مرفوع والمعطوف عليه منصوب، ولا يصح الاستئناف لقوة الربط.


079-وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ

"ولكم فيها منافع ولتبلغوا عليها حاجة في صدوركم وعليها وعلى الفلك تحملون "

جملة [ولكم فيها منافع] جملة اسمية معطوفة على المفرد [لتركبوا] ، أي: خلق لكم الأنعام لركوبكم [ولكم فيها منافع] ، نحو: جئت للدراسة، ولي حاجة أخرى، الجار [فيها] متعلق بحال من [منافع] ، والمصدر المؤول الثاني و [لتبلغوا] معطوف على المصدر المؤول المتقدم [لتركبوا] ، الجار [في صدوركم] متعلق بنعت لـ [حاجة] ، وجملة [وعليها... تُحملون] معطوفة على جملة [منها تأكلون] ، واختير المعطوف عليه بعيدًا؛ لتتناسب الجمل.


080-وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ

"ويريكم آياته فأي آيات الله تنكرون "

جملة "ويريكم آياته " معطوفة على صلة الذي: جعل، في الآية "79 " و [آياته] مفعول ثان، والفاء في [فأيَّ] عاطفة، وجملة [تنكرون] معطوفة على جملة [ويريكم] ، و [أيَّ] اسم استفهام مفعول مقدم لـ [تنكرون] ، والاستئناف بعيد لقوة الربط بين رؤية الآيات، والاستفهام عن إنكارها.


081-أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَارًا فِ

"أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أكثر منهم وأشد قوة وآثارا في الأرض فما أغنى عنهم ما كانوا يكسبون "

جملة [أفلم يسيروا] مستأنفة، وجملة [فينظروا] معطوفة على المستأنفة، [كيف] اسم استفهام خبر كان، وجملة [كان] مفعول للنظر المضمَّن معنى العلم المعلق بالاستفهام، الجار [من قبلهم] متعلق بالصلة، جملة [كانوا] مستأنفة، الجار [منهم] متعلق بـ [أكثر] ، و [قوة] تمييز، الجار [في الأرض] متعلق بنعت لـ [آثار] ، وجملة [فما أغنى] معطوفة على جملة [كانوا] ، [ما] موصول اسمي فاعل [أغنى] .


082-فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

"فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون "

جملة الشرط معطوفة على جملة [كانوا] ، الظرف [عندهم] متعلق بالصلة، الجار [من العلم] متعلق بحال من [ما] ، [ما] فاعل [حاق] ، الجار [بهم] متعلق بـ [يستهزئون] .


083-فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ

"فلما رأوا بأسنا قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين "

جملة الشرط معطوفة على جملة الشرط المتقدمة، [وحده] حال من لفظ الجلالة، الجار [به] متعلق بـ [مشركين] .


084-فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ

"فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده وخسر هنالك الكافرون "

جملة [فلم يك] معطوفة على جملة [كفرنا] ، و [يك] فعل مضارع مجزوم بالسكون المقدر على النون المحذوفة للتخفيف، واسم [يك] ضمير الشأن، وجملة [ينفعهم] خبرها، ويضعف أن يكون اسم [يك] [إيمانهم] ؛ لأن جملة الخبر لا تتقدَّم في نحو: [زيد يدرس] ، جملة [لما رأوا] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، [سنة] مفعول مطلق لعامل مقدر أي: سَنَّ. [هنالك] اسم إشارة ظرف مكان، متعلق بـ [خسر] وجملة [خسر.. الكافرون] معطوفة على جملة "فلم يك


001-تَنـزيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ

"تنـزيل من الرحمن الرحيم "

[تنـزيل] خبر لمبتدأ محذوف أي: هذا القرآن، الجار [من الرحمن] متعلق بنعت لتنـزيل، [الرحيم] نعت.


002-كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ

"كتاب فصلت آياته قرآنا عربيا لقوم يعلمون "

[كتاب] بدل من [تنـزيل] ، وجملة [فُصِّلت] نعت لكتاب، [قرآنا] حال من [آياته] ، الجار [لقوم] متعلق بـ [فصلت] ، وجملة [يعلمون] نعت لقوم.


003-بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ

"بشيرا ونذيرا فأعرض أكثرهم فهم لا يسمعون "

[بشيرا] نعت ثان لـ [قرآنا] ، وجملة [فأعرض] معطوفة على جملة [فصلت] ، وجملة [فهم لا يسمعون] معطوفة على جملة [فأعرض أكثرهم] .


004-وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُون

"وقالوا قلوبنا في أكنة مما تدعونا إليه وفي آذاننا وقر ومن بيننا وبينك حجاب فاعمل إننا عاملون "

الجار [مما] متعلق بنعت لـ [أكنَّة] ، جملة [وفي آذاننا وقر] معطوفة على [قلوبنا في أكنة] ، وكذا جملة [ومن بيننا وبينك حجاب] ، وجملة [فاعمل] معطوفة على جملة [من بيننا وبينك حجاب] ، وجملة [إننا عاملون] مستأنفة.


005-قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِك

"قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فاستقيموا إليه واستغفروه وويل للمشركين "

[مثلكم] نعت لـ [بشر] ، وجملة [يوحى] نعت ثان لـ [بشر] ، والمصدر المؤول [أنما إلهكم إله واحد] نائب فاعل، وجملة [فاستقيموا] معطوفة على جملة [قل] ، وجملة [وويل للمشركين] مستأنفة، وجاز الابتداء بالنكرة؛ لأنها تدل على دعاء.


006-الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ

"الذين لا يؤتون الزكاة وهم بالآخرة هم كافرون "

[الذين] نعت للمشركين، وجملة [وهم.. كافرون] معطوفة على جملة الصلة [لا يؤتون] ، و [هم] الثانية: توكيد للأولى، الجار [بالآخرة] متعلق بـ [كافرون] .


007-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ

"إن الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون "

جملة [لهم أجر] خبر [إن] ، و [غير] نعت لـ [أجر] .


008-قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ

"قل أئنكم لتكفرون بالذي خلق الأرض في يومين وتجعلون له أندادا ذلك رب العالمين "

الجار [له] متعلق بالمفعول الثاني لـ [تجعلون] ، وجملة [ذلك رب] مستأنفة.


009-وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ

"وجعل فيها رواسي من فوقها وبارك فيها وقدر فيها أقواتها في أربعة أيام سواء للسائلين "

جملة [وجعل] مستأنفة، ويضعف العطف على جملة [خلق] للفصل بينهما بأجنبي، وهو [تجعلون] ، و [جعل] هذه متعدية لواحد؛ لأنها بمعنى خلق، الجار [من فوقها] متعلق بنعت [رواسي] ، الجار [في أربعة] متعلق بـ [قدر] . [سواء] مفعول مطلق لعامل مقدر، أي: استوت، الجار [للسائلين] متعلق بالعامل المقدر.


010-ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ

"ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعا أو كرها قالتا أتينا طائعين "

جملة [ثم استوى] معطوفة على جملة [قدَّر] ، وجملة [وهي دخان] حالية من [السماء] ، [طوعا] : مصدر في موضع الحال، وجملة [قالتا] مستأنفة، و [طائعين] حال من الضمير "نا


011-فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ ت

"فقضاهن سبع سماوات في يومين وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح وحفظا ذلك تقدير العزيز العليم "

جملة [فقضاهنَّ] مستأنفة، [سبع] مفعول ثان لـ [قضاهنَّ] مضمَّن معنى صيَّرهن، الجار [في يومين] متعلقة بالفعل، وجملة [وأوحى] معطوفة على جملة [قضاهنَّ] ، قوله [وحفظا] : مفعول مطلق لفعل مقدر، أي: وحفظناها حِفْظا، وجملة [وحفظناها] معطوفة على جملة [زينَّا] ، وجملة [ذلك تقدير] مستأنفة.


012-فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ

"فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود "

جملة "فإن أعرضوا " معطوفة على جملة "قل " في الآية "9 " ، [صاعقة] مفعول ثان، [مثل] نعت لصاعقة.


013-إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلا تَعْبُدُوا إِلا اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لأنـزلَ مَلائِكَةً فَإِ

"إذ جاءتهم الرسل من بين أيديهم ومن خلفهم ألا تعبدوا إلا الله قالوا لو شاء ربنا لأنـزل ملائكة فإنا بما أرسلتم به كافرون "

"إذ " ظرف زمان متعلق بـ "أنذرتكم " ، والمصدر "ألا تعبدوا " منصوب على نـزع الخافض "الباء " و [أن] الناصبة، و [لا] ناهية، وجملة الشرط مقول القول، وجملة [فإنا.. كافرون] معطوفة على جملة الشرط، والجار [بما] متعلق بـ [كافرون] .


014-فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ

"فأما عاد فاستكبروا في الأرض بغير الحق وقالوا من أشد منا قوة أولم يروا أن الله الذي خلقهم هو أشد منهم قوة وكانوا بآياتنا يجحدون "

جملة [فأما عاد...] مستأنفة، و [أما] حرف شرط وتفصيل، الجار [بغير] متعلق بحال من فاعل [استكبروا] ، الجار [منا] متعلق بـ [أشد] ، [قوة] تمييز، جملة [أولم يروا] مستأنفة، والمصدر المؤول سدَّ مسدَّ مفعولَيْ [يروا] ، [هو أشد] مبتدأ وخبر، والجملة خبر [أن] ، وجملة [وكانوا] معطوفة على جملة [قالوا] ، والجار [بآياتنا] متعلق بـ [يجحدون] .


015-فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَخْ

"فأرسلنا عليهم ريحا صرصرا في أيام نحسات لنذيقهم عذاب الخزي في الحياة الدنيا ولعذاب الآخرة أخزى وهم لا ينصرون "

جملة [فأرسلنا] معطوفة على جملة [وكانوا] ، الجار [في أيام] متعلق بـ [أرسلنا] ، والمصدر [لنذيقهم] مجرور متعلق بـ [أرسلنا] ، [عذاب] مفعول ثان، الجار [في الحياة] متعلق بـ [نذيقهم] ، وجملة [ولعذاب الآخرة أخزى] معترضة، والواو معترضة، واللام للابتداء، وجملة [وهم لا ينصرون] معطوفة على جملة [ولعذاب الآخرة أخزى] .


016-وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ

"وأما ثمود فهديناهم فاستحبوا العمى على الهدى فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون "

جملة [وأما ثمود فهديناهم] معطوفة على جملة [فأما عاد فاستكبروا] والفاء رابطة لجواب الشرط، جملة [فهديناهم] خبر المبتدأ [ثمود] ، وجملة [فاستحبوا العمى] معطوفة على جملة [هديناهم] ، والجار [بما] متعلق بـ [أخذتهم] ، و [ما] اسم موصول مجرور بالباء .


017-وَنَجَّيْنَا الَّذِينَ آمَنُوا

"ونجينا الذين آمنوا "

جملة [ونجينا] معطوفة على جملة [أخذتهم] .


018-وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ

"ويوم يحشر أعداء الله إلى النار فهم يوزعون "

الواو مستأنفة، [يوم] اسم ظرفي مفعول لاذكر مقدرًا، الجار [إلى النار] متعلق بـ [يحشر] ، وجملة [فهم يوزعون] معطوفة على جملة [يحشر] .


019-حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ

"حتى إذا ما جاءوها شهد عليهم سمعهم وأبصارهم وجلودهم بما كانوا يعملون "

[حتى] ابتدائية، [ما] زائدة، وجملة الشرط مستأنفة، والجار [بما] متعلق بـ"شهد


020-وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَي

"وقالوا لجلودهم لم شهدتم علينا قالوا أنطقنا الله الذي أنطق كل شيء وهو خلقكم أول مرة وإليه ترجعون "

جملة [وقالوا] معطوفة على الجملة الشرطية [لِمَ] : اللام جارة، [ما] اسم استفهام في محل جر متعلق بـ [شهدتم] ، وحذفت ألفها لسَبْقِها بالجار، جملة [قالوا] مستأنفة، جملة [وهو خلقكم] معطوفة على جملة [أنطقنا الله، ] أول [ نائب مفعول مطلق نابت عنه صفته، وجملة ] ترجعون [ معطوفة على جملة ] خلقكم".


021-وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَ

"وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم ولكن ظننتم أن الله لا يعلم كثيرا مما تعملون "

جملة [وما كنتم تستترون] مستأنفة، والمصدر المؤول [أن يشهد] مفعول لأجله، أي: مخافة، وجملة [ولكن ظننتم] معطوفة على جملة [ما كنتم] ، والمصدر المؤول من [أنَّ] وما بعدها سدَّ مسدَّ مفعولي ظن، الجار [مما] متعلق بنعت لـ [كثيرا] .


022-وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ

"وذلكم ظنكم الذي ظننتم بربكم أرداكم فأصبحتم من الخاسرين "

جملة [وذلكم ظنكم ...] معطوفة على جملة [ولكن ظننتم] ، ظنكم [ بدل، والموصول نعت، الجار ] بربكم [ متعلق بالمفعول الثاني المقدر، أي: ظننتموه كائنا بربكم، وجملة ] أرداكم [ خبر ] ذلكم [ ، وجملة ] فأصبحتم [ معطوفة على جملة ] أرداكم".


023-فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ

"فإن يصبروا فالنار مثوى لهم وإن يستعتبوا فما هم من المعتبين "

جملة [فإن يصبروا] مستأنفة، و [ما] عاملة عمل ليس.


024-وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَب

"وقيضنا لهم قرناء فزينوا لهم ما بين أيديهم وما خلفهم وحق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين "

جملة [وحق عليهم القول] معطوفة على جملة [زينوا] ، الجار [في أمم] متعلق بحال من الضمير في [عليهم] ، وجملة [قد خَلَتْ] نعت لـ [أمم] . الجار [من الجن] متعلق بحال من فاعل [خلت] ، وجملة [إنهم كانوا] مستأنفة.


025-وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ

"وقال الذين كفروا لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون "

جملة [وقال الذين] مستأنفة، جملة [لعلكم تغلبون] مستأنفة.


026-فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ

"فلنذيقن الذين كفروا عذابا شديدا ولنجزينهم أسوأ الذي كانوا يعملون "

جملة [فلنذيقنَّ الذين] مستأنفة، وجملة [نذيقن] جواب القسم، [عذابا] مفعول ثان، وكذا [أسوأ] ، وجملة [لنجزينَّهم] معطوفة على جملة [نذيقن] .


027-ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ

"ذلك جزاء أعداء الله النار لهم فيها دار الخلد جزاء بما كانوا بآياتنا يجحدون "

[النار] مبتدأ ، خبره جملة [لهم دار الخلد] ، والجملة مستأنفة. الجار [فيها] متعلق بحال من الضمير في [لهم] ، [جزاء] مفعول مطلق عامله مقدر، الجار [بما] متعلق بنعت لـ [جزاء] ، الجار [بآياتنا] متعلق بـ [يجحدون] .


028-وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلانَا مِنَ الْجِنِّ وَالإنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الأسْفَلِي

"وقال الذين كفروا ربنا أرنا الذين أضلانا من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين "

جملة [أَرِنا] جواب النداء، مستأنفة، وهو فعل أمر مبني على حذف العلة. والضمير مفعول به، [اللذين] موصول مفعول ثان، الجار [من الجن] متعلق بحال من فاعل [أضلانا] ، وجملة [نجعلهما] جواب شرط مقدر، الظرف [تحت] متعلق بالمفعول الثاني المقدر


029-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنـزلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّ

"إن الذين قالوا ربنا الله ثم استقاموا تتنـزل عليهم الملائكة ألا تخافوا ولا تحزنوا وأبشروا بالجنة التي كنتم توعدون "

جملة "ثم استقاموا " معطوفة على جملة "قالوا " ، وجملة "تتنـزل " خبر "إن " ، والمصدر "ألا تخافوا " منصوب على نـزع الخافض "الباء " و [أن] مصدرية ناصبة، وجملة [وأَبْشِروا] معطوفة على جملة [ لا تخافوا] .


030-نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ

"نحن أولياؤكم في الحياة الدنيا وفي الآخرة ولكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون "

جملة [نحن أولياؤكم] معترضة، الجار [في الحياة] متعلق بأولياء، وجملة [ولكم فيها ما تشتهي] معطوفة على جملة [كنتم] ، الجار [فيها] متعلق بالاستقرار الذي تعلَّق به الخبر.


031-نـزلا مِنْ غَفُورٍ رَحِيمٍ

"نـزلا من غفور رحيم "

[نـزلا] حال من [ما] ، أي: ولكم فيها الذي تدعونه حال كونه مُعَدًّا. والجار [من غفور] متعلق بصفة لـ [نـزلا] .


032-وَمَنْ أَحْسَنُ قَوْلا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا

"ومن أحسن قولا ممن دعا إلى الله وعمل صالحا "

جملة [ومَنْ أحسن] مستأنفة، [قولا] تمييز، الجار [ممن] متعلق بـ [أحسن] ، [صالحا] مفعول به لـ [عمل] .


033-وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ

"ولا تستوي الحسنة ولا السيئة ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم "

[لا] زائدة لتأكيد النفي، [إذا] فجائية، وجملة [فإذا الذي بينك وبينه عداوة] معطوفة على جملة [ادفع] ، [الذي] مبتدأ، الظرف [بينك] متعلق بمحذوف خبر مقدم للمبتدأ [عداوة] ، وجملة [كأنه ولي] خبر المبتدأ [الذي] .


034-وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا

"وما يلقاها إلا الذين صبروا "

جملة [وما يُلَقَّاها] مستأنفة، و [الذين] فاعل [يُلقَّاها] .


035-وَإِمَّا يَنـزغَنَّكَ مِنَ الشَّيْطَانِ نـزغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

"وإما ينـزغنك من الشيطان نـزغ فاستعذ بالله إنه هو السميع العليم "

جملة [وإما ينـزغنَّك...] مستأنفة، [إما] : مؤلفة من إن الشرطية و [ما] الزائدة، وفعل مضارع مبني على الفتح؛ لاتصاله بالنون في محل جزم، والكاف مفعول به، الجار [من الشيطان] متعلق بحال من [نـزغ] ، [هو] توكيد للهاء في [إنه] ، و [العليم] خبر ثان.


036-وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ

"ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون "

جملة [ومن آياته الليل...] مستأنفة، وجملة [لا تسجدوا] مستأنفة، وجملة [إن كنتم] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله، و [إياه] ضمير نصب منفصل مفعول به مقدم لـ [تعبدون] .


037-فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ

"فإن استكبروا فالذين عند ربك يسبحون له بالليل والنهار وهم لا يسأمون "

جملة [فإن استكبروا] مستأنفة، وجملة [فالذين عند ...] مستأنفة، وجواب الشرط محذوف تقديره: فدعهم، وجملة [وهم لا يسأمون] معطوفة على جملة "يسبِّحون


038-وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأرْضَ خَاشِعَةً فَإِذَا أَنـزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْت

"ومن آياته أنك ترى الأرض خاشعة فإذا أنـزلنا عليها الماء اهتزت وربت إن الذي أحياها لمحيي الموتى إنه على كل شيء قدير "

الواو عاطفة، والمصدر المؤول مبتدأ، وجملة "رؤية الأرض من آياته " معطوفة على جملة [ومن آياته الليل] ، [خاشعة] حال، وجملة الشرط معطوفة على جملة [ترى] ، جملة [إن الذي أحياها] ... [ مستأنفة، ] الموتى [ مضاف إليه، الجار ] على كل [ متعلق بـ ] قدير".


039-إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ ا

"إن الذين يلحدون في آياتنا لا يخفون علينا أفمن يلقى في النار خير أم من يأتي آمنا يوم القيامة اعملوا ما شئتم إنه بما تعملون بصير "

الجار [في آياتنا] متعلق بـ [يلحدون] ، جملة [أفمن يلقى ..] مستأنفة، و [من] اسم موصول مبتدأ، [خير] خبره، الجار [في النار] متعلق بـ [يلقى] ، [أم] متصلة عاطفة، [من] اسم موصول معطوف على جملة [من يلقى] ، [آمنا] حال من فاعل [يأتي] ، جملة [اعملوا] مستأنفة، وكذا جملة [إنه بصير] ، والجار [بما] متعلق بـ [بصير] .


040-إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ

"إن الذين كفروا بالذكر لما جاءهم وإنه لكتاب عزيز "

جملة [لما جاءهم] معترضة بين اسم [إن] وخبرها المقدر، أي: مُعَذَّبون، وجملة [وإنه لكتاب عزيز] حالية.


041-لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنـزيلٌ مِنْ حَكِيمٍ حَمِيدٍ

"لا يأتيه الباطل من بين يديه ولا من خلفه تنـزيل من حكيم حميد "

جملة [لا يأتيه] نعت ثان، [تنـزيل] خبر لمبتدأ محذوف، أي: هو تنـزيل، الجار [من حكيم] متعلق بنعت لـ [تنـزيل] .


042-مَا يُقَالُ لَكَ إِلا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ

"ما يقال لك إلا ما قد قيل للرسل من قبلك إن ربك لذو مغفرة "

جملة [ما يقال لك] مستأنفة، [ما] موصول نائب فاعل، الجار [من قبلك] متعلق بحال من [الرسل] ، وجملة [إن ربك لذو] بدل من [ما] .


043-وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ و

"ولو جعلناه قرآنا أعجميا لقالوا لولا فصلت آياته أأعجمي وعربي قل هو للذين آمنوا هدى وشفاء والذين لا يؤمنون في آذانهم وقر وهو عليهم عمى أولئك ينادون من مكان بعيد "

جملة الشرط مستأنفة، [لولا] حرف تحضيض، [أأعجمي] خبر لمبتدأ محذوف، وكذا [عربي] ، والتقدير: أهذا القرآن أعجمي، ولسان الذي أنـزل عليه عربي؟!! جملة [قل] مستأنفة، [للذين] متعلق بحال من [هدى] ، وجملة [والذين لا يؤمنون ...] مبتدأ، خبره جملة [في آذانهم وقر ] ، الجار [في آذانهم] متعلق بخبر المبتدأ [وقر] ، وجملة [وهو عليهم عمى] معطوفة على جملة الخبر، الجار [عليهم] متعلق بحال من [عمى] ، وجملة [أولئك ينادون] مستأنفة.


044-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِ

"ولقد آتينا موسى الكتاب فاختلف فيه ولولا كلمة سبقت من ربك لقضي بينهم وإنهم لفي شك منه مريب "

[الواو] مستأنفة، وجملة الشرط مستأنفة، وجملة [سبقت] نعت لـ [كلمة] ، وخبر [كلمة] محذوف، الجار [من ربك] متعلق بنعت ثان لـ [كلمة] ، وجملة [وإنهم لفي شك] مستأنفة، الجار [منه] متعلق بنعت لـ [شك] .


045-مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ

"من عمل صالحا فلنفسه ومن أساء فعليها وما ربك بظلام للعبيد "

الجار [فلنفسه] متعلق بخبر محذوف لمبتدأ محذوف، والجملة جواب الشرط، والتقدير: فعمله لنفسه، وإساءته عليها. وجملة [ وما ربك بظلام] مستأنفة، والباء زائدة في خبر ما، [ للعبيد] مفعول [ظَلام] واللام زائدة للتقوية


046-إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ وَيَوْمَ ي

"إليه يرد علم الساعة وما تخرج من ثمرات من أكمامها وما تحمل من أنثى ولا تضع إلا بعلمه ويوم يناديهم أين شركائي قالوا آذناك ما منا من شهيد "

قوله [وما] : الواو عاطفة، [ما] نافية، [من] زائدة، و [ثمرات] فاعل، وكذا [من أنثى] ، الجار [بعلمه] متعلق بـ [تضع] ، وجملة [وما تخرج من ثمرات] معطوفة على الاستئنافية [إليه يُرَدّ] ، والواو في [ويوم] مستأنفة، و [يوم] اسم ظرفي مفعول لـ [اذكر] مقدرا، [أين] اسم استفهام ظرف مكان متعلق بخبر المبتدأ [شركائي] ، والجملة مقول القول لقول مقدر، وهذا القول المقدر حال أي: يناديهم قائلا [أين شركائي] ، وجملة [قالوا] مستأنفة، [من شهيد] مبتدأ، و [من] زائدة [، وجملة ] ما منا من شهيد [ سدَّ مسدَّ المفعولين الثاني والثالث؛ لأن الفعل هنا تضمن معنى ] أَعْلَم [ ، وإن لم يكن الفعل ] آذن" من الأفعال المتعدية لثلاثة مفاعيل.


047-وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ

"وضل عنهم ما كانوا يدعون من قبل وظنوا ما لهم من محيص "

[ما] موصول فاعل، وجملة [وضلَّ عنهم ما كانوا] معطوفة على جملة [وضلَّ] ، وجملة [وظنوا] معطوفة على جملة [ضل] ، وجملة [ما لهم من محيص] سدَّ مسدَّ مفعولي ظن، و [محيص] مبتدأ، و [من] زائدة.


048-لا يَسْأَمُ الإنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَئُوسٌ قَنُوطٌ

"لا يسأم الإنسان من دعاء الخير وإن مسه الشر فيئوس قنوط "

جملة [وإنْ مسَّه الشر] معطوفة على جملة [ لا يسأم] ، و [يؤوس] خبر لمبتدأ محذوف، أي: فهو يؤوس، و [قنوط] خبر ثان.


049-وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى

"ولئن أذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لي وما أظن الساعة قائمة ولئن رجعت إلى ربي إن لي عنده للحسنى فلننبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ "

جملة [ولئن أذقناه] معطوفة على جملة [وإن مسَّه] ، الجار [منا] متعلق بنعت لـ [رحمة] ، الجار [من بعد] متعلق بـ [أذقناه] ، وجملة [مسَّه] نعت لـ [ضراء] ، وجملة [ليقولن] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم، وجملة [وما أظن] معطوفة على جملة [هذا لي] ، وجملة [ولئن رجعت] معطوفة على جملة [وما أظن] ، وجملة [إن لي عنده للحسنى] جواب القسم، الجار [لي] متعلق بالخبر، الظرف [عنده] متعلق بالاستقرار الذي تعلق به الخبر، وجملة [لننبئن] جواب القسم، والقسم وجوابه جملة استئنافية، وجملة [ولنذيقنَّهم] معطوفة على جملة [ننبئن] .


050-وَإِذَا أَنْعَمْنَا عَلَى الإنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ

"وإذا أنعمنا على الإنسان أعرض ونأى بجانبه وإذا مسه الشر فذو دعاء عريض "

جملة الشرط معطوفة على جملة "لا يسأم الإنسان " في الآية "49 " ، وجملة الشرط الثانية معطوفة على الأولى، وقوله [فذو] : خبر لمبتدأ محذوف، أي: فهو ذو.


051-قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ

"قل أرأيتم إن كان من عند الله ثم كفرتم به من أضل ممن هو في شقاق بعيد "

[أرأيتم] بمعنى: أخبروني، والتاء: فاعل، ويتعدى إلى مفعولين، الأول محذوف تقديره: أنفسكم، ومفعوله الثاني جملة [مَنْ أضل] الاسمية، وجملة [إن كان من عند الله] معترضة، وجواب الشرط محذوف دلَّ عليه ما بعده، أي: فلا أحد أضلُّ، الجار [ممَّن] متعلق بـ [أضلّ] .


052-سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ

"سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق أولم يكف بربك أنه على كل شيء شهيد "

المصدر المؤول [أنه الحق] فاعل [يتبين] ، وجملة [أولم يكف بربك] مستأنفة، و [بربك] فاعل [يكف] ، والباء زائدة، والمصدر المؤول [أنه على كل شيء شهيد] بدل اشتمال من [ربك] .


053-أَلا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ

"ألا إنهم في مرية من لقاء ربهم "

الجار [من لقاء] متعلق بنعت لـ"مرية


001-كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ

"كذلك يوحي إليك وإلى الذين من قبلك الله العزيز الحكيم "

الكاف نائب مفعول مطلق، أي: يوحي إليك وحيا مثل ذلك الوحي، الجار [من قبلك] متعلق بالصلة، [العزيز الحكيم] صفتان.


002-لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ

"له ما في السماوات وما في الأرض وهو العلي العظيم "

جملة [له ما في السموات] مستأنفة، وجملة [وهو العلي] معطوفة على المستأنفة، [العظيم] خبر ثان.


003-وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأرْضِ أَلا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ

"والملائكة يسبحون بحمد ربهم ويستغفرون لمن في الأرض ألا إن الله هو الغفور الرحيم "

الجار [بحمد] متعلق بحال من فاعل [يسبِّحون] ، [ألا] للتنبيه، [هو] ضمير فصل لا محل له.


004-وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَولِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ

"والذين اتخذوا من دونه أولياء الله حفيظ عليهم وما أنت عليهم بوكيل "

الجار [من دونه] متعلق بالمفعول الثاني المحذوف، وجملة [الله حفيظ] خبر، والباء زائدة في خبر [ما] العاملة عمل ليس.


005-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآنًا عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ فَرِيقٌ فِ

"وكذلك أوحينا إليك قرآنا عربيا لتنذر أم القرى ومن حولها وتنذر يوم الجمع لا ريب فيه فريق في الجنة وفريق في السعير "

الواو استئنافية، والكاف نائب مفعول مطلق، والمصدر المجرور [لتنذر] متعلق بـ [أوحينا] ، وجملة [لا ريب فيه] حال من [يوم الجمع] ، [فريق] مبتدأ، خبره متعلَّق [ في الجنة] ، وجاز الابتداء بالنكرة؛ لأن المقام مقام تفصيل، و [فريق في السعير] كنظيرها.


006-وَلَوْ شَاءَ اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلا نَصِير

"ولو شاء الله لجعلهم أمة واحدة ولكن يدخل من يشاء في رحمته والظالمون ما لهم من ولي ولا نصير "

جملة الشرط مستأنفة، وجملة [ولكن يدخل] معطوفة على جملة [ولو شاء الله] ، الجار [في رحمته] متعلق بـ [يدخل] ، وجملة [والظالمون ما لهم...] مستأنفة، وجملة [ما لهم من ولي] خبر، [ولي] مبتدأ، و [من] زائدة.


007-أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

"أم اتخذوا من دونه أولياء فالله هو الولي وهو يحيي الموتى وهو على كل شيء قدير "

[أم] المنقطعة، والجملة بعدها مستأنفة، الجار [من دونه] متعلق بالمفعول الثاني، وجملة [فالله هو الولي] جواب شرط مقدر، أي : إن أرادوا أولياء بحق فالله ...، جملة [وهو يحيي] معطوفة على جملة [الله.. الولي] ، و [هو] ضمير فصل لا محل له، والجار [على كل] متعلق بـ [قدير] .


008-وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ

"وما اختلفتم فيه من شيء فحكمه إلى الله ذلكم الله ربي عليه توكلت وإليه أنيب "

الواو مستأنفة، [ما] شرطية مبتدأ وجملة [اختلفتم] الخبر، الجار [من شيء] متعلق بنعت لـ [ما] ، وقوله [ ذلكم الله ربي] مبتدأ وخبراه، وجملة [عليه توكلت] خبر ثالث


009-فَاطِرُ السَّمَاوَاتِ وَالأرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الأنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ و

"فاطر السماوات والأرض جعل لكم من أنفسكم أزواجا ومن الأنعام أزواجا يذرؤكم فيه ليس كمثله شيء وهو السميع البصير "

[فاطر] خبر رابع، جملة [جعل] خبر خامس، الجار [لكم] متعلق بالمفعول الثاني المقدر، الجار [من أنفسكم] متعلق بحال من [أزواجا] ، قوله [ومن الأنعام] : الواو عاطفة، والجار متعلق بحال من [أزواجا] ، و [لها] : المقدرة متعلقة بالمفعول الثاني المقدر، و [أزواجا] الثاني: معطوف على الأول، والتقدير: ومن الأنعام لها أزواجا، وجملة [يذرؤكم] حال من فاعل [جعل] ، والجار [فيه] متعلق بـ [يذرؤكم] ، وجملة [ليس كمثله شيء] خبر سادس، والكاف زائدة، و [مثله] خبر ليس، و [شيء] اسمها، وجملة [وهو السميع] معطوفة على جملة [ليس كمثله شيء] .


010-لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ

"له مقاليد السماوات والأرض يبسط الرزق لمن يشاء ويقدر إنه بكل شيء عليم "

جملة [له مقاليد] خبر سابع، وكذا جملة [يبسط] ، وجملة [إنه بكل شيء عليم] مستأنفة، والجار [بكل] متعلق بـ [عليم] .


011-شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا

"شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم إليه الله يجتبي إليه من يشاء "

الجار [من الدين] متعلق بـ [شرع] ، [والذي] اسم معطوف على [ما] ، [أن] تفسيرية، والجملة بعدها مفسرة، جملة [كبر ما تدعوهم] مستأنفة، و [ما] اسم موصول فاعل [كبر] ، جملة [الله يجتبي] مستأنفة.


012-وَمَا تَفَرَّقُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى لَقُضِيَ

"وما تفرقوا إلا من بعد ما جاءهم العلم بغيا بينهم ولولا كلمة سبقت من ربك إلى أجل مسمى لقضي بينهم وإن الذين أورثوا الكتاب من بعدهم لفي شك منه مريب "

جملة [وما تفرقوا] مستأنفة، [إلا] للحصر ، [ما] مصدرية، والمصدر المؤول مضاف إليه، [بغيا] مفعول لأجله، عامله [تفرقوا] ، جملة [ولولا كلمة] معطوفة على جملة [وما تفرقوا] ، [لولا] حرف امتناع لوجود، وجملة [سبقت] نعت لـ [كلمة] ، وخبر المبتدأ [كلمة] محذوف تقديره موجود، الجار [إلى أجل] متعلق بـ [سبقت] ، الجار [من بعدهم] متعلق بـ [أورثوا] ، الجار [منه] متعلق بنعت لـ [شك] .


013-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنـزلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لأعْدِلَ بَيْ

"فلذلك فادع واستقم كما أمرت ولا تتبع أهواءهم وقل آمنت بما أنـزل الله من كتاب وأمرت لأعدل بينكم الله ربنا وربكم لنا أعمالنا ولكم أعمالكم لا حجة بيننا وبينكم الله يجمع بيننا وإليه المصير "

الفاء مستأنفة، والجار [لذلك] متعلق [بادع] والفاء في [فادع] زائدة، وجملة [واستقم] معطوفة على جملة [ادع] ، والكاف نائب مفعول مطلق، و [ما] مصدرية، والمصدر مضاف إليه، والتقدير: واستقم استقامة مثل الأمر، الجار [من كتاب] متعلق بحال من [ما] . قوله [وأمرت] : متعلَّقه محذوف أي: بذلك، والمصدر المؤول المجرور [لأعدل] متعلق بـ [أُمِرت] ، وجملة [الله ربنا] مستأنفة في حيز القول، وكذا جملة [لنا أعمالنا] وجملة [ لا حجة بيننا] وجملة [الله يجمع] . وجملة [إليه المصير] معطوفة على جملة "يجمع


014-وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِي

"والذين يحاجون في الله من بعد ما استجيب له حجتهم داحضة عند ربهم وعليهم غضب ولهم عذاب شديد "

جملة [والذين يُحاجُّون] مستأنفة، الجار [من بعد] متعلق بـ [يحاجُّون] ، [ما] مصدرية، والمصدر مضاف إليه، وجملة [حجتهم داحضة] خبر [الذين] ، الظرف [عند] متعلق بـ [داحضة] ، وجملة [وعليهم غضب] معطوفة على جملة [حجتهم داحضة] .


015-اللَّهُ الَّذِي أَنـزلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ

"الله الذي أنـزل الكتاب بالحق والميزان وما يدريك لعل الساعة قريب "

الجار [بالحق] متعلق بحال من [الكتاب] ، وجملة [وما يدريك] مستأنفة، [ما] اسم استفهام مبتدأ، وجملة [لعل الساعة قريب] مفعول [يدريك] الثاني المعلق بالترجي، وذكَّر [قريب] ، وإن كان خبرا عن [الساعة] ؛ لأن العرب تؤنث القريبةَ في النسب، ولا يختلفون فيها، فإذا استعملوا غير النسب ذكَّروا وأنَّثوا، والتقدير هنا : من مكان قريب، فجعل القريب خلفا عن المكان، نحو [إن رحمة الله قريب من المحسنين] .


016-يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلا إِنَّ الَّذِينَ يُمَار

"يستعجل بها الذين لا يؤمنون بها والذين آمنوا مشفقون منها ويعلمون أنها الحق ألا إن الذين يمارون في الساعة لفي ضلال بعيد "

جملة [يستعجل بها الذين] حال من الضمير المستتر في قريب، جملة [والذين آمنوا مشفقون] معطوفة على جملة [يستعجل] ، والمصدر المؤول [أنها الحق] سدَّ مسدَّ مفعولَيْ علم، وجملة [ويعلمون] معطوفة على المفرد [مشفقون] ، واللام في [لفي] المزحلقة.


017-اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ

"الله لطيف بعباده يرزق من يشاء وهو القوي العزيز "

الجار [بعباده] متعلق بـ [لطيف] ، وجملة [يرزق] خبر ثان، وجملة [وهو القوي] معطوفة على جملة [الله لطيف] ، و [العزيز] خبر ثان.


018-مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نـزدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِنْ نَص

"من كان يريد حرث الآخرة نـزد له في حرثه ومن كان يريد حرث الدنيا نؤته منها وما له في الآخرة من نصيب "

[من] اسم شرط مبتدأ، وجملة [كان] خبر ، جملة [وما له في الآخرة من نصيب] معطوفة على جملة [نؤته] ، و [نصيب] مبتدأ، و [من] زائدة، الجار [في الآخرة] متعلق بحال من [نصيب] .


019-أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِ

"أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله ولولا كلمة الفصل لقضي بينهم وإن الظالمين لهم عذاب أليم "

[أم] المنقطعة، والجملة بعدها مستأنفة، وجملة [شرعوا] نعت لـ [شركاء] ، الجار [من الدين] متعلق بـ [شرعوا] ، [ما ] موصول مفعول به، جملة [ولولا كلمة] معطوفة على المستأنفة، وخبر [كلمة] محذوف، تقديره موجود، وجملة [لهم عذاب] خبر [إن] .


020-تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ م

"ترى الظالمين مشفقين مما كسبوا وهو واقع بهم والذين آمنوا وعملوا الصالحات في روضات الجنات لهم ما يشاءون عند ربهم ذلك هو الفضل الكبير "

[مشفقين] حال، الجار [مما] متعلق بـ [مشفقين] ، وجملة [وهو واقع] حالية، الجار [بهم] متعلق بـ [واقع] ، جملة [والذين آمنوا] مستأنفة، وجملة [لهم ما يشاؤون] خبر ثان للمبتدأ [الذين] ، [هو] ضمير فصل، وجملة [ذلك الفضل] مستأنفة


021-ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْ

"ذلك الذي يبشر الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه أجرا إلا المودة في القربى ومن يقترف حسنة نـزد له فيها حسنا إن الله غفور شكور "

[ذلك الذي] مبتدأ وخبر، [الذين] نعت لـ [عباده] ، وعائد الموصول محذوف، أي: به، [المودة] بدل من [أجرًا] ، الجار [في القربى] متعلق بحال من [المودة] ، جملة الشرط مستأنفة، وجملة [يقترف] خبر [مَنْ] الشرطية. [شكور] خبر ثان.


022-أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِبًا فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَا

"أم يقولون افترى على الله كذبا فإن يشأ الله يختم على قلبك ويمح الله الباطل ويحق الحق بكلماته إنه عليم بذات الصدور "

[أم] المنقطعة، الجار [على الله] متعلق بـ [افترى] ، [كذبا] مفعول به، وجملة الشرط مستأنفة. قوله [ويمح] : الواو مستأنفة، وحُذِفت الواو من الفعل المرفوع نحو [ سندع الزبانية] إتباعًا للفظها، وليست الجملة معطوفة على جواب الشرط؛ لأنه -تعالى- يمحو الباطل مطلقا. وجملة [يحق] معطوفة على جملة [يمح] ، الجار بكلماته [ متعلق بـ ] يحق".


023-وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ

"وهو الذي يقبل التوبة عن عباده ويعفو عن السيئات "

جملة [وهو الذي] مستأنفة، جملة [ويعفو] معطوفة على جملة [يقبل] .


024-وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ

"ويستجيب الذين آمنوا وعملوا الصالحات ويزيدهم من فضله والكافرون لهم عذاب شديد "

[الذين] فاعل، وجملة [ويستجيب] مستأنفة، وجملة [ويزيدهم] معطوفة على جملة [يستجيب] ، وجملة [والكافرون لهم عذاب] مستأنفة، وجملة [لهم عذاب] خبر.


025-وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأرْضِ وَلَكِنْ يُنـزلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ

"ولو بسط الله الرزق لعباده لبغوا في الأرض ولكن ينـزل بقدر ما يشاء إنه بعباده خبير بصير "

جملة الشرط مستأنفة، وجملة [ولكن ينـزل] معطوفة على جملة الشرط، وجملة [إنه بعباده خبير] مستأنفة، والجار [بعباده] متعلق بـ [خبير] ، و [بصير] خبر ثان.


026-وَهُوَ الَّذِي يُنـزلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ

"وهو الذي ينـزل الغيث من بعد ما قنطوا وينشر رحمته وهو الولي الحميد "

جملة [وهو الذي] معطوفة على جملة [إنه بعباده خبير] ، [ما] مصدرية، والمصدر مضاف إليه . جملة [وهو الولي] معطوفة على جملة [هو الذي] .


027-وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ

"ومن آياته خلق السماوات والأرض وما بث فيهما من دابة وهو على جمعهم إذا يشاء قدير "

جملة [ومن آياته خلق] معطوفة على جملة [هو الولي] ، و [ما] اسم موصول معطوف على [الأرض] ، الجار [من دابة] متعلق بحال من [ما] ، وجملة [وهو... قدير] معطوفة على جملة [من آياته خلق] ، والجار [على جمعهم] متعلق بـ [قدير، ] إذا [ ظرف محض، متعلق بحال من المصدر، و] قدير [ خبر ] هو".


028-وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ

"وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير "

جملة الشرط مستأنفة ، [ما] اسم شرط مبتدأ، الجار [من مصيبة] متعلق بصفة لـ [ما] ، وقوله [فبما] : الفاء رابطة لجواب الشرط، [ما] اسم موصول في محل جر، متعلق بخبر محذوف لمبتدأ محذوف، أي: إصابتكم كائنة بالذي كسبته أيديكم، وجملة [ويعفو عن كثير] معترضة بين المتعاطفين.


029-وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ

"وما أنتم بمعجزين في الأرض وما لكم من دون الله من ولي ولا نصير "

جملة [وما أنتم بمعجزين] معطوفة على المستأنفة [ما أصابكم] ، والباء زائدة في خبر [ما] العاملة عمل ليس ، وجملة [وما لكم من ولي] معطوفة على جملة [وما أنتم بمعجزين] ، الجار [من دون] متعلق بحال من [ولي] ، [ولي] مبتدأ، و [من] زائدة


030-وَمِنْ آيَاتِهِ الْجَوَارِي فِي الْبَحْرِ كَالأعْلامِ

"ومن آياته الجواري في البحر كالأعلام "

جملة "ومن آياته الجوار " معطوفة على جملة "ومن آياته خلق " في الآية "29 " و [الجوار] مبتدأ مرفوع بالضمة المقدرة على الياء المحذوفة للتخفيف، الجار [في البحر] متعلق بحال من [الجوار] ، الجار [كالأعلام] متعلق بحال من [الجوار] .


031-إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ

"إن يشأ يسكن الريح فيظللن رواكد على ظهره إن في ذلك لآيات لكل صبار شكور "

جملة الشرط مستأنفة، والفاء في [فيظللن] عاطفة، والفعل مضارع ناقص مبني على السكون؛ لاتصاله بنون النسوة في محل جزم، و [رواكد] خبر [ظل] ، الجار [على ظهره] متعلق برواكد، الجار [لكل] متعلق بنعت لـ [آيات] ، وجملة [إن في ذلك لآيات] معترضة بين المتعاطفين.


032-أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَنْ كَثِيرٍ

"أو يوبقهن بما كسبوا ويعف عن كثير "

جملة [أو يوبِقْهن] معطوفة على جملة [يظللن] ، وجملة [ويعف] معطوفة على جملة [يوبقهن] ، وهو مضارع مجزوم بحذف حرف العلة.


033-وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا مَا لَهُمْ مِنْ مَحِيصٍ

"ويعلم الذين يجادلون في آياتنا ما لهم من محيص "

قوله "ويعلم " : منصوب على إضمار "أن " ؛ لأن قبلها جزاء نحو: ما تصْنَعْ أصْنَعْ وأكرمَك، وحملوا الجزاء على غير الموجَب، وجملة [ما لهم من محيص] سدَّت مسدَّ مفعولي [علم] المعلق بالنفي، و [محيص] مبتدأ، و [من] زائدة، والجار [لهم] متعلق بالخبر .


034-فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُون

"فما أوتيتم من شيء فمتاع الحياة الدنيا وما عند الله خير وأبقى للذين آمنوا وعلى ربهم يتوكلون "

جملة الشرط مستأنفة، [ما] اسم شرط مفعول به مقدم، الجار [من شيء] متعلق بنعت لـ [ما] ، وقوله [فمتاع] : الفاء رابطة، و [متاع] خبر لمبتدأ محذوف تقديره هو، وجملة [وما عند الله خير] معطوفة على المستأنفة قوله [وما عند] : [ما] موصولة مبتدأ، والظرف [عند] متعلق بالصلة المقدرة، و [خير] خبر المبتدأ، الجار [للذين] متعلق [بأبقى] ، جملة [يتوكلون] معطوفة على جملة [آمنوا] .


035-وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ

"والذين يجتنبون كبائر الإثم والفواحش وإذا ما غضبوا هم يغفرون "

قوله [والذين] : اسم معطوف على الموصول السابق، وجملة [هم يغفرون] معطوفة على الصلة [يجتنبون] ، [ما] زائدة، و [إذا] ظرف محض متعلق بـ [يغفرون] ، وجملة [يغفرون] خبر [هم] ، ولا تصلح أن تكون [إذا] شرطية؛ لعدم اقتران الفاء بجوابها.


036-وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ

"والذين استجابوا لربهم وأقاموا الصلاة وأمرهم شورى بينهم ومما رزقناهم ينفقون "

قوله [والذين] : معطوف على الموصول قبله، جملة [وأمرهم شورى] معطوفة على جملة [استجابوا] ، [بينهم] ظرف مكان متعلق بنعت لـ [شورى] ، وجملة [ينفقون] معطوفة على جملة [أمرهم شورى] الاسمية، والجار [مما] متعلق بـ [ينفقون] .


037-وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ

"والذين إذا أصابهم البغي هم ينتصرون "

[والذين] اسم معطوف على الموصول قبله، وجملة [هم ينتصرون] صلة، و [إذا] ظرف محض متعلق بـ [ينتصرون] ، وليست [إذا] شرطية لعدم الفاء في جوابها . وجملة [وهم ينتصرون] صلة الموصول الاسمي .


038-وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ

"وجزاء سيئة سيئة مثلها فمن عفا وأصلح فأجره على الله إنه لا يحب الظالمين "

الجملة مستأنفة. [مثلها] نعت لـ [سيئة] الثانية، وجملة الشرط معطوفة على المستأنفة، وجملة [إنه لا يحب] مستأنفة.


039-وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ

"ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل "

قوله [ولمن] : الواو عاطفة، واللام للابتداء، [مَنْ] شرطية مبتدأ، وجملة الشرط معطوفة على جملة الشرط المتقدمة، وجملة [فأولئك ما عليهم من سبيل] جواب الشرط، وجملة [ما عليهم من سبيل] خبر [أولئك] ، و [سبيل] مبتدأ و [من] زائدة، والجار [عليهم] متعلق بخبر [سبيل] .


040-وَيَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ

"ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم "

الجار [بغير] متعلق بحال من الواو في [يبغون] ، وجملة [أولئك لهم عذاب] مستأنفة، وجملة [لهم عذاب] خبر [أولئك] .


041-وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأمُورِ

"ولمن صبر وغفر إن ذلك لمن عزم الأمور "

جملة [ولمن صبر] معطوفة على [ولمن انتصر] ، واللام للابتداء، وجواب الشرط محذوف تقديره: فأجره عظيم، وجملة [إن ذلك لمن عزم الأمور] مستأنفة.


042-وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِ

"ومن يضلل الله فما له من ولي من بعده وترى الظالمين لما رأوا العذاب يقولون هل إلى مرد من سبيل "

جملة الشرط مستأنفة، و [من] شرطية مفعول به مقدم، وجملة [فما له من ولي] جواب الشرط، و [ولي] مبتدأ، و [من] زائدة، والجار [من بعده] متعلق بـ [ولي] ، الجار [له] متعلق بخبر [ولي] ، جملة [وترى الظالمين] مستأنفة، وجملة الشرط معترضة، وجملة [يقولون] حال من [الظالمين] ، [سبيل] مبتدأ، و [من] زائدة ، الجار [إلى مَرَدّ] متعلق بالخبر


043-وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَ

"وتراهم يعرضون عليها خاشعين من الذل ينظرون من طرف خفي وقال الذين آمنوا إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة "

جملة [وتراهم] معطوفة على جملة [وترى الظالمين] ، وجملة [يُعرضون] حال من ضمير الغائب في [تراهم] ، و [خاشعين] حال من الواو، الجار [من الذل] متعلق بخاشعين [، جملة ] وقال الذين [ مستأنفة، ] الذين خسروا [ خبر ] إن الخاسرين [، ] ألا" أداة تنبيه.


044-وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ

"وما كان لهم من أولياء ينصرونهم من دون الله ومن يضلل الله فما له من سبيل "

جملة [وما كان لهم] معطوفة على جملة [إن الخاسرين ...] ، [أولياء] اسم كان، و [من] زائدة، الجار [لهم] متعلق بالخبر، جملة [ينصرونهم] نعت، الجار [من دون] متعلق بحال من الواو في [ينصرون] ، جملة الشرط مستأنفة، [من] شرطية مفعول به مقدم، وجملة [فما له من سبيل] جواب الشرط، و [سبيل] مبتدأ، و [من] زائدة.


045-اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَإٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ

"استجيبوا لربكم من قبل أن يأتي يوم لا مرد له من الله ما لكم من ملجإ يومئذ وما لكم من نكير "

المصدر المؤول من [أنْ] وما بعدها مضاف إليه، وجملة [لا مردَّ له] نعت لـ [يوم] ، الجار [من الله] متعلق بـ [يأتي] ، جملة [ما لكم من ملجأ] مستأنفة، و [ملجأ] مبتدأ، و [من] زائدة، [يوم] متعلق بالاستقرار الذي تعلق به الخبر، [إذٍ] اسم ظرفي مبني على السكون مضاف إليه، والتنوين للتعويض عن جملة.


046-فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا إِنْ عَلَيْكَ إِلا الْبَلاغُ وَإِنَّا إِذَا أَذَقْنَا الإنْسَانَ مِنَّا رَحْمَةً فَرِحَ بِه

"فإن أعرضوا فما أرسلناك عليهم حفيظا إن عليك إلا البلاغ وإنا إذا أذقنا الإنسان منا رحمة فرح بها وإن تصبهم سيئة بما قدمت أيديهم فإن الإنسان كفور "

جملة [فإن أعرضوا] مستأنفة، الجار [عليهم] متعلق بـ [حفيظا] ، و [حفيظا] حال من الكاف، [إنْ] نافية، و [البلاغ] مبتدأ، والجملة مستأنفة، وجملة [وإنَّا إذا..] مستأنفة، وجملة الشرط خبر [إن] ، الجار [منا] متعلق بحال من [رحمة] ، وجملة الشرط الثانية معطوفة على جملة [إنَّا إذا...] .


047-يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ

"يخلق ما يشاء يهب لمن يشاء إناثا ويهب لمن يشاء الذكور "

جملة [يخلق] مستأنفة، وكذا جملة [يهب] .


048-أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا

"أو يزوجهم ذكرانا وإناثا ويجعل من يشاء عقيما "

[ذكرانا] حال لازمة، و [عقيما] مفعول ثان.


049-وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ ع

"وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب أو يرسل رسولا فيوحي بإذنه ما يشاء إنه علي حكيم "

جملة [وما كان] مستأنفة، الجار [لبشر] متعلق بالخبر، والمصدر المؤول [أن يكلمه] اسم كان، [وحيا] مصدر في موضع الحال، الجار [من وراء] متعلق بحال معطوفة على [وحيا] ، والتقدير: أو موصلا ذلك من وراء حجاب، وقوله [أو يرسل] : منصوب بأن مضمرة جوازا بعد عاطف، مسبوق باسم خالص من التقدير بالفعل، التقدير: أو أن يرسل، وأن والفعل في تأويل مصدر معطوف على [وحيا] ، أي: وحيا أو إرسالا و [وحيا] ليس في تقدير الفعل، وجملة [إنه عليّ] مستأنفة، و [حكيم] خبر ثان


050-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ

"وكذلك أوحينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نورا نهدي به من نشاء من عبادنا وإنك لتهدي إلى صراط مستقيم "

جملة [أوحينا] معطوفة على جملة [ما كان لبشر] ، والكاف نائب مفعول مطلق، أي: أوحينا إليك إيحاء، مثل ذلك الإيحاء، الجار [من أمرنا] متعلق بنعت لـ [] روحا [، وجملة ] ما كنت [ مستأنفة، ] ما [ اسم استفهام مبتدأ، ] الكتاب [ خبره، وجملة ] ما الكتاب [ سدَّت مسدَّ مفعولي ] درى [ المعلق بالاستفهام، جملة ] ولكن جعلناه [ معطوفة على جملة ] ما كنت تدري [، ] نورا [ مفعول ثان، جملة ] نهدي [ نعت لـ] نورا [، الجار ] من عبادنا [ متعلق بحال مِنْ ] مَنْ [، جملة ] وإنك لتهدي" مستأنفة.


051-صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأمُورُ

"صراط الله الذي له ما في السماوات وما في الأرض ألا إلى الله تصير الأمور "

[صراط] بدل، [الذي] نعت لـ [صراط] ، جملة [له ما في السموات] صلة، الجار [في السموات] متعلق بالصلة المقدرة، جملة [تصير] مستأنفة.


001-وَالْكِتَابِ الْمُبِينِ

"والكتاب المبين "

الواو للقسم، والجار متعلق بـ [أقسم] المقدر.


002-إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ

"إنا جعلناه قرآنا عربيا لعلكم تعقلون "

[قرآنا] مفعول ثان، وجملة [لعلكم تعقلون] مستأنفة.


003-وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ

"وإنه في أم الكتاب لدينا لعلي حكيم "

الجار [في أم] متعلق بـ [عَليّ] ، [لدينا] : ظرف مكان متعلق بـ [عليّ] ، جملة [وإنه لعليّ] معطوفة على جملة [إنَّا جعلناه] .


004-أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا أَنْ كُنْتُمْ قَوْمًا مُسْرِفِينَ

"أفنضرب عنكم الذكر صفحا أن كنتم قوما مسرفين "

جملة "أفنضرب " مستأنفة، "صفحا " نائب مفعول مطلق، ناب عنه مرادف عامله في المعنى، "أن " مصدرية، والمصدر المؤول "أن كنتم " منصوب على نـزع الخافض [اللام] .


005-وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأوَّلِينَ

"وكم أرسلنا من نبي في الأولين "

جملة [أرسلنا] مستأنفة، [كم] خبرية مفعول به مقدم، الجار [من نبي] متعلق بنعت لـ [كم] ، الجار [في الأولين] متعلق [بأرسلنا] .


006-وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ

"وما يأتيهم من نبي إلا كانوا به يستهزئون "

جملة [وما يأتيهم] معطوفة على جملة [أرسلنا] المتقدمة، [من] زائدة، [نبي] فاعل، [إلا] للحصر، جملة [كانوا] حال من [نبي] ، ومسوِّغُ التنكير تقدُّم النفي، الجار [به] متعلق بـ [يستهزئون] .


007-فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشًا

"فأهلكنا أشد منهم بطشا "

جملة [فأهلكنا] معطوفة على جملة [ما يأتيهم] ، الجار [منهم] متعلق بـ [أشد] ، [بطشا] تمييز.


008-وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ

"ولئن سألتهم من خلق السماوات والأرض ليقولن خلقهن العزيز العليم "

جملة [ولئن سألتهم] مستأنفة، جملة [من خلق] مفعول ثان للسؤال المعلق، وجملة [ليقولُن] جواب القسم، والفعل مضارع مرفوع بثبوت النون المحذوفة؛ لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، [العليم] نعت.


009-الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْدًا وَجَعَلَ لَكُمْ فِيهَا سُبُلا لَعَلَّكُمْ تَهْتَدُونَ

"الذي جعل لكم الأرض مهدا وجعل لكم فيها سبلا لعلكم تهتدون "

[الذي] نعت ثان للعزيز، الجار [لكم] متعلق بالمفعول الثاني لـ [جعل] ، الجار [فيها] متعلق بالاستقرار الذي تعلق به المفعول الثاني لـ [جعل] الثانية، وجملة [لعلكم تهتدون] مستأنفة


010-وَالَّذِي نـزلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ

"والذي نـزل من السماء ماء بقدر فأنشرنا به بلدة ميتا كذلك تخرجون "

قوله [والذي] : اسم معطوف على الموصول المتقدم، الجار [من السماء] متعلق بـ [نـزل] ، الجار [بقدر] متعلق بنعت لـ [ما] ، وجملة [فأنشرنا] معطوف على [نـزل] ، ووصف [بلدة] بميت؛ لأنها بمعنى البلد، وجملة [تخرجون] معترضة بين المتعاطفين، والكاف نائب مفعول مطلق، أي: تخرجون إخراجا مثل ذلك الإخراج.


011-وَالَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالأنْعَامِ مَا تَرْكَبُونَ

"والذي خلق الأزواج كلها وجعل لكم من الفلك والأنعام ما تركبون "

[والذي] معطوف على المتقدم، الجار [من الفلك] متعلق بحال من [ما] ، الجار [لكم] متعلق بالمفعول الثاني لـ [جعل] ، [ما] اسم موصول مفعول أول.


012-لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا

"لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين "

المصدر المؤول المجرور [لتستووا] متعلق بـ [جعل] ، [إذا] ظرف محض متعلق بـ [تذكروا] ، جملة [وما كنا له] حالية.


013-وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ

"وإنا إلى ربنا لمنقلبون "

جملة [وإنَّا... لمنقلبون] معطوفة على مقول القول السابق، الجار [إلى ربنا] متعلق بـ [منقلبون] .


014-وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الإنْسَانَ لَكَفُورٌ مُبِينٌ

"وجعلوا له من عباده جزءا إن الإنسان لكفور مبين "

جملة [وجعلوا] مستأنفة، الجار [له] متعلق بالمفعول الثاني، [مبين] خبر ثان لـ [إن] .


015-أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ

"أم اتخذ مما يخلق بنات وأصفاكم بالبنين "

[أم] المنقطعة، وجملة [اتخذ] مستأنفة، [بنات] مفعول أول لـ [اتخذ] ، الجار [مما] متعلق بالمفعول الثاني لـ [اتخذ] .


016-وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ

"وإذا بشر أحدهم بما ضرب للرحمن مثلا ظل وجهه مسودا وهو كظيم "

جملة الشرط مستأنفة، و [ضرب] هنا مضمَّن معنى جعل، مفعوله الأول الهاء المقدرة، والثاني: [مثلا] ، وجملة [وهو كظيم] حالية.


017-أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ

"أومن ينشأ في الحلية وهو في الخصام غير مبين "

جملة [أوَمَنْ ينشأ] مستأنفة [مَنْ] اسم موصول مفعول به أول، والتقدير: أيجعلون من ينشأ في الحلية وَلَدا، الجار [في الحلية] متعلق بـ [ينشَّأ] ، وجملة [وهو غير مبين] حالية، الجار [في الخصام] متعلق بـ [مبين] وجاز للمضاف إليه أن يعمل فيما قبل المضاف لأن [غير] بمعنى لا.


018-وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ

"وجعلوا الملائكة الذين هم عباد الرحمن إناثا أشهدوا خلقهم ستكتب شهادتهم ويسألون "

جملة [وجعلوا] معطوفة على الفعل [يجعلون] المقدر في الآية السابقة، و [إناثا] مفعول ثان لـ [جعلوا] ، وجملة الاستفهام مستأنفة، وكذا جملة [ستكتب شهادتهم] .


019-وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَخْرُصُونَ

"وقالوا لو شاء الرحمن ما عبدناهم ما لهم بذلك من علم إن هم إلا يخرصون "

جملة [وقالوا] معطوفة على جملة [وجعلوا] المتقدمة، وجملة الشرط مقول القول، وجملة [ما لهم بذلك من علم] مستأنفة، [علم] مبتدأ، و [من] زائدة، الجار [لهم] متعلق بالخبر، الجار [بذلك] متعلق بحال من [علم] ، جملة [إن هم] مستأنفة، و [إن] نافية، و [إلا] للحصر.


020-أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ

"أم آتيناهم كتابا من قبله فهم به مستمسكون "

[أم] المنقطعة، والجملة بعدها مستأنفة، [كتابا] مفعول ثان، الجار [من قبله] متعلق بنعت لـ [كتابا] ، وجملة [فهم به مستمسكون] معطوفة على جملة [آتيناهم] ، الجار [به] متعلق بالخبر.


021-بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ

"بل قالوا إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون "

جملة [قالوا] مستأنفة، الجار [على أمة] متعلق بحال من [آباءنا] ، الجار [على آثارهم] متعلق بـ "مهتدون


022-وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آث

"وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون "

جملة [أرسلنا] مستأنفة، الكاف متعلقة بخبر محذوف لمبتدأ محذوف، أي: الأمر كذلك، الجار [من قبلك] متعلق بـ [أرسلنا] ، الجار [في قرية] متعلق بـ [أرسلنا] ، [ونذير] مفعول به، و [من] زائدة و [إلا] للحصر، وجملة [قال] حال، وجملة [وإنا مقتدون] معطوفة على جملة [إنا وجدنا] ، الجار [على آثارهم] متعلق بـ [مقتدون] .


023-قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ

"قال أولو جئتكم بأهدى مما وجدتم عليه آباءكم قالوا إنا بما أرسلتم به كافرون "

الهمزة للاستفهام، والواو حالية، وجملة الشرط حالية، ومقول القول محذوف أي: أتفعلون ذلك ولو جئتكم ، وجواب الشرط مقدر دلَّ عليه ما قبله، وواو الحال عطفت على حال مقدرة للاستقصاء، أي: أتفعلون ذلك في كل حال ولو جئتكم بأهدى. الجار [بأهدى] متعلق بـ [جئتكم] ، الجار [ممَّا] متعلق بأهدى، الجار [عليه] متعلق بحال من [آباءكم] ، [كافرون] خبر [إن] ، الجار [بما] متعلق بـ [كافرون] .


024-فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ

"فانتقمنا منهم فانظر كيف كان عاقبة المكذبين "

جملة [فانتقمنا] معطوفة على جملة [قالوا] ، وجملة [فانظر] معطوفة على جملة [انتقمنا] ، وجملة [كان] مفعول للنظر المعلق بالاستفهام المضمَّن معنى العلم، [كيف] اسم استفهام خبر كان و [عاقبة] اسمها.


025-وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ

"وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون "

الواو مستأنفة، [إذ] :اسم ظرفي مفعول لـ اذكر مقدرا، و [ براء] مصدر وقع موقع الصفة بريء، ولا يثنى ولا يجمع ولا يؤنث، الجار [مما] متعلق بـ [براء] .


026-إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ

"إلا الذي فطرني فإنه سيهدين "

[الذي] منصوب على الاستثناء، وجملة [فإنه سيهدين] معطوفة على جملة [فطرني] ، والفعل مضارع مرفوع بالضمة المقدرة على الياء الأولى، والنون للوقاية، والياء الثانية مفعول به، وقد حُذِفت للتخفيف.


027-وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ

"وجعلها كلمة باقية في عقبه لعلهم يرجعون "

جملة [وجعلها] مستأنفة، الجار [في عقبه] متعلق بباقية، وجملة [لعلهم يرجعون] مستأنفة


028-بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ

"بل متعت هؤلاء وآباءهم حتى جاءهم الحق ورسول مبين "

جملة [متعت] مستأنفة، و [آباءهم] اسم معطوف على [هؤلاء] ، والمصدر [أن جاءهم] مجرور بـ حتى متعلق بـ [متَّعت] ، [ورسول] اسم معطوف على [الحق] .


029-وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ

"ولما جاءهم الحق قالوا هذا سحر وإنا به كافرون "

جملة الشرط معطوفة على جملة [متعت] ، وجملة [وإنا به كافرون] معطوفة على جملة [هذا سحر] ، الجار [به] متعلق بـ [ كافرون] .


030-وَقَالُوا لَوْلا نـزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ

"وقالوا لولا نـزل هذا القرآن على رجل من القريتين عظيم "

جملة [وقالوا] معطوفة على جملة [قالوا] السابقة، [لولا] للتحضيض، الجار [من القريتين] متعلق بنعت [لرجل] ، [عظيم] نعت لـ [رجل] ثان.


031-أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَات

"أهم يقسمون رحمة ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضا سخريا ورحمة ربك خير مما يجمعون "

الجار [في الحياة] متعلق بحال من [معيشتهم] ، الظرف [فوق] متعلق بـ [رفعنا] ، [درجات] مفعول ثان، والمصدر المؤول لـ [يتخذ] مجرور متعلق بـ [رفعنا] ، [سخريا] مفعول ثان، جملة [ورحمة ربك خير] مستأنفة، الجار [مما] متعلق بـ [خير] .


032-وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا ي

"ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة ومعارج عليها يظهرون "

جملة الشرط مستأنفة، والمصدر المؤول [أن يكون] مبتدأ، و خبره محذوف تقديره: موجود، الجار [لمن] متعلق بالمفعول الثاني، الجار [لبيوتهم] بدل من [لمن] ، ويتعلق بما تعلق به، الجار [من فضة] متعلق بنعت لـ [سقفا] . وجملة [يظهرون] نعت لمعارج، الجار [عليها] متعلق بـ "يظهرون


033-وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ

"ولبيوتهم أبوابا وسررا عليها يتكئون "

قوله [ولبيوتهم] : هذا الجار معطوف على [لمن] ، ويتعلق بما تعلق به، [أبوابا] اسم معطوف على [سقفا] ، جملة [يتكئون] نعت لـ [سررا] ، الجار [عليها] متعلق بـ [يتكئون] .


034-وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ

"وزخرفا وإن كل ذلك لما متاع الحياة الدنيا والآخرة عند ربك للمتقين "

قوله [وزخرفا] : اسم معطوف على [سررا] ، جملة [وإن كل ذلك] مستأنفة، [إن] مخففة من الثقيلة مهملة، [كل] مبتدأ، [لما] بمعنى إلا أداة حصر، [متاع] خبر [كل] ، ولم تدخل اللام الفارقة بعد [إن] المخففة؛ لأن السياق دالٌّ على الإثبات. جملة [والآخرة للمتقين] مستأنفة ، الظرف [عند] متعلق بالمتقين.


035-وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ

"ومن يعش عن ذكر الرحمن نقيض له شيطانا فهو له قرين "

جملة الشرط مستأنفة، [من] اسم شرط مبتدأ، وجملة [فهو له قرين] معطوفة على جملة [نقيِّض] ، الجار [له] متعلق بـ [قرين] .


036-وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ

"وإنهم ليصدونهم عن السبيل ويحسبون أنهم مهتدون "

جملة [وإنهم ليصدونهم] معطوفة على جملة [فهو له قرين] ، جملة [ويحسبون] حالية من الواو في [يصدونهم] ، والواو حالية. راعى لفظ [مَنْ] أولا فأفرد في قوله [نقيض له] ، ثم راعى معناها فجمع في قوله [وإنهم ليصدونهم] ، والمصدر المؤول من أنَّ وما بعدها سدَّ مسدَّ مفعولَيْ حسب.


037-حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ

"حتى إذا جاءنا قال يا ليت بيني وبينك بعد المشرقين فبئس القرين "

الجملة بعد [حتى] مستأنفة، و [حتى] ابتدائية، [بعد] اسم ليت، و [يا] للتنبيه، وجملة [فبئس القرين] مستأنفة، والمخصوص بالذم محذوف أي: أنت.


038-وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ

"ولن ينفعكم اليوم إذ ظلمتم أنكم في العذاب مشتركون "

الجملة مستأنفة، [اليوم] متعلق بـ ينفعكم، [إذ] ظرف زمان متعلق بـ [ينفعكم] ، و [ينفعكم] مستقبل لاقترانه بـ [لن] التي لنفي المستقبل فكيف يعمل في ظرف يدل على زمن الحال؟‍ والجواب: أن الحال قريب من المستقبل، وتقدير [إذ] :إذ تبيَّن وصحَّ ظلمكم، والمصدر المؤول من [أنَّ] وما بعدها فاعل [ينفع] ، الجار [في العذاب] متعلق بـ [مشتركون] .


039-أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلالٍ مُبِينٍ

"أفأنت تسمع الصم أو تهدي العمي ومن كان في ضلال مبين "

الفاء مستأنفة، [مَنْ] اسم موصول معطوف على [العمي] ، الجار [في ضلال] متعلق بخبر [كان] .


040-فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ

"فإما نذهبن بك فإنا منهم منتقمون "

قوله [فإما] : الفاء مستأنفة، [إن] شرطية جازمة، [ما] زائدة، وفعل مضارع مبني على الفتح في محل جزم، الجار [منهم] متعلق بخبر إن [منتقمون] .


041-أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ

"أو نرينك الذي وعدناهم فإنا عليهم مقتدرون "

جملة [فإنَّا عليهم مقتدرون] جواب الشرط، وهو معطوف على الجواب السابق بـ [أو] ، والجار [عليهم] متعلق بـ [مُقتدرون] .


042-فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ

"فاستمسك بالذي أوحي إليك إنك على صراط مستقيم "

جملة [فاستمسك] مستأنفة، وكذا جملة [إنك على صراط] .


043-وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ

"وإنه لذكر لك ولقومك وسوف تسألون "

جملة [وإنه لذكر لك] معطوفة على جملة [إنك على صراط] ، الجار [لك] متعلق بنعت لـ [ذكر] ، وجملة [وسوف تسألون] معترضة.


044-وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ

"واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون "

جملة [واسأل] معطوف على جملة [استمسك] ، الجار [من قبلك] متعلق بـ [أرسلنا] ، الجار [من رسلنا] متعلق بحال مِنْ [مَنْ] ، وجملة [أجعلنا] مفعول ثانٍ للسؤال المعلَّق بالاستفهام، الجار [من دون] متعلق بالمفعول الثاني، وجملة [يعبدون] نعت [لآلهة] .


045-وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ

"ولقد أرسلنا موسى بآياتنا إلى فرعون وملئه فقال إني رسول رب العالمين "

جملة [ولقد أرسلنا] مستأنفة، الجار [بآياتنا] متعلق بحال [من موسى] ، الجار [إلى فرعون] متعلق بـ [أرسلنا] ، وجملة [فقال] معطوفة على [أرسلنا] .


046-فَلَمَّا جَاءَهُمْ بِآيَاتِنَا إِذَا هُمْ مِنْهَا يَضْحَكُونَ

"فلما جاءهم بآياتنا إذا هم منها يضحكون "

جملة الشرط معطوفة على جملة [فقال] ، [إذا] فجائية ، وجملة [هم منها يضحكون] جواب الشرط مع أنَّ جواب [لما] لا يجوز اقترانه بالفاء، الجار [منها] متعلق بـ "يضحكون


047-وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلا هِيَ أَكْبَرُ مِنْ أُخْتِهَا وَأَخَذْنَاهُمْ بِالْعَذَابِ لَعَلَّهُمْ يَرْجِعُونَ

"وما نريهم من آية إلا هي أكبر من أختها وأخذناهم بالعذاب لعلهم يرجعون "

جملة [وما نريهم] معطوفة على جملة الشرط السابقة، و [آية] مفعول ثان لـ [نريهم] ، و [من] زائدة، [إلا] للحصر، جملة [هي أكبر] حال من [آية] ومسوغ مجيء صاحب الحال نكرة تقدُّم النفي، الجار [من أختها] متعلق بـ [أكبر] ، وجملة [وأخذناهم] معطوفة على جملة [ما نريهم] ، الجار [بالعذاب] متعلق بـ [أخذناهم] ، وجملة [لعلهم يرجعون] مستأنفة.


048-وَقَالُوا يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ إِنَّنَا لَمُهْتَدُونَ

"وقالوا يا أيها الساحر ادع لنا ربك بما عهد عندك إننا لمهتدون "

جملة [وقالوا] مستأنفة، [أيها] : [أي] منادى مبني على الضم و [ها] للتنبيه، و [الساحر] نعت، والجار [بما] متعلق بـ [ادع] ، وجملة [إننا لمهتدون] مستأنفة.


049-فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنْكُثُونَ

"فلما كشفنا عنهم العذاب إذا هم ينكثون "

جملة الشرط مستأنفة، [إذا] فجائية، والجملة بعدها جواب الشرط.


050-وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الأنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلا تُبْصِرُونَ

"ونادى فرعون في قومه قال يا قوم أليس لي ملك مصر وهذه الأنهار تجري من تحتي أفلا تبصرون "

جملة [ونادى] مستأنفة، الجار [في قومه] متعلق بـ [نادى] ، جملة [قال] مفسرة للمناداة، جملة [وهذه الأنهار تجري] حالية، وجملة [تبصرون] مستأنفة.


051-أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلا يَكَادُ يُبِينُ

"أم أنا خير من هذا الذي هو مهين ولا يكاد يبين "

[أم] المنقطعة للإضراب، الجار [من هذا] متعلق بـ [خير] ، الذي بدل من الإشارة، وجملة [ولا يكاد] معطوفة على جملة [هو مهين] .


052-فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ

"فلولا ألقي عليه أسورة من ذهب أو جاء معه الملائكة مقترنين "

الفاء رابطة لجواب شرط مقدر أي: إن كان صادقا فلولا ألقي، [لولا] حرف تحضيض، الجار [من ذهب] متعلق بنعت لـ [أسورة] ، [مقترنين] حال.


053-فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ

"فاستخف قومه فأطاعوه إنهم كانوا قوما فاسقين "

جملة [فاستخفَّ] مستأنفة، وجملة [فأطاعوه] معطوفة على جملة [استخف] ، وجملة [إنهم كانوا] مستأنفة.


054-فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ

"فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين "

جملة الشرط معطوفة على جملة [أطاعوه] ، [أجمعين] توكيد لضمير الغائب [هم] .


055-فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلا لِلآخِرِينَ

"فجعلناهم سلفا ومثلا للآخرين "

[سلفا] مفعول ثان، الجار [للآخرين] متعلق بنعت لـ [مثلا] .


056-وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ

"ولما ضرب ابن مريم مثلا إذا قومك منه يصدون "

جملة الشرط مستأنفة، [مثلا] مفعول به ثان بتضمين ضرب معنى جعل، [إذا] فجائية، الجار [منه] متعلق بـ [يصدُّون] .


057-وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلا جَدَلا بَلْ هُمْ قَوْمٌ خَصِمُونَ

"وقالوا أآلهتنا خير أم هو ما ضربوه لك إلا جدلا بل هم قوم خصمون "

[أم] عاطفة متصلة، [هو] ضمير منفصل معطوف على [آلهتنا] ، جملة [ما ضربوه] مستأنفة، [جدلا] حال ، وجملة [بل هم قوم] مستأنفة ، و [خصمون] نعت.


058-إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلا لِبَنِي إِسْرَائِيلَ

"إن هو إلا عبد أنعمنا عليه وجعلناه مثلا لبني إسرائيل "

[إنْ] نافية، جملة [أنعمنا] نعت [عبد] ، الجار [لبني] متعلق بنعت لـ [مثلا] .


059-وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلائِكَةً فِي الأرْضِ يَخْلُفُونَ

"ولو نشاء لجعلنا منكم ملائكة في الأرض يخلفون "

جملة الشرط معترضة بين المتعاطفين، الجار [منكم] بمعنى بدل ، وهو متعلق بالمفعول الثاني لـ جعل، الجار [في الأرض] متعلق بـ [يخلفون] ، وجملة [يخلفون] نعت لـ [ملائكة]


060-وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُسْتَقِيمٌ

"وإنه لعلم للساعة فلا تمترن بها واتبعون هذا صراط مستقيم "

جملة [وإنه لعلم للساعة] معطوف على جملة [إن هو إلا عبد] ، وجملة [فلا تمترُنَّ] معطوفة على جملة [إنه لعلم للساعة] ، وفعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المقدرة فاعل، وجملة [واتبعون] معطوفة على جملة [لا تمترُنَّ] ، وجملة [هذا صراط] معترضة بين المتعاطفين.


061-وَلا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ

"ولا يصدنكم الشيطان إنه لكم عدو مبين "

جملة [ولا يصدنَّكم] معطوفة على جملة [اتبعون] ، وجملة [إنه لكم عدو] حالية من [الشيطان] ، الجار [لكم] متعلق بـ [عدو] .


062-وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ وَلأبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَ

"ولما جاء عيسى بالبينات قال قد جئتكم بالحكمة ولأبين لكم بعض الذي تختلفون فيه فاتقوا الله وأطيعون "

جملة الشرط مستأنفة، الجار [بالحكمة] متعلق بـ [جئتكم] ، والمصدر المؤول المجرور [لأبين] معطوف على [بالحكمة] ، ويتعلق بما تعلَّق به أي: جئتكم بالحكمة ولبيان، الموصول [الذي] مضاف إليه، جملة [فاتقوا] مستأنفة.


063-إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ

"إن الله هو ربي وربكم فاعبدوه هذا صراط مستقيم "

[هو] ضمير فصل، والفاء عاطفة، وجملة [فاعبدوه] معطوفة على المستأنفة : [إن الله ربي] ، وجملة [هذا صراط] مستأنفة.


064-فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ

"فاختلف الأحزاب من بينهم فويل للذين ظلموا من عذاب يوم أليم "

جملة [فاختلف الأحزاب] معطوفة على جملة [لما جاء عيسى] ، جملة [من بينهم] متعلق بحال من [الأحزاب] ، وجملة [فويل للذين] معطوفة على جملة [اختلف الأحزاب] ، وجاز الابتداء بالنكرة [ويل] ؛ لأنها تدلُّ على دعاء ، الجار [للذين] متعلق بخبر [ويل] ، ويتعلق [من عذاب] بالاستقرار الذي تعلق به الخبر.


065-هَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ

"هل ينظرون إلا الساعة أن تأتيهم بغتة وهم لا يشعرون "

[الساعة] مفعول به، والمصدر [أن تأتيهم] بدل اشتمال من [الساعة] ، [بغتة] مصدر في موضع الحال، وجملة [وهم لا يشعرون] حالية.


066-الأخِلاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ

"الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين "

[يومئذ] ظرف متعلق بـ [عدو] ، [إذٍ] اسم ظرفي مبني على السكون مضاف إليه ، والتنوين للتعويض، وخبر المبتدأ جملة [بعضهم لبعض عدو] ، [بعضهم] مبتدأ ثان ، الجار [لبعض] متعلق بـ [عدو] ، و [المتقين] مستثنى .


067-يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ

"يا عباد لا خوف عليكم اليوم ولا أنتم تحزنون "

جملة [يا عباد لا خوف عليكم] مقول القول لقول مقدر مستأنف، وجملة [لا خوف عليكم] جواب النداء مستأنفة، [لا] نافية تعمل عمل ليس، الظرف [اليوم] متعلق بالاستقرار الذي تعلق به الخبر.


068-الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ

"الذين آمنوا بآياتنا وكانوا مسلمين "

[الذين] خبر لمبتدأ محذوف تقديره: هم، وجملة [وكانوا] معطوفة على جملة [آمنوا] .


069-ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ

"ادخلوا الجنة أنتم وأزواجكم تحبرون "

جملة [ادخلوا] مستأنفة في حيز جواب النداء، [أنتم] ضمير منفصل مبتدأ، [وأزواجكم] اسم معطوف على [أنتم] ، جملة [تحبرون] خبر المبتدأ [أنتم] .


070-يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الأنْفُسُ وَتَلَذُّ الأعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ

"يطاف عليهم بصحاف من ذهب وأكواب وفيها ما تشتهيه الأنفس وتلذ الأعين وأنتم فيها خالدون "

جملة [يطاف] مستأنفة، [عليهم] جار ومجرور نائب فاعل، الجار [من ذهب] متعلق بنعت لـ [صحاف] ، جملة [وفيها ما تشتهيه] معطوفة على جملة [يطاف] ، جملة [وأنتم فيها خالدون] حال من الضمير في [عليهم] على أسلوب الالتفات.


071-وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ

"وتلك الجنة التي أورثتموها بما كنتم تعملون "

قوله [وتلك الجنة] : مبتدأ، خبره جملة [لكم فيها فاكهة] في الآية التالية، [الجنة] بدل، [التي] نعت لـ [الجنة] ، والجار [بما] متعلق بـ [أورثتموها] .


072-لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ

"لكم فيها فاكهة كثيرة منها تأكلون "

الجار [فيها] متعلق بالاستقرار الذي تعلق به الخبر، وجملة [تأكلون] نعت ثان لـ [فاكهة] ، الجار [منها] متعلق بـ "تأكلون


073-إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ

"إن المجرمين في عذاب جهنم خالدون "

الجار [في عذاب] متعلق بالخبر [خالدون] .


074-لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ

"لا يفتر عنهم وهم فيه مبلسون "

جملة [لا يفتَّر] حال من الضمير في [خالدون] ، جملة [وهم فيه مبلسون] معطوفة على جملة [لا يفتَّر] ، الجار [فيه] متعلق بـ [مبلسون] .


075-وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ

"وما ظلمناهم ولكن كانوا هم الظالمين "

جملة [وما ظلمناهم] معطوفة على جملة [لا يفتر] ، وجملة [ولكن كانوا] معطوفة على جملة [ما ظلمناهم] ، [هم] تأكيد للواو في [كانوا] .


076-وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ

"ونادوا يا مالك ليقض علينا ربك قال إنكم ماكثون "

جملة [ونادوا] مستأنفة، واللام في [ليقض] لام الأمر الجازمة، وجملة [قال] مستأنفة.


077-لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ

"لقد جئناكم بالحق ولكن أكثركم للحق كارهون "

جملة [لقد جئناكم] جواب القسم، وجملة [ولكن أكثركم كارهون] معطوفة على جملة [جئناكم] ، الجار [للحق] متعلق بـ [كارهون] .


078-أَمْ أَبْرَمُوا أَمْرًا فَإِنَّا مُبْرِمُونَ

"أم أبرموا أمرا فإنا مبرمون "

[أم] المنقطعة، وجملة [فإنَّا مبرمون] معطوفة على جملة [أبرموا] .


079-أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ

"أم يحسبون أنا لا نسمع سرهم ونجواهم بلى ورسلنا لديهم يكتبون "

المصدر المؤول سدَّ مسدَّ مفعولَيْ حسب، [بلى] حرف جواب، وجملة [ورسلنا يكتبون] حالية، [لديهم] : ظرف متعلق بـ [يكتبون] ، وجملة الجواب المقدرة مستأنفة أي: بلى نسمع.


080-قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ

"قل إن كان للرحمن ولد فأنا أول العابدين "

[إن] شرطية أي: إن صحَّ ذلك فأنا أول مَنْ يعبده ، لكن لم يصحَّ.


081-سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالأرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ

"سبحان رب السماوات والأرض رب العرش عما يصفون "

[سبحان] مفعول مطلق عامله مقدر، [رب] الثانية: بدل، الجار [عَمَّا] متعلق بالفعل المقدر أسبِّح، و [ما] مصدرية.


082-فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ

"فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون "

جملة [فذرهم] مستأنفة، وجملة [يخوضوا] جواب شرط مقدر، والمصدر المجرور [حتى يُلاقوا] متعلق بـ [يخوضوا] ، [الذي] نعت.


083-وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ

"وهو الذي في السماء إله وفي الأرض إله وهو الحكيم العليم "

جملة [وهو الذي] مستأنفة مِنْ مبتدأ وخبر ، الجار [في السماء] متعلق [بإله] لأنه بمعنى معبود، [إله] خبر لمبتدأ محذوف تقديره هو، وجملة [هو إله] صلة الموصول وهذا المحذوف هو العائد، تقديره: وهو الذي هو في السماء إله، وحذف لطول الصلة، قوله [وفي الأرض إله] : كنظيرها المتقدم، وجملة [وهو الحكيم] معطوفة على جملة [وهو الذي] .


084-وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ

"وتبارك الذي له ملك السماوات والأرض وما بينهما وعنده علم الساعة وإليه ترجعون "

جملة [وتبارك] معطوفة على جملة [وهو الحكيم] ، [الذي] فاعل [تبارك] ، جملة [له ملك] صلة، [ما] معطوفة على [الأرض] ، وجملة [عنده علم] معطوفة على جملة الصلة، وجملة [ترجعون] معطوفة على جملة [عنده علم الساعة] .


085-وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ

"ولا يملك الذين يدعون من دونه الشفاعة إلا من شهد بالحق وهم يعلمون "

جملة [ولا يملك] مستأنفة، الجار [من دونه] متعلق بحال من العائد المحذوف أي: لا يملك الذين يدعونهم كائنين من دونه، [مَنْ] اسم موصول مستثنى، وجملة [وهم يعلمون] حالية.


086-وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ

"ولئن سألتهم من خلقهم ليقولن الله فأنى يؤفكون "

جملة [ولئن سألتهم] مستأنفة، جملة [مَنْ خلقهم] مفعول به للسؤال المعلق، جملة [ليقولُن] جواب القسم، [الله] فاعل لفعل محذوف أي: خلقنا الله، جملة [فأنى يؤفكون] مستأنفة ، [أنى] اسم استفهام حال بمعنى كيف.


087-وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلاءِ قَوْمٌ لا يُؤْمِنُونَ

"وقيله يا رب إن هؤلاء قوم لا يؤمنون "

الواو حرف قسم وجر، و [قيله] اسم مجرور مقسم به متعلق بـ أقسم المقدر، والقول والقيل والقال بمعنى واحد. وجملة [إن هؤلاء قوم] جواب النداء لا محل لها مستأنفة، وجملة [يا رب إن هؤلاء قوم] مقول القول ، وجواب القسم محذوف أي : لأفعلنَّ بهم ما أريد ، وجملة [لا يؤمنون] نعت لقوم.


088-فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ

"فاصفح عنهم وقل سلام فسوف يعلمون "

جملة [فاصفح] مستأنفة، [سلام] مبتدأ خبره متعلَّق الجار المقدر [عليكم] ، وجملة [فسوف يعلمون] مستأنفة


001-وَالْكِتَابِ الْمُبِينِ

"والكتاب المبين "

قوله [والكتاب] : الواو حرف قسم وجر، [الكتاب] مجرور متعلق بأقسم مقدرا.


002-إِنَّا أَنـزلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ

"إنا أنـزلناه في ليلة مباركة إنا كنا منذرين "

جملة [إنَّا أنـزلناه] جواب القسم، وجملة [إنَّا كنا] معترضة.


003-فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ

"فيها يفرق كل أمر حكيم "

جملة [فيها يفرق] نعت ليلة.


004-أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ

"أمرا من عندنا إنا كنا مرسلين "

"أمرًا " حال من فاعل "أنـزلناه " في الآية "3 " ، الجار [من عندنا] متعلق بنعت لـ [أمرًا] ، وجملة [إنَّا كنَّا] مستأنفة.


005-رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

"رحمة من ربك إنه هو السميع العليم "

[رحمة] مفعول به لـ [مرسلين] ، الجار [من ربك] متعلق بنعت لرحمة، وجملة [إنه هو السميع] مستأنفة [هو] توكيد للهاء في [إنه] ، [العليم] خبر ثانٍ.


006-رَبِّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ

"رب السماوات والأرض وما بينهما إن كنتم موقنين "

قوله [رب] : بدل من [ربك] ، [ما] اسم موصول معطوف على الأرض، [بينهما] ظرف متعلق بالصلة المقدرة، وجملة [إن كنتم موقنين] معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله.


007-لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ

"لا إله إلا هو يحيي ويميت ربكم ورب آبائكم الأولين "

جملة التنـزيه خبر ثانٍ لـ "إن " في الآية "6 " ، [هو] بدل من الضمير المستتر في الخبر المحذوف، جملة [يحيي] خبر ثالث لـ [إن] ، وقوله [ربكم] : خبر رابع، [الأولين] نعت.


008-بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ

"بل هم في شك يلعبون "

الجار [في شك] متعلق بخبر المبتدأ [هم] ، وجملة [يلعبون] خبر ثان لـ [هم] ، وجملة [هم في شك] مستأنفة.


009-فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ

"فارتقب يوم تأتي السماء بدخان مبين "

جملة [فارتقب] مستأنفة.


010-يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ

"يغشى الناس هذا عذاب أليم "

جملة [يغشى] نعت ثانٍ لـ [دخان] ، وجملة [هذا عذاب] مقول القول لقول مقدر حال أي: قائلين.


011-رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ

"ربنا اكشف عنا العذاب إنا مؤمنون "

جملة النداء مستأنفة في حيز القول المقدر، وجملة [اكشف] جواب النداء مستأنفة، وجملة [إنَّا مؤمنون] مستأنفة في حيز جواب النداء.


012-أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ

"أنى لهم الذكرى وقد جاءهم رسول مبين "

[أنى] اسم استفهام ظرف مكان متعلق بخبر المبتدأ [الذكرى] ، الجار [لهم] متعلق بحال من [الذكرى] ، جملة [وقد جاءهم رسول] حالية من الضمير في [لهم] .


013-ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ

"ثم تولوا عنه وقالوا معلم مجنون "

جملة [ثم تولَّوا] معطوفة على جملة [جاءهم] ، والفعل ماض مبني على الضم المقدر على الألف المحذوفة لالتقاء الساكنين، [معلم] خبر لمبتدأ محذوف تقديره: هو، والجملة مقول القول.


014-إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلا إِنَّكُمْ عَائِدُونَ

"إنا كاشفوا العذاب قليلا إنكم عائدون "

جملة [إنَّا كاشفو] مستأنفة، [قليلا] نائب مفعول مطلق أي: كَشْفًا قليلا وجملة [إنكم عائدون] مستأنفة.


015-يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ

"يوم نبطش البطشة الكبرى إنا منتقمون "

"يوم " بدل من "يوم تأتي " في الآية "10 " وجملة [إنَّا منتقمون] مستأنفة.


016-وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ وَجَاءَهُمْ رَسُولٌ كَرِيمٌ

"ولقد فتنا قبلهم قوم فرعون وجاءهم رسول كريم "

جملة [ولقد فتنَّا قبلهم] مستأنفة، جملة [وجاءهم] حالية من [قوم فرعون] .


017-أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

"أن أدوا إلي عباد الله إني لكم رسول أمين "

[أن] مفسرة، سبقها ما هو بمعنى القول، وجملة [أدُّوا] تفسيرية، [عباد] مفعول به لـ [أدُّوا] ، جملة [إني لكم رسول] مستأنفة، الجار [لكم] متعلق بحال "من رسول


018-وَأَنْ لا تَعْلُوا عَلَى اللَّهِ إِنِّي آتِيكُمْ بِسُلْطَانٍ مُبِينٍ

"وأن لا تعلوا على الله إني آتيكم بسلطان مبين "

[أن] مفسرة، والجملة معطوفة على التفسيرية، جملة [إني آتيكم] مستأنفة، وقوله [آتيكم] خبر [إنَّ] مرفوع بالضمة المقدرة على الياء.


019-وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ

"وإني عذت بربي وربكم أن ترجمون "

جملة [وإني عذت] معطوفة على جملة [إني آتيكم] ، [أن] ناصبة، و [ترجمون] فعل مضارع منصوب بحذف النون؛ لأنه من الأفعال الخمسة، والواو فاعل، والنون للوقاية، والياء المقدرة مفعول به، والمصدر المؤول منصوب على نـزع الخافض [مِنْ] .


020-وَإِنْ لَمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ

"وإن لم تؤمنوا لي فاعتزلون "

جملة [وإن لم تؤمنوا] معطوفة على جملة [إني عذت] .


021-فَدَعَا رَبَّهُ أَنَّ هَؤُلاءِ قَوْمٌ مُجْرِمُونَ

"فدعا ربه أن هؤلاء قوم مجرمون "

جملة [فدعا] مستأنفة، والمصدر المؤول من [أنَّ] وما بعدها منصوب على نـزع الخافض الباء.


022-فَأَسْرِ بِعِبَادِي لَيْلا إِنَّكُمْ مُتَّبَعُونَ

"فأسر بعبادي ليلا إنكم متبعون "

الفاء مستأنفة، وجملة [أسر] مقول القول لقول محذوف، أي: قال الله لموسى، وجملة [إنكم متبعون] مستأنفة.


023-وَاتْرُكِ الْبَحْرَ رَهْوًا إِنَّهُمْ جُنْدٌ مُغْرَقُونَ

"واترك البحر رهوا إنهم جند مغرقون "

[رهوًا] حال من [البحر] ، وجملة [إنهم جند] مستأنفة.


024-كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ

"كم تركوا من جنات وعيون "

[كم] خبرية مفعول به مقدم، الجار [من جنات] متعلق بنعت لـ [كم] ، وجملة [تركوا] مستأنفة.


025-وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ

"ونعمة كانوا فيها فاكهين "

جملة [كانوا] نعت لـ [نعمة] ، الجار [فيها] متعلق بـ [فاكهين] .


026-كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ

"كذلك وأورثناها قوما آخرين "

الكاف متعلق بخبر محذوف لمبتدأ محذوف أي: الأمر كذلك، والجملة معترضة، وجملة [وأورثناها] معطوفة على جملة [تركوا] ، [قوما] مفعول ثانٍ.


027-فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ وَمَا كَانُوا مُنْظَرِينَ

"فما بكت عليهم السماء والأرض وما كانوا منظرين "

جملة [فما بكت] معطوفة على جملة [وأورثناها] ، وجملة [وما كانوا] معطوفة على جملة [فما بكت] .


028-وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ

"ولقد نجينا بني إسرائيل "

الواو في [ولقد] مستأنفة.


029-مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِيًا مِنَ الْمُسْرِفِينَ

"من فرعون إنه كان عاليا من المسرفين "

الجار [من فرعون] بدل من الجار قبله، ويتعلق بما تعلق به، وجملة [إنه كان] حالية من [فرعون] ، الجار [من المسرفين] متعلق بخبر ثان لـ [كان] .


030-وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ

"ولقد اخترناهم على علم على العالمين "

الجملة معطوفة على جملة [ولقد نَجَّينا] ، الجار [على علم] متعلق بحال من الضمير [نا] ، الجار [على العالمين] متعلق بـ [اخترناهم] .


031-وَآتَيْنَاهُمْ مِنَ الآيَاتِ مَا فِيهِ بَلاءٌ مُبِينٌ

"وآتيناهم من الآيات ما فيه بلاء مبين "

الجار [من الآيات] متعلق بحال من [ما] ، [ما] مفعول ثان لـ [آتيناهم] ، وجملة [فيه بلاء] صلة الموصول الاسمي.


032-إِنَّ هَؤُلاءِ لَيَقُولُونَ

"إن هؤلاء ليقولون "

الجملة مستأنفة.


033-إِنْ هِيَ إِلا مَوْتَتُنَا الأولَى وَمَا نَحْنُ بِمُنْشَرِينَ

"إن هي إلا موتتنا الأولى وما نحن بمنشرين "

الجملة مقول القول، [إن] نافية،و [إلا] للحصر ومبتدأ وخبر، [ما] نافية تعمل عمل ليس، والباء زائدة في خبرها.


034-فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ

"فأتوا بآبائنا إن كنتم صادقين "

جملة [فَأْتوا] مستأنفة في حيز القول السابق، وجملة [إن كنتم] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله.


035-أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ

"أهم خير أم قوم تبع والذين من قبلهم أهلكناهم إنهم كانوا مجرمين "

جملة [أهم خير] مستأنفة، [أم] عاطفة متصلة ، [قوم] اسم معطوف على [هم] ، [والذين] اسم معطوف على [قوم] ، وجملة [أهلكناهم] حالية من ضمير الصلة ، والتقدير: والذين استقروا من قبلهم مُهْلَكين . وجملة [إنهم كانوا] حالية من الهاء في [أهلكناهم] .


036-وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ

"وما خلقنا السماوات والأرض وما بينهما لاعبين "

جملة [وما خلقنا] مستأنفة، [لاعبين] حال من الضمير [نا] .


037-مَا خَلَقْنَاهُمَا إِلا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ

"ما خلقناهما إلا بالحق ولكن أكثرهم لا يعلمون "

جملة [ما خلقناهما] مستأنفة، الجار [بالحق] متعلق بحال من فاعل [خلقناهما] ، وجملة [ولكن أكثرهم لا يعلمون] معطوفة على جملة "ما خلقناهما


038-إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ

"إن يوم الفصل ميقاتهم أجمعين "

[أجمعين] تأكيد للضمير [هم] المجرور.


039-يَوْمَ لا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا وَلا هُمْ يُنْصَرُونَ

"يوم لا يغني مولى عن مولى شيئا ولا هم ينصرون "

[يوم] بدل من [يوم الفصل] وجملة [لا يغني] مضاف إليه، [شيئا] نائب مفعول مطلق ، وجملة [ولا هم ينصرون] معطوفة على جملة [لا يغني] .


040-إِلا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ

"إلا من رحم الله إنه هو العزيز الرحيم "

[من] اسم موصول مستثنى، وجملة [إنه هو العزيز] مستأنفة، [هو] توكيد للهاء، [والعزيز] خبر [إن] .


041-طَعَامُ الأثِيمِ

"طعام الأثيم "

[طعام] خبر [إن] .


042-كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ

"كالمهل يغلي في البطون "

[كالمهل] متعلق بخبر ثانٍ، وجملة [يغلي] حال من [المهل] .


043-كَغَلْيِ الْحَمِيمِ

"كغلي الحميم "

الكاف اسم بمعنى مثل نائب مفعول مطلق، أي: غَلْيًا مثلَ غَلْي.


044-خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ

"خذوه فاعتلوه إلى سواء الجحيم "

جملة [خذوه] مقول القول، والجار [إلى سواء] متعلق بـ [اعتلوه]


045-ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ

"ثم صبوا فوق رأسه من عذاب الحميم "

الجار [من عذاب] متعلق بـ [صبوا] .


046-ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ

"ذق إنك أنت العزيز الكريم "

جملة [ذق] مقول القول لقول مقدَّر، وجملة [إنك أنت العزيز] مستأنفة في حيز القول، [أنت] توكيد للكاف.


047-إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ

"إن هذا ما كنتم به تمترون "

جملة [إن هذا ما] مستأنفة، الجار [به] متعلق بـ [تمترون] .


048-فِي جَنَّاتٍ وَعُيُونٍ

"في جنات وعيون "

الجار [في جنات] بدل من الجار السابق، ويتعلق بما تعلق به.


049-يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ

"يلبسون من سندس وإستبرق متقابلين "

جملة [يلبسون] خبر ثانٍ لـ [إن] ، [متقابلين] حال من فاعل [يلبسون] .


050-كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ

"كذلك وزوجناهم بحور عين "

الكاف خبر لمبتدأ محذوف، أي: الأمر كذلك، والجملة معترضة، جملة [وزوَّجناهم] معطوفة على جملة [يلبسون] .


051-يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ

"يدعون فيها بكل فاكهة آمنين "

جملة [يَدْعون] حال من مفعول [زوَّجناهم] ، [آمنين] حال من فاعل [يَدْعُون] .


052-لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلا الْمَوْتَةَ الأولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ

"لا يذوقون فيها الموت إلا الموتة الأولى ووقاهم عذاب الجحيم "

جملة [لا يذوقون] حال من الفاعل في [يدعون] ، [الموتة] مستثنى، وجملة [ووقاهم] معطوفة على جملة [لا يذوقون] ، [عذاب] مفعول ثانٍ.


053-فَضْلا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ

"فضلا من ربك ذلك هو الفوز العظيم "

[فضلا] نائب مفعول مطلق، أي: تفضَّل فَضْلا وهو اسم مصدر، الجار [من ربك] متعلق بنعت لـ [فضلا] ، [هو] ضمير فصل.


054-فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ

"فإنما يسرناه بلسانك لعلهم يتذكرون "

جملة [فإنما يسَّرناه] مستأنفة، وكذا جملة [لعلهم يتذكرون] .


055-فَارْتَقِبْ إِنَّهُمْ مُرْتَقِبُونَ

"فارتقب إنهم مرتقبون "

جملة [فارتقب] مستأنفة، وكذا جملة "إنهم مرتقبون


001-تَنـزيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ

"تنـزيل الكتاب من الله العزيز الحكيم "

[تنـزيل] مبتدأ، الجار [من الله] متعلق بالخبر المحذوف، [الحكيم] نعت ثانٍ.


002-إِنَّ فِي السَّمَاوَاتِ وَالأرْضِ لآيَاتٍ لِلْمُؤْمِنِينَ

"إن في السماوات والأرض لآيات للمؤمنين "

الجار [للمؤمنين] متعلق بنعت لآيات.


003-وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ

"وفي خلقكم وما يبث من دابة آيات لقوم يوقنون "

جملة [وفي خلقكم... آيات] معطوفة على جملة [إن في السموات ... لآيات] ، [ما] اسم موصول معطوف على [خَلْقكم] ، الجار [من دابة] متعلق بحال من [ما] ، [آيات] مبتدأ، الجار [لقوم] متعلق بنعت لـ [آيات] ، وجملة [يوقنون] نعت [قوم] .


004-وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنـزلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آ

"واختلاف الليل والنهار وما أنـزل الله من السماء من رزق فأحيا به الأرض بعد موتها وتصريف الرياح آيات لقوم يعقلون "

قوله [واختلاف] : اسم معطوف على [خلقكم] ، [ما] اسم موصول في محل جر عطفا على [اختلاف] ، الجار [من السماء] متعلق بـ [أَنـزل] ، الجار [من رزق] متعلق بحال من [ما] ، [آيات] اسم معطوف على [آيات] في الآية السابقة، وهذا من باب العطف على عاملين وهو جائز، وذلك أن [اختلاف] معطوف على [خَلْقكم] ، وهو معمول لـ [في] ، و [آيات] الثانية معطوفة على [آيات] الأولى وهي معمولة للابتداء.


005-تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ

"تلك آيات الله نتلوها عليك بالحق فبأي حديث بعد الله وآياته يؤمنون "

جملة [نتلوها] حال من [آيات] ، الجار [بالحق] متعلق بحال من فاعل [نتلو] ، وجملة [يؤمنون] معطوفة على جملة [نتلوها عليك بالحق] .


006-وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ

"ويل لكل أفاك أثيم "

[ويل] مبتدأ، والجار [لكل] متعلق بالخبر، والجملة مستأنفة.


007-يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ

"يسمع آيات الله تتلى عليه ثم يصر مستكبرا كأن لم يسمعها فبشره بعذاب أليم "

جملة [يسمع] نعت لـ [أفاك] ، وجملة [تتلى] حال من [آيات] ، [مستكبرا] حال من فاعل [يصرُّ] ، [كأن] مخففة من الثقيلة، واسمها ضمير الشأن، وجملة [لم يسمعها] خبر [كأن] ، وجملة [كأن لم يسمعها] حال ثانية من فاعل [يصرُّ] ، وجملة [فبشِّره] معترضة.


008-وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئًا اتَّخَذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ

"وإذا علم من آياتنا شيئا اتخذها هزوا أولئك لهم عذاب مهين "

جملة الشرط معطوفة على جملة [كأن لم يسمعها] ، الجار [من آياتنا] متعلق بحال من [شيئا] ، [هزوا] مفعول ثانٍ، وجملة [لهم عذاب] خبر [أولئك] وجملة [أولئك لهم عذاب] مستأنفة.


009-مِنْ وَرَائِهِمْ جَهَنَّمُ وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئًا وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ

"من ورائهم جهنم ولا يغني عنهم ما كسبوا شيئا ولا ما اتخذوا من دون الله أولياء ولهم عذاب عظيم "

جملة "من ورائهم جهنم " خبر ثانٍ لـ "أولئك " ، وجملة "ولا يغني عنهم " معطوفة على جملة "من ورائهم جهنم " ، "ما " مصدرية، والمصدر المؤول فاعل "يغني " ، أي: ولا يغني عنهم كسبهم "شيئاً " ، نائب مفعول مطلق ، "ما " الثانية مصدرية، والمصدر المؤول: "ما اتخذوا " معطوف على المصدر الأول، التقدير: ولا يُغني عنهم كسبهم ولا اتخاذهم. الجار "من دون " متعلق بحال من "أولياء " ، وجملة "ولهم عذاب " معطوفة على جملة "لهم عذاب " في الآية [9] .


010-هَذَا هُدًى وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ

"هذا هدى والذين كفروا بآيات ربهم لهم عذاب من رجز أليم "

جملة [والذين كفروا......] معطوفة على المستأنفة [هذا هدى] ، وجملة [لهم عذاب] خبر [الذين] ، الجار [من رجز] متعلق بنعت لـ [عذاب] .


011-اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ

"الله الذي سخر لكم البحر لتجري الفلك فيه بأمره ولتبتغوا من فضله ولعلكم تشكرون "

[الله الذي] مبتدأ وخبر، الجار [بأمره] متعلق بحال من [الفلك] ، الجار [فيه] متعلق بـ [تجري] ، والمصدر [ولتبتغوا] مجرور معطوف على المصدر المجرور الأول [لتجري] ، وجملة [ولعلكم تشكرون] معطوفة على المفرد المصدر المجرور: [ولتبتغوا] .


012-وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ

"وسخر لكم ما في السماوات وما في الأرض جميعا منه إن في ذلك لآيات لقوم يتفكرون "

الجار [في السموات] متعلق بالصلة المقدرة، [جميعا] حال من [ما] ، الجار [منه] متعلق بنعت [جميعا] ، وجملة [يتفكرون] نعت لقوم


013-قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُونَ أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْمًا بِمَا كَانُوا يَكْسِبُونَ

"قل للذين آمنوا يغفروا للذين لا يرجون أيام الله ليجزي قوما بما كانوا يكسبون "

مقول القول مقدر أي: اغفروا، أي : إن تقل لهم يغفروا ، والمراد المؤمنون ، ومتى أمرهم امتثلوا ، وجملة [يغفروا] جواب شرط مقدر، والمصدر المؤول [ليجزي] مجرور متعلق بـ [قل] ، والجار [بما] متعلق بـ [يجزي] .


014-مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ

"من عمل صالحا فلنفسه ومن أساء فعليها ثم إلى ربكم ترجعون "

[مَنْ] شرط مبتدأ، [صالحًا] مفعول به. قوله [فلنفسه] : الفاء رابطة، والجار متعلق بخبر محذوف لمبتدأ محذوف، أي: فعمله لنفسه، وتقدير الجواب الثاني: فإساءته لنفسه، وجملة [ترجعون] معطوفة على جملة [مَنْ عَمِل] .


015-وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ

"وفضلناهم على العالمين "

الجار [على العالمين] متعلق بـ [فضَّلْناهم] .


016-وَآتَيْنَاهُمْ بَيِّنَاتٍ مِنَ الأمْرِ فَمَا اخْتَلَفُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ

"وآتيناهم بينات من الأمر فما اختلفوا إلا من بعد ما جاءهم العلم بغيا بينهم إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون "

[بينات] مفعول ثانٍ، الجار [من الأمر] متعلق بنعت لـ [بينات] ، وجملة [فما اختلفوا] معطوفة على جملة [آتيناهم] ، [إلا] للحصر، الجار [من بعد] متعلق بـ [اختلفوا] ، [ما] مصدرية، والمصدر مضاف إليه. [بغيا] مفعول لأجله، [بينهم] ظرف متعلق بنعت لـ [بغيا] ، الظرفان: [بينهم] ، [يوم] متعلقان بـ [يقضي] ، وكذا [فيما] ، والجار [فيه] متعلق بـ [يختلفون] .


017-ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ

"ثم جعلناك على شريعة من الأمر فاتبعها ولا تتبع أهواء الذين لا يعلمون "

[ثم] حرف استئناف، والجملة بعدها استئنافية، الجار [على شريعة] متعلق بالمفعول الثاني لـ [جعل] ، وجملة [فاتبعها] معطوفة على جملة [جعلناك] .


018-إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ

"إنهم لن يغنوا عنك من الله شيئا وإن الظالمين بعضهم أولياء بعض والله ولي المتقين "

الجار [من الله] متعلق بحال من [شيئا] ، و [شيئا] نائب مفعول مطلق أي: إغناء قليلا أو كثيرا، جملة [وإن الظالمين ...] معطوفة على جملة [إنهم لن يغنوا] ، وجملة [بعضهم أولياء] خبر إن.


019-هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ

"هذا بصائر للناس وهدى ورحمة لقوم يوقنون "

الجار [للناس] متعلق بنعت لـ [بصائر] ، الجار [لقوم] متعلق بنعت لـ [رحمة] .


020-أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاء

"أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون "

[أم] المنقطعة. والمصدر [أن نجعلهم] سدَّ مسدَّ مفعولَيْ حَسِبَ، الجار [كالذين] متعلق بالمفعول الثاني لـ [حسب] ، [سواء] حال من الضمير المستتر في الجار [كالذين] أي: كائنين هم سواءً، [محياهم] فاعل بـ [سواء] ، جملة [ساء ما يحكمون] مستأنفة، [ما] اسم موصول فاعل [ساء] ، والمخصوص بالذم محذوف أي: حكمهم.


021-وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ

"وخلق الله السماوات والأرض بالحق ولتجزى كل نفس بما كسبت وهم لا يظلمون "

جملة [وخلق] مستأنفة، الجار [بالحق] متعلق بحال من فاعل [خلق] . قوله [ولتجزى] : الواو عاطفة، والمصدر المؤول المجرور معطوف على مقدر أي: ليدلَّ على قدرته ولتُجزى، وجملة [وهم لا يظلمون] حالية


022-أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَم

"أفرأيت من اتخذ إلهه هواه وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة فمن يهديه من بعد الله أفلا تذكرون "

جملة [أفرأيت] مستأنفة، وهي بمعنى: أخبرني، وتنصب مفعولين، الأول: [مَنْ] وهو اسم موصول، والثاني: جملة مقدرة بعد [غشاوة] أي: أيهتدي؟، و [اتخذ] ينصب مفعولين: [إلهه هواه] . الجار [على علم] متعلق بحال من لفظ الجلالة، والجار [على بصره] متعلق بالمفعول الثاني، وجملة [فمن يهديه] مستأنفة، وكذا جملة [تَذَكَّرون] .


023-وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظ

"وقالوا ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر وما لهم بذلك من علم إن هم إلا يظنون "

جملة [وقالوا] مستأنفة، [هي... حياتنا] مبتدأ وخبر، جملة [نموت] مستأنفة، وجملة [وما يهلكنا] معطوفة على جملة [نموت] ، وجملة [وما لهم علم] مستأنفة، و [علم] مبتدأ، و [من] زائدة [، الجار ] بذلك [ متعلق بحال من ] عِلْم [، وجملة ] إن هم إلا يظنون [ مستأنفة، و] إن" نافية.


024-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ

"وإذا تتلى عليهم آياتنا بينات ما كان حجتهم إلا أن قالوا ائتوا بآبائنا إن كنتم صادقين "

جملة الشرط مستأنفة، [إذا] ظرفية شرطية تتعلق بمعنى الجواب ولا تتعلق بجوابها [ما كان] ؛ لأنَّ [ما] لا يعمل ما بعدها فيما قبلها. وقد خالفت [إذا] أدوات الشرط حيث لم تقترن الفاء بجوابها، إن نُفي بـ [ما] بخلاف غيرها فلا بُدَّ من الفاء نحو: [إن تزرنا فما جفوتنا] ، [بينات] حال من [آياتنا] ، والمصدر المؤول [أن قالوا] اسم [كان] ، و [حجتهم] خبر كان ، وجملة [إن كنتم] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله.


025-قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ

"قل الله يحييكم ثم يميتكم ثم يجمعكم إلى يوم القيامة لا ريب فيه ولكن أكثر الناس لا يعلمون "

جملة [لا ريب فيه] حال من [يوم القيامة] ، وجملة [ولكن أكثر الناس لا يعلمون] معطوفة على جملة مقول القول.


026-وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ

"ولله ملك السماوات والأرض ويوم تقوم الساعة يومئذ يخسر المبطلون "

جملة [ولله ملك] مستأنفة، وقوله [ويوم] : الواو عاطفة، [يوم] ظرف زمان متعلق بـ [يخسر] ، وجملة [يخسر] معطوفة على الجملة المستأنفة [لله ملك] ، و [يومئذ] بدل من [يوم تقوم] ، و [إذٍ] اسم ظرفي مضاف إليه، والتنوين فيه تنوين عوض عن جملة مقدرة.


027-وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ

"وترى كل أمة جاثية كل أمة تدعى إلى كتابها اليوم تجزون ما كنتم تعملون "

جملة [وترى] معطوفة على جملة [يخسر] ، [جاثية] حال من [كل أمة] المخصصة بالإضافة، والرؤية بصرية ، [كل] مبتدأ، وجملة [تُدْعَى] خبر، [اليوم] ظرف متعلق بـ [تجزون] ، وجملة [تجزون] مقول القول لقول مقدر، [ما] مفعول ثانٍ.


028-هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ

"هذا كتابنا ينطق عليكم بالحق إنا كنا نستنسخ ما كنتم تعملون "

جملة [هذا كتابنا] مستأنفة في حيز القول، جملة [ينطق] حال من [كتابنا] ، وجملة [إنَّا كنَّا] مستأنفة في حيز القول.


029-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ

"فأما الذين آمنوا وعملوا الصالحات فيدخلهم ربهم في رحمته ذلك هو الفوز المبين "

[أمَّا] حرف شرط وتفصيل، جملة [فأما الذين....] معطوفة على جملة [هذا كتابنا] ، والفاء في [فيدخلهم] رابطة، والجملة خبر، الجار [في رحمته] متعلق بـ [يدخلهم] ، و [هو] ضمير فصل.


030-وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنْتُمْ قَوْمًا مُجْرِمِينَ

"وأما الذين كفروا أفلم تكن آياتي تتلى عليكم فاستكبرتم وكنتم قوما مجرمين "

جملة [أفلم تكن آياتي] مقول القول لقول مقدر، أي: فيقول الله لهم ألم تكن، وجملة [فيقول الله] خبر المبتدأ [الذين كفروا] ، وجملة [فاستكبرتم] معطوفة على جملة [أفلم تكن آياتي] .


031-وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلا ظَنًّا وَمَا نَحْنُ بِمُ

"وإذا قيل إن وعد الله حق والساعة لا ريب فيها قلتم ما ندري ما الساعة إن نظن إلا ظنا وما نحن بمستيقنين "

جملة الشرط معطوفة على جملة [كنتم] ، ونائب فاعل [قيل] ضمير يعود على مصدره، وجملة [والساعة لا ريب فيها] معطوفة على جملة [إن وعد الله حق] ، وجملة [لا ريب فيها] خبر [الساعة] ، وجملة [ما ندري] مقول القول، وجملة [ما الساعة] سدَّت مسدَّ مفعولَيْ [ندري] المعلق بالاستفهام، وجملة [إن نظن] مستأنفة في حيز القول، [ظناً] مفعول مطلق، وجملة [وما نحن بمستيقنين] معطوفة على جملة [إنْ نظن] ، والباء زائدة في خبر "ما


032-وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

"وبدا لهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزئون "

جملة [وبدا لهم] مستأنفة، [ما] مصدرية، والمصدر المؤول مضاف إليه.


033-وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ

"وقيل اليوم ننساكم كما نسيتم لقاء يومكم هذا ومأواكم النار وما لكم من ناصرين "

نائب فاعل [قيل] ضمير المصدر، [اليوم] ظرف متعلق بـ [ننساكم] ، والكاف نائب مفعول مطلق، و [ما] مصدرية أي: ننساكم نسياناً مثل نسيانكم، [هذا] نعت، وهو جامد مؤول بمشتق، أي: المشار إليه، وجملة [ومأواكم النار] معطوفة على جملة [ننساكم] ، وجملة [وما لكم من ناصرين] معطوفة على جملة [مأواكم النار] ، و [ناصرين] مبتدأ، و [من] زائدة.


034-ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا وَلا هُمْ يُسْتَعْتَب

"ذلكم بأنكم اتخذتم آيات الله هزوا وغرتكم الحياة الدنيا فاليوم لا يخرجون منها ولا هم يستعتبون "

المصدر المؤول من [أنَّ] وما بعدها مجرور بالباء، والجار والمجرور متعلقان بخبر [ذلكم] ، [هزوا] مفعول ثان، وجملة [وغَرَّتكم] معطوفة على جملة [اتخذتم] ، والفاء في [فاليوم] مستأنفة، وجملة [لا يُخْرَجون] مستأنفة، وجملة [ولا هم يُستعتبون] معطوفة على جملة [لا يُخرجون] .


035-فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الأرْضِ رَبِّ الْعَالَمِينَ

"فلله الحمد رب السماوات ورب الأرض رب العالمين "

جملة [فلله الحمد] مستأنفة، [رب] الثانية بدل، و [رب] الثالثة بدل من الثانية.


036-وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

"وله الكبرياء في السماوات والأرض وهو العزيز الحكيم "

جملة [وله الكبرياء] معطوفة على جملة [فلله الحمد] ، الجار [في السموات] متعلق بحال من [الكبرياء] ، وجملة [وهو العزيز] معطوفة على جملة [له الكبرياء] .


001-تَنـزيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ

"تنـزيل الكتاب من الله العزيز الحكيم "

الجار [من الله] متعلق بخبر [تنـزيل] .


002-مَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ

"ما خلقنا السماوات والأرض وما بينهما إلا بالحق وأجل مسمى والذين كفروا عما أنذروا معرضون "

جملة [ما خلقنا] مستأنفة، [إلا] للحصر، الجار [بالحق] متعلق بحال من فاعل [خلقنا] ، [وأجل] اسم معطوف على [الحق] ، [ما] في [عَمَّا] مصدرية، والمصدر المجرور متعلق بـ [معرضون] .


003-قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِ

"قل أرأيتم ما تدعون من دون الله أروني ماذا خلقوا من الأرض أم لهم شرك في السماوات ائتوني بكتاب من قبل هذا أو أثارة من علم إن كنتم صادقين "

قوله [أرأيتم] : بمعنى أخبروني، وتتعدى إلى مفعولين الأول: [ما] الموصولية، والثاني: جملة [ماذا خلقوا] ، الجار [من دون] متعلق بحال من [ما] . قوله [ماذا] : [ما] اسم استفهام مبتدأ، [ذا] اسم موصول خبر، الجار [من الأرض] متعلق بـ [خلقوا] ، وجملة [أروني] معترضة أكَّدت [أرأيتم] ، [أم] المنقطعة، والجملة بعدها مستأنفة في حيز القول، الجار [في السموات] متعلق بنعت لـ [شرك] ، جملة [ائتوني] مستأنفة في حيز القول، الجار [من قبل] متعلق بنعت لـ [كتاب] ، الجار [من علم] متعلق بنعت لـ [أثارة] ، وجملة [إن كنتم صادقين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


004-وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ

"ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون "

جملة [ومن أضل] مستأنفة، [من] مبتدأ وخبر ، الجار [ممن] متعلق [بأضل] ، الجار [من دون] متعلق بحال مِنْ [مَنْ] ، [مَنْ] اسم موصول مفعول [يدعو] ، جملة [وهم غافلون] معطوفة على جملة [لا يستجيب] ، والجار [عن دعائهم] متعلق بـ "غافلون


005-وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ

"وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين "

جملة الشرط معطوفة على المستأنفة [مَنْ أضل] ، الجار [لهم] متعلق بحال من [أعداء] ، والجار [بعبادتهم] متعلق بـ [كافرين]


006-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ

"وإذا تتلى عليهم آياتنا بينات قال الذين كفروا للحق لما جاءهم هذا سحر مبين "

جملة الشرط مستأنفة، [بينات] حال من [آياتنا] ، وجملة [لما جاءهم] معترضة، وجواب [لما] محذوف دلَّ عليه ما قبله، وجملة [هذا سحر] مقول القول.


007-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيدًا

"أم يقولون افتراه قل إن افتريته فلا تملكون لي من الله شيئا هو أعلم بما تفيضون فيه كفى به شهيدا بيني وبينكم وهو الغفور الرحيم "

"أم " المنقطعة، وجملة "فلا تملكون " خبر لمبتدأ محذوف، أي: أنتم لا تملكون، وجملة "فأنتم لا تملكون " جواب الشرط، الجار [من الله] متعلق بحال من [شيئاً] ، جملة [هو أعلم] مستأنفة، جملة [كفى به شهيداً] مستأنفة في حيز القول، والباء زائدة، و [الهاء] فاعل، و [شهيداً] تمييز، الظرف [بيني] متعلق بـ [شهيداً] ، وجملة [وهو الغفور الرحيم] معطوفة على جملة [كفى به] .


008-قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلا نَذِيرٌ مُب

"قل ما كنت بدعا من الرسل وما أدري ما يفعل بي ولا بكم إن أتبع إلا ما يوحى إلي وما أنا إلا نذير مبين "

الجار [من الرسل] متعلق بنعت لـ [بدعاً] ، وجملة [ما أدري] معطوفة على مقول القول، وقوله [ما يفعل بي] اسم استفهام مبتدأ، والجملة معلقة لـ [أدري] عن العمل، فهي سادَّة مسدَّ مفعوليها، [إن] نافية، وجملة [إن أتبع] مستأنفة في حيز القول، وجملة [وما أنا إلا نذير] معطوفة على جملة [أتبع] .


009-قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ

"قل أرأيتم إن كان من عند الله وكفرتم به وشهد شاهد من بني إسرائيل على مثله فآمن واستكبرتم إن الله لا يهدي القوم الظالمين "

مفعولا [أرأيتم] محذوفان، أي: أرأيتم حالكم إن كان كذا ألستم ظالمين؟ وجواب الشرط محذوف تقديره: فقد ظلمتم، وجملة [وشهد شاهد] معطوفة على جملة [كفرتم] ، الجار [من بني] متعلق بنعت لـ [شاهد] ، الجار [على مثله] متعلق بـ [شهد] ، وجملة [فآمن] معطوفة على جملة [شهد] .


010-وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِ

"وقال الذين كفروا للذين آمنوا لو كان خيرا ما سبقونا إليه وإذ لم يهتدوا به فسيقولون هذا إفك قديم "

جملة [وقال] مستأنفة، وجملة الشرط مقول القول، واسم [كان] يعود على القرآن. قوله [وإذ] : الواو عاطفة، [إذ] ظرف زمان للماضي متعلق بفعل مقدر أي: ظهر عنادهم إذ لم يهتدوا، وجملة الفعل المقدر معطوفة على جملة [قال] ، ولا تتعلق بقوله [فسيقولون] لاختلاف الزمانين؛ ولأن الفاء لا يعمل ما بعدها فيما قبلها، وجملة [فسيقولون] معطوفة على جملة الفعل المقدر.


011-وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَانًا عَرَبِيًّا لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِ

"ومن قبله كتاب موسى إماما ورحمة وهذا كتاب مصدق لسانا عربيا لينذر الذين ظلموا وبشرى للمحسنين "

جملة [ومن قبله كتاب] مستأنفة، [إماماً] حال من [كتاب موسى] ، وجملة [وهذا كتاب] معطوفة على الجملة المستأنفة، [لساناً] حال من الضمير في [مصدق] ، ووقعت الحال جامدة، ووصفها هو المسوِّغ، والمصدر المؤول المجرور [لينذر] متعلق بـ [مصدق] ، و [بشرى] اسم معطوف على [مصدق] ، الجار [للمحسنين] متعلق بنعت لـ [بشرى] .


012-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ

"إن الذين قالوا ربنا الله ثم استقاموا فلا خوف عليهم ولا هم يحزنون "

جملة [استقاموا] معطوفة على جملة [قالوا] ، وجملة [فلا خوف] خبر [إنَّ] ، والفاء زائدة، و [لا] نافية تعمل عمل ليس.


013-أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ

"أولئك أصحاب الجنة خالدين فيها جزاء بما كانوا يعملون "

[خالدين] حال من الضمير المستتر في [أصحاب] ، [جزاء] مفعول مطلق، وعامله مقدر أي: يجزون جزاء، الجار [بما] متعلق بنعت لـ "جزاء


014-وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا حَتَّى إِذَ

"ووصينا الإنسان بوالديه إحسانا حملته أمه كرها ووضعته كرها وحمله وفصاله ثلاثون شهرا حتى إذا بلغ أشده وبلغ أربعين سنة قال رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وأصلح لي في ذريتي إني تبت إليك "

جملة [ووصينا] مستأنفة، [إحساناً] مفعول مطلق لفعل محذوف، والتقدير: أن يحسن إليهما إحسانا، جملة [حملته أمه] مستأنفة، [كرهاً] نائب مفعول مطلق أي: حملا كرهاً، وجملة [وحمله وفصاله ثلاثون] معطوفة على جملة [حملته أمه] . [حتى] ابتدائية، والجملة بعدها مستأنفة، [أربعين] مفعول به، جملة [قال] جواب الشرط، جملة [أوزعني] جواب النداء مستأنفة، [أن] مصدرية، والمصدر المؤول مفعول ثانٍ، والمصدر الثاني معطوف على الأول، [صالحاً] مفعول به، وجملة [ترضاه] نعت لـ [صالحاً] ، جملة [إني تبت] مستأنفة في حيز القول.


015-أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَا

"أولئك الذين نتقبل عنهم أحسن ما عملوا ونتجاوز عن سيئاتهم في أصحاب الجنة وعد الصدق الذي كانوا يوعدون "

"أولئك الذين " مبتدأ وخبر، "ما " مصدرية، والمصدر مضاف إليه، الجار "في أصحاب " متعلق بحال من الضمير في "عنهم " ، "وعد " مفعول مطلق لفعل محذوف، وجملة "نَعِدهم وَعْدَ " حالية من فاعل [نتقبَّل] ، [الصدق] مضاف إليه.


016-وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَك

"والذي قال لوالديه أف لكما أتعدانني أن أخرج وقد خلت القرون من قبلي وهما يستغيثان الله ويلك آمن إن وعد الله حق فيقول ما هذا إلا أساطير الأولين "

جملة [والذي قال......] مستأنفة، [أف] : اسم فعل مضارع بمعنى أتضجر، الجار [لكما] متعلق بـ أعني مقدراً أي: التأفيف لكما، وجملة [أتعدانني] مستأنفة في حَيِّز القول، والمصدر المؤول [أن أخرج] مفعول ثانٍ لـ [تَعِدانني] ، جملة [وقد خلت] حالية، وجملة [وهما يستغيثان] حال من [والديه] . قوله [ويلك] : مفعول مطلق لفعل مهمل، وجملة [ويلك آمن] مقول القول لقول مقدر حال من الفاعل في [يستغيثان] أي: يقولان: ويلك آمن، وجملة [آمن] مستأنفة في حيز القول، وكذا جملة [إن وعد الله حق] ، وجملة [فيقول] معطوفة على جملة القول المقدرة، و [إلا] للحصر و [أساطير] خبر.


017-أُولَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ

"أولئك الذين حق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين "

جملة [أولئك الذين] خبر [الذي] في الآية السابقة، الجار [في أمم] متعلق بحال من الضمير في [عليهم] ، جملة [قد خَلَتْ] نعت لأمم، الجار [من الجن] متعلق بحال من فاعل [خلت] ، وجملة [إنهم كانوا] مستأنفة.


018-وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ

"ولكل درجات مما عملوا وليوفيهم أعمالهم وهم لا يظلمون "

جملة [ولكل درجات] مستأنفة، الجار [مما] متعلق بنعت لدرجات، والمصدر المؤول المجرور [ليوفيهم] متعلق بفعل مقدر أي: جازاهم بذلك، والجملة المقدرة معطوفة على جملة [لكل درجات] ، وجملة [وهم لا يظلمون] حالية.


019-وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَ

"ويوم يعرض الذين كفروا على النار أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها فاليوم تجزون عذاب الهون بما كنتم تستكبرون في الأرض بغير الحق وبما كنتم تفسقون "

قوله [ويوم] : الواو استئنافية، [يوم] ظرف زمان متعلق بفعل مقدر أي: يقال لهم يوم، جملة [يعرض] مضاف إليه، وجملة [أذهبتم] مقول القول لقول مقدر، الجار [في حياتكم] متعلق بـ [أذهبتم] ، وقوله [فاليوم] : الفاء عاطفة، و [اليوم] ظرف متعلق بـ [تجزون] ، وجملة [تجزون] معطوفة على الجملة المقدرة: يقال، [عذاب] مفعول ثانٍ، و [ما] مصدرية، والمصدر المؤول المجرور متعلق بـ [تحزنون] ، الجار [بغير] متعلق بحال من الواو في [تستكبرون] ، والمصدر المؤول الثاني [بما كنتم] معطوف على المصدر الأول


020-وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالأحْقَافِ وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلا تَعْبُدُوا إِلا اللَّهَ إ

"واذكر أخا عاد إذ أنذر قومه بالأحقاف وقد خلت النذر من بين يديه ومن خلفه ألا تعبدوا إلا الله إني أخاف عليكم عذاب يوم عظيم "

جملة [واذكر] مستأنفة، [إذ] اسم ظرفي بدل اشتمال من [أخا] ، الجار [بالأحقاف] متعلق بحال من [قومه] ، جملة [وقد خلت] حالية، [أن] مفسرة، والجملة بعدها تفسيرية، وجملة [إني أخاف] مستأنفة.


021-قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ

"قالوا أجئتنا لتأفكنا عن آلهتنا فأتنا بما تعدنا إن كنت من الصادقين "

جملة [فأتنا] معطوفة على جملة [جئتنا] ، وجملة [إن كنت من الصادقين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


022-قَالَ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ

"قال إنما العلم عند الله وأبلغكم ما أرسلت به ولكني أراكم قوما تجهلون "

جملة [وأبلِّغكم] معطوفة على مقول القول، [ما] اسم موصول مفعول ثانٍ، [قوماً] مفعول ثانٍ، وجملة [تجهلون] نعت.


023-فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِ

"فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا بل هو ما استعجلتم به ريح فيها عذاب أليم "

جملة الشرط مستأنفة، [عارضاً] حال من الهاء في [رأوه] ، [مستقبل] صفة لـ [عارضاً] ، وإضافته غير محضة؛ لأنه اسم فاعل، فمِنْ ثَمَّ ساغ أن يكون نعتاً لنكرة، وكذلك [مُمْطرنا] نعت لـ [عارض] ، [ما] اسم موصول خبر [هو] ، [ريح] بدل من [هو] ، وجملة [فيها عذاب] نعت لـ [ريح] .


024-تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ

"تدمر كل شيء بأمر ربها فأصبحوا لا يرى إلا مساكنهم كذلك نجزي القوم المجرمين "

جملة [تدمر] نعت ثانٍ لـ [ريح] ، الجار [بأمر] متعلق بحال من فاعل [تدمر] ، وجملة [فأصبحوا] معطوفة على جملة [تدمر] ، وجملة [لا يرى] خبر [أصبحوا] الناقصة، [مساكنهم] نائب فاعل، والكاف في [كذلك] نائب مفعول مطلق أي: نجزي جزاء مثل ذلك الجزاء، وجملة [نجزي] معترضة بين المتعاطفين.


025-وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَ

"ولقد مكناهم فيما إن مكناكم فيه وجعلنا لهم سمعا وأبصارا وأفئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء إذ كانوا يجحدون بآيات الله وحاق بهم ما كانوا به يستهزئون "

جملة القسم وجوابه معطوفة على جملة [فأصبحوا] ، [ما] موصولة في محل جر، [إن] نافية أي: مكَّنَّاهم في الذي ما مكَّنَّاكم فيه من القوة، وعدل عن لفظ [ما] النافية إلى [إن] لكيلا يجتمع متماثلان في اللفظ، الجار [لهم] متعلق بالمفعول الثاني لـ [جعل] ، وجملة [فما أغنى] معطوفة على جملة [جعلنا] ، [لا] زائدة لتأكيد النفي، [وشيء] نائب مفعول مطلق أي: إغناء قليلا أو كثيرًا، و [مِنْ] زائدة، [إذ] ظرف زمان متعلق بـ [أغنى] ، وجملة [حاق] معطوفة على جملة [ما أغنى] ، [ما] اسم موصول فاعل، الجار [به] متعلق بـ [يستهزئون] .


026-وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ

"ولقد أهلكنا ما حولكم من القرى وصرفنا الآيات لعلهم يرجعون "

جملة [ولقد أهلكنا] معطوفة على جملة [لقد مكنَّاهم] ، [حولكم] ظرف مكان متعلق بالصلة، [من القرى] متعلق بحال من [ما] ، وجملة [لعلهم يرجعون] مستأنفة.


027-فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ

"فلولا نصرهم الذين اتخذوا من دون الله قربانا آلهة بل ضلوا عنهم وذلك إفكهم وما كانوا يفترون "

جملة [فلولا نصرهم] مستأنفة، [لولا] حرف تحضيض، الجار [من دون] متعلق بحال من [آلهة] ، والمفعول الأول لـ [اتخذوا] محذوف أي: اتخذوهم، [قرباناً] حال، و [آلهة] مفعول ثانٍ لـ [اتخذ] ، وجملة [ضلوا] مستأنفة، وكذا جملة [وذلك إفكهم] . قوله [ما] : اسم موصول معطوف على [إفكهم]


028-وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِه

"وإذ صرفنا إليك نفرا من الجن يستمعون القرآن فلما حضروه قالوا أنصتوا فلما قضي ولوا إلى قومهم منذرين "

الواو مستأنفة، [إذ] اسم ظرفي مفعول لاذكر مقدراً، الجار [من الجن] متعلق بنعت لـ [نفراً] ، وجملة [يستمعون] نعت ثانٍ لـ [نفراً] ، جملة [فلما حضروه] معطوفة على جملة [صَرَفْنا] ، وجملة الشرط [فلمَّا قضي] مستأنفة، [منذرين] حال من فاعل [ولَّوْا] .


029-قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنـزلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُ

"قالوا يا قومنا إنا سمعنا كتابا أنـزل من بعد موسى مصدقا لما بين يديه يهدي إلى الحق وإلى طريق مستقيم "

جملة [أنـزل] نعت، [مصدقاً] نعت [كتاباً] ، واللام في [لما] زائدة للتقوية، [ما] اسم موصول مفعول به، الظرف [بين] متعلق بالصلة، جملة [يهدي] نعت كتاباً.


030-يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ

"يا قومنا أجيبوا داعي الله وآمنوا به يغفر لكم من ذنوبكم "

جملة [يا قومنا] مستأنفة في حَيِّز القول، جملة [يغفر] جواب شرط مقدر.


031-وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ

"ومن لا يجب داعي الله فليس بمعجز في الأرض وليس له من دونه أولياء أولئك في ضلال مبين "

جملة [ومن لا يجب] معطوفة على جملة جواب النداء [آمنوا] ، و [من] شرطية مبتدأ، وجملة [فليس بمعجز] جواب الشرط، والفاء رابطة، والباء زائدة في الخبر، الجار [في الأرض] متعلق بمعجز، الجار [من دونه] متعلق بحال من [أولياء] ، وجملة [أولئك في ضلال] مستأنفة.


032-أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنّ

"أولم يروا أن الله الذي خلق السماوات والأرض ولم يعي بخلقهن بقادر على أن يحيي الموتى بلى إنه على كل شيء قدير "

جملة "أولم يروا " مستأنفة، وأنَّ وما بعدها سدَّ مسدَّ مفعولَيْ "يروا " ، جملة "ولم يعي " معطوفة على جملة "خلق " ، والفعل مجزوم بحذف حرف العلة، والباء زائدة في "بقادر " ، وحَسَّنَ زيادتها كون الكلام في قوة "أليس الله بقادر؟ " ، والجار [على أن يحيي] متعلق بـ [قادر] ، [بلى] حرف جواب، والجملة بعدها مستأنفة.


033-وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْ

"ويوم يعرض الذين كفروا على النار أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون "

الواو مستأنفة، "يوم " ظرف زمان متعلق بفعل محذوف تقديره: يقال، وجملة "أليس هذا بالحق " مقول القول للقول المقدر، والباء زائدة في خبر ليس، وجملة "بلى وَرَبِّنا (هو الحق) مقول القول، والواو في " وربِّنا [ للقسم، والمجرور متعلق بأقسم المقدرة، وجملة ] فذوقوا [ جواب شرط مقدر أي: ] إن أقررتم فذوقوا [، و] ما [ مصدرية، والمصدر المجرور متعلق بـ ] فذوقوا".


034-فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلا سَاعَ

"فاصبر كما صبر أولو العزم من الرسل ولا تستعجل لهم كأنهم يوم يرون ما يوعدون لم يلبثوا إلا ساعة من نهار بلاغ فهل يهلك إلا القوم الفاسقون "

جملة [فاصبر] مستأنفة، والكاف نائب مفعول مطلق أي: اصبر صبراً مثل صبر أولي العزم. الجار [من الرسل] متعلق بحال من [أولو العزم] وجملة [كأنهم يوم يرون...] مستأنفة، [يوم] ظرف زمان متعلق بـ [يلبثوا] ، [ما] اسم موصول مفعول به، [ساعة] ظرف متعلق بـ [يلبثوا] ، الجار [من نهار] متعلق بنعت لـ [ساعة] ، [بلاغ] خبر لمبتدأ محذوف أي: هذا بلاغ، والجملة مستأنفة، وكذا جملة الاستفهام


001-الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ

"الذين كفروا وصدوا عن سبيل الله أضل أعمالهم "

[الذين] مبتدأ، خبره جملة [أضل] .


002-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نـزلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأ

"والذين آمنوا وعملوا الصالحات وآمنوا بما نـزل على محمد وهو الحق من ربهم كفر عنهم سيئاتهم وأصلح بالهم "

[الذين] مبتدأ، خبره جملة [كفّر] ، وجملة [وهو الحق] معترضة، والواو اعتراضية.


003-ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّ

"ذلك بأن الذين كفروا اتبعوا الباطل وأن الذين آمنوا اتبعوا الحق من ربهم كذلك يضرب الله للناس أمثالهم "

[ذلك] مبتدأ، والمصدر المؤول من [أنّ] وما بعدها مجرور بالباء متعلق بالخبر، والمصدر المؤول الثاني معطوف على الأول في محل جر، الجار [من ربهم] متعلق بحال من الحق، الكاف نائب مفعول مطلق أي: يضرب الله الأمثال ضَرْبًا مثلَ ذلك الضرب، وجملة [يضرب] مستأنفة.


004-فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً ح

"فإذا لقيتم الذين كفروا فضرب الرقاب حتى إذا أثخنتموهم فشدوا الوثاق فإما منا بعد وإما فداء حتى تضع الحرب أوزارها ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض والذين قتلوا في سبيل الله فلن يضل أعمالهم "

جملة الشرط مستأنفة، "إذا " ظرفية شرطية متعلقة بفعل مقدر هو العامل في "ضرب " أي: فاضربوا الرقاب وقت ملاقاتكم العدو، "ضَرْبَ " مفعول مطلق للعامل المقدر، وجملة "فاضربوا " جواب الشرط . "حتى " ابتدائية "، والجملة بعدها مستأنفة، والعامل في " إذا " معنى الجواب، " الوثاق " مفعول به، والفاء في " فإمَّا " عاطفة، " إمَّا " حرف تخيير، " منًّا " مفعول مطلق أي: تمنون مَنَّا، وجملة " تمنون مَنَّا " معطوفة على جواب الشرط، " بعد " ظرف زمان مبني على الضم متعلق بنعت لـ " مَنَّا "، والواو عاطفة، " إما " حرف تخيير، " فداء " مفعول مطلق، وجملة (تفدون فداء) معطوفة على جملة (تمنون)، والمصدر (أن تضع) مجرور بـ " حتى " متعلق بـ (تفدون) المقدر. قوله " ذلك: " خبر لمبتدأ محذوف أي: الحكم ذلك، والجملة مستأنفة، وجملة الشرط معطوفة على جملة " الحكم ذلك ". قوله " ليبلو ": اللام للتعليل، والفعل منصوب بأن مضمرة، والمصدر المؤول المجرور متعلق بفعل مقدر، أي: ولكن أمركم بالقتال ليبلو، وجملة (ولكن أمركم) معطوفة على جملة الشرط، جملة " والذين قتلوا [ مستأنفة، وجملة ] فلن يضل [ خبر المبتدأ ] الذين"، والفاء زائدة.


005-سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ

"سيهديهم ويصلح بالهم "

جملة [سيهديهم] مستأنفة.


006-وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ

"ويدخلهم الجنة عرفها لهم "

جملة [عرّفها] حال من فاعل [يدخلهم] أي: مُعَرِّفا لهم بها.


007-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ

"يا أيها الذين آمنوا إن تنصروا الله ينصركم "

جملة الشرط مستأنفة جواب النداء، [الذين] بدل.


008-وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ

"والذين كفروا فتعسا لهم وأضل أعمالهم "

قوله "والذين كفروا... " : مبتدأ، والخبر محذوف تقديره: فتعسوا، يدل عليه "فتعسا " المفعول المطلق، ودخلت الفاء تشبيها للمبتدأ بالشرط، والجملة مستأنفة، وجملة "تَعِسوا " : خبر المبتدأ "الذين " ، وجملة "أضلَّ " معطوفة على [تعسوا] المقدرة.


009-ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنـزلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ

"ذلك بأنهم كرهوا ما أنـزل الله فأحبط أعمالهم "

[ذلك] مبتدأ، والمصدر المؤول خبر، وجملة [فأحبط] معطوفة على جملة [كرهوا] .


010-أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا

"أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم دمر الله عليهم وللكافرين أمثالها "

جملة [أفلم يسيروا] مستأنفة، [كيف] اسم استفهام خبر كان، وجملة [كيف كان] مفعول للنظر المعلق بالاستفهام المضمن معنى العلم، [عاقبة] اسم كان، جملة [دمّر] مستأنفة، وجملة [وللكافرين أمثالها] معطوفة على جملة [دمّر] .


011-ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ

"ذلك بأن الله مولى الذين آمنوا وأن الكافرين لا مولى لهم "

[ذلك] مبتدأ، والمصدر المؤول خبره، والمصدر المؤول الثاني معطوف على المصدر المؤول المتقدم، وجملة [لا مولى لهم] خبر [أنّ] َ، و [لا] نافية للجنس، الجار [لهم] متعلق بالخبر


012-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَ

"إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون ويأكلون كما تأكل الأنعام والنار مثوى لهم "

[جنات] مفعول ثانٍ، جملة [تجري] نعت، جملة [والذين كفروا...] معطوفة على جملة [إن الله يدخل] ، والكاف في [كما] نائب مفعول مطلق أي: أكلا مثل أكل، و [ما] مصدرية، وجملة [والنار مثوى] معطوفة على جملة [يتمتعون] ، الجار [لهم] متعلق بنعت لـ [مثوى] .


013-وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلا نَاصِرَ لَهُمْ

"وكأين من قرية هي أشد قوة من قريتك التي أخرجتك أهلكناهم فلا ناصر لهم "

جملة [وكأين من قرية] مستأنفة، [كأين] اسم كناية عن عدد بمعنى كثير مبتدأ، الجار [من قرية] متعلق بنعت لـ [كأين] ، وجملة [هي أشد] نعت لـ [قرية] ، [قوة] تمييز، الجار [من قريتك] متعلق بـ [أشد] ، [التي] نعت، جملة [أهلكناهم] خبر [كأين] ، وجملة [فلا ناصر لهم] معطوفة على جملة [أهلكناهم] ، [لا] نافية للجنس، و [ناصر] اسمها.


014-أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ

"أفمن كان على بينة من ربه كمن زين له سوء عمله واتبعوا أهواءهم "

الفاء مستأنفة، [مَنْ] اسم موصول مبتدأ، الجار [على بينة] متعلق بالخبر، الجار [من ربه] متعلق بنعت لـ [بينة] ، الجار [كمن] متعلق بخبر المبتدأ، جملة [واتبعوا] معطوفة على جملة [زُيِّن] ، وقد راعى لفظ [مَنْ] أولا؛ فأفرد في [زُيِّن] ، وراعى معناها ثانيا فجمع في [واتَّبعوا] .


015-مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ

"مثل الجنة التي وعد المتقون فيها أنهار من ماء غير آسن وأنهار من لبن لم يتغير طعمه وأنهار من خمر لذة للشاربين وأنهار من عسل مصفى ولهم فيها من كل الثمرات ومغفرة من ربهم كمن هو خالد في النار وسقوا ماء حميما فقطع أمعاءهم "

[مثل] مبتدأ، خبره [كمن هو خالد] ، والتقدير: أَمَثَلُ الجنة كمثل جزاء من هو خالد؟، وجملة [فيها أنهار] حال من [الجنة] ، [غير] نعت لماء، و [أنهار] معطوفة على [أنهار] المتقدمة، الجار [من لبن] متعلق بنعت لـ [أنهار] ، وجملة [لم يتغير] نعت لـ [لبن] ، [لذة] نعت لـ [خمر] ، الجار [للشاربين] متعلق بنعت لـ [لذة] ، وجملة [ولهم فيها من كل] معطوفة على جملة [فيها أنهار] ، الجار [لهم] متعلق بخبر محذوف لمبتدأ محذوف أي: ولهم أصناف، الجار [فيها] متعلق بالاستقرار الذي تعلق به الخبر، الجار [من كل] متعلق بنعت للمبتدأ المقدر، الجار [من ربهم] متعلق بنعت لـ [مغفرة] ، الجار [في النار] متعلق بـ [خالد] ، جملة [وسقوا] معطوفة على جملة [هو خالد] ، [ماء] مفعول ثانٍ، وجملة [فقطَّع] معطوفة على جملة [سقوا] .


016-وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا أُولَئِكَ الَّذِينَ

"ومنهم من يستمع إليك حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم ماذا قال آنفا أولئك الذين طبع الله على قلوبهم "

جملة [ومنهم من يستمع] مستأنفة، [حتى] ابتدائية، والجملة بعدها مستأنفة. قوله [ماذا] : اسم استفهام مبتدأ، و [ذا] اسم موصول خبره، [آنفا] حال، وجملة [أولئك الذين] مستأنفة.


017-وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ

"والذين اهتدوا زادهم هدى وآتاهم تقواهم "

جملة [والذين اهتدوا] مستأنفة، [هدى] مفعول ثانٍ، [تقواهم] مفعول ثانٍ.


018-فَهَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ

"فهل ينظرون إلا الساعة أن تأتيهم بغتة فقد جاء أشراطها فأنى لهم إذا جاءتهم ذكراهم "

جملة الاستفهام مستأنفة، [الساعة] مفعول به، والمصدر المؤول بدل اشتمال من [الساعة] ، [بغتة] مصدر في موضع الحال، وجملة [فقد جاء أشراطها] معطوفة على جملة [هل ينظرون] . قوله [فأنَّى لهم] : الفاء مستأنفة، اسم استفهام ظرف مكان بمعنى مِنْ أيْنَ؟ متعلق بخبر مقدر، و [ذكراهم] مبتدأ، الجار [لهم] متعلق بالاستقرار الذي تعلق به الخبر، وجملة الشرط معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله أي: إذا جاءتهم الساعة فأنَّى لهم التذكير ؟


019-فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ

"فاعلم أنه لا إله إلا الله واستغفر لذنبك وللمؤمنين والمؤمنات والله يعلم متقلبكم "

جملة [فاعلم] مستأنفة، والمصدر المؤول سدَّ مسدَّ مفعولَيْ [اعلم] ، [الله] بدل من الضمير المستتر في الخبر المحذوف، جملة [الله يعلم] مستأنفة


020-وَيَقُولُ الَّذِينَ آمَنُوا لَوْلا نـزلَتْ سُورَةٌ فَإِذَا أُنـزلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ

"ويقول الذين آمنوا لولا نـزلت سورة فإذا أنـزلت سورة محكمة وذكر فيها القتال رأيت الذين في قلوبهم مرض ينظرون إليك نظر المغشي عليه من الموت فأولى لهم "

جملة [ويقول] مستأنفة، [لولا] حرف تحضيض، وجملة الشرط مستأنفة، وجملة [في قلوبهم مرض] صلة، وجملة [ينظرون] حال من الموصول، [نظر] مفعول مطلق، الجار [عليه] متعلق بـ [المغشيّ] وهو نائب فاعل للمغشي اسم المفعول، وكذا [من الموت] وجملة [فأولى لهم] مستأنفة، الجار [لهم] متعلق بخبر المبتدأ [أولى] ، والتقدير: فالهلاك لهم، وسوّغ الابتداء بالنكرة كونه دعاء.


021-طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الأمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَهُمْ

"طاعة وقول معروف فإذا عزم الأمر فلو صدقوا الله لكان خيرا لهم "

قوله [طاعة] : مبتدأ والخبر محذوف تقديره: أمثل بكم من غيرها، وجملة الشرط مستأنفة، وجملة [فلو صدقوا الله لكان] جواب الشرط، [خيرا] خبر كان واسمها يعود على الصدق والإخلاص المفهومين من السياق، الجار [لهم] متعلق بـ [خيرا] .


022-فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ

"فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم "

جملة الاستفهام مستأنفة، وجملة [إن تولَّيتم] معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله، و [عسى] تامة، والمصدر المؤول خبر [عسيتم] .


023-أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ

"أولئك الذين لعنهم الله فأصمهم "

[أولئك الذين] مبتدأ وخبر، وجملة [فأصمَّهم] معطوفة على جملة [لعنهم] .


024-أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا

"أفلا يتدبرون القرآن أم على قلوب أقفالها "

جملة [أفلا يتدبرون] مستأنفة، [أم] المنقطعة، والجملة بعدها مستأنفة، ووجب تقديم الخبر؛ لأن في المبتدأ [أقفالها] ضميرًا يعود على الخبر.


025-إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ

"إن الذين ارتدوا على أدبارهم من بعد ما تبين لهم الهدى الشيطان سول لهم "

[ما] مصدرية، والمصدر مضاف إليه، جملة [الشيطان سوَّل] خبر [إن] .


026-ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نـزلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ

"ذلك بأنهم قالوا للذين كرهوا ما نـزل الله سنطيعكم في بعض الأمر والله يعلم إسرارهم "

[ذلك] : مبتدأ، والمصدر المؤول مجرور بالباء متعلق بالخبر، وجملة [سنطيعكم] مقول القول، جملة [والله يعلم] حالية.


027-فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ

"فكيف إذا توفتهم الملائكة يضربون وجوههم وأدبارهم "

جملة [فكيف] مستأنفة، [كيف] اسم استفهام حال عامله مقدر أي: كيف يصنعون؟ [إذا] ظرف محض متعلق بالفعل المقدر، جملة [يضربون] حال من [الملائكة] .


028-ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ

"ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم "

المصدر المؤول متعلق بالخبر، [ما] اسم موصول مفعول به، وجملة [فأحبط] معطوفة على جملة [كرهوا] .


029-أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ

"أم حسب الذين في قلوبهم مرض أن لن يخرج الله أضغانهم "

[أم] منقطعة، وجملة [حسب] مستأنفة، [أن] مخففة من الثقيلة، واسمها ضمير الشأن، وجملة [لن يخرج] خبر [أنْ] ، والمصدر المؤول من [أنْ] وما بعدها سدَّت مسدَّ مفعولَيْ حسب


030-وَلَوْ نَشَاءُ لأرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ

"ولو نشاء لأريناكهم فلعرفتهم بسيماهم ولتعرفنهم في لحن القول والله يعلم أعمالكم "

جملة الشرط معطوفة على المستأنفة السابقة "حسب الذين " ، والكاف والهاء مفعولا "أريناكهم " ، وجاء على الأفصح من اتصال الضميرين، ولو جاء "أريناك إياهم " جاز، والفاء عاطفة، واللام في [لعرفتهم] لزيادة الربط والتأكيد، وجملة [فلعَرَفْتهم] عطف على جواب [لو] ، وجملة [ولتعرفنَّهم] جواب قسم محذوف، وجملة القسم وجوابه معطوفة على جملة [عَرَفْتَهم] ، وجملة [والله يعلم] مستأنفة.


031-وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ

"ولنبلونكم حتى نعلم المجاهدين منكم "

جملة القسم وجوابه معطوفة على جملة [لتعرفنَّهم] .


032-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئً

"إن الذين كفروا وصدوا عن سبيل الله وشاقوا الرسول من بعد ما تبين لهم الهدى لن يضروا الله شيئا "

[ما] مصدرية، والمصدر مضاف إليه، [شيئا] نائب مفعول مطلق أي: ضررا قليلا أو كثيرا.


033-يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ

"يا أيها الذين آمنوا أطيعوا الله "

[الذين] بدل.


034-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ

"إن الذين كفروا وصدوا عن سبيل الله ثم ماتوا وهم كفار فلن يغفر الله لهم "

جملة [وهم كفار] حالية من الواو في [ماتوا] ، وجملة [فلن يغفر] خبر، والفاء زائدة تشبيها للموصول بالشرط.


035-فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الأعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ

"فلا تهنوا وتدعوا إلى السلم وأنتم الأعلون والله معكم ولن يتركم أعمالكم "

جملة [فلا تهنوا] مستأنفة، وجملة [وأنتم الأعلون] حالية، وجملة [والله معكم] حالية من الضمير في [الأعلون] ، وجملة [ولن يتركم] معطوفة على جملة [والله معكم] .


036-إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ

"إنما الحياة الدنيا لعب ولهو وإن تؤمنوا وتتقوا يؤتكم أجوركم "

جملة الشرط معطوفة على الاستئنافية [إنما الحياة] .


037-إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا

"إن يسألكموها فيحفكم تبخلوا "

جملة الشرط مستأنفة، ومفعولا السؤال: الكاف والهاء، والواو في [يسألكموها] للإشباع، وجملة [فيُحْفِكم] معطوفة على الشرط.


038-هَا أَنْتُمْ هَؤُلاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّه

"ها أنتم هؤلاء تدعون لتنفقوا في سبيل الله فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه والله الغني وأنتم الفقراء وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم "

[ها] للتنبيه، [أنتم] مبتدأ، وخبره جملة [تُدْعَون] ، [هؤلاء] الهاء للتنبيه، واسم إشارة مفعول لأعني مقدرا، جملة [فمنكم من يبخل] معطوفة على جملة [تدعون] ، [مَن] اسم موصول مبتدأ، وجملة [ومن يبخل] مستأنفة، و [مَن] شرطية مبتدأ، وجملة [والله الغني] معترضة، وجملة [وإن تتولَّوا] معطوفة على جملة [من يبخل] ، [غيركم] نعت، و [أمثالكم] خبر كان


001-إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا

"إنا فتحنا لك فتحا مبينا "

[فتحا] مفعول مطلق.


002-لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا

"ليغفر لك الله ما تقدم من ذنبك وما تأخر ويتم نعمته عليك ويهديك صراطا مستقيما "

المصدر المؤول [ليغفر] مجرور متعلق بـ [فتحنا] ، الجار [من ذنبك] متعلق بحال من فاعل [تقدَّم] ، [صراطا] مفعول ثانٍ.


003-أَنـزلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأرْضِ وَكَانَ اللَّهُ ع

"أنـزل السكينة في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم ولله جنود السماوات والأرض وكان الله عليما حكيما "

[إيمانا] تمييز، [مع] ظرف مكان متعلق بنعت لـ [إيمانا] ، جملة [ولله جنود] مستأنفة، وكذا جملة [وكان الله عليما] ، [حكيما] خبر ثانٍ لـ كان.


004-لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذ

"ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما "

المصدر المؤول المجرور [ليدخل] متعلق بـ [يبتليكم] مقدرا، [جنات] مفعول ثانٍ، وجملة [وكان ذلك] ... معترضة، الظرف [عند] متعلق بحال من [فوزا] .


005-وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ

"ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء عليهم دائرة السوء وغضب الله عليهم ولعنهم وأعد لهم جهنم وساءت مصيرا "

جملة [ويعذب] معطوفة على جملة [ويكفر] ، [الظانين] نعت، [ظن] مفعول مطلق عامله [الظانين] ، جملة [عليهم دائرة] مستأنفة، وجملة [وغضب الله] معطوفة على جملة [عليهم دائرة] ، وجملة [وساءت مصيرا] مستأنفة، وفاعل [ساءت] مستتر يعود على [جهنم] ، و [مصيرا] تمييز، والمخصوص بالذم محذوف أي: جهنم.


006-وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا

"ولله جنود السماوات والأرض وكان الله عزيزا حكيما "

جملة [ولله جنود] مستأنفة، وكذا جملة [وكان الله عزيزا] .


007-إِنَّا أَرْسَلْنَاكَ شَاهِدًا

"إنا أرسلناك شاهدا "

[شاهدا] حال من الكاف.


008-لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا

"لتؤمنوا بالله ورسوله وتعزروه وتوقروه وتسبحوه بكرة وأصيلا "

المصدر المؤول المجرور [لتؤمنوا] متعلق بـ [أرسلناك] ، [بكرة] ظرف زمان متعلق بـ "تسبِّحوه


009-إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ

"إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم فمن نكث فإنما ينكث على نفسه ومن أوفى بما عاهد عليه الله فسيؤتيه أجرا عظيما "

جملة [إنما يبايعون] خبر [إن] ، وجملة [يد الله فوق أيديهم] حال من فاعل [يبايعونك] ، وجملة [فمن نكث] معطوفة على الاستئنافية [إن الذين...] ، و [مَنْ] شرطية مبتدأ، وجملة [ومن أوفى] معطوفة على الشرطية المتقدمة، و [مَنْ] الثانية شرطية مبتدأ، وجملة [أوفى] خبره، ويجوز في هاء الضمير مِنْ [عليه] بعد الياء الضم والكسر، وهما لغتان . ويقال: وفَّى وأَوْفى، و [أجرًا] مفعول ثانٍ.


010-سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الأعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي ق

"سيقول لك المخلفون من الأعراب شغلتنا أموالنا وأهلونا فاستغفر لنا يقولون بألسنتهم ما ليس في قلوبهم قل فمن يملك لكم من الله شيئا إن أراد بكم ضرا أو أراد بكم نفعا بل كان الله بما تعملون خبيرا "

الجار [من الأعراب] متعلق بحال من [المخلفون] ، جملة [فاستغفر] معطوفة على جملة [شغلتنا] ، وجملة [يقولون] مستأنفة، [ما] موصول مفعول به، الجار [في قلوبهم] متعلق بخبر [ليس] ، ومقول القول مقدر أي: إن أراد الله بكم شيئا، والفاء في [فمن] واقعة في جواب الشرط المقدر، والجارَّان: [لكم] ، [من الله] متعلقان بـ [يملك] ، وجملة [إن أراد بكم ضرا] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، الجار [بكم] متعلق بحال من [ضرا] ، وجملة [كان] مستأنفة، الجار [بما] متعلق بـ [خبيرا] .


011-بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّو

"بل ظننتم أن لن ينقلب الرسول والمؤمنون إلى أهليهم أبدا وزين ذلك في قلوبكم وظننتم ظن السوء وكنتم قوما بورا "

جملة [ظننتم] مستأنفة، [أنْ] مخففة من الثقيلة، واسمها ضمير الشأن، والمصدر المؤول من [أَنْ] وما بعدها سدَّ مسدَّ مفعولي ظن، [أبدًا] ظرف زمان متعلق بـ [ينقلب] ، وجملة [زُيِّن] معطوفة على جملة [ظننتم] ، [ظنَّ] مفعول مطلق، [بورا] نعت.


012-وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا

"ومن لم يؤمن بالله ورسوله فإنا أعتدنا للكافرين سعيرا "

جملة [ومن لم يؤمن] مستأنفة، و [مَنْ] شرطية مبتدأ، الجار [للكافرين] متعلق بـ [أعتدنا] ، وقام الظاهر مقام الضمير العائد أي: أعتدنا لهم.


013-وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا

"ولله ملك السماوات والأرض يغفر لمن يشاء ويعذب من يشاء وكان الله غفورا رحيما "

جملة [ولله ملك] مستأنفة، جملة [يغفر] مستأنفة، وجملة [وكان] مستأنفة.


014-سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ قُلْ ل

"سيقول المخلفون إذا انطلقتم إلى مغانم لتأخذوها ذرونا نتبعكم يريدون أن يبدلوا كلام الله قل لن تتبعونا كذلكم قال الله من قبل فسيقولون بل تحسدوننا بل كانوا لا يفقهون إلا قليلا "

جملة الشرط معترضة، جملة [ذرونا] مقول القول، وجملة [نتبعكم] جواب الشرط المقدر ، وجملة [يريدون] حال من [المخلفون] ، والمصدر المؤول مفعول [يريدون] ، والكاف في [كذلكم] نائب مفعول مطلق أي: قال الله قولا مثل ذلكم، [قبل] اسم ظرفي مبني على الضم في محل جر متعلق بـ [قال] ، وجملة [قال] مستأنفة، وجملة [فسيقولون] مستأنفة، ومقول القول مقدر أي: هذا ليس من الله، وجملة [تحسدوننا] مستأنفة في حيز القول، وجملة [كانوا] مستأنفة ، [قليلا] نائب مفعول مطلق


015-قُلْ لِلْمُخَلَّفِينَ مِنَ الأعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِنْ تُطِيعُوا يُؤْتِكُمُ ا

"قل للمخلفين من الأعراب ستدعون إلى قوم أولي بأس شديد تقاتلونهم أو يسلمون فإن تطيعوا يؤتكم الله أجرا حسنا وإن تتولوا كما توليتم من قبل يعذبكم عذابا أليما "

الجار [من الأعراب] متعلق بحال من [المخلفين] ، [أولي] نعت قوم، جملة [تقاتلونهم] نعت لقوم، وجملة الشرط معطوفة على جملة [سَتُدْعَوْن] ، [أجرا] مفعول ثانٍ، والكاف نائب مفعول مطلق أي: تَوَلِّيًا مثل تولِّيكم، و [ما] مصدرية، والمصدر مضاف إليه، و [عذابا] نائب مفعول مطلق.


016-لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي م

"ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار "

جملة [ليس على الأعمى حرج] مستأنفة في حَيِّز القول، جملة الشرط مستأنفة ، [جنات] مفعول ثانٍ.


017-لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنـزلَ السَّكِينَةَ عَلَيْهِمْ وَأَث

"لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنـزل السكينة عليهم وأثابهم فتحا قريبا "

جملة [لقد رضي] جواب القسم، [إذ] ظرف زمان متعلق بـ [رضي] ، وجملة [فعلم] معطوفة على جملة [يبايعونك] ، وجملة [فأنـزل] معطوفة على جملة [علم] ، [فتحا] مفعول ثان.


018-وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا

"ومغانم كثيرة يأخذونها وكان الله عزيزا حكيما "

[ومغانم] اسم معطوف على [فتحا] ، وجملة [يأخذونها] نعت لمغانم، وجملة [وكان الله عزيزًا حكيما] مستأنفة.


019-وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنْكُمْ وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ وَ

"وعدكم الله مغانم كثيرة تأخذونها فعجل لكم هذه وكف أيدي الناس عنكم ولتكون آية للمؤمنين ويهديكم صراطا مستقيما "

جملة [وعدكم] مستأنفة، [مغانم] مفعول ثانٍ، وجملة [تأخذونها] نعت [مغانم] ، وجملة [فعجَّل] معطوفة على الجار [وعدكم] ، والمصدر المؤول [ولتكون] مجرور متعلق بفعل مقدر أي: ولتكون آية فعل ذلك، وجملة [فعل] المقدرة معطوفة على جملة [كفّ] ، [صراطا] مفعول ثانٍ.


020-وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا

"وأخرى لم تقدروا عليها قد أحاط الله بها وكان الله على كل شيء قديرا "

قوله [وأخرى] : اسم معطوف على [هذه] ، وجملة [لم تقدروا] نعت لأخرى، وجملة [قد أحاط الله بها] حال من الضمير في [عليها] ، وجملة [وكان الله...] مستأنفة.


021-وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الأدْبَارَ ثُمَّ لا يَجِدُونَ وَلِيًّا وَلا نَصِيرًا

"ولو قاتلكم الذين كفروا لولوا الأدبار ثم لا يجدون وليا ولا نصيرا "

جملة الشرط مستأنفة، وجملة [ثم لا يجدون] معطوفة على جواب الشرط.


022-سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا

"سنة الله التي قد خلت من قبل ولن تجد لسنة الله تبديلا "

[سُنَّةَ] مفعول مطلق لفعل محذوف أي: سَنَّ سنة، وجملة [ولن تجد] معطوفة على جملة "سَنَّ


023-وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَ

"وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم وكان الله بما تعملون بصيرا "

جملة [وهو الذي] مستأنفة، الجارّان: [عنكم] ، و [عنهم] متعلقان بـ [ كفَّ ] ، الجار [ببطن] متعلق بـ [كفَّ] ، وكذا [من بعد] ، [أن] مصدرية، والمصدر المؤول مضاف إليه، والجار [بما] متعلق بـ [بصيرا] .


024-هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاء

"هم الذين كفروا وصدوكم عن المسجد الحرام والهدي معكوفا أن يبلغ محله ولولا رجال مؤمنون ونساء مؤمنات لم تعلموهم أن تطئوهم فتصيبكم منهم معرة بغير علم ليدخل الله في رحمته من يشاء لو تزيلوا لعذبنا الذين كفروا منهم عذابا أليما "

جملة "هم الذين " مستأنفة، و "الهدي " اسم معطوف على الكاف في "صدُّوكم " ، "معكوفا " حال من "الهدي " ، والمصدر "أن يبلغ " بدل اشتمال من الهدي، أي: صدُّوا بلوغ الهدي محله، وجملة "ولولا رجال " معطوفة على المستأنفة "هم الذين " ، وجواب الشرط محذوف أي: لأذِنَ لكم في الفتح، ولسلَّطكم على المشركين، والمصدر المؤول "أن تَطَؤوهم " بدل من رجال ونساء ، الجار "منهم " متعلق بـ "تصيبكم " ، الجار "بغير " متعلق بحال من الكاف في "تصيبكم " ، والمصدر المؤول "ليدخل " مجرور متعلق بفعل محذوف أي: لم يأذن بالفتح ليُدْخِلَ، وجملة الشرط "لو وما بعدها " مستأنفة، الجار [منهم] متعلق بحال من فاعل [كفروا] .


025-إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنـزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِ

"إذ جعل الذين كفروا في قلوبهم الحمية حمية الجاهلية فأنـزل الله سكينته على رسوله وعلى المؤمنين وألزمهم كلمة التقوى وكانوا أحق بها وأهلها وكان الله بكل شيء عليما "

[إذ] ظرف متعلق بـ [عذَّبنا] ، و [جعل] هنا بمعنى ألقى، متعدٍ لواحد، والجار [في قلوبهم] متعلق بـ [جعل] ، [حمية] بدل، [كلمة] مفعول ثانٍ، جملة [وكانوا] معطوفة على جملة [ألزمهم] ، [وأهلها] اسم معطوف على [أحقَّ] ، جملة [وكان الله...] مستأنفة، الجار [بكل] متعلق بالخبر [عليما] .


026-لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُق

"لقد صدق الله رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رءوسكم ومقصرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا "

جملة [لقد صدق] جواب القسم الأول المقدر ، وجملة القسم وجوابه مستأنفة ، [الرؤيا] مفعول ثانٍ، الجار [بالحق] متعلق بحال من [الرؤيا] ، جملة [والله لتدخلُنَّ] مفسرة للرؤيا، وجملة [لتدخلُن] جواب القسم، والفعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، وجملة [إن شاء الله] معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله، [محلِّقين] حال ثانية، و [رؤوسكم] مفعول لـ [مُحَلِّقين] ، جملة [لا تخافون] حال من الضمير في [مقصِّرين] ، جملة [فعلم] معطوفة على جملة [صدق الله] ، الجار [من دون] متعلق بالمفعول الثاني.


027-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا

"هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا "

الجار [بالهدى] متعلق بحال من [رسوله] ، المصدر المؤول المجرور [ليظهره] متعلق بـ [أرسل] ، وجملة [وكفى بالله] مستأنفة، ولفظ الجلالة فاعل، والباء زائدة، و [شهيدا] تمييز


028-مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلا مِنَ ال

"محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله ورضوانا سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما "

جملة [والذين معه أشداء] معطوفة على جملة [محمد رسول الله] المستأنفة، [معه] : ظرف متعلق بالصلة المقدرة، الجار [على الكفار] متعلق بأشداء، [رحماء] خبر ثانٍ للذين، الظرف [بينهم] متعلق بـ [رحماء] ، جملة [تراهم] خبر ثالث للمبتدأ، [سُجَّدا] حال ثانية من الهاء في [تراهم] ، جملة [يبتغون] خبر رابع، الجار [من الله] متعلق بنعت لـ [فضلا] ، جملة [سيماهم في وجوههم] خبر خامس، الجار [من أثر] متعلق بالاستقرار الذي تعلق به الخبر، جملة [ذلك مثلهم] مستأنفة، من مبتدأ وخبر، الجار [في التوراة] متعلق بحال من [مثلهم] ، جملة [ومثلهم كزرع] معطوفة على جملة [ذلك مثلهم] ، الجار [في الإنجيل] متعلق بحال من [مثلهم] ، الجار [كزرع] متعلق بخبر المبتدأ، وجملة [أخرج] نعت لزرع، وجملة [يعجب] حال من فاعل [استوى] ، المصدر المؤول المجرور [ليغيظ] متعلق بفعل مقدر أي: شُبِّهوا، جملة [وعد الله] مستأنفة، الجار [منهم] متعلق بحال من واو [عملوا] ، [مغفرة] مفعول ثانٍ.


001-يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ

"يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله واتقوا الله "

[الذين] بدل، جملة [واتقوا] معطوفة على جملة [لا تُقَدِّموا] .


002-وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ

"ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون "

الجار [كجهر] الكاف نائب مفعول مطلق أي: جهرا مثل جهر، الجار [لبعض] متعلق بحال من [جهر] ، والمصدر [أن تحبط] مفعول لأجله أي: خشية، جملة [وأنتم لا تشعرون] حالية.


003-إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَج

"إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن الله قلوبهم للتقوى لهم مغفرة وأجر عظيم "

جملة [أولئك الذين] خبر [إن] ، جملة [لهم مغفرة] خبر ثانٍ لـ [إن] .


004-إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ

"إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون "

جملة [أكثرهم لا يعقلون] خبر "إنّ


005-وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُم

"ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم "

جملة الشرط معطوفة على جملة [إن الذين...] ، والمصدر المؤول من أنَّ وما بعدها فاعل بـ [ثبت] ، واسم [كان] يعود على الضمير المفهوم مِنْ [صبروا] ، أي: لكان الصبر. الجار [لهم] متعلق بـ [خيرا] .


006-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ

"يا أيها الذين آمنوا إن جاءكم فاسق بنبإ فتبينوا أن تصيبوا قوما بجهالة "

جملة الشرط مستأنفة جواب النداء، والمصدر [أن تصيبوا] مفعول لأجله، أي: خشية.


007-وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإيمَانَ وَزَيّ

"واعلموا أن فيكم رسول الله لو يطيعكم في كثير من الأمر لعنتم ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان أولئك هم الراشدون "

جملة [واعلموا] معطوفة على جملة الشرط المتقدمة، وجملة الشرط [لو يطيعكم] حالية من الضمير في [فيكم] ، الجار [من الأمر] متعلق بنعت لـ [كثير] ، وجملة [ولكن الله حبَّب] معطوفة على جملة [يطيعكم] ، [هم] ضمير فصل، وجملة [أولئك هم الراشدون] مستأنفة.


008-فَضْلا مِنَ اللَّهِ وَنِعْمَةً

"فضلا من الله ونعمة "

[فضلا] نائب مفعول مطلق، أي: تفضَّل فَضْلا الجار [من الله] متعلق بنعت لـ [فضلا] .


009-وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَ

"وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءت فأصلحوا بينهما بالعدل "

جملة الشرط مستأنفة، [طائفتان] فاعل بفعل محذوف يفسره ما بعده، وجملة [اقتتلوا] مفسرة، وجملة [فإن بَغَتْ] معطوفة على المستأنفة. وجملة [فإن فاءت] معطوفة على جملة [بَغَتْ] .


010-إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ

"إنما المؤمنون إخوة فأصلحوا بين أخويكم واتقوا الله لعلكم ترحمون "

جملة [فأصلحوا] معطوفة على المستأنفة: [إنما المؤمنون إخوة] ، وجملة [لعلكم ترحمون] مستأنفة.


011-يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْر

"يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيرا منهم ولا نساء من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان ومن لم يتب فأولئك هم الظالمون "

جملة "لا يسخر " جواب النداء مستأنفة، الجار "من قوم " متعلق بـ "يسخر " ، جملة "عسى أن يكونوا " مستأنفة، و "أن " وما بعدها فاعل "عسى " التامة، الجار "منهم " متعلق بـ "خيرا " . قوله "ولا نساء " : اسم معطوف على "قوم " ، الجار "من نساء " معطوف على "من قوم " ، ويتعلق بما تعلق به، وجملة "عسى أن يكنَّ " مستأنفة، والمصدر المؤول "أن يكنَّ " فاعل "عسى " ، جملة "بئس الاسم " مستأنفة ، وفعل ماض وفاعل، و "الفسوق " خبر لمبتدأ محذوف تقديره: هو الفسوق، وجملة "هو الفسوق " : تفسيرية لـ [الاسم] ، الظرف [بعد] متعلق بحال من الفسوق، وجملة [ومن لم يتب] مستأنفة، [هم] ضمير فصل


012-يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُ

"يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم ولا تجسسوا ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه "

"كثيرا " مفعول به، الجار "من الظن " متعلق بنعت لـ "كثيرا " ، جملة "أيحب أحدكم " مستأنفة، والمصدر المؤول مفعول به، "ميتا " حال من "أخيه " ، جملة "فكرهتموه " معطوفة على فعل محذوف تقديره: عرض عليكم ذلك فكرهتموه، وجملة [عرض] مستأنفة.


013-وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ

"وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير "

[شعوبا] مفعول ثانٍ، والمصدر المؤول المجرور [لتعارفوا] متعلق بـ [جعلناكم] ، الظرف [عند] متعلق بـ [أكرمكم] .


014-قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ

"قل لم تؤمنوا ولكن قولوا أسلمنا ولما يدخل الإيمان في قلوبكم وإن تطيعوا الله ورسوله لا يلتكم من أعمالكم شيئا "

جملة [قل] مستأنفة، جملة [ولكن قولوا] معطوفة على جملة [لم تؤمنوا] ، وجملة [ولما يدخل] حالية، وجملة [وإن تطيعوا] معطوفة على جملة [لم تؤمنوا] ، [شيئا] مفعول ثانٍ.


015-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ

"إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون "

[الذين] خبر [المؤمنون] ، [هم] ضمير فصل، وجملة [أولئك الصادقون] مستأنفة.


016-قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيم

"قل أتعلمون الله بدينكم والله يعلم ما في السماوات وما في الأرض والله بكل شيء عليم "

جملة [والله يعلم] حالية، جملة [والله عليم] مستأنفة، الجار [بكل] متعلق بـ [عليم] .


017-يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإيمَانِ إِنْ كُنْتُمْ صَ

"يمنون عليك أن أسلموا قل لا تمنوا علي إسلامكم بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين "

المصدر [أن أسلموا] مفعول به، جملة [بل الله يَمُنُّ] مستأنفة، والمصدر [أن هداكم] مفعول به، وجملة [إن كنتم صادقين] مستأنفة جواب الشرط محذوف دلَّ عليه ما قبله.


018-إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ

"إن الله يعلم غيب السماوات والأرض والله بصير بما تعملون "

جملة [والله بصير] معطوفة على المستأنفة: [إن الله يعلم] ، الجار [بما] متعلق بـ [بصير]


001-ق وَالْقُرْآنِ الْمَجِيدِ

"ق والقرآن المجيد "

[والقرآن] مقسم به مجرور متعلق بأقسم المقدر.


002-بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ

"بل عجبوا أن جاءهم منذر منهم فقال الكافرون هذا شيء عجيب "

المصدر المؤول من [أن] وما بعدها منصوب على نـزع الخافض، أي: من المجيء، الجار [منهم] متعلق بنعت لمنذر، جملة [فقال الكافرون] معطوفة على جملة [عجبوا] .


003-أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ

"أئذا متنا وكنا ترابا ذلك رجع بعيد "

[إذا] ظرفية شرطية متعلقة بالجواب المحذوف نرجع، جملة الشرط مستأنفة في حيز القول، وجملة [ذلك رجع] مستأنفة في حيز القول.


004-قَدْ عَلِمْنَا مَا تَنْقُصُ الأرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ

"قد علمنا ما تنقص الأرض منهم وعندنا كتاب حفيظ "

جملة [قد علمنا] مستأنفة، الجار [منهم] متعلق بـ [تَنْقُص] ، وجملة [وعندنا كتاب] حالية.


005-بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ

"بل كذبوا بالحق لما جاءهم فهم في أمر مريج "

جملة [كذَّبوا] مستأنفة، وجملة الشرط معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله، وجملة [فهم في أمر] معطوفة على جملة [كَذَّبوا] .


006-أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ

"أفلم ينظروا إلى السماء فوقهم كيف بنيناها وزيناها وما لها من فروج "

جملة [أفلم ينظروا] مستأنفة، وجملة [كيف بنيناها] بدل اشتمال من [السماء] ، الظرف [فوقهم] متعلقة بحال من [السماء] . و [كيف] اسم استفهام حال من الضمير الهاء، وجملة [وما لها من فروج] معطوفة على جملة [بنيناها] ، و [ما] نافية، و [فروج] مبتدأ، و [من] زائدة.


007-وَالأرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ

"والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل زوج بهيج "

الواو مستأنفة، [الأرض] مفعول به لفعل محذوف يفسره ما بعده، وجملة [مَدَدْناها] تفسيرية،وجملة [وألقينا] معطوفة على المقدرة مَدَدْنا، الجار [من كل] متعلق بنعت لمفعول [أنبتنا] المحذوف أي: أنبتنا نباتا كائنا من كل.


008-تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ

"تبصرة وذكرى لكل عبد منيب "

[تبصرة] مفعول لأجله، الجار [لكل] متعلق بنعت لـ [ذكرى] .


009-وَنـزلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا

"ونـزلنا من السماء ماء مباركا "

جملة "نـزلنا " معطوفة على جملة "مددنا " المقدرة في الآية [7] .


010-وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ

"والنخل باسقات لها طلع نضيد "

[النخل] معطوفة على [حب] ، و [باسقات] حال، وجملة [لها طلع] حال ثانية من [النخل] .


011-رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ

"رزقا للعباد وأحيينا به بلدة ميتا كذلك الخروج "

"رزقا " مفعول لأجله، الجار "للعباد " متعلق بنعت لـ "رزقا " ، جملة "أحيينا " معطوفة على جملة "أنبتنا " في الآية "9 " ، وجملة [كذلك الخروج] مستأنفة، الجار [كذلك] متعلق بالخبر.


012-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ

"كذبت قبلهم قوم نوح "

جملة [كذَّبت] مستأنفة.


013-وَأَصْحَابُ الأيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ

"وأصحاب الأيكة وقوم تبع كل كذب الرسل فحق وعيد "

جملة [كلٌ كذب] حالية من المتقدمين، وجملة [فحقَّ وعيد] معطوفة على جملة [كل كذب] ، و [وعيد] فاعل مرفوع بالضمة المقدرة على ما قبل الياء المحذوفة.


014-أَفَعَيِينَا بِالْخَلْقِ الأوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ

"أفعيينا بالخلق الأول بل هم في لبس من خلق جديد "

جملة [أفعيينا] مستأنفة، وجملة [بل هم في لبس] مستأنفة ، الجار [من خلق] متعلق بنعت لـ"لَبْس


015-وَلَقَدْ خَلَقْنَا الإنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ

"ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد "

الواو مستأنفة، جملة [نعلم] خبر لمبتدأ محذوف أي: ونحن نعلم، والجملة حالية، وجملة [ونحن أقرب] معطوفة على جملة [ونحن نعلم] ، والجارَّان: [إليه] ، [من حبل] متعلقان بـ [أقرب] .


016-إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ

"إذ يتلقى المتلقيان عن اليمين وعن الشمال قعيد "

[إذ] ظرف متعلق بـ [أقرب] ، الجار [عن اليمين] متعلق بخبر مقدم للمبتدأ [قعيد] ، وجملة [عن اليمين ... قعيد] حال من [المتلقيان] .


017-مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ

"ما يلفظ من قول إلا لديه رقيب عتيد "

جملة [ما يلفظ] مستأنفة، و [قول] مفعول به، و [من] زائدة، وجملة [لديه رقيب] حال من فاعل [يلفظ] .


018-وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ

"وجاءت سكرة الموت بالحق ذلك ما كنت منه تحيد "

جملة [وجاءت] مستأنفة، الجار [بالحق] متعلق بحال من [سكرة] ، جملة [ذلك ما كنت] مقول القول لقول مقدر مستأنف أي: ويقال له في ذلك الوقت.


019-وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ

"ونفخ في الصور ذلك يوم الوعيد "

الواو مستأنفة، والجار نائب فاعل، وجملة [ذلك يوم] مستأنفة.


020-وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ

"وجاءت كل نفس معها سائق وشهيد "

جملة [وجاءت كل نفس] معطوفة على جملة [ونفخ في الصور] ، وجملة [معها سائق] نعت [لكل نفس] .


021-لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ

"لقد كنت في غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد "

جملة [لقد كنت] واقعة في جواب القسم، وجملة [فكشفنا] معطوفة على جملة [كنت] ، وجملة [فبصرك اليوم حديد] معطوفة على جملة [كشفنا] ، و [اليوم] ظرف متعلق بـ [حديد] .


022-وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ

"وقال قرينه هذا ما لدي عتيد "

[هذا] مبتدأ، خبره [عتيد] ، [ما] اسم موصول بدل من [ذا] ، [لديّ] ظرف متعلق بالصلة المقدرة.


023-أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ

"ألقيا في جهنم كل كفار عنيد "

[عنيد] نعت لـ [كفَّار] .


024-مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ

"مناع للخير معتد مريب "

[منَّاع] نعت ثانٍ لكفَّار، [للخير] مفعول به لـ [منَّاع] ، واللام زائدة للتقوية.


025-الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ

"الذي جعل مع الله إلها آخر فألقياه في العذاب الشديد "

"الذي " بدل من "كل " في الآية "24 " ، [مع] ظرف متعلق بمحذوف مفعول ثان، وجملة [فألقياه] معطوفة على جملة [ألقيا] .


026-قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ

"قال قرينه ربنا ما أطغيته ولكن كان في ضلال بعيد "

جملة [قال قرينه] مستأنفة، جملة [ولكن كان] معطوفة على جملة [ما أطغيته] .


027-قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ

"قال لا تختصموا لدي وقد قدمت إليكم بالوعيد "

جملة [قال] مستأنفة، جملة [وقد قَدَّمْتُ] حالية، والجارّان متعلقان بـ [قَدَّمْتُ] .


028-مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلامٍ لِلْعَبِيدِ

"ما يبدل القول لدي وما أنا بظلام للعبيد "

جملة [ما يبدَّل] مستأنفة في حيز القول، وجملة [وما أنا بظلام] معطوفة على المستأنفة، والباء زائدة في خبر [ما] العاملة عمل ليس، و [العبيد] مفعول لـ [ظلام] واللام زائدة للتقوية.


029-يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ

"يوم نقول لجهنم هل امتلأت وتقول هل من مزيد "

[يوم] ظرف متعلق بـ [ظلام] ، وجملة و [تقول] معطوفة على جملة [نقول] ، و [مزيد] مبتدأ، و [من] زائدة، والخبر محذوف تقديره: هناك.


030-وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ

"وأزلفت الجنة للمتقين غير بعيد "

جملة [وأزلفت] مستأنفة، [غير] ظرف مكان، والأصل: مكانًا غير بعيد.


031-هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ

"هذا ما توعدون لكل أواب حفيظ "

[ما] موصول خبر [هذا] ، وجملة [هذا ما توعدون] معترضة بين البدل [لكل أواب] والمبدل منه [للمتقين] .


032-مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ

"من خشي الرحمن بالغيب وجاء بقلب منيب "

[من] اسم موصول بدل من [كل أواب] ، الجار [بالغيب] متعلق بحال من فاعل [خشي] ، والجار [بقلب] متعلق بحال من فاعل [جاء] .


033-ادْخُلُوهَا بِسَلامٍ ذَلِكَ يَوْمُ الْخُلُودِ

"ادخلوها بسلام ذلك يوم الخلود "

جملة [ادخلوها] مقول القول مقدر مستأنف، الجار [بسلام] متعلق بحال من فاعل [ادخلوها] ، جملة [ذلك يوم] معترضة بين الحال وصاحبها.


034-لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ

"لهم ما يشاءون فيها ولدينا مزيد "

جملة [لهم ما يشاؤون] حالية من فاعل [ادخلوها] ، وجملة [ولدينا مزيد] معطوفة على جملة "لهم ما يشاؤون


035-وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ

"وكم أهلكنا قبلهم من قرن هم أشد منهم بطشا فنقبوا في البلاد هل من محيص "

جملة [وكم أهلكنا] مستأنفة، [كم] خبرية مفعول به، الجار [من قرن] متعلق بنعت لـ [كم] ، وجملة [هم أشد] نعت لـ [قرن] ، الجار [منهم] متعلق بـ [أشد] ، [بطشا] تمييز، وجملة [فنقَّبوا] معطوفة على جملة [هم أشد] ، وجملة [هل من محيص] مستأنفة، و [محيص] مبتدأ، و [من] زائدة ، والخبر محذوف أي: هناك.


036-إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ

"إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد "

اللام في [لذكرى] للتوكيد، الجار [لمن] متعلق بنعت لـ [ذكرى] ، وجملة [وهو شهيد] حالية.


037-وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ

"ولقد خلقنا السماوات والأرض وما بينهما في ستة أيام وما مسنا من لغوب "

الواو مستأنفة، [ما] اسم موصول معطوف على [الأرض] ، وجملة [وما مسَّنا من لغوب] حالية، و [لغوب] فاعل.


038-فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ

"فاصبر على ما يقولون وسبح بحمد ربك "

جملة [فاصبر] مستأنفة، الجار [بحمد] متعلق بحال من فاعل [سبِّح] .


039-وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ

"ومن الليل فسبحه وأدبار السجود "

الواو عاطفة، [من الليل] متعلق بـ [سبِّحه] ، والفاء زائدة، [وأدبار] اسم معطوف على محل [من الليل] وهو النصب.


040-وَاسْتَمِعْ يَوْمَ يُنَادِي الْمُنَادِي مِنْ مَكَانٍ قَرِيبٍ

"واستمع يوم ينادي المنادي من مكان قريب "

جملة [واستمع] معطوفة على جملة [سبح] ، ومفعول [استمع] محذوف أي: استمع نداء المنادي ، و [يوم] ظرف متعلق بـ [استمع] أي: استمع ذلك في يوم، وقوله [يناد] : فعل مضارع مرفوع بالضمة المقدرة على الياء المحذوفة خطًّا إتْباعًا لحذفها في اللفظ.


041-يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ

"يوم يسمعون الصيحة بالحق ذلك يوم الخروج "

[يوم] بدل من [يوم يناد] ، الجار [بالحق] متعلق بحال من [الصيحة] .


042-إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ

"إنا نحن نحيي ونميت وإلينا المصير "

[نحن] توكيد للضمير [نا] ، وجملة [نحيي] خبر [إن] ، وجملة و [إلينا المصير] معطوفة على جملة [نميت] .


043-يَوْمَ تَشَقَّقُ الأرْضُ عَنْهُمْ سِرَاعًا ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ

"يوم تشقق الأرض عنهم سراعا ذلك حشر علينا يسير "

[يوم] ظرف متعلق بـ [المصير] ، [سراعا] حال من الضمير في [عنهم] ، الجار [علينا] متعلقة بـ [يسير] .


044-نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ

"نحن أعلم بما يقولون وما أنت عليهم بجبار فذكر بالقرآن من يخاف وعيد "

الجار [بما] متعلق [بأعلم] ، وجملة [وما أنت عليهم بجبار] معطوفة على جملة [نحن أعلم] ، والباء زائدة في خبر [ما] ، وجملة [فذكِّر] مستأنفة، و [وعيد] مفعول به منصوب بالفتحة المقدرة على ما قبل الياء المحذوفة.


001-وَالذَّارِيَاتِ ذَرْوًا

"والذاريات ذروا "

الواو للقسم، والمقسم به مجرور متعلق بـ أقسم مقدرا، [ذَرْوًا] مفعول مطلق عامله فرعه، وهو اسم الفاعل، والمفعول محذوف اقتصارًا إذ لا نظير لما يذروه هنا.


002-فَالْحَامِلاتِ وِقْرًا

"فالحاملات وقرا "

قوله [فالحاملات] : معطوف على [الذاريات] ، و [وِقْرا] مفعول به [للحاملات] .


003-فَالْجَارِيَاتِ يُسْرًا

"فالجاريات يسرا "

[يسرا] نائب مفعول مطلق، ناب عنه صفته أي: جَرْيًا يُسْرا.


004-فَالْمُقَسِّمَاتِ أَمْرًا

"فالمقسمات أمرا "

[أمرا] مفعول به [للمقسمات] .


005-إِنَّمَا تُوعَدُونَ لَصَادِقٌ

"إنما توعدون لصادق "

الجملة جواب القسم.


006-وَإِنَّ الدِّينَ لَوَاقِعٌ

"وإن الدين لواقع "

الجملة معطوفة على جواب القسم


007-وَالسَّمَاءِ ذَاتِ الْحُبُكِ

"والسماء ذات الحبك "

[والسماء] مقسم به متعلق بـ أقسم، [ذات] نعت.


008-إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ

"إنكم لفي قول مختلف "

اللام المزحلقة.


009-يُؤْفَكُ عَنْهُ مَنْ أُفِكَ

"يؤفك عنه من أفك "

جملة [يؤفك] صفة لـ [قول، ] مَنْ [ نائب فاعل] .


010-قُتِلَ الْخَرَّاصُونَ

"قتل الخراصون "

الجملة مستأنفة.


011-الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ

"الذين هم في غمرة ساهون "

[الذين] نعت، [ساهون] خبر ثانٍ.


012-يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ

"يسألون أيان يوم الدين "

جملة [يسألون] حال من [الخرَّاصون] ، [أيان] اسم استفهام ظرف زمان متعلق بخبر مقدم، [يوم] مبتدأ، وجملة [أيان يوم الدين] مفعول به للسؤال المعلق بالاستفهام.


013-يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ

"يوم هم على النار يفتنون "

[يوم] مفعول به لـ أعني مقدرا، الجار [على النار] متعلق بـ [يُفْتنون] المضمَّن معنى يُعْرَضون.


014-ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ

"ذوقوا فتنتكم هذا الذي كنتم به تستعجلون "

جملة [ذوقوا] مقول القول لقول مقدر، وجملة [هذا الذي] مستأنفة في حيز القول. الجار [به] متعلق بـ [يستعجلون] .


015-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ

"إن المتقين في جنات وعيون "

الجملة مستأنفة.


016-آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ

"آخذين ما آتاهم ربهم إنهم كانوا قبل ذلك محسنين "

[آخذين] حال من ضمير الاستقرار في خبر [إن] ، [ما] اسم موصول مفعول به لاسم الفاعل، وجملة [إنهم كانوا] مستأنفة، [قبل] ظرف متعلق بخبر [كان] .


017-كَانُوا قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ

"كانوا قليلا من الليل ما يهجعون "

جملة [كانوا] بدل من [كانوا] المتقدمة، وجملة [يهجعون] خبر كان، و [ما] زائدة، و [قليلا] نائب مفعول مطلق، والتقدير: كانوا يهجعون من الليل هجوعا قليلا.


018-وَبِالأسْحَارِ هُمْ يَسْتَغْفِرُونَ

"وبالأسحار هم يستغفرون "

الجار متعلق بـ [يستغفرون] ، وجملة [هم يستغفرون] معطوفة على جملة [يهجعون] .


019-وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ

"وفي أموالهم حق للسائل والمحروم "

الجار [للسائل] متعلق بنعت لـ [حق] ، وجملة [وفي أموالهم حق] معطوفة على جملة [هم يستغفرون] .


020-وَفِي الأرْضِ آيَاتٌ لِلْمُوقِنِينَ

"وفي الأرض آيات للموقنين "

الجملة مستأنفة، الجار [للموقنين] متعلق بنعت لـ [آيات] .


021-وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ

"وفي أنفسكم أفلا تبصرون "

الجار [وفي أنفسكم] معطوف على [وفي الأرض] ، ويتعلق بما تعلَّق به، وجملة [أفلا تبصرون] مستأنفة.


022-وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ

"وفي السماء رزقكم وما توعدون "

جملة [وفي السماء رزقكم] معطوفة على جملة [في الأرض آيات] ، [ما] اسم موصول معطوف على [رزقكم] .


023-فَوَرَبِّ السَّمَاءِ وَالأرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ

"فورب السماء والأرض إنه لحق مثل ما أنكم تنطقون "

الفاء مستأنفة، وجملة [إنه لحق] جواب القسم، [مثل] نعت لـ [حق] وبُني على الفتح لإضافته إلى مبني، [ما] زائدة، والمصدر المؤول مضاف إليه.


024-هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ

"هل أتاك حديث ضيف إبراهيم المكرمين "

[المكرمين] نعت لـ [ضيف] ، و [ضيف] مفرد بمعنى الجمع.


025-إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلامًا قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ

"إذ دخلوا عليه فقالوا سلاما قال سلام قوم منكرون "

[إذ] ظرف متعلق بحال من [حديث] ، أي: هل أتاك حديثهم واقعا وقت دخولهم عليه، [سلاما] نائب مفعول مطلق أي: نسلِّم سلاما، و [سلام] مبتدأ خبره مقدر أي: سلام عليكم، [قوم] خبر لمبتدأ مقدر أي: [أنتم] .


026-فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ

"فراغ إلى أهله فجاء بعجل سمين "

جملة [فراغ] معطوفة على جملة [قال] .


027-فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلا تَأْكُلُونَ

"فقربه إليهم قال ألا تأكلون "

جملة [قال] حالية.


028-فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ

"فأوجس منهم خيفة قالوا لا تخف وبشروه بغلام عليم "

الجار [منهم] متعلق بحال من [خيفة] ، وجملة [فأوجس] مستأنفة، وكذا جملة [قالوا] ، وجملة [وبشَّروه] حالية.


029-فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ

"فأقبلت امرأته في صرة فصكت وجهها وقالت عجوز عقيم "

جملة [فأقبلت] مستأنفة، الجار [في صرة] متعلق بحال من [امرأته] ، وجملة [فصكَّت] معطوفة على جملة [أقبلت] ، [عجوز] خبر [أنا] مقدرة، [وعقيم] خبر ثانٍ.


030-قَالُوا كَذَلِكَ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ

"قالوا كذلك قال ربك إنه هو الحكيم العليم "

الكاف نائب مفعول مطلق أي: قال قولا مثل ذلك القول، وجملة [قال] مقول القول، وجملة [إنه هو الحكيم] مستأنفة، [هو] توكيد للهاء


031-قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ

"قال فما خطبكم أيها المرسلون "

الفاء رابطة لجواب شرط مقدر أي: إن أُرسلتم لأمرٍ فما خطبكم؟ و [ما] اسم استفهام مبتدأ، و [خطبكم] خبره، وجملة [أيها المرسلون] مستأنفة في حيز القول، و [المرسلون] بدل.


032-أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ

"أرسلنا إلى قوم مجرمين "

[مجرمين] نعت.


033-لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ

"لنرسل عليهم حجارة من طين "

المصدر المجرور [لنرسل] متعلق بـ [أرسلنا] ، الجار [من طين] متعلق بنعت لـ [حجارة] .


034-مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ

"مسومة عند ربك للمسرفين "

[مسومة] نعت ثانٍ لـ [حجارة] ، [عند] ظرف متعلق بـ [مسومة، وكذا ] للمسرفين".


035-فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ

"فأخرجنا من كان فيها من المؤمنين "

جملة "فأخرجنا " معطوفة على جملة "أرسلنا " في الآية "32 " ، الجار [من المؤمنين] متعلق بحال من ضمير اسم كان.


036-فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ

"فما وجدنا فيها غير بيت من المسلمين "

جملة [فما وجدنا] معطوفة على جملة [أخرجنا] ، [غير] مفعول به، الجار [من المسلمين] متعلق بنعت لـ [غير] .


037-وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الألِيمَ

"وتركنا فيها آية للذين يخافون العذاب الأليم "

جملة [وتركنا] معطوفة على جملة [ما وجدنا] ، الجار [للذين] متعلق بنعت لـ [آية] .


038-وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ

"وفي موسى إذ أرسلناه إلى فرعون بسلطان مبين "

الجار [وفي موسى] معطوف على الجار [فيها] في الآية السابقة بإعادة حرف الجر ؛ لأن المعطوف عليه ضمير مجرور ، فيتعلق بما تعلق به، [إذ] اسم ظرفي بدل اشتمال من [موسى] ، الجار [بسلطان] متعلق بـ [أرسلناه] .


039-فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ

"فتولى بركنه وقال ساحر أو مجنون "

جملة [فَتَوَلَّى] معطوفة على جملة [أرسلناه] ، الجار [بركنه] متعلق بحال من فاعل [تولى] ، [ساحر] خبر لمبتدأ محذوف أي: هو. و [أو] للشك نـزل نفسه -مع أنه يعرفه نبيا- منـزلة الشاكّ في أمره تمويهًا على قومه.


040-فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ

"فأخذناه وجنوده فنبذناهم في اليم وهو مليم "

جملة [فأخذناه] مستأنفة، و [جنوده] اسم معطوف على الهاء، وجملة [وهو مليم] حالية من الهاء في [أخذناه] .


041-وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ

"وفي عاد إذ أرسلنا عليهم الريح العقيم "

الجار "وفي عاد " معطوف على "في موسى " في الآية "38 " ، [إذ] اسم ظرفي بدل اشتمال من [عاد] .


042-مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلا جَعَلَتْهُ كَالرَّمِيمِ

"ما تذر من شيء أتت عليه إلا جعلته كالرميم "

جملة [ما تذر] حالية من [الريح] ، و [شيء] مفعول به، و [من] زائدة، وجملة [أتت] نعت لـ [شيء] ، وجملة [جَعَلَتْه] حال من فاعل [تذر] ، والجار [كالرميم] متعلق بالمفعول الثاني.


043-وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ

"وفي ثمود إذ قيل لهم تمتعوا حتى حين "

"وفي ثمود " معطوف على "في عاد " في الآية "41 " ، [إذ] بدل اشتمال من [ثمود] ، نائب فاعل [قيل] ضمير المصدر ، [حتى] حرف غاية وجر، و [حين] اسم مجرور متعلق بالفعل.


044-فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ

"فعتوا عن أمر ربهم فأخذتهم الصاعقة وهم ينظرون "

جملة [فعتوا] معطوفة على جملة [قيل] ، وجملة [وهم ينظرون] حالية.


045-فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ

"فما استطاعوا من قيام "

جملة [فما استطاعوا] معطوفة على جملة [أخذتهم] ، و [قيام] مفعول به، و [من] زائدة.


046-وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ

"وقوم نوح من قبل إنهم كانوا قوما فاسقين "

قوله [وقوم] : مفعول لـ [أهلكنا] مقدرا، وجملة الفعل المقدر مستأنفة، الجار [من قبل] متعلق بالفعل المقدر، وجملة [إنهم كانوا] حالية من [قوم نوح] .


047-وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ

"والسماء بنيناها بأيد وإنا لموسعون "

قوله [والسماء] : منصوب بفعل محذوف يفسره ما بعده، والجملة المقدرة مستأنفة، وجملة [بنيناها] مفسرة، الجار [بأيد] متعلق بحال من فاعل [بنيناها] ، وجملة [وإنَّا لموسعون] حالية من فاعل [بنيناها] .


048-وَالأرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ

"والأرض فرشناها فنعم الماهدون "

قوله [والأرض] :مفعول به لفعل محذوف يفسره ما بعده، والجملة المقدرة معطوفة على جملة [بنيناها] المقدرة، وجملة [فرشناها] تفسيرية، وجملة [فنعم الماهدون] معطوفة على جملة [فرشناها] ، ومخصوص [نعم] محذوف أي: نحن.


049-وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ

"ومن كل شيء خلقنا زوجين لعلكم تذكرون "

الواو عاطفة، والجارُّ متعلق بـ [خلقنا] ، وجملة [خَلَقْنا] معطوفة على جملة [فرشنا] المقدرة، وجملة [لعلكم تذكرون] مستأنفة.


050-فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ

"ففروا إلى الله إني لكم منه نذير مبين "

جملة [ففروا] مستأنفة، وكذا جملة [إني... نذير] ، والجارَّان متعلقان [بنذير] ، [مبين] خبر ثانٍ.


051-وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ

"ولا تجعلوا مع الله إلها آخر إني لكم منه نذير مبين "

جملة [ولا تجعلوا] معطوفة على جملة [فِرُّوا] ، [مع] ظرف متعلق بالمفعول الثاني، [آخر] نعت [إلها] ، وجملة [إني ... نذير] مستأنفة


052-كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ

"كذلك ما أتى الذين من قبلهم من رسول إلا قالوا ساحر أو مجنون "

الكاف متعلقة بخبر محذوف لمبتدأ محذوف تقديره: الأمر كذلك، والجملة مستأنفة، وكذا جملة [ما أتى] ، و [رسول] فاعل، و [من] زائدة وجملة [قالوا] حالية من [الذين] ، [ ساحر] خبر هو مقدرة.


053-أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ

"أتواصوا به بل هم قوم طاغون "

جملة [أتواصوا] مستأنفة، وكذا جملة [هم قوم] .


054-فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ

"فتول عنهم فما أنت بملوم "

جملة [تَوَلَّ] مستأنفة، وجملة [فما أنت بملوم] معطوفة على المستأنفة، والباء زائدة في خبر [ما] .


055-وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ

"وذكر فإن الذكرى تنفع المؤمنين "

جملة [وذَكِّر] معطوفة على جملة [تَوَلَّ] ، وجملة [فإن الذكرى تنفع] معطوفة على جملة [ذكِّر] .


056-وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ

"وما خلقت الجن والإنس إلا ليعبدون "

جملة [وما خلقت] مستأنفة، [إلا] للحصر، قوله [ليعبدون] : اللام للتعليل، والفعل مضارع منصوب بأن مضمرة، وعلامة نصبه حذف النون، والنون للوقاية، والياء المقدرة منصوب الفعل .


057-مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ

"ما أريد منهم من رزق وما أريد أن يطعمون "

جملة [ما أريد] مستأنفة، والمصدر المؤول [أن يطعمون] مفعول به.


058-إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ

"إن الله هو الرزاق ذو القوة المتين "

[هو] ضمير فصل، [ذو] خبر ثانٍ، [المتين] خبر ثالث.


059-فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلا يَسْتَعْجِلُونِ

"فإن للذين ظلموا ذنوبا مثل ذنوب أصحابهم فلا يستعجلون "

جملة [فإن للذين] مستأنفة، [مثل] نعت ولا تتعرَّف [مثل] بالإضافة. وجملة [فلا يستعجلون] معطوفة على المستأنفة، و [يستعجلون] مثل [ليعبدون] .


060-فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ

"فويل للذين كفروا من يومهم الذي يوعدون "

جملة [فويل] مستأنفة، و [ويل] مبتدأ، وسَوَّغَ الابتداء بالنكرة كونها دالة على دعاء، الجار [من يومهم] متعلق بنعت لـ [ويل] ، [الذي] نعت لـ [يومهم] .


001-وَالطُّورِ

"والطور "

مقسم به مجرور متعلق بـ أقسم مقدرة.


002-فِي رَقٍّ مَنْشُورٍ

"في رق منشور "

الجار [في رق] متعلق بـ [مسطور] .


003-إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ

"إن عذاب ربك لواقع "

جواب القسم.


004-مَا لَهُ مِنْ دَافِعٍ

"ما له من دافع "

الجملة خبر ثانٍ لـ [إن] ، و [دافع] مبتدأ، و [من] زائدة".


005-يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا

"يوم تمور السماء مورا "

الظرف [يوم] متعلق بـ [دافع] .


006-فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

"فويل يومئذ للمكذبين "

جملة [فويل للمكذبين] مستأنفة، [يومئذ] ظرف متعلق بنعت لـ [ويل] ، الجار [للمكذبين] متعلق بخبر [ويل] .


007-الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ

"الذين هم في خوض يلعبون "

[الذين] نعت [للمكذِّبين] ، وجملة [يلعبون] خبر ثانٍ لـ [هم] .


008-يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا

"يوم يدعون إلى نار جهنم دعا "

[يوم] بدل من [يومئذ] .


009-هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ

"هذه النار التي كنتم بها تكذبون "

جملة [هذه النار] مقول القول لمقدر، الجار [بها] متعلق بـ "تكذبون


010-أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ

"أفسحر هذا أم أنتم لا تبصرون "

جملة [أفسحر هذا] معطوفة على مقول القول المتقدمة، [سحر] خبر [هذا] ، و [أم] المتصلة، وجملة [أنتم لا تبصرون] معطوفة على جملة [سحر هذا] .


011-اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ

"اصلوها فاصبروا أو لا تصبروا سواء عليكم إنما تجزون ما كنتم تعملون "

جملة [اصلوها] مستأنفة في حيز القول، وجملة [فاصبروا] معطوفة على جملة [اصلوها] ، وقوله [سواء] : خبر لمبتدأ محذوف أي: صبركم وتركه سواء، الجار [عليكم] متعلق بنعت لـ [سواء] ،وجملة [إنما تجزون] مستأنفة، و [ما] مفعول ثان.


012-فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ

"فاكهين بما آتاهم ربهم ووقاهم ربهم عذاب الجحيم "

[فاكهين] حال من الضمير المستتر، الجار [بما] متعلق بـ [فاكهين] ، وجملة [ووقاهم] حالية من الهاء في [آتاهم] ، [عذاب] مفعول ثانٍ.


013-كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ

"كلوا واشربوا هنيئا بما كنتم تعملون "

جملة [كلوا] مقول القول لقول مقدر، [هنيئا] مفعول مطلق، [بما] الباء جارة للموصول الاسمي، متعلقة بنعت لـ [هنيئا] .


014-مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ

"متكئين على سرر مصفوفة وزوجناهم بحور عين "

[متكئين] حال من فاعل [كلوا] ، الجار [على سرر] متعلق بـ [متكئين] ، وجملة [وزوَّجْناهم] معطوفة على جملة [وقاهم] .


015-وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلّ

"والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم وما ألتناهم من عملهم من شيء كل امرئ بما كسب رهين "

جملة [والذين آمنوا..] معطوفة على جملة [إن المتقين في جنات] ، وخبر الذين [ألحقنا] ، الجار [بإيمان] متعلق بـ [اتَّبعتهم] ، وجملة [وما ألتناهم] معطوفة على جملة [ألحقنا] ، الجار [من عملهم] متعلق بحال [من شيء] ، [شيء] مفعول به ثانٍ، و [من] زائدة، وجملة [كل امرئ رهين] مستأنفة، و [ما] مصدرية، والمصدر المؤول مجرور متعلق بـ [رهين] .


016-وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ

"وأمددناهم بفاكهة ولحم مما يشتهون "

جملة [وأمددناهم] معطوفة على جملة [ألحقنا] ، الجار [مما] متعلق بنعت لـ [لحم] .


017-يَتَنَازَعُونَ فِيهَا كَأْسًا لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ

"يتنازعون فيها كأسا لا لغو فيها ولا تأثيم "

جملة [يتنازعون] حال من مفعول [أمددناهم] ، وجملة [لا لغو فيها] صفة لـ [كأسا] ، [لا] نافية تعمل عمل ليس.


018-وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ

"ويطوف عليهم غلمان لهم كأنهم لؤلؤ مكنون "

جملة [ويطوف] معطوفة على جملة [يتنازعون] ، الجار [لهم] متعلق بنعت لـ [غلمان، وجملة ] كأنهم لؤلؤ [ نعت لـ ] غلمان".


019-وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ

"وأقبل بعضهم على بعض يتساءلون "

جملة [وأقبل] معطوفة على جملة [يطوف] ، وجملة [يتساءلون] حال من فاعل [أقبل] .


020-قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ

"قالوا إنا كنا قبل في أهلنا مشفقين "

جملة [قالوا] مستأنفة، الظرف [قبل] متعلق بـ [مشفقين] ، الجار [في أهلنا] متعلق بحال من الضمير في [مشفقين] .


021-فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ

"فمن الله علينا ووقانا عذاب السموم "

جملة [فمَنَّ الله] معطوفة على مقول القول السابق، [عذاب] مفعول ثانٍ.


022-إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ

"إنا كنا من قبل ندعوه إنه هو البر الرحيم "

جملة [إنا كنا] مستأنفة، الجار [من قبل] متعلق بـ [ندعوه] ، وجملة [إنه هو البر] مستأنفة، [هو] توكيد للهاء في [إنه] ، [الرحيم] خبر ثانٍ.


023-فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِكَاهِنٍ وَلا مَجْنُونٍ

"فذكر فما أنت بنعمة ربك بكاهن ولا مجنون "

جملة [فذكِّر] مستأنفة، وجملة [فما أنت بكاهن] مستأنفة، الجار [بنعمة] متعلق بحال من الضمير في [كاهن،] والتقدير: ما أنت كاهنًا ولا مجنونا ملتبسا بنعمة، والباء زائدة في خبر [ما] .


024-أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ

"أم يقولون شاعر نتربص به ريب المنون "

[أم] منقطعة، وجملة [يقولون] مستأنفة، [شاعر] خبر هو مقدرة، وجملة [نتربَّص] نعت [شاعر] ، [ريب] مفعول به.


025-قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ

"قل تربصوا فإني معكم من المتربصين "

جملة [فإني معكم] معطوفة على جملة [تربَّصوا] ، [معكم] ظرف متعلق بـ "المتربصين


026-أَمْ تَأْمُرُهُمْ أَحْلامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ

"أم تأمرهم أحلامهم بهذا أم هم قوم طاغون "

[أم] المنقطعة، وكذا [أم] الثانية، والجملة بعدها مستأنفة.


027-أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لا يُؤْمِنُونَ

"أم يقولون تقوله بل لا يؤمنون "

[أم] المنقطعة والجملة مستأنفة ، وكذا جملة [لا يؤمنون] .


028-فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ

"فليأتوا بحديث مثله إن كانوا صادقين "

جملة [فليأتوا] مستأنفة واللام للأمر الجازمة، [مثله] نعت، وجملة [إن كانوا] مستأنفة، وجواب الشرط محذوف دل عليه ما قبله.


029-بَل لا يُوقِنُونَ

"بل لا يوقنون "

جملة [لا يوقنون] مستأنفة.


030-أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ

"أم لهم سلم يستمعون فيه فليأت مستمعهم بسلطان مبين "

جملة [يستمعون] نعت، وجملة [فليأتِ] جواب شرط مقدر، أي: إن زعم ذلك فليأت.


031-أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ

"أم تسألهم أجرا فهم من مغرم مثقلون "

[أجرا] مفعول ثانٍ، الجار [من مغرم] متعلق بـ [مثقلون] . وجملة [فهم مثقلون] معطوفة على جملة [تسألهم] .


032-أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ

"أم عندهم الغيب فهم يكتبون "

جملة [فهم يكتبون] معطوفة على جملة [عندهم الغيب] .


033-أَمْ يُرِيدُونَ كَيْدًا فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ

"أم يريدون كيدا فالذين كفروا هم المكيدون "

قوله [فالذين كفروا] : من وقوع الظاهر موقع المضمر، أي: فهم المكيدون، فالجملة معطوفة على جملة [يريدون] ، [هم] ضمير فصل.


034-أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ

"أم لهم إله غير الله سبحان الله عما يشركون "

[غير] نعت، و [ما] في [عمَّا] مصدرية، والمصدر المؤول متعلق بناصب سبحان المقدر، و [سبحان] نائب مفعول مطلق.


035-وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا يَقُولُوا سَحَابٌ مَرْكُومٌ

"وإن يروا كسفا من السماء ساقطا يقولوا سحاب مركوم "

جملة الشرط مستأنفة، الجار [من السماء] متعلق بـ [ساقطا] ، [سحاب] خبر [هو] مقدرة.


036-فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ

"فذرهم حتى يلاقوا يومهم الذي فيه يصعقون "

جملة [فذرهم] مستأنفة، [الذي] نعت، الجار [فيه] متعلق بـ [يصعقون] .


037-يَوْمَ لا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا وَلا هُمْ يُنْصَرُونَ

"يوم لا يغني عنهم كيدهم شيئا ولا هم ينصرون "

[يوم] بدل من [يومهم] ، [شيئا] نائب مفعول مطلق أي: إغناء قليلا أو كثيرا، وجملة [ولا هم ينصرون] معطوفة على جملة [لا يغني] .


038-وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ

"وإن للذين ظلموا عذابا دون ذلك ولكن أكثرهم لا يعلمون "

الجملة مستأنفة، الظرف [دون] متعلق بنعت لـ [عذابا] ، جملة [ولكن أكثرهم لا يعلمون] معطوفة على المستأنفة.


039-وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ

"واصبر لحكم ربك فإنك بأعيننا وسبح بحمد ربك حين تقوم "

جملة [واصبر] مستأنفة، وكذا جملة [فإنك بأعيننا] ، الجار [بحمد] متعلق بحال من فاعل [سَبِّح] ، الظرف [حين] متعلق بـ [سبِّح] .


040-وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ

"ومن الليل فسبحه وإدبار النجوم "

الواو عاطفة، الجار [من الليل] متعلق بـ [فسبِّحه] ، والفاء زائدة، و [إدبار] اسم معطوف على محل [من الليل] ، إذ محله النصب


001-وَالنَّجْمِ إِذَا هَوَى

"والنجم إذا هوى "

قوله [والنجم] : مقسم به يتعلق بـ أقسم المقدر، [إذا] ظرف محض يتعلق بفعل أقسم المحذوف أي: أقسم بالنجم وقت هويِّه في أي وقت.


002-مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى

"ما ضل صاحبكم وما غوى "

الجملة جواب القسم


003-وَمَا يَنْطِقُ عَنِ الْهَوَى

"وما ينطق عن الهوى "

الجملة معطوفة على جواب القسم


004-إِنْ هُوَ إِلا وَحْيٌ يُوحَى

"إن هو إلا وحي يوحى "

[إن] نافية، وجملة [يوحى] صفة لـ [وحي] .


005-عَلَّمَهُ شَدِيدُ الْقُوَى

"علمه شديد القوى "

جملة [علَّمه] نعت ثان لـ [وحي] .


006-ذُو مِرَّةٍ فَاسْتَوَى

"ذو مرة فاستوى "

[ذو] صفة لـ [شديد القوى] ، وجملة [فاستوى] معطوفة على جملة [علَّمه] .


007-وَهُوَ بِالأفُقِ الأعْلَى

"وهو بالأفق الأعلى "

الواو حالية، الجار [بالأفق] متعلق بالخبر، وجملة [هو بالأفق] حالية من فاعل [استوى] .


008-ثُمَّ دَنَا فَتَدَلَّى

"ثم دنا فتدلى "

جملة [دنا] معطوفة على جملة [استوى] .


009-فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى

"فكان قاب قوسين أو أدنى "

قوله [أو أدنى] : اسم معطوف على [قاب] .


010-فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى

"فأوحى إلى عبده ما أوحى "

جملة [فأوحى] معطوفة على جملة [كان] ، [ما] اسم موصول مفعول به.


011-مَا كَذَبَ الْفُؤَادُ مَا رَأَى

"ما كذب الفؤاد ما رأى "

جملة [ما كذب] مستأنفة.


012-أَفَتُمَارُونَهُ عَلَى مَا يَرَى

"أفتمارونه على ما يرى "

جملة [أفتمارونه] مستأنفة.


013-وَلَقَدْ رَآهُ نـزلَةً أُخْرَى

"ولقد رآه نـزلة أخرى "

الواو مستأنفة، [نـزلة] نائب مفعول مطلق.


014-عِنْدَ سِدْرَةِ الْمُنْتَهَى

"عند سدرة المنتهى "

[عند] ظرف مكان متعلق بـ [رآه] .


015-عِنْدَهَا جَنَّةُ الْمَأْوَى

"عندها جنة المأوى "

جملة [عندها جنة] حالية من [سدرة] .


016-إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى

"إذ يغشى السدرة ما يغشى "

[إذ] ظرف متعلق بـ [رآه] ، [ما] موصول فاعل.


017-مَا زَاغَ الْبَصَرُ وَمَا طَغَى

"ما زاغ البصر وما طغى "

جملة [ما زاغ] مستأنفة.


018-لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى

"لقد رأى من آيات ربه الكبرى "

جملة [لقد رأى] جواب قسم مقدر، وجملة القسم وجوابه مستأنفة.


019-أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى

"أفرأيتم اللات والعزى "

الجملة مستأنفة، ويتعدَّى لاثنين أولهما : [اللات] ، والثاني: الجملة الاستفهامية [ألكم الذكر] .


020-وَمَنَاةَ الثَّالِثَةَ الأخْرَى

"ومناة الثالثة الأخرى "

[الثالثة الأخرى] نعتان لـ [مناة] .


021-تِلْكَ إِذًا قِسْمَةٌ ضِيزَى

"تلك إذا قسمة ضيزى "

مبتدأ وخبر، [إذاً] حرف جواب، [ضيزى] نعت.


022-إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنـزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَمَا تَهْوَى

"إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنـزل الله بها من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى "

الجملة مستأنفة، جملة [سمَّيتموها] نعت لأسماء، [أنتم] توكيد لفاعل [سَمَّيْتم] ، جملة [ما أنـزل الله بها] نعت ثانٍ لـ [أسماء] ، [سلطان] مفعول به، و [من] زائدة، وجملة [إن يتبعون] مستأنفة، و [إن] نافية، [ما] اسم موصول معطوف على الظن، وجملة [ولقد جاءهم الهدى] حالية من فاعل [يتبعون] أي: يتبعون الظن وهوى النفس في حالٍ تُنافي ذلك ، وهي مجيء الهدى من عند ربهم، وجملة [لقد جاءهم] جواب القسم.


023-أَمْ لِلإنْسَانِ مَا تَمَنَّى

"أم للإنسان ما تمنى "

[أم] منقطعة، والجملة مستأنفة.


024-فَلِلَّهِ الآخِرَةُ وَالأولَى

"فلله الآخرة والأولى "

جملة [فلله الآخرة والأولى] مستأنفة.


025-وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى

"وكم من ملك في السماوات لا تغني شفاعتهم شيئا إلا من بعد أن يأذن الله لمن يشاء ويرضى "

الواو مستأنفة، [كم] خبرية مبتدأ، الجار [مِنْ ملك] متعلق بنعت لـ [كم] ، وجملة [لا تغني] خبر المبتدأ، الجار [في السموات] نعت لـ [ملك] ، [شيئا] نائب مفعول مطلق، الجار [من بعد] متعلق بـ [تغني] ، و [إلا] للحصر، والمصدر مضاف إليه


026-لَيُسَمُّونَ الْمَلائِكَةَ تَسْمِيَةَ الأنْثَى

"ليسمون الملائكة تسمية الأنثى "

[تسمية] مفعول مطلق.


027-وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا

"وما لهم به من علم إن يتبعون إلا الظن وإن الظن لا يغني من الحق شيئا "

جملة [وما لهم به من علم] حالية، و [من] زائدة، و [علم] مبتدأ، الجار [به] متعلق بحال من [علم] ، وجملة [إن يتبعون] مستأنفة، وجملة [وإن الظن لا يغني] حالية، الجار [من الحق] متعلق بحال من [شيئا] ، [شيئا] نائب مفعول مطلق أي: لا يغني قليلا أو كثيرا.


028-فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلا الْحَيَاةَ الدُّنْيَا

"فأعرض عن من تولى عن ذكرنا ولم يرد إلا الحياة الدنيا "

جملة [فأعرض] مستأنفة، جملة [ولم يُرِدْ] معطوفة على جملة [تولَّى] .


029-ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى

"ذلك مبلغهم من العلم إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بمن اهتدى "

الجار [من العلم] متعلق بحال من [مبلغهم] ، وجملة [هو أعلم] خبر [إن] ، الجار [بمن] متعلق [بأعلم] .


030-وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى

"ولله ما في السماوات وما في الأرض ليجزي الذين أساءوا بما عملوا ويجزي الذين أحسنوا بالحسنى "

جملة [ولله ما في السموات] مستأنفة، والمصدر [ليجزي] متعلق بما دلَّ عليه قوله [ولله ما في السموات] : أي: له ملكُهما يضلُّ مَنْ يشاء ويهدي من يشاء ليجزي المحسن والمسيء، وقوله [بما] : الباء جارة، و [ما] مصدرية، والمصدر المجرور متعلق بـ [يجزي] .


031-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ إِلا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِ

"الذين يجتنبون كبائر الإثم والفواحش إلا اللمم إن ربك واسع المغفرة هو أعلم بكم إذ أنشأكم من الأرض وإذ أنتم أجنة في بطون أمهاتكم فلا تزكوا أنفسكم هو أعلم بمن اتقى "

[الذين] بدل من الذين المتقدم، [اللمم] مستثنى منقطع منصوب، جملة [هو أعلم] خبر ثانٍ لـ [إن] ، [إذ] ظرف متعلق بـ [أعلم] ، و [إذ] الثاني معطوف على الأول، الجار [في بطون] متعلق بنعت لـ [أجنَّة] ، وجملة [فلا تزكوا] جواب شرط مقدر أي: إن كان هذا شأنكم فلا تُزَكُّوا، وجملة [هو أعلم] مستأنفة.


032-أَفَرَأَيْتَ الَّذِي تَوَلَّى

"أفرأيت الذي تولى "

جملة [أفرأيت] مستأنفة.


033-وَأَعْطَى قَلِيلا وَأَكْدَى

"وأعطى قليلا وأكدى "

[قليلا] نائب مفعول مطلق.


034-أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى

"أعنده علم الغيب فهو يرى "

الجملة مفعول ثانٍ لـ [أرأيت] ، وجملة [فهو يرى] معطوفة على [أرأيت] .


035-أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى

"أم لم ينبأ بما في صحف موسى "

[ أم] المنقطعة، الجار [في صحف] متعلق بالصلة المقدرة.


036-وَإِبْرَاهِيمَ الَّذِي وَفَّى

"وإبراهيم الذي وفى "

[وإبراهيم] اسم معطوف على [موسى] ، [الذي] نعت.


037-أَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى

"ألا تزر وازرة وزر أخرى "

[أن] مخففة من الثقيلة، واسمها ضمير الشأن، وجملة [تزر] خبر [أن] ، والمصدر المؤول في محل جر بدل من [ما] .


038-وَأَنْ لَيْسَ لِلإنْسَانِ إِلا مَا سَعَى

"وأن ليس للإنسان إلا ما سعى "

الواو عاطفة، [أن] مخففة واسمها ضمير الشأن، و [ما] مصدرية، والمصدر المؤول اسم ليس، والمصدر المؤول من أن وما بعدها معطوف على المصدر السابق، وجملة [ليس للإنسان] خبر [أن] .


039-وَأَنَّ سَعْيَهُ سَوْفَ يُرَى

"وأن سعيه سوف يرى "

المصدر المؤول [أن سعيه] معطوف على المصدر السابق.


040-ثُمَّ يُجْزَاهُ الْجَزَاءَ الأوْفَى

"ثم يجزاه الجزاء الأوفى "

جملة [يجزاه] معطوفة على خبر [أن] ، و [الجزاء] مفعول مطلق.


041-وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى

"وأن إلى ربك المنتهى "

المصدر معطوف على المصدر السابق.


042-وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى

"وأنه هو أضحك وأبكى "

جملة [هو أضحك] خبر "أن


043-وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى

"وأنه خلق الزوجين الذكر والأنثى "

[الذكر] بدل من [الزوجين] .


044-مِنْ نُطْفَةٍ إِذَا تُمْنَى

"من نطفة إذا تمنى "

الجار [من نطفة] متعلق بـ [خلق] ، [إذا] ظرفية شرطية متعلقة بالجواب المقدر أي: إذا تمنى خلق الزوجين.


045-وَأَنَّ عَلَيْهِ النَّشْأَةَ الأخْرَى

"وأن عليه النشأة الأخرى "

المصدر معطوف على المصدر السابق.


046-وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى

"وأنه هو أغنى وأقنى "

جملة [هو أغنى] خبر [أن] .


047-وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى

"وأنه هو رب الشعرى "

جملة [هو رب] خبر [أن] .


048-وَأَنَّهُ أَهْلَكَ عَادًا الأولَى

"وأنه أهلك عادا الأولى "

[الأولى] نعت.


049-وَثَمُودَ فَمَا أَبْقَى

"وثمود فما أبقى "

قوله و [ثمود] : معطوف على [عادا] ، ولا يجوز أن يكون [ثمود] مفعولا مقدما؛ لأن [ما] النافية لها الصدارة، فلا يعمل ما بعدها فيما قبلها، جملة [فما أبقى] معطوفة على [أهلك] ، ومفعول [أبقى] محذوف أي: أحدا .


050-وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى

"وقوم نوح من قبل إنهم كانوا هم أظلم وأطغى "

الجار [من قبل] متعلق بـ [أهلك] ، وجملة [إنهم كانوا] حالية من [قوم نوح] و [هم] توكيد للواو.


051-وَالْمُؤْتَفِكَةَ أَهْوَى

"والمؤتفكة أهوى "

الواو عاطفة، "المؤتفكة " مفعول به مقدم لـ "أهوى " ، وجملة "أهوى " معطوفة على جملة "أهلك " في الآية [50] .


052-فَغَشَّاهَا مَا غَشَّى

"فغشاها ما غشى "

جملة [فغشَّاها] معطوفة على جملة [أهوى] ، [ما] اسم موصول مفعول به ثانٍ، والتضعيف في الفعل للتعدية.


053-فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى

"فبأي آلاء ربك تتمارى "

جملة [تتمارى] مستأنفة، الجار [فبأي] متعلق بـ [تتمارى] .


054-هَذَا نَذِيرٌ مِنَ النُّذُرِ الأولَى

"هذا نذير من النذر الأولى "

الجار [من النذر] متعلق بنعت لـ [نذير] ، والجملة مستأنفة.


055-أَزِفَتِ الآزِفَةُ

"أزفت الآزفة "

الجملة مستأنفة.


056-لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ

"ليس لها من دون الله كاشفة "

الجملة حالية من [الآزفة] ، الجار [من دون] متعلق بحال من [كاشفة] ، و [كاشفة] في الأصل صفة لمؤنث محذوف أي: حال كاشفة.


057-أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ

"أفمن هذا الحديث تعجبون "

[الجار ] من هذا [ متعلق بـ ] تعجبون [، وجملة ] تعجبون" مستأنفة.


058-وَأَنْتُمْ سَامِدُونَ

"وأنتم سامدون "

الجملة حالية من الواو في [تعجبون] .


059-فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا

"فاسجدوا لله واعبدوا "

جملة [فاسجدوا] مستأنفة.


001-وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ

"وإن يروا آية يعرضوا ويقولوا سحر مستمر "

جملة [وإن يروا] معطوفة على جملة [انشق القمر] ، [سحر] خبر لمبتدأ محذوف أي: هو.


002-وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ وَكُلُّ أَمْرٍ مُسْتَقِرٌّ

"وكذبوا واتبعوا أهواءهم وكل أمر مستقر "

جملة [كذَّبوا] معطوفة على جملة [يُعْرضوا] ، وجملة [وكل أمر مستقر] .


003-وَلَقَدْ جَاءَهُمْ مِنَ الأنْبَاءِ مَا فِيهِ مُزْدَجَرٌ

"ولقد جاءهم من الأنباء ما فيه مزدجر "

الواو مستأنفة، [ما] اسم موصول فاعل، الجار [من الأنباء] متعلق بحال من [ما] ، وجملة [فيه مزدجر] صلة الموصول".


004-حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ

"حكمة بالغة فما تغن النذر "

[حكمة] بدل من [ما] ، الفاء عاطفة، [ما] نافية، [تُغْن] فعل مضارع مرفوع بالضمة المقدرة على الياء المحذوفة خطًا إتباعا للفظ الوصل فإنها محذوفة لالتقاء الساكنين، وجملة [فما تغن النذر] معطوفة على جملة [جاءهم] .


005-فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُو الدَّاعِي إِلَى شَيْءٍ نُكُرٍ

"فتول عنهم يوم يدعو الداعي إلى شيء نكر "

جملة [فتولَّ] مستأنفة، [يوم] ظرف زمان متعلق بـ [اذكر] مقدرًا [يَدْع] فعل مضارع مرفوع بالضمة المقدرة على الواو المحذوفة خطًا، [الداع] فاعل مرفوع بالضمة المقدرة على الياء المحذوفة خطا، الجار [إلى شيء] متعلق بـ "يدع


006-خُشَّعًا أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الأجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ

"خشعا أبصارهم يخرجون من الأجداث كأنهم جراد منتشر "

"خُشَّعا " ، حال من فاعل "يخرجون " ويجوز تقديم الحال على الفعل المتصرف، "أبصارهم " فاعل بـ "خشعا " ، وجمع التكسير أكثر من الإفراد، وأما جمع السلامة نحو: "مررت بقوم كريمين آباؤهم " فيُحمل على لغة "أكلوني البراغيث " ، وجملة [يخرجون] مستأنفة، وجملة [كأنهم جراد] حال من فاعل [يخرجون] .


007-مُهْطِعِينَ إِلَى الدَّاعِي يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ

"مهطعين إلى الداعي يقول الكافرون هذا يوم عسر "

[مهطعين] حال من فاعل [يخرجون] ، إلى الداع [ متعلق بـ ] مُهْطعين [، جملة ] يقول" مستأنفة.


008-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ

"كذبت قبلهم قوم نوح فكذبوا عبدنا وقالوا مجنون وازدجر "

جملة "كذبت " مستأنفة، وجملة "فكذَّبوا " معطوفة على جملة "كذَّبت " ، وقوله "مجنون " : خبر لمبتدأ محذوف أي: هو مجنون، وجملة "وازدجر " معطوفة على جملة [هو مجنون] .


009-فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ

"فدعا ربه أني مغلوب فانتصر "

جملة [فدعا] مستأنفة، والمصدر المؤول منصوب على نـزع الخافض الباء، وجملة [فانتصر] مستأنفة.


010-فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ

"ففتحنا أبواب السماء بماء منهمر "

جملة "ففتحنا " مستأنفة، الجار "بماء " متعلق بحال من "أبواب السماء " أي: [فتحناها] ملتبسةً بهذا الماء.


011-وَفَجَّرْنَا الأرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ

"وفجرنا الأرض عيونا فالتقى الماء على أمر قد قدر "

[عيونا] تمييز، وجملة [فالتقى الماء] معطوفة على جملة [فجَّرنا] ، وجملة [قد قُدِر] نعت لأمر.


012-وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ

"وحملناه على ذات ألواح ودسر "

جملة [وحملناه] معطوفة على جملة [التقى الماء] .


013-تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ

"تجري بأعيننا جزاء لمن كان كفر "

جملة [تجري] نعت لـ [ذات ألواح] ، الجار [بأعيننا] متعلق بحال من فاعل [تجري] ، [جزاء] مفعول لأجله، الجار [لمن] متعلق بنعت لـ [جزاء] .


014-وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ

"ولقد تركناها آية فهل من مدكر "

الواو مستأنفة، [آية] حال من الهاء، و [مدَّكر] مبتدأ، و [من] زائدة، والخبر محذوف، أي: فهل هناك مدَّكر؟ و [مُدَّكِر] أصله مُذْتَكِر ، فأبدلت الذال دالا ثم أبدلت التاء دالا ثم أدغمت الدال في الدال .


015-فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ

"فكيف كان عذابي ونذر "

الفاء مستأنفة، [كيف] اسم استفهام خبر [كان] ، و [نُذُر] اسم معطوف على [عذابي] مرفوع بالضمة المقدرة على الياء المحذوفة.


016-وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ

"ولقد يسرنا القرآن للذكر فهل من مدكر "

الواو مستأنفة، و [مُدَّكر] مبتدأ، و [من] زائدة".


017-كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ

"كذبت عاد فكيف كان عذابي ونذر "

الفاء في "فكيف " مستأنفة، وانظر إعراب الآية [16] .


018-إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ

"إنا أرسلنا عليهم ريحا صرصرا في يوم نحس مستمر "

الجار [في يوم] متعلق بـ [أرسلنا] .


019-تَنـزعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ

"تنـزع الناس كأنهم أعجاز نخل منقعر "

جملة [تنـزع] نعت لـ [ريحا] ، جملة [كأنهم أعجاز] حال من [الناس] .


020-كَذَّبَتْ ثَمُودُ بِالنُّذُرِ

"كذبت ثمود بالنذر "

جملة [كذَّبت] مستأنفة.


021-فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلالٍ وَسُعُرٍ

"فقالوا أبشرا منا واحدا نتبعه إنا إذا لفي ضلال وسعر "

جملة [فقالوا] معطوفة على جملة [كذَّبت] ، [بشرا] مفعول به لفعل محذوف يفسره المذكور بعده والجار [منا] متعلق بنعت لـ [بشرا] ، و [واحدا] نعت، وجملة [نتبعه] تفسيرية، وجملة [إنا لفي ضلال] مستأنفة في حيز القول، و [إذًا] حرف جواب.


022-أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ

"أؤلقي الذكر عليه من بيننا بل هو كذاب أشر "

جملة [أألقي] مستأنفة في حيز القول، الجار [من بيننا] متعلق بحال من الضمير في [عليه] .


023-سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الأشِرُ

"سيعلمون غدا من الكذاب الأشر "

جملة [سيعلمون] مستأنفة، [من] اسم استفهام مبتدأ، و [الكذَّاب] خبر، وجملة [مَن الكذَّاب] سدَّت مسدَّ مفعولَيْ [علم] المعلَّق بالاستفهام.


024-إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ

"إنا مرسلو الناقة فتنة لهم فارتقبهم واصطبر "

[فتنة] مفعول لأجله، الجار [لهم] متعلق بنعت لـ [فتنة] ، وجملة [فارتقبهم] معطوفة على جملة "إنَّا مرسلو


025-وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ

"ونبئهم أن الماء قسمة بينهم كل شرب محتضر "

جملة [ونبئهم] معطوفة على جملة [اصطبر] ، و [أنَّ] وما بعدها في تأويل مصدر سدَّت مسدَّ المفعولين الثاني والثالث، [بينهم] : ظرف متعلق بنعت لـ [قسمة] ، وجملة [كل شرب محتضر] مستأنفة.


026-فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ

"فنادوا صاحبهم فتعاطى فعقر "

جملة [فنادوا] مستأنفة، وجملة [فتعاطى] معطوفة على جملة [نادوا] .


027-فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ

"فكيف كان عذابي ونذر "

الفاء مستأنفة، و [كيف] اسم استفهام خبر كان.


028-إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ

"إنا أرسلنا عليهم صيحة واحدة فكانوا كهشيم المحتظر "

جملة [فكانوا] معطوفة على جملة [أرسلنا] .


029-وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ

"ولقد يسرنا القرآن للذكر فهل من مدكر "

[مُدَّكر] مبتدأ، و [من] زائدة والخبر محذوف تقديره [هناك] ، وجملة [فهل من مُدَّكر] معطوفة على جملة [يَسَّرْنا] .


030-كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ

"كذبت قوم لوط بالنذر "

جملة [كذَّبت] مستأنفة.


031-إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِبًا إِلا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ

"إنا أرسلنا عليهم حاصبا إلا آل لوط نجيناهم بسحر "

[آل] مستثنى منصوب، وجملة [نجَّيناهم] حالية.


032-نِعْمَةً مِنْ عِنْدِنَا كَذَلِكَ نَجْزِي مَنْ شَكَرَ

"نعمة من عندنا كذلك نجزي من شكر "

[نعمة] مفعول لأجله، الجار [مِنْ عندنا] متعلق بنعت لـ [نعمة] ، وجملة [نجزي] مستأنفة، والكاف نائب مفعول مطلق أي: نجزيه جزاء مثل ذلك الجزاء.


033-وَلَقَدْ أَنْذَرَهُمْ بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ

"ولقد أنذرهم بطشتنا فتماروا بالنذر "

الواو مستأنفة، وجملة [فتماروا] معطوفة على جملة [أنذرهم] .


034-وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ

"ولقد راودوه عن ضيفه فطمسنا أعينهم فذوقوا عذابي ونذر "

الجملة معطوفة على جملة [أنذرهم] ، وجملة [فطمسنا] معطوفة على جملة [راودوه] ، وجملة [فذوقوا] معطوفة على جملة [طمسنا] .


035-وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ

"ولقد صبحهم بكرة عذاب مستقر "

[بكرة] ظرف زمان متعلق بالفعل، وقد انصرف؛ لأنه نكرة، ولو قُصِد به وقت معين امتنع من الصرف للتعريف والتأنيث.


036-فَذُوقُوا عَذَابِي وَنُذُرِ

"فذوقوا عذابي ونذر "

جملة [فذوقوا] معطوفة على جملة [صبّحهم] .


037-وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ

"ولقد يسرنا القرآن للذكر فهل من مدكر "

الواو في [ولقد] مستأنفة، و [مُدَّكر] مبتدأ، و [من] زائدة، وجملة [فهل من مدَّكر] معطوفة على جملة [يسَّرنا] .


038-وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ

"ولقد جاء آل فرعون النذر "

الواو في [ولقد] مستأنفة.


039-كَذَّبُوا بِآيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ

"كذبوا بآياتنا كلها فأخذناهم أخذ عزيز مقتدر "

جملة [كذَّبوا] مستأنفة، وجملة [فأخذناهم] معطوفة على جملة [كذَّبوا] ، [أَخْذَ] مفعول مطلق.


040-أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ

"أكفاركم خير من أولئكم أم لكم براءة في الزبر "

جملة [أكفاركم خير] مستأنفة، الجار [من أولئكم] متعلق بـ [خير] ، وجملة [لكم براءة] مستأنفة، و [أم] منقطعة، الجار [في الزبر] متعلق بنعت لـ [براءة] .


041-أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ

"أم يقولون نحن جميع منتصر "

جملة [يقولون] مستأنفة، و [جميع] خبر، [منتصر] نعت لـ [جميع] .


042-سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ

"سيهزم الجمع ويولون الدبر "

الجملة مستأنفة.


043-وَالسَّاعَةُ أَدْهَى وَأَمَرُّ

"والساعة أدهى وأمر "

جملة [والساعة أدهى] مستأنفة.


044-يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ

"يوم يسحبون في النار على وجوههم ذوقوا مس سقر "

"يوم " ظرف متعلق بـ "تقول " محذوفا أي: تقول الخزنة يوم، وجملة [ذوقوا] مقول القول للقول المقدر، الجار [على وجوههم] متعلق بحال من الواو، و [سقر] ممنوع من الصرف للعلمية والتأنيث المعنوي.


045-إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ

"إنا كل شيء خلقناه بقدر "

"كلَّ " مفعول به لفعل محذوف يُفَسِّره ما بعده، وجملة "خلقناه " تفسيرية، الجار "بقدر " متعلق بحال من الهاء في "خلقناه " ، وجملة "خلقنا " المقدرة خبر "إن


046-وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ

"وما أمرنا إلا واحدة كلمح بالبصر "

جملة [وما أمرنا إلا واحدة] معطوفة على جملة [إنا كلَّ شيء خلقناه] ، الجار [كلمح] متعلق بنعت واحدة، الجار [بالبصر] متعلق بنعت لـ [لمح] .


047-وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ

"ولقد أهلكنا أشياعكم فهل من مدكر "

الواو مستأنفة، وجملة [فهل من مدَّكر] معطوفة على جملة [أهلكنا] .


048-وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ

"وكل شيء فعلوه في الزبر "

الجار "في الزبر " متعلق بخبر "كل " ، وجملة "وكل شيء في الزبر " مستأنفة، وجملة [فعلوه] نعت لـ [كل شيء] .


049-وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ

"وكل صغير وكبير مستطر "

الجملة معطوفة على المستأنفة السابقة، [مستطر] خبر [كل] .


050-فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ

"في مقعد صدق عند مليك مقتدر "

الجار [في مقعد] بدل [مِنْ] [في جنات] ، الظرف [عند] متعلق بخبر ثان لـ [إن] .


001-الرَّحْمَنُ

"الرحمن "

مبتدأ خبره جملة [علَّم] .


002-خَلَقَ الإنْسَانَ

"خلق الإنسان "

جملة [خلق] خبر ثان.


003-عَلَّمَهُ الْبَيَانَ

"علمه البيان "

جملة [علَّمه] خبر ثالث.


004-الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ

"الشمس والقمر بحسبان "

الجملة مستأنفة.


005-وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ

"والسماء رفعها ووضع الميزان "

[السماء] مفعول به لفعل محذوف يفسِّره ما بعده، وجملة الفعل المقدر معطوفة على جملة [علَّمه البيان] ، وجملة [رفعها] تفسيرية، وجملة [ووضع] معطوفة على جملة [رفع] المقدرة.


006-أَلا تَطْغَوْا فِي الْمِيزَانِ

"ألا تطغوا في الميزان "

[أن] مصدرية، والمصدر منصوب على نـزع الخافض اللام .


007-وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ

"وأقيموا الوزن بالقسط ولا تخسروا الميزان "

جملة [وأقيموا] معطوفة على جملة [تطغوا] ، الجار [بالقسط] متعلق بحال من الواو.


008-وَالأرْضَ وَضَعَهَا لِلأنَامِ

"والأرض وضعها للأنام "

"الأرض " مفعول لفعل محذوف يفسره ما بعده، وجملة الفعل المقدر معطوفة على جملة "وضع الميزان " في الآية [7] .


009-فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الأكْمَامِ

"فيها فاكهة والنخل ذات الأكمام "

جملة [فيها فاكهة] حال من [الأرض] ، [ذات] نعت.


010-وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ

"والحب ذو العصف والريحان "

[الحب] معطوف على [النخل] ، [ذو] نعت.


011-فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ

"فبأي آلاء ربكما تكذبان "

الفاء رابطة لجواب شرط مقدر أي: إن كان الأمر كذلك، [بأي] اسم استفهام مجرور متعلق بـ [تكذبان] .


012-خَلَقَ الإنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ

"خلق الإنسان من صلصال كالفخار "

جملة [خلق] مستأنفة.


013-وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ

"وخلق الجان من مارج من نار "

الجار [من نار] متعلق بنعت لـ "مارج


014-رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ

"رب المشرقين ورب المغربين "

[رب] خبر لمبتدأ محذوف أي: هو رب، والجملة مستأنفة.


015-مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ

"مرج البحرين يلتقيان "

جملة [يلتقيان] حال من [البحرين] .


016-بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ

"بينهما برزخ لا يبغيان "

جملة [بينهما برزخ] حال من [البحرين] ، وكذا جملة [لا يبغيان] .


017-يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ

"يخرج منهما اللؤلؤ والمرجان "

جملة [يخرج] مستأنفة.


018-وَلَهُ الْجَوَارِي الْمُنْشَآتُ فِي الْبَحْرِ كَالأعْلامِ

"وله الجواري المنشآت في البحر كالأعلام "

جملة [وله الجوار] مستأنفة، [الجوار] مبتدأ مرفوع بالضمة المقدرة على الياء المحذوفة للتخفيف، [المنشآت] نعت لـ [الجوار] ، الجار [في البحر] متعلق بـ [الجوار] ، الجار [كالأعلام] متعلق بحال من الضمير في [المنشآت] .


019-كُلُّ مَنْ عَلَيْهَا فَانٍ

"كل من عليها فان "

[من] اسم موصول مضاف إليه، [فان] خبر مرفوع بالضمة المقدرة على الياء المحذوفة؛ لأنه اسم منقوص.


020-وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ

"ويبقى وجه ربك ذو الجلال والإكرام "

[ذو] نعت لـ [وجه] .


021-كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ

"كل يوم هو في شأن "

[كل] ظرف زمان متعلق بالاستقرار الذي تعلق به الخبر، وجملة [هو في شأن] مستأنفة.


022-سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلانِ

"سنفرغ لكم أيها الثقلان "

جملة [سنفرغ] مستأنفة، وكذا جملة [أيها الثقلان] ، و [الثقلان] بدل.


023-يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ

"يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان "

جملة الشرط جواب النداء مستأنفة، جملة [لا تنفذون] مستأنفة، الجار [بسلطان] متعلق بحال من الواو في [تنفذون] .


024-يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلا تَنْتَصِرَانِ

"يرسل عليكما شواظ من نار ونحاس فلا تنتصران "

جملة [يُرْسَل] مستأنفة، الجار [من نار] متعلق بنعت لـ [شواظ] ، وجملة [فلا تنتصران] معطوفة على جملة [يُرْسَل] .


025-فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ

"فإذا انشقت السماء فكانت وردة كالدهان "

جملة الشرط مستأنفة، جملة [فكانت] معطوفة على جملة [انشقت] ، والجار [كالدهان] متعلق بنعت لـ [وردة] ، وجواب الشرط محذوف أي: رأيت هَوْلا عظيما.


026-فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ

"فيومئذ لا يسأل عن ذنبه إنس ولا جان "

الفاء عاطفة، [يوم] ظرف متعلق بـ [يسأل] ، و [إذ] اسم ظرفي مضاف إليه، والتنوين للتعويض، وجملة [لا يسأل] معطوفة على جواب الشرط المقدر السابق


027-يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالأقْدَامِ

"يعرف المجرمون بسيماهم فيؤخذ بالنواصي والأقدام "

جملة [يعرف] مستأنفة، الجار [بسيماهم] متعلق بحال من [المجرمون] ، وجملة [فيؤخذ] معطوفة على جملة [يعرف] ، الجار [بالنواصي] نائب فاعل.


028-هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ

"هذه جهنم التي يكذب بها المجرمون "

[التي] موصول نعت.


029-يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ

"يطوفون بينها وبين حميم آن "

جملة [يطوفون] حال من [جهنم] ، [آن] نعت لـ [حميم] مجرور بالكسرة المقدرة على الياء المحذوفة، لأنه اسم منقوص.


030-وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ

"ولمن خاف مقام ربه جنتان "

جملة [ولمن خاف جنتان] مستأنفة، [جنتان] مبتدأ، والجار [لمن] متعلق بالخبر.


031-ذَوَاتَا أَفْنَانٍ

"ذواتا أفنان "

[ذواتا] نعت [جنتان] .


032-فِيهِمَا عَيْنَانِ تَجْرِيَانِ

"فيهما عينان تجريان "

جملة [فيهما عينان] نعت لـ [جنتان] ، وجملة [تجريان] نعت لـ [عينان] .


033-فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ

"فيهما من كل فاكهة زوجان "

جملة [فيهما زوجان] نعت لـ [جنتان] ، الجار [من كل] متعلق بحال من [زوجان] .


034-مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ

"متكئين على فرش بطائنها من إستبرق وجنى الجنتين دان "

[متكئين] حال من الواو المقدرة مع فعلها أي: يتنعمون متكئين، الجار [على فرش] متعلق بـ [متكئين] ، جملة [بطائنها من إستبرق] نعت لفرش، وجملة [وجنى الجنتين دان] حالية، [جنى] مبتدأ [دان] خبر مرفوع بالضمة المقدرة على الياء المحذوفة.


035-فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ

"فيهن قاصرات الطرف لم يطمثهن إنس قبلهم ولا جان "

جملة [فيهن قاصرات] مستأنفة، جملة [لم يطمثهن إنس] نعت لـ [قاصرات] ؛ لأن إضافتها لفظية.


036-كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ

"كأنهن الياقوت والمرجان "

جملة [كأنهن الياقوت والمرجان] نعت لـ [قاصرات] .


037-هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ

"هل جزاء الإحسان إلا الإحسان "

[إلا] للحصر، [الإحسان] خبر [جزاء] ، والجملة مستأنفة.


038-وَمِنْ دُونِهِمَا جَنَّتَانِ

"ومن دونهما جنتان "

جملة [ومن دونهما جنتان] مستأنفة.


039-مُدْهَامَّتَانِ

"مدهامتان "

[مدهامَّتان] نعت لـ [جنتان] ، وما بين النعت والمنعوت جملة معترضة.


040-فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ

"فيهما عينان نضاختان "

جملة [فيهما عينان] نعت لـ [جنتان] ، و [نضاختان] نعت


041-فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ

"فيهما فاكهة ونخل ورمان "

جملة [فيهما فاكهة] نعت ثالث لـ [جنتان] .


042-فِيهِنَّ خَيْرَاتٌ حِسَانٌ

"فيهن خيرات حسان "

جملة [فيهن خيرات حسان] نعت رابع لـ [جنتان] .


043-حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ

"حور مقصورات في الخيام "

[حور] بدل من [خيرات] ، الجار [في الخيام] متعلق [بمقصورات] .


044-لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ

"لم يطمثهن إنس قبلهم ولا جان "

جملة [لم يطمثهن] نعت لحور، الظرف [قبلهم] متعلق بالفعل.


045-مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ

"متكئين على رفرف خضر وعبقري حسان "

[متكئين] حال من الواو المقدرة مع فعلها أي: يتنعمون متكئين، الجار [على رفرف] متعلق بالحال.


046-تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالإكْرَامِ

"تبارك اسم ربك ذي الجلال والإكرام "

جملة [تبارك] مستأنفة، [ذي] نعت [لربك] .


001-إِذَا وَقَعَتِ الْوَاقِعَةُ

"إذا وقعت الواقعة "

[إذا] ظرفية شرطية متعلقة بالجواب المقدر أي: حصل كيت وكيت.


002-لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ

"ليس لوقعتها كاذبة "

[لوقعتها] متعلق بخبر اسم ليس [كاذبة] ، والجملة حالية من [الواقعة] .


003-خَافِضَةٌ رَافِعَةٌ

"خافضة رافعة "

خافضة: خبر لمبتدأ محذوف أي: هي، والجملة في محل نصب حال ثانية من [الواقعة] .


004-إِذَا رُجَّتِ الأرْضُ رَجًّا

"إذا رجت الأرض رجا "

[إذا] بدل من [إذا] المتقدمة، وتتعلق بما تعلَّقت به.


005-فَكَانَتْ هَبَاءً مُنْبَثًّا

"فكانت هباء منبثا "

جملة [فكانت] معطوفة على جملة [بُسَّتْ] ، [منبثَّا] نعت [هباء] .


006-وَكُنْتُمْ أَزْوَاجًا ثَلاثَةً

"وكنتم أزواجا ثلاثة "

[ثلاثة] نعت.


007-فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ

"فأصحاب الميمنة ما أصحاب الميمنة "

الفاء: مستأنفة، وجملة الاستفهام [ما أصحاب] المؤلفة من المبتدأ والخبر: خبر [أصحاب] .


008-وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ

"وأصحاب المشأمة ما أصحاب المشأمة "

جملة المبتدأ وخبره معطوفة على الجملة المتقدمة.


009-وَالسَّابِقُونَ السَّابِقُونَ

"والسابقون السابقون "

[والسابقون] الواو عاطفة، [السابقون] مبتدأ، و [السابقون] الثاني: توكيد.


010-أُولَئِكَ الْمُقَرَّبُونَ

"أولئك المقربون "

جملة "أولئك المقربون " خبر "السابقون " ، وجملة المبتدأ وخبره معطوفة على المستأنفة في الآية [8] .


011-فِي جَنَّاتِ النَّعِيمِ

"في جنات النعيم "

الجار [في جنات] متعلق بـ [المقربون] .


012-ثُلَّةٌ مِنَ الأوَّلِينَ

"ثلة من الأولين "

[ثلة] خبر لمبتدأ محذوف أي: هم ثلة، والجملة حال من [المقربون] ، الجار [من الأولين] متعلق بنعت [ثلة] .


013-وَقَلِيلٌ مِنَ الآخِرِينَ

"وقليل من الآخرين "

[وقليل] : اسم معطوف على [ثلة] ، والجار [من الآخرين] متعلق بنعت لـ [قليل] .


014-عَلَى سُرُرٍ مَوْضُونَةٍ

"على سرر موضونة "

الجار [على سرر] متعلق بخبر ثان للمبتدأ [هم] أي: هم ثلة على سرر.


015-مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ

"متكئين عليها متقابلين "

حالان من الضمير المستتر في [على سرر] ، أي: كائنون هم على سرر متكئين، الجار [عليها] متعلق بـ "متكئين


016-يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ

"يطوف عليهم ولدان مخلدون "

جملة [يطوف] حال من الضمير المستتر في [متقابلين] .


017-بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ

"بأكواب وأباريق وكأس من معين "

الجار [بأكواب] متعلق بـ [يطوف] ، الجار [من معين] متعلق بنعت لكأس.


018-لا يُصَدَّعُونَ عَنْهَا وَلا يُنـزفُونَ

"لا يصدعون عنها ولا ينـزفون "

جملة [لا يُصَدَّعون] نعت ثان لـ [كأس] .


019-وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ

"وفاكهة مما يتخيرون "

قوله [وفاكهة] : اسم معطوف على [أكواب] ، الجار [مما] متعلق بنعت لفاكهة.


020-وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ

"ولحم طير مما يشتهون "

[الجار ] مما [ متعلق بنعت لـ ] لحم".


021-وَحُورٌ عِينٌ

"وحور عين "

[حور] مبتدأ، وسوَّغ الابتداء بالنكرة وصفها، والخبر محذوف أي: لهم.


022-كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ

"كأمثال اللؤلؤ المكنون "

الجار [كأمثال] متعلق بنعت ثان لحور.


023-جَزَاءً بِمَا كَانُوا يَعْمَلُونَ

"جزاء بما كانوا يعملون "

[جزاء] مفعول لأجله، الجار [بما] متعلق بنعت لجزاء.


024-لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا تَأْثِيمًا

"لا يسمعون فيها لغوا ولا تأثيما "

جملة [لا يَسْمعون] مستأنفة.


025-إِلا قِيلا سَلامًا سَلامًا

"إلا قيلا سلاما سلاما "

[قيلا] مستثنى منقطع، [سلاما] بدل، و [سلاما] الثاني توكيد لفظي.


026-وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ

"وأصحاب اليمين ما أصحاب اليمين "

الواو مستأنفة، [أصحاب] مبتدأ، وجملة [ما أصحاب اليمين] خبر [أصحاب] .


027-فِي سِدْرٍ مَخْضُودٍ

"في سدر مخضود "

الجار [في سدر] متعلق بخبر ثان لأصحاب الأول.


028-لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ

"لا مقطوعة ولا ممنوعة "

[لا مقطوعة] [لا] نافية، ومقطوعة نعت ثان لفاكهة، و [لا] الثانية زائدة، [ممنوعة] اسم معطوف على [مقطوعة] .


029-إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً

"إنا أنشأناهن إنشاء "

[إنشاء] مفعول مطلق.


030-فَجَعَلْنَاهُنَّ أَبْكَارًا

"فجعلناهن أبكارا "

[أبكارا] مفعول ثان.


031-عُرُبًا أَتْرَابًا

"عربا أترابا "

[عربا أترابا] نعتان لـ [أبكارا] .


032-لأصْحَابِ الْيَمِينِ

"لأصحاب اليمين "

الجار متعلق بـ [جعلناهن] .


033-ثُلَّةٌ مِنَ الأوَّلِينَ

"ثلة من الأولين "

[ثلة] خبر لمبتدأ محذوف أي: هم.


034-وَثُلَّةٌ مِنَ الآخِرِينَ

"وثلة من الآخرين "

الجار [من الآخرين] متعلق بنعت لثلة.


035-وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ

"وأصحاب الشمال ما أصحاب الشمال "

"أصحاب " مبتدأ، خبره جملة "ما أصحاب الشمال " ، والجملة معطوفة على الجملة في الآية [27] .


036-فِي سَمُومٍ وَحَمِيمٍ

"في سموم وحميم "

الجار متعلق بخبر ثان للمبتدأ [أصحاب] .


037-لا بَارِدٍ وَلا كَرِيمٍ

"لا بارد ولا كريم "

[لا بارد] [لا] نافية، بارد نعت ليحموم.


038-إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ

"إنهم كانوا قبل ذلك مترفين "

الجملة مستأنفة، الظرف [قبل] متعلق بمترفين.


039-أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ

"أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون "

تتعلق [إذا] بفعل مقدر أي: نُبعث، وجملة [إنا لمبعوثون] تفسيرية للفعل المقدر.


040-أَوَآبَاؤُنَا الأوَّلُونَ

"أوآباؤنا الأولون "

الواو عاطفة "آباؤنا " مبتدأ، خبره محذوف أي: مبعوثون وجملة "آباؤنا مبعوثون " معطوفة على جملة [إنا لمبعوثون] .


041-لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ

"لمجموعون إلى ميقات يوم معلوم "

الجار [إلى ميقات] متعلق بـ"مجموعون


042-ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ

"ثم إنكم أيها الضالون المكذبون "

جملة [ثم إنكم لآكلون] معطوفة على مقول القول السابق، وجملة النداء معترضة.


043-لآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ

"لآكلون من شجر من زقوم "

[لآكلون] خبر إنَّ ، الجار [من شجر] متعلق بآكلون، الجار [مِنْ زَقُّوم] متعلق بنعت لـ"شجر.


044-فَمَالِئُونَ مِنْهَا الْبُطُونَ

"فمالئون منها البطون "

[فمالئون] معطوف على [آكلون] ، الجار [منها] متعلق بـ [مالئون، ] البطون [ مفعول به لـ ] مالئون".


045-فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ

"فشاربون عليه من الحميم "

[فشاربون] معطوف على [مالئون] ، والجاران متعلقان بـ [شاربون] .


046-فَشَارِبُونَ شُرْبَ الْهِيمِ

"فشاربون شرب الهيم "

[شُرب] مفعول مطلق.


047-هَذَا نـزلُهُمْ يَوْمَ الدِّينِ

"هذا نـزلهم يوم الدين "

الظرف [يوم] متعلق بحال من [نـزلهم] ، والجملة مستأنفة.


048-نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ

"نحن خلقناكم فلولا تصدقون "

جملة [فلولا تُصًدَّقون] معطوفة على جملة [نحن خلقناكم] ، و [لولا] حرف تحضيض.


049-أَفَرَأَيْتُمْ مَا تُمْنُونَ

"أفرأيتم ما تمنون "

جملة [أفرأيتم] مستأنفة، ومفعولاها [ما] وجملة [أأنتم تخلقونه] .


050-أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ

"أأنتم تخلقونه أم نحن الخالقون "

[أم] المتصلة ، وأجابوا عن وقوع الجملة بعدها بأن مجيء الخبر بعد [نحن] أُتي به على سبيل التوكيد ، ويؤيد اتصالها أن الكلام يقتضي : أيُّ الأمرين واقع ؟ فما بعدها جملة بتأويل مفرد .


051-نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ

"نحن قدرنا بينكم الموت وما نحن بمسبوقين "

جملة [نحن قَدَّرْنا] مستأنفة، وجملة [ما نحن بمسبوقين] معطوفة على المستأنفة.


052-عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ

"على أن نبدل أمثالكم "

المصدر المؤول مجرور متعلق بـ [مسبوقين] .


053-وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأولَى فَلَوْلا تَذَكَّرُونَ

"ولقد علمتم النشأة الأولى فلولا تذكرون "

الواو: مستأنفة، وجملة [فلولا تذكَّرون] معطوفة على جملة [علمتم] ، ولولا حرف تحضيض.


054-أَفَرَأَيْتُمْ مَا تَحْرُثُونَ

"أفرأيتم ما تحرثون "

جملة "أفرأيتم " معطوفة على نظيرها في الآية "58 " ، ومفعولا الفعل: [ما] وجملة الاستفهام التالية.


055-أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ

"أأنتم تزرعونه أم نحن الزارعون "

انظر إعراب الآية [ ] .


056-لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ

"لو نشاء لجعلناه حطاما فظلتم تفكهون "

جملة الشرط مستأنفة، وجملة [فظلتم] معطوفة على جملة [لجعلناه] ، و [ظلتم] ماض ناقص حُذفت منه إحدى لاميه تخفيفا.


057-إِنَّا لَمُغْرَمُونَ

"إنا لمغرمون "

جملة [إنا لمغرمون] مقول القول لقول محذوف، وجملة القول المحذوف حال من الواو في [تَفَكَّهون] .


058-بَلْ نَحْنُ مَحْرُومُونَ

"بل نحن محرومون "

الجملة مستأنفة.


059-أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ

"أفرأيتم الماء الذي تشربون "

جملة "أفرأيتم " معطوفة على نظيرها في الآية "63 " ومفعولاه: [الماء] وجملة الاستفهام التالية.


060-أَأَنْتُمْ أَنـزلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنـزلُونَ

"أأنتم أنـزلتموه من المزن أم نحن المنـزلون "

انظر إعراب الآية [59] .


061-لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلا تَشْكُرُونَ

"لو نشاء جعلناه أجاجا فلولا تشكرون "

جملة الشرط مستأنفة، وجملة [فلولا تشكرون] معطوفة على جملة [جعلناه] ، [ولولا] للتحضيض.


062-أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ

"أفرأيتم النار التي تورون "

جملة أفرأيتم" معطوفة على نظيرها في الآية [68] ومفعولاه: النار وجملة الاستفهام.


063-نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ

"نحن جعلناها تذكرة ومتاعا للمقوين "

جملة [نحن جعلناها] مستأنفة، و [تذكرة] مفعول ثان، الجار [للمقوين] متعلق بنعت لمتاعا.


064-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ

"فسبح باسم ربك العظيم "

جملة [فسبح باسم ربك] مستأنفة.


065-فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ

"فلا أقسم بمواقع النجوم "

جملة [فلا أقسم] مستأنفة، [لا] زائدة للتوكيد.


066-وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ

"وإنه لقسم لو تعلمون عظيم "

الواو معترضة، وجملة "وإنه لقسم عظيم " معترضة بين [أقسم] وجوابها، وجملة [لو تعلمون] معترضة بين النعت والمنعوت، وجواب [لو] محذوف تقديره :لآمنتم


067-إِنَّهُ لَقُرْآنٌ كَرِيمٌ

"إنه لقرآن كريم "

جملة جواب القسم.


068-فِي كِتَابٍ مَكْنُونٍ

"في كتاب مكنون "

الجار [في كتاب] متعلق بنعت ثان لقرآن.


069-لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ

"لا يمسه إلا المطهرون "

جملة [لا يمسُّه] نعت لقرآن.


070-تَنـزيلٌ مِنْ رَبِّ الْعَالَمِينَ

"تنـزيل من رب العالمين "

[تنـزيل] نعت لـ [قرآن] ، الجار [من رب] متعلق بنعت لتنـزيل.


071-أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ

"أفبهذا الحديث أنتم مدهنون "

الفاء مستأنفة، والجار [بهذا] متعلق بمدهنون، وجملة [أنتم مدهنون] مستأنفة.


072-وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ

"وتجعلون رزقكم أنكم تكذبون "

جملة [وتجعلون] معطوفة على الخبر المفرد [مدهنون] ، والمصدر المؤول مفعول ثان.


073-فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ

"فلولا إذا بلغت الحلقوم "

الفاء: مستأنفة، [لولا] حرف تحضيض دخلت على الفعل المتأخر: [ترجعونها] وقوله [فلولا ترجعونها] : أي النفس، [إذا] ظرف محض متعلق بالفعل المتأخر [ترجعونها] .


074-وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ

"وأنتم حينئذ تنظرون "

الجملة حالية، و [حين] ظرف متعلق بالفعل [تنظرون] .


075-وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ

"ونحن أقرب إليه منكم ولكن لا تبصرون "

الجملة حالية أي: تنظرون في هذه الحال، والجارَّان متعلقان بـ [أقرب] ، وجملة [ولكن لا تُبصرون] معطوفة على جملة [تنظرون] .


076-فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ

"فلولا إن كنتم غير مدينين "

"فلولا " توكيد لفظي لنظيره في الآية "83 " وجملة الشرط إن كنتم معترضة، وجواب الشرط محذوف دلَّ عليه [ترجعونها] ، وموضعه في الأصل متقدم أي: إن كنتم غير مدينين فأرجعوا الروح المحتضرة.


077-تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ

"ترجعونها إن كنتم صادقين "

جملة [ترجعونها] مستأنفة، وموضعها في الأصل بعد [لولا] الأولى. وجملة [إن كنتم صادقين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله أي: إن كنتم صادقين فأرجعوا الروح.


078-فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ

"فأما إن كان من المقربين "

الفاء مستأنفة، [أمَّا] حرف شرط وتفصيل.


079-فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ

"فروح وريحان وجنة نعيم "

قوله [فروح] : الفاء رابطة، و [روح] خبر لمبتدأ محذوف أي: فجزاؤه روح، والجملة جواب الشرط [أمَّا] ، وجواب الشرط [إن] محذوف دلَّ عليه جواب الشرط.


080-وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ

"وأما إن كان من أصحاب اليمين "

جملة [وأما إن كان...] معطوفة على جملة [إن كان من المقربين] .


081-فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ

"فسلام لك من أصحاب اليمين "

الفاء رابطة، و [سلام] مبتدأ، الجار [لك] متعلق بالخبر، والجملة جواب الشرط، وجواب الشرط محذوف دلَّ عليه جواب الشرط، الجار [من أصحاب] متعلق بالاستقرار المقدر الذي تعلَّق به [لك] .


082-فَنـزلٌ مِنْ حَمِيمٍ

"فنـزل من حميم "

الفاء رابطة، [نـزل] خبر لمبتدأ محذوف أي: فجزاؤه نـزل، الجار [من حميم] متعلق بنعت لـ [نـزل] .


083-إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ

"إن هذا لهو حق اليقين "

جملة [لهو حق] خبر إن.


084-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ

"فسبح باسم ربك العظيم "

جملة [فسبح] مستأنفة.


001-سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

"سبح لله ما في السماوات والأرض وهو العزيز الحكيم "

قوله [لله] : هذه اللام للتعليل جارة متعلقة بـ [سبِّح] . [ما] موصول فاعل سبح، جملة [وهو العزيز] حالية من الجلالة.


002-لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

"له ملك السماوات والأرض يحيي ويميت وهو على كل شيء قدير "

جملة "له ملك " مستأنفة، وجملة "يحيي " حالية من الضمير في "له " ، وجملة "وهو قدير " معطوفة على جملة [يحيي] ، والجار [على كل] متعلق بـ [قدير] .


003-هُوَ الأوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ

"هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم "

جملة "هو الأول " مستأنفة، وجملة [وهو عليم] معطوفة على المستأنفة


004-هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَ

"هو الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينـزل من السماء وما يعرج فيها وهو معكم أين ما كنتم والله بما تعملون بصير "

جملة [هو الذي] مستأنفة، وجملة [يعلم] حالية من فاعل [استوى] ، وجملة [وهو معكم] معطوفة على جملة [هو الذي] ، [أين] اسم شرط ظرف مكان متعلق بمعنى الجواب و [ما] زائدة. وجواب الشرط محذوف دلَّ عليه ما قبله، وجملة [أينما كنتم] معترضة بين المتعاطفين، وجملة [والله بصير] معطوفة على جملة [هو معكم] .


005-لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ

"له ملك السماوات والأرض وإلى الله ترجع الأمور "

جملة [له ملك] مستأنفة، وجملة [تُرجع] معطوفة على جملة [له ملك] .


006-يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ

"يولج الليل في النهار ويولج النهار في الليل وهو عليم بذات الصدور "

جملة [يولج] مستأنفة، وجملة [وهو عليم] معطوفة على جملة [يولج] ، الجار [بذات] متعلق بـ [عليم] .


007-آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ

"آمنوا بالله ورسوله وأنفقوا مما جعلكم مستخلفين فيه فالذين آمنوا منكم وأنفقوا لهم أجر كبير "

الجار [مما] متعلق بـ [أنفقوا] ، [مستخلفين] مفعول ثان، الجار [فيه] متعلق بـ [مستخلفين] . وجملة [فالذين...] مستأنفة، الجار [منكم] متعلق بحال من فاعل [آمنوا] ، وجملة [لهم أجر] خبر الذين.


008-وَمَا لَكُمْ لا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ

"وما لكم لا تؤمنون بالله والرسول يدعوكم لتؤمنوا بربكم وقد أخذ ميثاقكم إن كنتم مؤمنين "

الواو مستأنفة، [ما] اسم استفهام مبتدأ، الجار [لكم] متعلق بالخبر أي: أيُّ شيء استقر لكم غير مؤمنين؟ وجملة [لا تؤمنون] حالية من الضمير في [لكم] ، وجملة [والرسول يدعوكم] حال من الضمير في [لكم] ، وجملة [وقد أخذ] حالية من [ربكم] ، وجملة [إن كنتم مؤمنين] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله أي: إن كنتم مؤمنين فما يمنعكم من الإيمان؟


009-هُوَ الَّذِي يُنـزلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ

"هو الذي ينـزل على عبده آيات بينات ليخرجكم من الظلمات إلى النور وإن الله بكم لرءوف رحيم "

المصدر المؤول [ليخرجكم] مجرور متعلق بـ [يُنـزل] ، وجملة [وإن الله لرؤوف] معطوفة على جملة [هو الذي] ، الجار [بكم] متعلق بـ [رؤوف] .


010-وَمَا لَكُمْ أَلا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ

"وما لكم ألا تنفقوا في سبيل الله ولله ميراث السماوات والأرض لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى والله بما تعملون خبير "

الواو مستأنفة، "ما " اسم استفهام مبتدأ، الجار "لكم " متعلق بالخبر، والمصدر "ألا تنفقوا " منصوب على نـزع الخافض "في " ، وجملة [ولله ميراث] حالية من فاعل الاستقرار ومفعوله أي: أيُّ شيء يمنعكم من الإنفاق، والحال أن ميراث السموات له والأرض ؟ جملة [لا يستوي] مستأنفة، وكذا جملة [أولئك أعظم] ، [درجة] تمييز، الجار [من الذين] متعلق بأعظم. قوله [وكلا] : الواو عاطفة [كلا] مفعول ثان لـ [وَعَد] مقدم، وجملة [وعد] معطوفة على جملة [أولئك أعظم] ، وجملة [والله خبير] مستأنفة.


011-مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ

"من ذا الذي يقرض الله قرضا حسنا فيضاعفه له وله أجر كريم "

[من] اسم استفهام مبتدأ، [ذا] اسم إشارة خبر، [الذي] بدل من [ذا] ، والفاء سببية، والفعل منصوب بأن مضمرة بعد الفاء، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: أثمة إقراض منكم لله فمضاعفة منه لكم؟ وجملة [وله أجر] حالية من الهاء في "له


012-يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْت

"يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم وبأيمانهم بشراكم اليوم جنات تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم "

[يوم] ظرف زمان متعلق بالاستقرار الذي تعلَّق به [له] المتقدم. وجملة [يسعى] حال من [المؤمنين] ، [بين] ظرف مكان متعلق بـ [يسعى] ، وجملة [بشراكم جنات] مقول القول لقول مقدر أي: تقول الملائكة، والجملة المقدرة مستأنفة، [اليوم] ظرف زمان متعلق بالقول المقدر، الجار [فيها] متعلق بخالدين، وجملة [ذلك هو الفوز] مستأنفة، [هو] ضمير فصل لا محل له.


013-يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا ن

"يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا نقتبس من نوركم قيل ارجعوا وراءكم فالتمسوا نورا فضرب بينهم بسور له باب باطنه فيه الرحمة وظاهره من قبله العذاب "

[يوم] بدل من [يوم] المتقدم، وجملة [نقتبس] جواب شرط مقدر. وجملة [قيل] مستأنفة، وجملة [فضرب] مستأنفة، وجملة [له باب] نعت لسور، وجملة [باطنه فيه الرحمة] نعت لـ [باب] ، وجملة [فيه الرحمة] خبر المبتدأ [باطنه] ، جملة [وظاهره من قبله العذاب] معطوفة على جملة [باطنه فيه الرحمة] ، وجملة [مِنْ قِبله العذاب] خبر المبتدأ [ظاهره] .


014-يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأمَانِيُّ حَت

"ينادونهم ألم نكن معكم قالوا بلى ولكنكم فتنتم أنفسكم وتربصتم وارتبتم وغرتكم الأماني حتى جاء أمر الله وغركم بالله الغرور "

جملة "ينادونهم " مستأنفة، وجملة "ألم نكن معكم " تفسيرية للنداء، جملة "قالوا " مستأنفة جملة "بلى (كنتم معنا): مقول القول، وجملة " ولكنكم فتنتم " معطوفة على مقول القول المقدر، والمصدر المؤول (أن جاء أمر الله) مجرور بـ " حتى [ متعلق بـ] غَرَّتكم [، و] الغرور" فاعل.


015-فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ

"فاليوم لا يؤخذ منكم فدية ولا من الذين كفروا مأواكم النار هي مولاكم وبئس المصير "

قوله [فاليوم] : الفاء مستأنفة، والظرف متعلق بيؤخذ، الجار [منكم] متعلق بالفعل، وجملة [مأواكم النار] مستأنفة، وجملة [هي مولاكم] حالية من [النار] ، وجملة [وبئس المصير] مستأنفة، والمخصوص محذوف أي: النار.


016-أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نـزلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ م

"ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نـزل من الحق ولا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم وكثير منهم فاسقون "

المصدر المؤول [أن تخشع] فاعل [يأنِ] ، [ما] موصول معطوف على [ذِكْر] ، وجملة [ولا يكونوا] معطوفة على جملة [تخشع] ، الجار [من قبل] متعلق بـ [أوتوا] ، وجملة [فطال] معطوفة على جملة [أوتوا] ، و [كثير] مبتدأ، و [فاسقون] خبره، وسوَّغ الابتداء بالنكرة وَصْفُها بـ [منهم] ، وجملة [وكثير منهم فاسقون] معطوفة على جملة [قست قلوبهم] .


017-اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ

"اعلموا أن الله يحيي الأرض بعد موتها قد بينا لكم الآيات لعلكم تعقلون "

المصدر المؤول سدَّ مسدَّ مفعولَيْ علم، وجملة [قد بيَّنَّا] مستأنفة، وكذا جملة [لعلكم تعقلون] .


018-إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ

"إن المصدقين والمصدقات وأقرضوا الله قرضا حسنا يضاعف لهم ولهم أجر كريم "

جملة [وأقرضوا] معطوفة على اسم الفاعل [المصدقين] . [قرضا] نائب مفعول مطلق، والمصدر إقراض، ونائب الفاعل لـ [يضاعف] الجار [لهم] ، وجملة [ولهم أجر] حالية من الضمير في "لهم


019-وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَ

"والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم "

الواو عاطفة، [الذين] مبتدأ، وجملة [أولئك هم الصدِّيقون] خبر [الذين] ، والجملة من المبتدأ وخبره معطوفة على جملة [إن المصدقين يضاعف لهم] ، و [هم] ضمير فصل. [عند] ظرف متعلق بحال من [الشهداء] ، وجملة [لهم أجرهم] خبر ثان للمبتدأ [الذين] ، وجملة [والذين كفروا...] معطوفة على جملة [الذين آمنوا...] .


020-اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأمْوَالِ وَالأوْلادِ كَمَثَلِ غَيْثٍ أَعْ

"اعلموا أنما الحياة الدنيا لعب ولهو وزينة وتفاخر بينكم وتكاثر في الأموال والأولاد كمثل غيث أعجب الكفار نباته ثم يهيج فتراه مصفرا ثم يكون حطاما وفي الآخرة عذاب شديد ومغفرة من الله ورضوان وما الحياة الدنيا إلا متاع الغرور "

المصدر المؤول من أنَّ وما بعدها سدَّ مسدَّ مفعولي علم، الظرف [بينكم] متعلق بنعت لـ [تفاخر] ، والجار [في الأموال] متعلق بنعت لتكاثر، والجار [كمثل] متعلق بمحذوف خبر ثان للحياة، وجملة [أعجبَ نباته] نعت لـ [غيث] ، وجملة [ثم يهيج] معطوفة على جملة [أعجب] ، [مصفرًّا] حال، وجملة [ثم يكون] معطوفة على جملة [تراه] ، وجملة [وفي الآخرة عذاب] معطوفة على المصدر [أنما الحياة لعب] نحو: [اعلم أنما زيد مجتهد وفي عمله خير] . وجملة [وما الحياة الدنيا إلا متاع] مستأنفة.


021-سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ

"سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسله ذلك فضل الله يؤتيه من يشاء "

الجار [من ربكم] متعلق بنعت لـ [مغفرة] ، جملة [عَرْضها كعرض] نعت لجنة، وجملة [أعدَّت] نعت ثان لجنة، جملة [ذلك فضل] مستأنفة، وجملة [يؤتيه] حال من فضل.


022-مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ

"ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير "

قوله [من مصيبة] : فاعل، و [مِنْ] زائدة، والمفعول محذوف أي: ما أصابكم مصيبة، الجار [في الأرض] متعلق بنعت لمصيبة، الجار [في كتاب] متعلق بحال من مصيبة، وإن كانت نكرة لتخصصها بالوصف، والمصدر مضاف إليه، الجار [من قبل] متعلق بنعت لكتاب،الجار [على الله] متعلق بـ [يسير] .


023-لِكَيْ لا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ

"لكي لا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم والله لا يحب كل مختال فخور "

المصدر المجرور [لكي لا تأسوا] متعلق بفعل محذوف أي: أخبرناكم بذلك، والجار [على] متعلق بـ [تأسوا] ، وجملة [والله لا يحب] مستأنفة.


024-الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ

"الذين يبخلون ويأمرون الناس بالبخل ومن يتول فإن الله هو الغني الحميد "

[الذين] مبتدأ خبره محذوف أي: مُعَذَّبون، وجملة الشرط مستأنفة، [هو] ضمير فصل


025-لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنـزلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنـزلْنَا الْحَدِيدَ فِ

"لقد أرسلنا رسلنا بالبينات وأنـزلنا معهم الكتاب والميزان ليقوم الناس بالقسط وأنـزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب إن الله قوي عزيز "

جملة [لقد أرسلنا] جواب القسم، الجار [بالبينات] متعلق بأرسلنا، جملة [وأنـزلنا] معطوفة على جملة [أرسلنا] ، جملة [فيه بأس] حال من [الحديد] ، والمصدر المجرور [وليعلم] معطوف على المصدر السابق [ليقوم] أي: لقد أرسلنا رسلنا، وأنـزلنا معهم الكتاب ليقوم الناس وليعلم الله ، الجار [بالغيب] متعلق بحال من الضمير في [ينصره] .


026-وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُون

"ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب فمنهم مهتد وكثير منهم فاسقون "

الواو :عاطفة، وجملة [لقد أرسلنا] معطوفة على [لقد أرسلنا] في الآية المتقدمة والجار [في ذريتهما] متعلق بالمفعول الثاني المقدر، وجملة [فمنهم مهتد] معطوفة على جملة [جعلنا] ، وقوله [مهتد] : مبتدأ مرفوع بالضمة المقدرة على الياء المحذوفة؛ لأنه اسم منقوص، و [كثير] مبتدأ و [فاسقون] خبره، الجار [منهم] متعلق بنعت لكثير، وجملة [وكثير منهم فاسقون] معطوفة على جملة [منهم مهتد] .


027-ثُمَّ قَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الإنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُ

"ثم قفينا على آثارهم برسلنا وقفينا بعيسى ابن مريم وآتيناه الإنجيل وجعلنا في قلوب الذين اتبعوه رأفة ورحمة ورهبانية ابتدعوها ما كتبناها عليهم إلا ابتغاء رضوان الله فما رعوها حق رعايتها فآتينا الذين آمنوا منهم أجرهم وكثير منهم فاسقون "

جملة [قَفَّينا] معطوفة على جملة [جعلنا] ، الجار [في قلوب] متعلق بالمفعول الثاني لجعل ، و [رهبانية] اسم معطوف على [رحمة] . جملة [ابتدعوها] نعت لرهبانية، وجملة [ما كتبناها] نعت ثان لرهبانية، [إلا] أداة حصر، [ابتغاء] مفعول لأجله، وجملة [فما رعوها] معطوفة على جملة [كتبناها] . [حق] نائب مفعول مطلق، وجملة [فآتينا] معطوفة على جملة [ما رعوها] ، الجار [منهم] متعلق بحال من الواو، و [كثير] مبتدأ، خبره [فاسقون] ، الجار [منهم] متعلق بنعت لـ [كثير] ، وجملة [وكثير منهم فاسقون] معطوفة على جملة [آتينا] .


028-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ

"يا أيها الذين آمنوا اتقوا الله وآمنوا برسوله يؤتكم كفلين من رحمته ويجعل لكم نورا تمشون به "

[الذين] بدل، [يؤتكم] فعل مضارع مجزوم جواب شرط مقدر، الجار [من رحمته] متعلق بنعت لـ [كِفْلين] ، الجار [لكم] متعلق بالمفعول الثاني، وجملة [تمشون] نعت لـ [نورا] .


029-لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ أَلا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ

"لئلا يعلم أهل الكتاب ألا يقدرون على شيء من فضل الله وأن الفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم "

المصدر المؤول المجرور متعلق بـ [يؤتكم] ، و [أنْ] مخففة من الثقيلة واسمها ضمير الشأن، وجملة [يقدرون] خبر، والمصدر المؤول سدَّ مسدَّ مفعولَيْ علم، الجار [مِنْ فضل] متعلق بنعت لشيء، والمصدر المؤول الثاني معطوف على المصدر الأول، جملة [يؤتيه] خبر ثان لـ [أن] ، وجملة [والله ذو الفضل] مستأنفة


001-قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا

"قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاوركما "

[التي] اسم موصول مضاف إليه، جملة [وتشتكي] معطوفة على جملة [تجادلك] ، جملة [والله يسمع] معطوفة على جملة [قد سمع الله] .


002-الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْ

"الذين يظاهرون منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي ولدنهم وإنهم ليقولون منكرا من القول وزورا وإن الله لعفو غفور "

[الذين] مبتدأ، الجار [منكم] متعلق بحال من الواو، الجار [من نسائهم] متعلق بـ [يظاهرون] ، جملة [ما هن أمهاتهم] خبر المبتدأ [الذين] ، و [ما] نافية تعمل عمل ليس، [إن] نافية، [اللائي] خبر [أمهاتهم] ، جملة [إن أمهاتهم إلا اللائي] مستأنفة، وجملة [وإنهم ليقولون] معطوفة على المستأنفة.


003-وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ و

"والذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة من قبل أن يتماسا ذلكم توعظون به والله بما تعملون خبير "

قوله [فتحرير رقبة] : الفاء زائدة تشبيها للموصول بالشرط، [تحرير] مبتدأ، وخبره محذوف أي: عليه، الجار [من قبل] متعلق بنعت لتحرير، والمصدر المؤول [أن يتماسَّا] مضاف إليه، الجار [بما تعملون] متعلق بـ [خبير] .


004-فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِ

"فمن لم يجد فصيام شهرين متتابعين من قبل أن يتماسا فمن لم يستطع فإطعام ستين مسكينا ذلك لتؤمنوا بالله ورسوله وتلك حدود الله وللكافرين عذاب أليم "

جملة [فمن لم يجد] مستأنفة، [من] شرط مبتدأ، والفاء رابطة، [صيام] مبتدأ، والخبر محذوف تقديره عليه، [متتابعين] نعت، الجار [من قبل] متعلق بنعت لصيام، [إطعام] مبتدأ، والخبر محذوف تقديره: عليه، [مسكينا] تمييز، المصدر المجرور [لتؤمنوا] متعلق بخبر المبتدأ [ذلك] ، جملة [وتلك حدود الله] معطوفة على جملة [ذلك لتؤمنوا] .


005-إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ وَقَدْ أَنـزلْنَا آيَاتٍ بَيِّنَاتٍ

"إن الذين يحادون الله ورسوله كبتوا كما كبت الذين من قبلهم وقد أنـزلنا آيات بينات "

الكاف نائب مفعول مطلق أي: كُبِتوا كَبْتا مثل كبت الذين، الجار [من قبلهم] متعلق بالصلة المقدرة، وجملة [كُبِتَ] صلة الموصول الحرفي، جملة [وقد أنـزلنا] حالية.


006-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ

"يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصاه الله ونسوه "

الظرف [يوم] متعلق بـ [مهين] ، [جميعا] : حال من الهاء في [يبعثهم] ، جملة [أحصاه] مستأنفة، وجملة [ونسوه] معطوفة على جملة "أحصاه الله


007-أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا

"ألم تر أن الله يعلم ما في السماوات وما في الأرض ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أين ما كانوا ثم ينبئهم بما عملوا يوم القيامة "

المصدر المؤول سدَّ مسدَّ مفعولي [تر] ، [يكون] مضارع تام، و [نجوى] فاعله، و [من] زائدة، والجملة مستأنفة [ثلاثة] مضاف إليه، [إلا] للحصر، وجملة [هو رابعهم] حالية من ثلاثة، [خمسة] معطوف على [نجوى] ، وجملة [هو سادسهم] حالية من [خمسة] ، وسوَّغ مجيء الصاحب نكرة تقدُّم النفي. قوله [ولا أدنى] : اسم معطوف على [خمسة] ، الجار [من ذلك] متعلق بأدنى، [ولا أكثر] اسم معطوف على [أدنى] . وجملة [هو معهم] حالية من أدنى وأكثر، [أين ما] ظرف مجرد من الشرط متعلق بالاستقرار الذي تعلق به [معهم] ، [كانوا] فعل ماض تام وفاعله، جملة [ثم ينبئهم] معطوفة على جملة [ما يكون] ، الظرف [يوم] متعلق بـ [ينبئهم] .


008-أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالإثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُ

"ألم تر إلى الذين نهوا عن النجوى ثم يعودون لما نهوا عنه ويتناجون بالإثم والعدوان ومعصية الرسول وإذا جاءوك حيوك بما لم يحيك به الله ويقولون في أنفسهم لولا يعذبنا الله بما نقول حسبهم جهنم يصلونها فبئس المصير "

جملة [يعودون] معطوفة على جملة [نهوا] ، جملة [يتناجون] معطوفة على جملة [يعودون] ، جملة الشرط معطوفة على جملة [يتناجون] ، وجملة [ويقولون] معطوفة على جملة [حيّوك] ، [لولا] حرف تحضيض، جملة [حسبهم جهنم] مستأنفة، وجملة [يصلونها] حالية من [جهنم] ، وجملة [فبئس المصير] مستأنفة، والمخصوص محذوف أي: جهنم.


009-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلا تَتَنَاجَوْا بِالإثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّ

"يا أيها الذين آمنوا إذا تناجيتم فلا تتناجوا بالإثم والعدوان ومعصية الرسول وتناجوا بالبر والتقوى واتقوا الله الذي إليه تحشرون "

[الذين] بدل، جملة الشرط جواب النداء مستأنفة، الجار [إليه] متعلق بـ [تحشرون] .


010-إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّل

"إنما النجوى من الشيطان ليحزن الذين آمنوا وليس بضارهم شيئا إلا بإذن الله وعلى الله فليتوكل المؤمنون "

الجار [من الشيطان] متعلق بخبر المبتدأ [النجوى] ، والمصدر المجرور المؤول [ليحزن] متعلق بخبر المبتدأ، وجملة [ليس بضارِّهم] حالية من [الشيطان] ، واسم ليس يعود عليه، والباء زائدة في خبر ليس، [شيئا] : نائب مفعول مطلق أي: ضررا قليلا أو كثيرا، [إلا] للحصر. الجار [بإذن الله] متعلق بنعت للمستثنى المحذوف أي: إلا ضررا حاصلا بإذن الله، وجملة [فليتوكل] مستأنفة، والفاء زائدة، واللام للأمر.


011-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُو

"يا أيها الذين آمنوا إذا قيل لكم تفسحوا في المجالس فافسحوا يفسح الله لكم وإذا قيل انشزوا فانشزوا يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات والله بما تعملون خبير "

جملة الشرط جواب النداء مستأنفة، ونائب فاعل [قيل] ضمير المصدر ، وجملة [فافسحوا] جواب الشرط [، جملة ] يفسح [ جواب شرط مقدر، وكذا جملة ] يرفع [، الجار ] منكم [ متعلق بحال من الواو، ] درجات" مفعول ثان على تضمين الفعل معنى يبلِّغ


012-إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُ

"إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة ذلك خير لكم وأطهر فإن لم تجدوا فإن الله غفور رحيم "

الظرف [بين] متعلق بـ [قدِّموا] ، جملة [ذلك خير] مستأنفة، الجار [لكم] متعلق بخير، وجملة [فإن لم تجدوا] معطوفة على جواب النداء جملة الشرط.


013-أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلاةَ وَآتُوا ا

"أأشفقتم أن تقدموا بين يدي نجواكم صدقات فإذ لم تفعلوا وتاب الله عليكم فأقيموا الصلاة وآتوا الزكاة وأطيعوا الله ورسوله والله خبير بما تعملون "

جملة "أأشفقتم " مستأنفة، والمصدر "أن تقدموا " منصوب على نـزع الخافض "من " . قوله [فإذ] الفاء مستأنفة، [إذ] ظرف تضمن معنى الشرط [إن] ، جملة [وتاب] حالية، وجملة [فأقيموا] جواب الشرط، وجملة [والله خبير] مستأنفة.


014-أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَم

"ألم تر إلى الذين تولوا قوما غضب الله عليهم ما هم منكم ولا منهم ويحلفون على الكذب وهم يعلمون "

جملة [غضب] نعت [قوما] ، جملة [ما هم منكم] حالية من فاعل [تولَّوا] ، و [ما] تعمل عمل ليس، جملة [ويحلفون] معطوفة على جملة [تَوَلَّوا] ، وجملة [وهم يعلمون] حالية من الواو في [يحلفون] .


015-أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ

"أعد الله لهم عذابا شديدا إنهم ساء ما كانوا يعملون "

جملة [أعدَّ] مستأنفة، وجملة [إنهم ساء] مستأنفة، [ما] موصول فاعل ساء.


016-اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ

"اتخذوا أيمانهم جنة فصدوا عن سبيل الله فلهم عذاب مهين "

[جنة] مفعول ثان، وجملة [فلهم عذاب] معطوفة على جملة [فصدُّوا] .


017-لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

"لن تغني عنهم أموالهم ولا أولادهم من الله شيئا أولئك أصحاب النار هم فيها خالدون "

الجار [من الله] متعلق بـ [تغني] ، [شيئا] نائب مفعول مطلق، جملة [هم فيها خالدون] حال من [أصحاب] .


018-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُو

"يوم يبعثهم الله جميعا فيحلفون له كما يحلفون لكم ويحسبون أنهم على شيء ألا إنهم هم الكاذبون "

الظرف [يوم] متعلق بـ [تغني] ، المقدمة في الآية السابقة. [جميعا] حال من الهاء، والكاف نائب مفعول مطلق أي: حَلْفًا مثل حَلْف، و [ما] مصدرية، جملة [ويحسبون] حالية، والمصدر المؤول من [أنَّ] وما بعدها سَدَّ مسدَّ مفعولَيْ حسب، [ألا] للتنبيه، جملة [هم الكاذبون] خبر [إن] .


019-اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ

"استحوذ عليهم الشيطان فأنساهم ذكر الله أولئك حزب الشيطان ألا إن حزب الشيطان هم الخاسرون "

جملة [استحوذ] مستأنفة، وجملة [فأنساهم] معطوفة على جملة [استحوذ] ، وجملة [أولئك حزب] مستأنفة، [هم] ضمير فصل.


020-إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأذَلِّينَ

"إن الذين يحادون الله ورسوله أولئك في الأذلين "

جملة [أولئك في الأذلين] خبر إن.


021-كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي

"كتب الله لأغلبن أنا ورسلي "

جملة [لأغلبنَّ] جواب القسم المضمن في [كتب] ، [أنا] توكيد للضمير في أغلبن. قوله [ورسلي] : معطوف على الضمير المستتر في [أغلبن] ، وجاز العطف لوجود الفاصل


022-لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ

"لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون "

جملة [يؤمنون] نعت لـ [قوما] ، جملة [يوادُّون] مفعول ثان لتجد، والواو في [ولو] حالية، [لو] حرف شرط غير جازم، وجملة [ولو كانوا] حالية، وهذه الواو عطفت على حال مقدرة أي: لا تجدهم في كل حال، ولو كانوا في هذه الحال، وهذا للاستقصاء . جملة [ويدخلهم] معطوفة على جملة [أيَّدهم] وجملة [رضي] خبر ثان لأولئك، جملة [أولئك حزب الله] مستأنفة، [هم] ضمير فصل.


001-سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

"سبح لله ما في السماوات وما في الأرض وهو العزيز الحكيم "

[ما] اسم موصول فاعل، جملة [وهو العزيز] حالية من الجلالة.


002-هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لأوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ

"هو الذي أخرج الذين كفروا من أهل الكتاب من ديارهم لأول الحشر ما ظننتم أن يخرجوا وظنوا أنهم مانعتهم حصونهم من الله فأتاهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب يخربون بيوتهم بأيديهم وأيدي المؤمنين فاعتبروا يا أولي الأبصار "

جملة [هو الذي] مستأنفة، الجار [من أهل] متعلق بحال من الواو في [كفروا] ، الجار [من ديارهم] متعلق بـ [أخرج] ، وجاز تعلُّق حرفين متماثلين بعامل واحد لاختلاف معناهما : فالأولى لبيان الجنس والثانية لابتداء الغاية، الجار [لأول] متعلق بـ [أخرج] ، وهي لام التوقيت أي: عند أول الحشر، وجملة [ما ظننتم] مستأنفة، وأنَّ وما بعدها سدَّت مسدَّ مفعولي ظن، جملة [وظنوا] معطوفة على جملة [ما ظننتم] ، [حصونهم] فاعل [مانعتهم] . الجار [من الله] متعلق بـ [مانعتهم] ، وجملة [فأتاهم] معطوفة على جملة [ظنوا] . [حيث] اسم ظرفي مبني على الضم في محل جر، متعلق بأتاهم، وجملة [لم يحتسبوا] مضاف إليه، جملة [يخربون] مستأنفة، وجملة [فاعتبروا] مستأنفة.


003-وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابُ النَّارِ

"ولولا أن كتب الله عليهم الجلاء لعذبهم في الدنيا ولهم في الآخرة عذاب النار "

جملة الشرط مستأنفة، و [أَنْ] وما بعدها في تأويل مصدر مبتدأ خبره محذوف تقديره موجود، الجار [في الآخرة] متعلق بحال من عذاب، وجملة [ولهم عذاب] مستأنفة، ولم تعطف على جملة الجواب، لأنك لو عطفت لزم امتناع العذاب عنهم في الآخرة، والعذاب في الدنيا ممتنع بسبب وجود الجلاء


004-ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ

"ذلك بأنهم شاقوا الله ورسوله ومن يشاق الله فإن الله شديد العقاب "

المصدر المؤول من [أنَّ] وما بعدها مجرور متعلق بالخبر، جملة الشرط مستأنفة، [من] اسم شرط مبتدأ، جملة [يشاق] خبر.


005-مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ

"ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي الفاسقين "

[ما] اسم شرط مفعول به، الجار [من لينة] متعلق بنعت لـ [ما] ، [قائمة] حال من الهاء. الجار [على أصولها] متعلق بـ [قائمة] ، والفاء رابطة، الجار [بإذن] متعلق بخبر محذوف لمبتدأ محذوف أي: فَقَطْعُها بإذن الله، والمصدر المجرور [وليخزي] متعلق بفعل مقدر أي: وأَذِن في قطعها ليخزي، والجملة المقدرة معطوفة على جملة [ما قطعتم] .


006-وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ ي

"وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير "

جملة [وما أفاء] معطوفة على جملة [ما قطعتم] ، [ما] اسم شرط مفعول به، الجار [منهم] متعلق بـ [أفاء] ، والفاء رابطة، [ما] نافية، [خيل] مفعول به لـ [أوجف] و [من] زائدة، وجملة [ولكن الله... ] معطوفة على جملة [ما أفاء الله] ، جملة [والله قدير] مستأنفة، الجار [على كل] متعلق بقدير.


007-مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ

"ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل كي لا يكون دولة بين الأغنياء منكم وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا "

[ما] شرطية مفعول به، الجار [من أهل] متعلق بـ [أفاء] ، والفاء رابطة، الجار [لله] متعلق بخبر محذوف لمبتدأ محذوف أي: فهو لله، [كي] حرف مصدري ونصب، والمصدر منصوب على نـزع الخافض اللام، الظرف [بين] متعلق بنعت لـ [دولة] ، الجار [منكم] متعلق بحال من الأغنياء. جملة [وما آتاكم] معطوفة على جملة [ما أفاء الله] ، [ما] في قوله [ما آتاكم] شرطية مفعول به، جملة [وما نهاكم] معطوفة على جملة [آتاكم الله] ، [ما] في [وما نهاكم] مبتدأ وليست مفعولا؛ لأن الفعل [نهاكم] استوفى مفعوله.


008-لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ

"للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا وينصرون الله ورسوله أولئك هم الصادقون "

الجار [للفقراء] بدل من قوله [ولذي القربى] وما بعده، والذي منع الإبدال من [لله وللرسول] أن الواجب تعظيمهما، جملة [يبتغون] حال من الواو في [يبتغون] ، الجار [من الله] متعلق بنعت لـ [فضلا] ، [هم] ضمير فصل.


009-وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا

"والذين تبوءوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون "

الواو مستأنفة، [الذين] مبتدأ خبره [يحبون] ، والجملة مستأنفة. قوله [والإيمان] : اسم معطوف على [الدار] ، وضُمِّن الفعل معنى لزموا فيصحُّ عطف الإيمان عليه ؛ إذ الإيمان لا يتبوأ، الجار [من قبلهم] متعلق بالفعل، وجملة [يحبون] خبر الذين، الجار [في صدورهم] متعلق بالمفعول الثاني لـ [وجد] ، الجار [مما] متعلق بنعت لحاجة، والواو في [ولو] حالية، وجملة [لو كان] حالية، وهذه الواو عطفت على حال مقدرة للاستقصاء أي: يؤثرون في كل حال ولو في هذه الحال. وجواب الشرط محذوف دلَّ عليه ما قبله، جملة [ومَنْ يوق] معترضة، [مَنْ] شرطية مبتدأ، وجملة [يوق] خبر


010-وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِ

"والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رءوف رحيم "

جملة [والذين جاؤوا..] معطوفة على جملة [الذين تبوؤوا...] ، وجملة [ولا تجعل] معطوفة على جملة [اغفر] ، الجار [في قلوبنا] متعلقة بالمفعول الثاني، [للذين] متعلق بنعت لـ [غِلا] ، جملة [ربنا] استئناف في حيز القول، وجملة [إنك رؤوف] جواب النداء مستأنفة.


011-أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لإخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ و

"ألم تر إلى الذين نافقوا يقولون لإخوانهم الذين كفروا من أهل الكتاب لئن أخرجتم لنخرجن معكم ولا نطيع فيكم أحدا أبدا وإن قوتلتم لننصرنكم والله يشهد إنهم لكاذبون "

جملة [يقولون] حال من الذين، الجار [من أهل] متعلق بحال من الواو في [كفروا] ، وجملة [لئن أُخرجتم] مقول القول، [أبدًا] ظرف زمان متعلق بـ [نطيع] ، جملة [لننصرنَّكم] جواب القسم ، وقبل [إنْ] لام مقدرة، جملة [والله يشهد إنهم لكاذبون] جواب قسم على تضمين [يشهد] معنى القسم، وكُسِرت همزة [إنَّ] لوجود اللام في خبرها.


012-لَئِنْ أُخْرِجُوا لا يَخْرُجُونَ مَعَهُمْ وَلَئِنْ قُوتِلُوا لا يَنْصُرُونَهُمْ وَلَئِنْ نَصَرُوهُمْ لَيُوَلُّنَّ الأدْبَارَ ثُمَّ لا يُنْصَرُونَ

"لئن أخرجوا لا يخرجون معهم ولئن قوتلوا لا ينصرونهم ولئن نصروهم ليولن الأدبار ثم لا ينصرون "

جملة [لا يخرجون] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم. وقوله [ليُوَلُّن] : فعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، و [الأدبار] مفعول به، وجملة [لا ينصرون] معطوفة على جملة [ليولن] .


013-لأنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ

"لأنتم أشد رهبة في صدورهم من الله ذلك بأنهم قوم لا يفقهون "

اللام للابتداء، [رهبة] تمييز، الجار [في صدورهم] متعلق بنعت لرهبة، الجار [من الله] متعلق بأشدّ، والمصدر المؤول المجرور متعلق بالخبر، وجملة [لا يفقهون] نعت لقوم.


014-لا يُقَاتِلُونَكُمْ جَمِيعًا إِلا فِي قُرًى مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعًا وَقُلُوبُهُمْ شَ

"لا يقاتلونكم جميعا إلا في قرى محصنة أو من وراء جدر بأسهم بينهم شديد تحسبهم جميعا وقلوبهم شتى ذلك بأنهم قوم لا يعقلون "

جملة [لا يقاتلونكم] مستأنفة، [جميعا] حال من فاعل يقاتلون، [إلا] للحصر، الجار [في قرى] متعلق بالفعل، الجار [من وراء] معطوف على الجار [في قرى] متعلق بما تعلق به، جملة [بأسهم شديد] مستأنفة، وكذا جملة [تحسبهم] ، وجملة [وقلوبهم شتى] حالية من الهاء في [تحسبهم] .


015-كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ قَرِيبًا ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ

"كمثل الذين من قبلهم قريبا ذاقوا وبال أمرهم ولهم عذاب أليم "

الجار [كمثل] متعلق بخبر محذوف لمبتدأ محذوف أي: مثلهم كمثل، [قريبا] : ظرف زمان متعلق بـ [ذاقوا] ، وجملة [ولهم عذاب] معطوفة على جملة [ذاقوا] .


016-كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلإنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ

"كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك إني أخاف الله رب العالمين "

[كمثل] إعرابها كنظيرها في الآية السابقة، [إذ] ظرف متعلق بالاستقرار الذي تعلق به الخبر، جملة الشرط معطوفة على جملة [قال] ، الجار [منك] متعلق بـ [بريء] ، جملة [إني أخاف] مستأنفة في حيز القول


017-فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاءُ الظَّالِمِينَ

"فكان عاقبتهما أنهما في النار خالدين فيها وذلك جزاء الظالمين "

جملة [فكان] مستأنفة، والمصدر المؤول اسم كان، [خالدين] حال من الضمير المستتر في الخبر المحذوف، وجملة [وذلك جزاء] مستأنفة.


018-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ

"يا أيها الذين آمنوا اتقوا الله ولتنظر نفس ما قدمت لغد "

[الذين] بدل، جملة [ولتنظر] معطوفة على جملة [اتقوا] ، [ما] اسم موصول مفعول به.


019-وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ

"ولا تكونوا كالذين نسوا الله فأنساهم أنفسهم أولئك هم الفاسقون "

جملة [ولا تكونوا] معطوفة على جملة [اتقوا] السابقة، وجملة [فأنساهم] معطوفة على جملة [نسوا] ، [هم] ضمير فصل.


020-أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ

"أصحاب الجنة هم الفائزون "

جملة [أصحاب الجنة...] مستأنفة، [هم] ضمير فصل.


021-لَوْ أَنـزلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَ

"لو أنـزلنا هذا القرآن على جبل لرأيته خاشعا متصدعا من خشية الله وتلك الأمثال نضربها للناس لعلهم يتفكرون "

[خاشعا متصدعا] حالان من الهاء، الجار [من خشية] متعلق بـ [متصدِّعا] ، جملة [نضربها] خبر، وجملة [لعلهم يتفكرون] مستأنفة.


022-هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ

"هو الله الذي لا إله إلا هو عالم الغيب والشهادة هو الرحمن الرحيم "

[الذي] نعت للجلالة، [عالم] نعت للجلالة، جملة [هو الرحمن] مستأنفة.


023-هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ ال

"هو الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون "

[الذي] نعت للجلالة، جملة التنـزيه صلة الموصول، [هو] بدل من الضمير المستتر في الخبر المحذوف، و [الملك] وما بعدها صفات للجلالة، الجار [عمَّا] مؤلف مِنْ [عن] الجارة و [ما] المصدرية، والمصدر المؤول متعلق بناصب [سبحان] المقدر.


024-هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيم

"هو الله الخالق البارئ المصور له الأسماء الحسنى يسبح له ما في السماوات والأرض وهو العزيز الحكيم "

قوله [هو الله] : مبتدأ وخبر، وما بعده نعوت للجلالة، جملة [له الأسماء] خبر ثان للجلالة، جملة [يسبح] مستأنفة، جملة [وهو العزيز] حالية. و [الحكيم] خبر ثان


002-إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ

"إن يثقفوكم يكونوا لكم أعداء ويبسطوا إليكم أيديهم وألسنتهم بالسوء وودوا لو تكفرون "

الجار [لكم] متعلق بأعداء، و [لو] مصدرية، والمصدر المؤول مفعول به، وجملة [تكفرون] صلة الموصول الحرفي.


003-لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلا أَوْلادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ

"لن تنفعكم أرحامكم ولا أولادكم يوم القيامة يفصل بينكم والله بما تعملون بصير "

[لا] زائدة لتأكيد النفي، [يوم] متعلق بـ [يفصل] ، الجار [بما] متعلق بـ [بصير] .


004-قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ

"قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برآء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبدا حتى تؤمنوا بالله وحده إلا قول إبراهيم لأبيه لأستغفرن لك وما أملك لك من الله من شيء ربنا عليك توكلنا "

الجار [لكم] متعلق بالخبر، الجار [في إبراهيم] متعلق بنعت لأسوة، الظرف [معه] متعلق بالصلة [إذ] اسم ظرفي بدل اشتمال من [إبراهيم] ، الجار [منكم] متعلق بـ [برآء] ، والجار [مما] معطوف على الجار الأول، الجار [من دون] متعلق بحال من [ما] ، جملة [كفرنا] مستأنفة في حيز القول، المصدر المؤول [أن تؤمنوا] مجرور بـ [حتى] متعلق بـ [بدا] ، [وحده] حال من الجلالة، وهو معرفة مؤول بنكرة، [قول] مستثنى متصل من قوله [في إبراهيم] على تقدير حذف مضاف، تقديره: في مقالات إبراهيم إلا قوله كيت وكيت. جملة [لأستغفرن] جواب قسم مقدر، والقسم وجوابه مقول القول لقول إبراهيم، جملة [وما أملك] معطوفة على جملة جواب القسم، و [شيء] مفعول به، و [مِنْ] زائدة، الجار [لك] متعلق بـ [أملك] ، الجار [من الله] متعلق بحال من [شيء] ، جملة [ربنا] مستأنفة في حيز القول، وجملة [عليك توكلنا] جواب النداء مستأنفة.


005-رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ

"ربنا لا تجعلنا فتنة للذين كفروا واغفر لنا ربنا إنك أنت العزيز الحكيم "

جملة [ربَّنا] مستأنفة في حيز القول، الجار [للذين] متعلق بنعت لفتنة، وجملة [إنك أنت العزيز] جواب النداء الأخير، [أنت] توكيد للكاف في "إنك


006-لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَ

"لقد كان لكم فيهم أسوة حسنة لمن كان يرجو الله واليوم الآخر ومن يتول فإن الله هو الغني الحميد "

الجار [فيهم] متعلق بحال من [أسوة] ،الجار [لمن] بدل من [لكم] ، جملة [ومن يَتَوَلَّ] معطوفة على جملة جواب القسم [لقد كان] ، [هو] ضمير الفصل.


007-عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ

"عسى الله أن يجعل بينكم وبين الذين عاديتم منهم مودة والله قدير والله غفور رحيم "

[عسى] ناقصة، والمصدر المؤول خبر، الظرف [بينكم] متعلق بالمفعول الثاني المقدر. الجار [منهم] متعلق بحال من الموصول، جملة [والله قدير] مستأنفة، وجملة [والله غفور] معطوفة على جملة [الله قدير] .


008-لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ

"لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم "

الجار [في الدين] متعلق بـ [يقاتلوكم] ، المصدر [أن تبرُّوهم] بدل من [الذين] قبله بدل اشتمال.


009-إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْ

"إنما ينهاكم الله عن الذين قاتلوكم في الدين وأخرجوكم من دياركم وظاهروا على إخراجكم أن تولوهم ومن يتولهم فأولئك هم الظالمون "

المصدر [أن تولَّوهم] بدل اشتمال من [الذين] قبله. وجملة الشرط مستأنفة. [هم] ضمير فصل لا محل له.


010-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ

"يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن الله أعلم بإيمانهن فإن علمتموهن مؤمنات فلا ترجعوهن إلى الكفار لا هن حل لهم ولا هم يحلون لهن وآتوهم ما أنفقوا ولا جناح عليكم أن تنكحوهن إذا آتيتموهن أجورهن ولا تمسكوا بعصم الكوافر واسألوا ما أنفقتم وليسألوا ما أنفقوا ذلكم حكم الله يحكم بينكم والله عليم حكيم "

"الذين " بدل، وجملة الشرط جواب النداء مستأنفة، "إذا " ظرفية شرطية متعلقة بمعنى الجواب، "مهاجرات " حال من "المؤمنات " ، جملة "الله أعلم " مستأنفة، الجار "بإيمانهن " ، متعلق بأعلم، جملة "فإنْ علمتموهن " معطوفة على جملة الشرط قبلها، "مؤمنات " مفعول به ثان. جملة "لا هنَّ حلّ " مستأنفة، "لا " نافية مهملة، وما بعدها مبتدأ وخبر، "ما " اسم موصول مفعول به ثان، جملة "ولا جناح عليكم " معطوفة على جملة "لا ترجعوهُنَّ " ، والمصدر "أن تنكحوهن " منصوب على نـزع الخافض "في " ، إذا ظرفية شرطية متعلقة بمعنى الجواب المقدر، دلَّ عليه ما قبله، [أجورهنَّ] مفعول ثان، جملة [ولا تمسكوا] معطوفة على جملة [لا ترجعوهن] ، جملة [ذلكم حكم] مستأنفة، جملة [يحكم] حال من [حكم] ، والرابط مقدر أي: به، وجملة [والله عليم] مستأنفة.


011-وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا وَاتَّقُوا

"وإن فاتكم شيء من أزواجكم إلى الكفار فعاقبتم فآتوا الذين ذهبت أزواجهم مثل ما أنفقوا واتقوا الله الذي أنتم به مؤمنون "

جملة [وإن فاتكم شيء] مستأنفة، الجار [من أزواجكم] متعلق بـ [فاتكم] . الجار [ إلى الكفار] ، متعلق بـ [فات] ، وقد تضمَّن معنى الفرار والذهاب، وجملة [فعاقبتم] معطوفة على جملة [فاتكم] ، وجملة [فآتوا] جواب الشرط، [مثل] مفعول به ثان لـ [آتُوا] ، الجار [به] متعلق بـ"مؤمنون


012-يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَق

"يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن ولا يعصينك في معروف فبايعهن "

جملة الشرط مستأنفة جواب النداء، قوله [يبايعنك] : مضارع مبني على السكون لاتصاله بالنون، والجملة حال من المؤمنات، والمصدر المجرور بـ [على] متعلق بالفعل [يبايعنك] ، [شيئا] مفعول به، جملة [يفترينه] نعت لـ [بهتان] ، وجملة [فبايعهن] جواب الشرط.


013-يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ

"يا أيها الذين آمنوا لا تتولوا قوما غضب الله عليهم قد يئسوا من الآخرة كما يئس الكفار من أصحاب القبور "

جملة [لا تتولَّوا] جواب النداء مستأنفة، جملة [غضب] نعت لـ [قوما] ، جملة [يئسوا] نعت ثان لـ [قوما] ، والكاف نائب مفعول مطلق أي: يأسا مثل يأس، و [ما] مصدرية ، والمصدر مضاف إليه.


001-سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

"سبح لله ما في السماوات وما في الأرض وهو العزيز الحكيم "

جملة [وهو العزيز] حالية من الجلالة.


002-يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ

"يا أيها الذين آمنوا لم تقولون ما لا تفعلون "

قوله [لم] : اللام جارة، [ما] اسم استفهام في محل جر متعلق بـ [تقولون] ، وحذفت ألف [ما] لسَبْقِها بحرف جر، [ما] اسم موصول مفعول به، وجملة [تقولون] جواب النداء مستأنفة.


003-كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ

"كبر مقتا عند الله أن تقولوا ما لا تفعلون "

جملة [كبر] مستأنفة ، [مقتا] تمييز، الظرف [عند] متعلق بـ [كبر] ، والمصدر المؤول مِنْ [أنْ] وما بعدها فاعل [كبر] .


004-يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ

"يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص "

[صفَّا] حال من الواو في [يقاتلون] ، وجملة [كأنهم بنيان] حال ثانية من الواو في [يقاتلون] .


005-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُل

"وإذ قال موسى لقومه يا قوم لم تؤذونني وقد تعلمون أني رسول الله إليكم فلما زاغوا أزاغ الله قلوبهم والله لا يهدي القوم الفاسقين "

الواو مستأنفة [إذ] اسم ظرفي مفعول به للفعل اذكر مقدرا، جملة [لِمَ تؤذونني] جواب النداء. جملة [وقد تعلمون] حال من فاعل [تؤذونني] ، المصدر المؤول من [أنَّ] وما بعدها سدَّ مسدَّ مفعولي علم، وجملة الشرط مستأنفة، وجملة [والله لا يهدي] مستأنفة


006-وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَش

"وإذ قال عيسى ابن مريم يا بني إسرائيل إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد فلما جاءهم بالبينات قالوا هذا سحر مبين "

الواو عاطفة، [إذ] اسم ظرفي معطوف على [إذ] في الآية السابقة، قوله [يا بني] : منادى مضاف منصوب بالياء؛ لأنه ملحق بجمع المذكر السالم، الجار [إليكم] متعلق بـ [رسول] ، [مصدقا] حال من [رسول الله] ، اللام في [لما] زائدة للتقوية، و [ما] اسم موصول مفعول به لـ [مصدِّقًا] ، [بين] ظرف مكان متعلق بالصلة المقدرة، و [مبشرا] اسم معطوف على [مصدقا] ، الجار [بـرسول] متعلق بـ [مبشِّرا] ، جملة [يأتي] نعت لـ [رسول] ، جملة [اسمه أحمد] نعت ثان لـ [رسول] ، جملة الشرط مستأنفة، الجار [بالبينات] متعلق بـ [جاءهم] ، جملة [قالوا] جواب الشرط.


007-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الإسْلامِ

"ومن أظلم ممن افترى على الله الكذب وهو يدعى إلى الإسلام "

جملة [ومن أظلم] مستأنفة، الجار [ممن] متعلق بـ [أظلم] ، جملة [وهو يُدعى] حالية.


008-يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ

"يريدون ليطفئوا نور الله بأفواههم والله متم نوره ولو كره الكافرون "

مفعول [يريدون] محذوف أي: يريدون إبطال القرآن ليطفئوا، جملة [والله مُتِمُّ] حال من فاعل [يريدون] ، جملة [ولوكره الكافرون] حالية من الضمير في [مُتِمّ] ، وجواب الشرط محذوف دلَّ عليه ما قبله أي: أتَمَّه وأظهره، وهذه الواو عطفت على حال مقدرة للاستقصاء أي: والله متمُّ نورِه في كل حال، ولو في هذه الحال.


009-وَلَوْ كَرِهَ الْمُشْرِكُونَ

"ولو كره المشركون "

جملة [ولو كره المشركون] حالية.


010-يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ

"يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم "

جملة الاستفهام مستأنفة، جواب النداء، جملة [تنجيكم] نعت.


011-تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ

"تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون "

جملة [تؤمنون] تفسيرية للتجارة، الجار [لكم] متعلق بـ [ خير] ، جملة [إن كنتم تعلمون] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


012-يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ

"يغفر لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار "

جملة [يغفر] مجزوم جواب شرط مقدر أي: إن تؤمنوا يغفر لكم، [جنات] مفعول ثان.


013-وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ

"وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين "

قوله [وأخرى] : مبتدأ، وجملة [تحبونها] نعت، و [نصر] خبر المبتدأ [أخرى] ، الجار [من الله] متعلق بنعت له، وجملة [وبشِّر المؤمنين] مستأنفة.


014-يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْح

"يا أيها الذين آمنوا كونوا أنصار الله كما قال عيسى ابن مريم للحواريين من أنصاري إلى الله قال الحواريون نحن أنصار الله فآمنت طائفة من بني إسرائيل وكفرت طائفة فأيدنا الذين آمنوا على عدوهم "

الكاف نائب مفعول مطلق لقول مقدر أي: قلنا لهم ذلك قولا مثل قول عيسى، الجار [إلى الله] متعلق بحال من الياء أي: كائنا، بمعنى متوجها إلى الله. جملة [قال] مستأنفة، جملة [آمنت] مستأنفة، الجار [من بني] متعلق بنعت لـ [طائفة] ، جملة [أيَّدْنا] معطوفة على جملة "كفرت


001-يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ

"يسبح لله ما في السماوات وما في الأرض الملك القدوس العزيز الحكيم "

[الملك] وما بعدها نعوت للجلالة.


002-هُوَ الَّذِي بَعَثَ فِي الأمِّيِّينَ رَسُولا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَان

"هو الذي بعث في الأميين رسولا منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين "

الجار [منهم] يتعلق بنعت لـ [رسولا] ، وجملة [يتلو] نعت ثان، [الكتاب] مفعول ثان، الواو في [وإن] حالية، [إن] مخففة من الثقيلة مهملة، واللام الفارقة، الجار [من قبل] متعلق بحال من اسم كان.


003-وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ

"وآخرين منهم لما يلحقوا بهم وهو العزيز الحكيم "

قوله [وآخرين] : اسم معطوف على [الأميين] ، الجار [منهم] متعلق بنعت لـ [آخرين] ، جملة [لما يلحقوا] نعت لـ [آخرين] ، وجملة [وهو العزيز] معطوفة على جملة [هو الذي] المستأنفة.


004-ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ

"ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم "

جملة [يؤتيه] حال من [فضل الله] ، جملة [والله ذو الفضل] مستأنفة.


005-مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا ب

"مثل الذين حملوا التوراة ثم لم يحملوها كمثل الحمار يحمل أسفارا بئس مثل القوم الذين كذبوا بآيات الله والله لا يهدي القوم الظالمين "

جملة [ثم لم يحملوها] معطوفة على جملة [حُمِّلوا] ، والجار [كمثل] متعلق بخبر المبتدأ [مثل] ، جملة [يحمل] حالية، جملة [بئس مثل] مستأنفة، والمخصوص بالذم مستأنفة أي: [بئس مثل القوم مثل الذين كذبوا] ، [الذين] نعت لـ [القوم] ، جملة [والله لا يهدي] مستأنفة.


006-قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ

"قل يا أيها الذين هادوا إن زعمتم أنكم أولياء لله من دون الناس فتمنوا الموت إن كنتم صادقين "

جملة الشرط مستأنفة، المصدر المؤول من [أنَّ] وما بعدها سدَّ مسدَّ مفعولَيْ زعم، الجار [لله] متعلق بـ [أولياء] ، وكذا [من دونه] ، وجملة [إن كنتم] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


007-وَلا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ

"ولا يتمنونه أبدا بما قدمت أيديهم والله عليم بالظالمين "

جملة [ولا يتمنونه] مستأنفة، وكذا جملة [والله عليم بالظالمين] ، والجار متعلق بـ [عليم] .


008-قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُ

"قل إن الموت الذي تفرون منه فإنه ملاقيكم ثم تردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون "

الفاء في [فإنه] زائدة، ودخلت لما تضمن الاسم معنى الشرط، وحكم الموصوف بالموصول حكم الموصول في ذلك، وجملة [إنه ملاقيكم] خبر [إن] ، وجملة [ثم تردُّون] معطوفة على خبر [إن] ، والرابط مقدر أي: بعده، وجملة [فينبئكم] معطوفة على جملة "تردون


009-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَ

"يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون "

[الذين] بدل، جملة الشرط جواب النداء مستأنفة، الجار [من يوم] متعلق بحال من [الصلاة] ، جملة [ذلكم خير] مستأنفة، الجار [لكم] متعلق بـ [خير] ، وجملة [إن كنتم] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، وجملة [ذلكم خير لكم إن كنتم تعلمون] معترضة.


010-فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ

"فإذا قضيت الصلاة فانتشروا في الأرض وابتغوا من فضل الله واذكروا الله كثيرا لعلكم تفلحون "

جملة الشرط معطوفة على جملة [ذروا] ، [كثيرا] نائب مفعول مطلق، وجملة [لعلكم تفلحون] مستأنفة.


011-وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ

"وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما قل ما عند الله خير من اللهو ومن التجارة "

جملة الشرط مستأنفة، والعطف بـ [أو] لا يُثَنى معه الضمير ؛ لأنها لأحد الشيئين، وإنما جيء بضمير التجارة دون اللهو للاهتمام، وجملة [وتركوك] حالية، [قائما] حال، [ما] موصول مبتدأ، الظرف [عند] متعلق بالصلة، [خير] خبر [ما] ، الجار [من اللهو] متعلق بـ [خير] .


002-اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ

"اتخذوا أيمانهم جنة فصدوا عن سبيل الله إنهم ساء ما كانوا يعملون "

جملة [فصدُّوا] معطوفة على جملة [اتخذوا] المستأنفة، وجملة [إنهم ساء] مستأنفة، و [ما] موصولة فاعل [ساء] ، وهي تجري مجرى بئس، والمخصوص بالذم محذوف أي: النفاق.


003-ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ

"ذلك بأنهم آمنوا ثم كفروا فطبع على قلوبهم فهم لا يفقهون "

المصدر المؤول خبر [ذلك] ، جملة [فطبع] معطوفة على جملة [كفروا] ، وجملة [فهم لا يفقهون] معطوفة على جملة [طبع] .


004-وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْ

"وإذا رأيتهم تعجبك أجسامهم وإن يقولوا تسمع لقولهم كأنهم خشب مسندة يحسبون كل صيحة عليهم هم العدو فاحذرهم قاتلهم الله أنى يؤفكون "

جملة الشرط معطوفة على جملة [اتخذوا] ، وجملة الشرط الثانية معطوفة على جملة الشرط الأولى، جملة [كأنهم خشب] خبر مبتدأ مضمر أي: هم كأنهم خشب، جملة [يحسبون] خبر ثان للمبتدأ المضمر، الجار [عليهم] متعلق بالمفعول الثاني لـ [حسب] . جملة [هم العدو] مستأنفة، وجملة [فاحذرهم] معطوفة على جملة [هم العدو] ، وجملة [قاتلهم الله] مستأنفة، [أنى] اسم استفهام حال، وجملة [يؤفكون] مستأنفة


005-وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ

"وإذا قيل لهم تعالوا يستغفر لكم رسول الله لووا رءوسهم ورأيتهم يصدون وهم مستكبرون "

جملة الشرط معطوفة على جملة الشرط المتقدمة، الجار [لهم] متعلق بـ [قيل] ، ونائب الفاعل ضمير مصدر [قيل] ، [تعالوا] : فعل أمر جامد مبني على حذف النون، والواو فاعل، وجملة [يستغفر] جواب شرط مقدر، وجملة [لَوَّوا] جواب الشرط، وجملة [يصدُّون] حالية من الهاء في [رأيتهم] ، وجملة [وهم مستكبرون] حالية من الواو في [يصدون] .


006-سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ

"سواء عليهم أستغفرت لهم أم لم تستغفر لهم لن يغفر الله لهم "

[سواء] خبر مقدم، الجار [عليهم] متعلق بنعت [سواء] ، قوله [أستغفرت] : في قوة التأويل بمبتدأ أي: استغفارك وعدمه سواء، [أم] عاطفة، جملة [لن يغفر الله] مستأنفة.


007-هُمُ الَّذِينَ يَقُولُونَ لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالأرْضِ وَلَكِنَّ ال

"هم الذين يقولون لا تنفقوا على من عند رسول الله حتى ينفضوا ولله خزائن السماوات والأرض ولكن المنافقين لا يفقهون "

المصدر المؤول المجرور [حتى ينفضُّوا] متعلق بـ [تنفقوا] ، جملة [ولكن المنافقين لا يفقهون] معطوفة على المستأنفة: [ولله خزائن] .


008-يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ

"يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون "

اللام موطئة للقسم، وجملة [ليخرِجَنَّ] جواب القسم، وجواب الشرط محذوف دلَّ عليه جواب القسم، جملة [ولله العزة] مستأنفة، جملة [ولكن المنافقين لا يعلمون] معطوفة على المستأنفة [لله العزة] .


009-يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُون

"يا أيها الذين آمنوا لا تلهكم أموالكم ولا أولادكم عن ذكر الله ومن يفعل ذلك فأولئك هم الخاسرون "

جملة [لا تُلْهكم] جواب النداء مستأنفة، وجملة الشرط مستأنفة، [هم] ضمير الفصل.


010-وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدّ

"وأنفقوا من ما رزقناكم من قبل أن يأتي أحدكم الموت فيقول رب لولا أخرتني إلى أجل قريب فأصدق وأكن من الصالحين "

الجار [ممَّا] متعلق بـ [أنفقوا] ، والمصدر المؤول [أن يأتي] مضاف إليه، وجملة [فيقول] معطوفة على جملة [يأتي] ، [لولا] أداة تحضيض، وجملة التحضيض جواب النداء مستأنفة، وجملة النداء وما بعدها مقول القول، الفاء في [فأصَّدَّق] سببية، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: أثمة تأخير فتصدُّق؟ قوله [وأكن] : مضارع مجزوم عطفا على محلِّ [فأصدق] ؛ لأن التقدير: إن أخَّرْتني أصَّدَّقْ وأكنْ.


011-وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ

"ولن يؤخر الله نفسا إذا جاء أجلها والله خبير بما تعملون "

جملة [ولن يؤخر الله] مستأنفة، [إذا] ظرفية شرطية متعلقة بالجواب المقدر، وجملة الشرط مستأنفة، الجار [بما] متعلق بـ "خبير


001-يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

"يسبح لله ما في السماوات وما في الأرض له الملك وله الحمد وهو على كل شيء قدير "

جملة [له الملك] حالية من الجلالة، وجملة [وهو على كل شيء قدير] معطوفة على جملة [له الملك] .


002-هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ

"هو الذي خلقكم فمنكم كافر ومنكم مؤمن والله بما تعملون بصير "

جملة [هو الذي] مستأنفة، جملة [فمنكم كافر] معطوفة على جملة [هو الذي] ، وجملة [والله بصير] مستأنفة، الجار [بما] متعلق بـ [بصير] .


003-خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ

"خلق السماوات والأرض بالحق وصوركم فأحسن صوركم وإليه المصير "

جملة [خلق] مستأنفة، الجار [بالحق] متعلق بحال من فاعل [خلق] ، جملة [وصوَّركم] معطوفة على جملة [خلق] ، وجملة [فأحسن] معطوفة على جملة [صوَّركم] ، وجملة [وإليه المصير] معطوفة على جملة [خلق] .


004-يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

"يعلم ما في السماوات والأرض ويعلم ما تسرون وما تعلنون والله عليم بذات الصدور "

جملة [والله عليم] مستأنفة، الجار [بذات] متعلق بـ [عليم] .


005-أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ

"ألم يأتكم نبأ الذين كفروا من قبل فذاقوا وبال أمرهم ولهم عذاب أليم "

الجار [من قبل] متعلق بـ [يأتكم] ، جملة [فذاقوا] معطوفة على جملة [كفروا] ، جملة [ولهم عذاب] معطوفة على جملة [ذاقوا] .


006-ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّه

"ذلك بأنه كانت تأتيهم رسلهم بالبينات فقالوا أبشر يهدوننا فكفروا وتولوا واستغنى الله والله غني حميد "

المصدر المؤول المجرور متعلق بالخبر، والهاء للشأن، واسم [كانت] ضمير القصة، وجملة [تأتيهم رسلهم] خبر [كانت] ، ويضعف تقدير [رسلهم] اسم كانت، وجملة [تأتيهم] الخبر؛ لأن خبر المبتدأ إذا كان جملة فعلية لا يتقدم على المبتدأ. الجار [بالبينات] متعلق بـ [تأتيهم] ، جملة [فقالوا] معطوفة على [كانت] ، وجملة [يهدوننا] خبر المبتدأ، وإن كان الأغلب أن يتلو الهمزة فعل، جملة [فكفروا] معطوفة على جملة [قالوا] ، وجملة [واستغنى الله] معطوفة على جملة [تولَّوا] ، وجمع الضمير في [يهدوننا] ؛ لأن البشر اسم جنس.


007-زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ

"زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير "

[أن] مخففة من الثقيلة، واسمها ضمير الشأن، وجملة [لن يبعثوا] خبر [أن] ، والمصدر المؤول من [أن] وما بعدها سدَّ مسدَّ مفعولَيْ زعم، جملة [بلى وربي لتبعثن] مقول القول، وجملة [لتبعثن] جواب القسم، وجملة [وذلك على الله يسير] مستأنفة.


008-فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنـزلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ

"فآمنوا بالله ورسوله والنور الذي أنـزلنا والله بما تعملون خبير "

جملة [فآمنوا] مستأنفة، [الذي] نعت، وجملة [والله خبير] مستأنفة.


009-يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخ

"يوم يجمعكم ليوم الجمع ذلك يوم التغابن ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم "

[يوم] مفعول لـ اذكر مقدرا، وجملة [ذلك يوم] حال من [يوم الجمع] ، وجملة الشرط مستأنفة، [جنات] مفعول ثان، [أبدا] ظرف متعلق بـ [خالدين] ، جملة [ذلك الفوز] معترضة


010-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ

"والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار خالدين فيها وبئس المصير "

جملة [والذين كفروا..] معطوفة على جملة [ومن يؤمن...] لا محل لها، وجملة [أولئك أصحاب] خبر [الذين] ، جملة [وبئس المصير] مستأنفة، والمخصوص محذوف أي: النار.


011-مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ

"ما أصاب من مصيبة إلا بإذن الله ومن يؤمن بالله يهد قلبه والله بكل شيء عليم "

قوله [مصيبة] : فاعل [أصاب] ، و [من] زائدة، والمفعول محذوف تقديره [أحدًا] ، الجار [بإذن] متعلق بحال من [مصيبة] ، وجملة الشرط مستأنفة، وكذا جملة [والله بكل شيء عليم] .


012-وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ

"وأطيعوا الله وأطيعوا الرسول فإن توليتم فإنما على رسولنا البلاغ المبين "

جملة [وأطيعوا] مستأنفة، وجملة الشرط معطوفة على المستأنفة، الجار [على رسولنا] متعلق بخبر المبتدأ [البلاغ] .


013-اللَّهُ لا إِلَهَ إِلا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ

"الله لا إله إلا هو وعلى الله فليتوكل المؤمنون "

جملة التنـزيه خبر، وجملة [وعلى الله فليتوكل] مستأنفة، والفاء زائدة، والجار متعلق بـ [يتوكل] .


014-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِن

"يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم وإن تعفوا وتصفحوا وتغفروا فإن الله غفور رحيم "

جملة [إن من أزواجكم] جواب النداء مستأنفة، الجار [لكم] متعلق بـ [عدوا] ، وجملة [فاحذروهم] معطوفة على جملة النداء، وجملة الشرط معطوفة على جواب النداء، [رحيم] خبر ثان.


015-إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ

"إنما أموالكم وأولادكم فتنة والله عنده أجر عظيم "

[إنما] كافة ومكفوفة، جملة [والله عنده أجر] مستأنفة، جملة [عنده أجر] خبر.


016-فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لأنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِ

"فاتقوا الله ما استطعتم واسمعوا وأطيعوا وأنفقوا خيرا لأنفسكم ومن يوق شح نفسه فأولئك هم المفلحون "

جملة [فاتقوا] مستأنفة، [ما] مصدرية ظرفية، والمصدر المؤول [ما استطعتم] منصوب على الظرفية متعلق بـ [اتقوا] ، والتقدير: مدة استطاعتكم، [خيرا] : نائب مفعول مطلق أي: إنفاقا خيرا، ناب عنه صفته. [شح] مفعول ثان، [هم] ضمير فصل لا محل له.


017-إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ

"إن تقرضوا الله قرضا حسنا يضاعفه لكم ويغفر لكم والله شكور حليم "

[قرضا] نائب مفعول مطلق، جملة [والله شكور] مستأنفة.


018-عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ

"عالم الغيب والشهادة العزيز الحكيم "

قوله [عالم] : خبر ثالث للفظ الجلالة، و [العزيز الحكيم] أخبار أخرى


005-ذَلِكَ أَمْرُ اللَّهِ أَنـزلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا

"ذلك أمر الله أنـزله إليكم ومن يتق الله يكفر عنه سيئاته ويعظم له أجرا "

جملة [أنـزله] حال مِنْ [أمر الله ] ، وجملة الشرط مستأنفة، الجار [له] متعلق بالفعل "يعظم


006-أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِ

"أسكنوهن من حيث سكنتم من وجدكم ولا تضاروهن لتضيقوا عليهن وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن فإن أرضعن لكم فآتوهن أجورهن وأتمروا بينكم بمعروف وإن تعاسرتم فسترضع له أخرى "

الجار [من وجدكم] بدل من [من حيث] ، جملة [ وإن كن] معطوفة على جملة [أسكنوهن] ، [أولات] خبر كان منصوب بالكسرة؛ لأنه جمع مؤنث سالم، وجملة [فإن أرضعن] معطوفة على جملة [إن كن] ، جملة [وأتمروا] معطوفة على جملة [فآتوهن] ، الجار [بمعروف] متعلق بحال من فاعل [وأتمروا] ، وجملة [وإن تعاسرتم] معطوفة على جملة [إن أرضعن] .


007-لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا

"لينفق ذو سعة من سعته ومن قدر عليه رزقه فلينفق مما آتاه الله لا يكلف الله نفسا إلا ما آتاها سيجعل الله بعد عسر يسرا "

اللام في [لينفق] للأمر جازمة، وجملة الشرط معطوفة على جملة [ينفق] ، الجار [مما] متعلق بـ [ينفق] ، جملة [لا يكلف الله] مستأنفة، [إلا] للحصر، [ما] اسم موصول مفعول ثان، جملة [سيجعل] مستأنفة، [بعد] ظرف متعلق بالمفعول الثاني.


008-وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَابًا شَدِيدًا وَعَذَّبْنَاهَا عَذَابًا نُكْرًا

"وكأين من قرية عتت عن أمر ربها ورسله فحاسبناها حسابا شديدا وعذبناها عذابا نكرا "

الواو مستأنفة، [كأين] اسم كناية عن عدد مبتدأ، الجار [من قرية] متعلق بنعت لـ [كأين] ، وجملة [عتت] خبر [كأين] ، وجملة [فحاسبناها] معطوفة على جملة [عتت] ، [حسابا] مفعول مطلق.


009-فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْرًا

"فذاقت وبال أمرها وكان عاقبة أمرها خسرا "

جملة [فذاقت] معطوفة على جملة [عذَّبناها] ، وجملة [وكان] حالية.


010-فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ الَّذِينَ آمَنُوا قَدْ أَنـزلَ اللَّهُ إِلَيْكُمْ ذِكْرًا

"فاتقوا الله يا أولي الألباب الذين آمنوا قد أنـزل الله إليكم ذكرا "

جملة [فاتقوا] مستأنفة، [الذين] نعت، جملة [قد أنـزل] مستأنفة.


011-رَسُولا يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَنْ

"رسولا يتلو عليكم آيات الله مبينات ليخرج الذين آمنوا وعملوا الصالحات من الظلمات إلى النور ومن يؤمن بالله ويعمل صالحا يدخله جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا "

[رسولا] بدل، وجملة [يتلو] نعت [رسول] ، [بينات] حال من [آيات الله] ، والمصدر المؤول [ليخرج] متعلق بـ [يتلو] ، وجملة الشرط مستأنفة، جملة [قد أحسن] حالية من الهاء في [يدخله] .


012-اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنـزلُ الأمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِي

"الله الذي خلق سبع سماوات ومن الأرض مثلهن يتنـزل الأمر بينهن لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما "

[الله الذي] مبتدأ وخبر، والجار [من الأرض] متعلق بحال من [مثلهن] ، [مثلهن] اسم معطوف على [سبع] ، جملة [يتنـزل] نعت لـ [سبع سموات] ، والمصدر المجرور [لتعلموا] متعلق بـ [خلق] ، المصدر المؤول [أن الله على..] سدَّ مسدَّ مفعولَيْ [علم] ، والمصدر الثاني معطوف على الأول، الجابر [بكل] متعلق بـ [أحاط] ، [علما] تمييز


001-يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ

"يا أيها النبي لم تحرم ما أحل الله لك تبتغي مرضاة أزواجك والله غفور رحيم "

جملة [تحرم] جواب النداء مستأنفة، والجار والمجرور [لِمَ] متعلق بـ [تحرم] ، وجملة [تبتغي] حال من فاعل [تحرم] ، جملة [والله غفور] مستأنفة.


002-قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ

"قد فرض الله لكم تحلة أيمانكم والله مولاكم وهو العليم الحكيم "

جملة [قد فرض] مستأنفة، جملة [والله مولاكم] مستأنفة، جملة [وهو العليم] معطوفة على جملة [والله مولاكم] . و [تَحِلَّة] مصدر تَحَلَّل، وأصله: تَحْلِلَة، وانتصابه على المفعول به.


003-وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَ

"وإذ أسر النبي إلى بعض أزواجه حديثا فلما نبأت به وأظهره الله عليه عرف بعضه وأعرض عن بعض فلما نبأها به قالت من أنبأك هذا قال نبأني العليم الخبير "

الواو مستأنفة، [إذ] مفعول به لـ [اذكر] مقدرا، وجملة [فلما نبأت به] معطوفة على جملة [أَسرَّ] ، وجملة [عرّف] جواب الشرط، وجملة [فلما نبأها] معطوفة على جملة [نبأت به] ، جملة [أنبأك] خبر المبتدأ [مَنْ] ، جملة [قال] مستأنفة.


004-وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ

"وإن تظاهرا عليه فإن الله هو مولاه وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير "

[هو] ضمير فصل. قوله [وجبريل] : مبتدأ، وما بعده عطف عليه، و [ظهير] خبر الجميع، وأفرد [ظهير] ؛ لأنه بزنة فعيل، و [جبريل] قد ذكر في المعاونة مرتين: مرة بالتنصيص عليه، ومرة بدخوله في عموم الملائكة.


005-عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ

"عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن مسلمات مؤمنات "

[عسى] ناقصة، والمصدر [أن يبدله] خبر عسى، وجملة [إن طلقكن] معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله، [أزواجا] مفعول ثان، [خيرا] وما بعده نعوت، الجار [منكنَّ] متعلق بـ [خيرا] .


006-يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْص

"يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم "

قوله [قوا] : أمر من الوقاية وزنه عُوا، وحُذفت الفاء لوقوعها في المضارع بين ياء وكسرة، والأمر محمول عليه، جملة [وقودها الناس] نعت لـ [نارا] ، وجملة [عليها ملائكة] نعت ثان، جملة [لا يَعْصُون] نعت لـ [ملائكة] ، [ما] مصدرية، والمصدر المؤول [ما أمرهم] بدل اشتمال من الجلالة أي: لا يَعْصُون أَمْرَ الله.


007-يَا أَيُّهَا الَّذِينَ كَفَرُوا لا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ

"يا أيها الذين كفروا لا تعتذروا اليوم إنما تجزون ما كنتم تعملون "

جملة [إنما تجزون] مستأنفة، [ما] مفعول ثان


008-تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَ

"توبوا إلى الله توبة نصوحا عسى ربكم أن يكفر عنكم سيئاتكم ويدخلكم جنات تجري من تحتها الأنهار يوم لا يخزي الله النبي والذين آمنوا معه نورهم يسعى بين أيديهم وبأيمانهم يقولون ربنا أتمم لنا نورنا واغفر لنا إنك على كل شيء قدير "

[نصوحا] صفة لـ [توبة] على المبالغة على أنها المصدر نفسه ، جملة [عسى ربكم] مستأنفة، والمصدر [أن يكفِّر] خبر عسى، الظرف [يوم] متعلق بـ [يدخلكم] ، جملة [نورهم يسعى] حال من [النبي والذين آمنوا معه] ، جملة [يتولَّون] حال من الضمير في [أيديهم] ، جملة [إنك على كل شيء قدير] مستأنفة في حيز جواب النداء.


009-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ

"يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير "

جملة [ومأواهم جهنم] مستأنفة، وجملة [وبئس المصير] مستأنفة، والمخصوص بالذم محذوف أي: جهنم.


010-ضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا ف

"ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من الله شيئا وقيل ادخلا النار مع الداخلين "

[امرأة] بدل من [مثلا] ، الجار [للذين] متعلق بنعت لـ [مثلا] ، جملة [كانتا] تفسير [للمثل] ، الجار [من عبادنا] متعلق بنعت لـ [عبدين] ، الجارَّان [عنهما من الله] متعلقان بالفعل [يغنيا] ، [شيئا] نائب مفعول مطلق، جملة [وقيل] معطوفة على جملة [يغنيا] .


011-وَضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ

"وضرب الله مثلا للذين آمنوا امرأة فرعون إذ قالت رب ابن لي عندك بيتا في الجنة "

[امرأة] بدل من [مثلا] ، [إذ] ظرف متعلق بـ [ضرب] ، الظرف [عندك] متعلق بحال من [بيتا] ، الجار [في الجنة] متعلق بنعت لـ [بيتا] .


012-وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا

"ومريم ابنت عمران التي أحصنت فرجها "

قوله [مريم] : اسم معطوف على [امرأة] ، [ابنة] بدل، [التي] نعت لـ "مريم


001-تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

"تبارك الذي بيده الملك وهو على كل شيء قدير "

قوله [تبارك الذي] : فعل ماض وجامد وفاعله، جملة [وهو على كل شيء قدير] معطوفة على جملة الصلة.


002-الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا وَهُوَ الْعَزِيزُ الْغَفُورُ

"الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا وهو العزيز الغفور "

[الذي] بدل من الموصول السابق، المصدر المؤول [ليبلوكم] مجرور متعلق بـ [خلق] ، [أيكم] اسم استفهام مبتدأ، [أحسن] خبر، [عملا] تمييز، وجملة [أيكم أحسن] مفعول به، لـ [يبلوكم] المتضمن معنى العلم المعلق بالاستفهام، جملة [وهو العزيز] معطوفة على جملة الصلة.


003-الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ

"الذي خلق سبع سماوات طباقا ما ترى في خلق الرحمن من تفاوت فارجع البصر هل ترى من فطور "

[الذي] نعت [للغفور] ، [طباقاً] نعت لـ [سبع] ، وهو جمع طَبَق نحو: جَبَل وجِبال، جملة [ما ترى] مستأنفة، الجار [في خلق] متعلق بحال من [تفاوت] ، و [تفاوت] مفعول به، و [من] زائدة، وجملة [فارجع] مستأنفة، وجملة [هل ترى] مفعول به للفعل [ارجع البصر] مضمنا معنى انظر؛ لأنه بمعناه، و [فطور] مفعول به لـ [ترى] ، و [من] زائدة.


004-ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ

"ثم ارجع البصر كرتين ينقلب إليك البصر خاسئا وهو حسير "

[كرّتين] نائب مفعول مطلق، وهو مثنى يراد به التكثير، [خاسئا] حال، وجملة [وهو حسير] حال من الضمير المستتر في الحال قبلها فهي متداخلة.


005-وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ

"ولقد زينا السماء الدنيا بمصابيح وجعلناها رجوما للشياطين وأعتدنا لهم عذاب السعير "

الواو مستأنفة، [رجوما] مفعول ثان، الجار [للشياطين] متعلق بنعت لـ [رجوما] ، جملة [وأعتدنا] معطوفة على جملة [جعلناها] .


006-وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ

"وللذين كفروا بربهم عذاب جهنم وبئس المصير "

الواو في [وللذين] مستأنفة، جملة [وبئس المصير] مستأنفة، والمخصوص بالذم محذوف أي: جهنم.


007-إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا وَهِيَ تَفُورُ

"إذا ألقوا فيها سمعوا لها شهيقا وهي تفور "

جملة الشرط مستأنفة، جملة [وهي تفور] حالية من الضمير في [لها] .


008-تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ

"تكاد تميز من الغيظ كلما ألقي فيها فوج سألهم خزنتها ألم يأتكم نذير "

جملة [تكاد] حالية من فاعل [تفور] ، و [كل] ظرف بمعنى حين متعلق بـ [سألهم] ، و [ما] مصدرية أي: سألهم خزنتها كل وقت إلقاء، وجملة [سألهم] مستأنفة، وجملة [ألقي] صلة الموصول الحرفي، وجملة [ألم يأتكم نذير] مفعول به للسؤال.


009-قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نـزلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ كَبِيرٍ

"قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نـزل الله من شيء إن أنتم إلا في ضلال كبير "

جملة [فكذَّبنا] معطوفة على جملة [جاءنا] ، [شيء] مفعول به لـ [نـزل] ، و [من] زائدة، وجملة [إن أنتم إلا في ضلال] مستأنفة في حيز القول، و [إن] نافية.


010-وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ

"وقالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير "

جملة الشرط مقول القول.


011-فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لأصْحَابِ السَّعِيرِ

"فاعترفوا بذنبهم فسحقا لأصحاب السعير "

جملة "فاعترفوا " مستأنفة، قوله "فسحقا " : الفاء مستأنفة مفعول مطلق، وجملة [أسحقهم الله] : مستأنفة.


012-إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ

"إن الذين يخشون ربهم بالغيب لهم مغفرة وأجر كبير "

الجار [بالغيب] متعلق بحال من فاعل [يخشون] ، وجملة [لهم مغفرة] خبر "إن


013-وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

"وأسروا قولكم أو اجهروا به إنه عليم بذات الصدور "

جملة [وأسِرُّوا] مستأنفة، الجار [بذات] متعلق بـ [عليم] .


014-أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ

"ألا يعلم من خلق وهو اللطيف الخبير "

[ألا] الهمزة للاستفهام، [لا] نافية، وجملة [وهو اللطيف] حالية، [والخبير] خبر ثان.


015-هُوَ الَّذِي جَعَلَ لَكُمُ الأرْضَ ذَلُولا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ

"هو الذي جعل لكم الأرض ذلولا فامشوا في مناكبها وكلوا من رزقه وإليه النشور "

[ذلولا] مفعول به ثان، وجملة [فامشوا] معطوفة على جملة [جعل] ، وجملة [وإليه النشور] معطوفة على جملة الصلة [جعل] .


016-أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ

"أأمنتم من في السماء أن يخسف بكم الأرض فإذا هي تمور "

[مَنْ] موصول فاعل، والمصدر [أن يخسف] بدل اشتمال مِنْ [مَنْ] ، والفاء في [فإذا] عاطفة، [إذا] فجائية، وجملة [فإذا هي تمور] معطوفة على جملة [يخسف] .


017-أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ

"أم أمنتم من في السماء أن يرسل عليكم حاصبا فستعلمون كيف نذير "

[أم] المنقطعة، والمصدر [أن يرسل] بدل اشتمال من [مَن] ، والفاء رابطة لجواب شرط مقدر أي: إن جاءكم هذا فستعلمون، [كيف] اسم استفهام خبر المبتدأ [نذير] ، وحذفت ياء الإضافة من [نذير] للتخفيف، وجملة [كيف نذير] مفعول به لفعل العلم المعلق بالاستفهام.


018-وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ

"ولقد كذب الذين من قبلهم فكيف كان نكير "

جملة [ولقد كذَّب] مستأنفة، والفاء في [فكيف] عاطفة، وجملة [فكيف كان نكير] معطوفة على جملة [كذَّب] ، [كيف] اسم استفهام خبر [كان] ، [نكير] اسم كان مرفوع بالضمة المقدرة على الياء المحذوفة للتخفيف.


019-أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ

"أولم يروا إلى الطير فوقهم صافات ويقبضن ما يمسكهن إلا الرحمن إنه بكل شيء بصير "

جملة [أولم يروا] مستأنفة، [فوقهم] ظرف متعلق بحال من [الطير] ، [صافَّات] حال ثانية، وجملة [ويقبضن] معطوفة على الحال المفردة [صافات] ، من قبيل عطف الجملة على المفرد، جملة [ما يمسكهنَّ إلا الرحمن] حال من الضمير في [يقبضن] ، أي: غير مُمْسَكات إلا من الرحمن، جملة [إنه بصير] مستأنفة، الجار [بكل] متعلق بـ [بصير] .


020-أَمْ مَنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلا فِي غُرُورٍ

"أم من هذا الذي هو جند لكم ينصركم من دون الرحمن إن الكافرون إلا في غرور "

[أم] المنقطعة، [مَنْ] اسم استفهام مبتدأ، [هذا] خبره، الذي بدل من اسم الإشارة، جملة [ينصركم] نعت لـ [جند] ، الجار [من دون] متعلق بحال مِنْ فاعل [ينصركم] ، وجملة [إن الكافرون إلا في غرور] مستأنفة، [إنْ] نافية، [إلا] للحصر.


021-أَمْ مَنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ

"أم من هذا الذي يرزقكم إن أمسك رزقه بل لجوا في عتو ونفور "

[أم] المنقطعة، و [من هذا] مبتدأ وخبر، والموصول بدل، وجملة [إن أمسك] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله، وجملة [لجُّوا] مستأنفة.


022-أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمْ مَنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ

"أفمن يمشي مكبا على وجهه أهدى أم من يمشي سويا على صراط مستقيم "

الفاء مستأنفة، [مَنْ] اسم موصول مبتدأ خبره [أهدى] ، الجار [على وجهه] متعلق بـ [مكبا] الحال، [أم] متصلة عاطفة، [مَنْ] اسم موصول معطوف على الموصول الأول، [سويا] حال، الجار [على صراط] متعلق بـ [يمشي] .


023-قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ

"قل هو الذي أنشأكم وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون "

الجار [لكم] متعلق بـ [جعل] ، و [جعل] هنا بمعنى خلق، [قليلا] نائب مفعول مطلق، و [ما] زائدة، وجملة [تشكرون] مستأنفة.


024-قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ وَإِلَيْهِ تُحْشَرُونَ

"قل هو الذي ذرأكم في الأرض وإليه تحشرون "

الجار [في الأرض] متعلق بـ [ذرأكم] ، وجملة [تحشرون] معطوفة على الصلة [ذرأكم] .


025-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ

"ويقولون متى هذا الوعد إن كنتم صادقين "

جملة [ويقولون] مستأنفة، [متى] اسم استفهام ظرف زمان متعلق بخبر المبتدأ [هذا] [الوعد] بدل، جملة [إن كنتم صادقين] مستأنفة في حيز القول، وجواب الشرط محذوف دلَّ عليه ما قبله.


026-قُلْ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ

"قل إنما العلم عند الله وإنما أنا نذير مبين "

جملة [وإنما أنا نذير] معطوفة على جملة "إنما العلم عند الله


027-فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنْتُمْ بِهِ تَدَّعُونَ

"فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون "

جملة [فلما رَأَوه] مستأنفة، [لما] حرف وجوب لوجوب، [زلفة] حال من الهاء في [رأوه] ، جملة [وقيل] معطوفة على جملة [سيئت] ، ونائب فاعل [قيل] ضمير يعود على مصدره. الجار [به] متعلق بـ [تدَّعون] .


028-قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ

"قل أرأيتم إن أهلكني الله ومن معي أو رحمنا فمن يجير الكافرين من عذاب أليم "

مفعولا [أرأيتم] مقدَّران: الأول [شأنكم] ، والثاني جملة استفهامية مقدرة دلَّت عليها الجملة المستأنفة: [فمن يجير] ، والتقدير: أرأيتم شأنكم إن أهلكني الله، مَنْ ينقذنا مِنْ عذابه؟ وجملة الشرط معترضة بين المفعولين، وجواب الشرط محذوف دلَّ عليه ما بعده، [مَنْ] اسم موصول معطوف على الياء، [معي] ظرف مكان متعلق بالصلة المقدرة، وجملة [فمن يجير] مستأنفة، وجملة [يجير] خبر المبتدأ [من] .


029-قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلالٍ مُبِينٍ

"قل هو الرحمن آمنا به وعليه توكلنا فستعلمون من هو في ضلال مبين "

جملة [آمنَّا] خبر ثان للضمير هو، وجملة [فستعلمون] مستأنفة، [من] اسم موصول مفعول به ، وجملة الصلة اسمية.


030-قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ

"قل أرأيتم إن أصبح ماؤكم غورا فمن يأتيكم بماء معين "

مفعولا "أرأيتم " مقدران: الأول "شأنكم " ، والثاني جملة استفهامية دلَّ عليها جملة "من يأتيكم " المستأنفة كما تقدم في الآية [28] ، وجملة الشرط معترضة.


001-ن وَالْقَلَمِ وَمَا يَسْطُرُونَ

"ن والقلم وما يسطرون "

[ن] حرف لا محل له من الإعراب، [والقلم] مقسم به متعلق بـ أقسم مقدرا، [ما] موصول اسمي معطوف على [القلم] أي: والذي يسطرونه.


002-مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ

"ما أنت بنعمة ربك بمجنون "

جملة "ما أنت بمجنون " : جواب القسم، و [ما] نافية تعمل عمل ليس، والباء زائدة في خبرها وهو [مجنون] ، والجار [بنعمة] متعلق بحال من الضمير في [مجنون] ، والتقدير: ما أنت مجنونا ملتبسا بنعمة.


003-وَإِنَّ لَكَ لأجْرًا غَيْرَ مَمْنُونٍ

"وإن لك لأجرا غير ممنون "

جملة [وإن لك لأجرا] معطوفة على جملة [ما أنت بمجنون] ، واللام للتوكيد، [غير] نعت.


004-فَسَتُبْصِرُ وَيُبْصِرُونَ

"فستبصر ويبصرون "

جملة [فستبصر] مستأنفة، والفعل هنا معلق عن العمل بالاستفهام بعده.


005-بِأَيِّيكُمُ الْمَفْتُونُ

"بأييكم المفتون "

"بأيكم " جار ومجرور، والباء بمعنى "في " متعلقة بخبر المبتدأ المفتون أي: في أي طائفة منكم المفتون، وجملة [بأيكم المفتون] مفعول به لفعل الإبصار المعلق بالاستفهام.


006-إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ

"إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين "

جملة [هو أعلم] خبر [إن] ، [بمن] متعلق [بأعلم] ، وجملة [وهو أعلم] الثانية معطوفة على الأولى، الجار [بالمهتدين] متعلق بـ [أعلم] .


007-فَلا تُطِعِ الْمُكَذِّبِينَ

"فلا تطع المكذبين "

جملة [فلا تطع] مستأنفة.


008-وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ

"ودوا لو تدهن فيدهنون "

جملة [ودُّوا] معترضة، و [لو] مصدرية، والمصدر مفعول به، وجملة [فيدهنون] معطوفة على جملة [تدهن] .


009-وَلا تُطِعْ كُلَّ حَلافٍ مَهِينٍ

"ولا تطع كل حلاف مهين "

جملة "ولا تُطع " معطوفة على جملة "لا تطع " في الآية [8] .


010-هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ

"هماز مشاء بنميم "

[همَّاز] نعت ثان لـ [حلاف] ، وكذا [مشَّاء] ، والجار متعلق بـ [مشَّاء] .


011-مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ

"مناع للخير معتد أثيم "

[منَّاع] نعت لـ [حَلاف] ، [للخير] اللام زائدة للتقوية، و [الخير] مفعول به لـ [منَّاع] ، [معتد] نعت آخر لـ [حلاف] ، وكذا [أثيم] .


012-عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ

"عتل بعد ذلك زنيم "

الظرف [بعد] متعلق بـ [زنيم] .


013-أَنْ كَانَ ذَا مَالٍ وَبَنِينَ

"أن كان ذا مال وبنين "

المصدر [أن كان] مجرور باللام المقدرة المتعلقة بفعل النهي السابق أي: ولا تطع مَنْ هذه صفاته؛ لأنه كان متموِّلا وصاحب بنين.


014-إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ

"إذا تتلى عليه آياتنا قال أساطير الأولين "

الجملة الشرطية خبر ثان لـ [كان] ، [أساطير] خبر لمبتدأ مقدر أي: هي أساطير، وجملة [تتلى] مضاف إليه


015-إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ

"إنا بلوناهم كما بلونا أصحاب الجنة إذ أقسموا ليصرمنها مصبحين "

الكاف نائب مفعول مطلق، و [ما] مصدرية أي: بلوناهم بلاء مثل بلائنا أصحاب الجنة، [إذ] ظرف متعلق بـ [أقسموا] ، وجملة [ليصرمنَّها] جواب القسم، و [مصبحين] : مِنْ أصبح التامة، وهو حال من فاعل [ليصرمنَّها] أي: داخلين في الصباح، والفعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، والهاء مفعول به.


016-وَلا يَسْتَثْنُونَ

"ولا يستثنون "

الجملة مستأنفة.


017-فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ

"فطاف عليها طائف من ربك وهم نائمون "

جملة [فطاف] مستأنفة، الجار [من ربك] متعلق بنعت لـ [طائف] ، وجملة [وهم نائمون] حالية.


018-فَأَصْبَحَتْ كَالصَّرِيمِ

"فأصبحت كالصريم "

جملة [فأصبحت] معطوفة على جملة [طاف] .


019-فَتَنَادَوْا مُصْبِحِينَ

"فتنادوا مصبحين "

جملة [فتنادوا] معطوفة على جملة [أصبحت] ، [مصبحين] حال.


020-أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ

"أن اغدوا على حرثكم إن كنتم صارمين "

[أن] تفسيرية، والجملة بعدها مفسرة، وجملة الشرط مستأنفة، وجواب الشرط محذوف دل عليه ما قبله.


021-فَانْطَلَقُوا وَهُمْ يَتَخَافَتُونَ

"فانطلقوا وهم يتخافتون "

جملة [فانطلقوا] معطوفة على جملة [تنادَوا] ، وجملة [وهم يتخافتون] حالية.


022-أَنْ لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ

"أن لا يدخلنها اليوم عليكم مسكين "

[أن] تفسيرية، و [مسكين] فاعل.


023-وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ

"وغدوا على حرد قادرين "

الواو حالية، وجملة [غدوا] حالية من فاعل [يتخافتون] ، وهو فعل ماض ناسخ واسمه وخبره، والجار متعلق بـ [قادرين] .


024-فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ

"فلما رأوها قالوا إنا لضالون "

الفاء مستأنفة، والجملة الشرطية مستأنفة، وجملة [قالوا] جواب الشرط.


025-بَلْ نَحْنُ مَحْرُومُونَ

"بل نحن محرومون "

الجملة مستأنفة.


026-لَوْلا تُسَبِّحُونَ

"لولا تسبحون "

[لولا] حرف تحضيض.


027-قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ

"قالوا سبحان ربنا إنا كنا ظالمين "

[سبحان] نائب مفعول مطلق، وجملة [إنَّا كنَّا] مستأنفة.


028-فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلاوَمُونَ

"فأقبل بعضهم على بعض يتلاومون "

جملة [فأقبل] مستأنفة، وجملة [يتلاومون] حال من [بعضهم] .


029-عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْرًا مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ

"عسى ربنا أن يبدلنا خيرا منها إنا إلى ربنا راغبون "

المصدر خبر [عسى] ، [خيرا] مفعول ثان، الجار [منها] متعلق بـ [خيرا] ، وجملة [إنَّا راغبون] مستأنفة، والجار متعلق بـ [راغبون] .


030-كَذَلِكَ الْعَذَابُ وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ

"كذلك العذاب ولعذاب الآخرة أكبر لو كانوا يعلمون "

الجار متعلق بخبر [العذاب] ، وجملة [ولَعذاب الآخرة أكبر] معطوفة على الاستئنافية، وجملة الشرط مستأنفة، وجواب الشرط محذوف تقديره: أطاعونا.


031-إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ

"إن للمتقين عند ربهم جنات النعيم "

الظرف [عند] متعلق بالاستقرار الذي تعلق به الخبر.


032-أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ

"أفنجعل المسلمين كالمجرمين "

الجملة مستأنفة، والكاف متعلقة بالمفعول الثاني.


033-مَا لَكُمْ كَيْفَ تَحْكُمُونَ

"ما لكم كيف تحكمون "

[ما] اسم استفهام مبتدأ، الجار [لكم] متعلق بالخبر، [كيف] اسم استفهام حال، وجملة [تحكمون] بدل من جملة [ما لكم] .


034-أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ

"أم لكم كتاب فيه تدرسون "

[أم] المنقطعة، وجملة [تدرسون] نعت لـ [كتاب] ، الجار [فيه] متعلق بـ [تدرسون] .


035-إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ

"إن لكم فيه لما تخيرون "

الجار [فيه] متعلق بالاستقرار الذي تعلق به الخبر، واللام للتوكيد، [ما] اسم موصول اسم [إن] ، وجملة [إن لكم فيه لما تخيرون] مفعول به لـ [تدرسون] أي: تدرسون فيه أن لكم ... فلما دخلت اللام كسرت الهمزة.


036-أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ

"أم لكم أيمان علينا بالغة إلى يوم القيامة إن لكم لما تحكمون "

[أم] المنقطعة، الجار [علينا] متعلق بنعت لـ [أيمان] ، الجار [إلى يوم] متعلق بالاستقرار الذي تعلَّق به خبر المبتدأ [أيمان] ، واللام في [لما] للتوكيد، الجار [لكم] متعلق بخبر [إن] واسمها [ما] ، وجملة [إن لكم لما تحكمون] جواب القسم في قوله [أيمان] .


037-سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ

"سلهم أيهم بذلك زعيم "

"أيهم " اسم استفهام مبتدأ، و "زعيم " خبره، الجار "بذلك " متعلق بـ "زعيم " ، وجملة "أيهم زعيم " : مفعول ثان للسؤال المعلق بالاستفهام، و [سأل] يعلَّق لكونه سببًا في العلم.


038-أَمْ لَهُمْ شُرَكَاءُ فَلْيَأْتُوا بِشُرَكَائِهِمْ إِنْ كَانُوا صَادِقِينَ

"أم لهم شركاء فليأتوا بشركائهم إن كانوا صادقين "

[أم] المنقطعة، وجملة [فليأتوا] معطوفة على جملة [لهم شركاء] ، وجملة الشرط مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله.


039-يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ

"يوم يكشف عن ساق ويدعون إلى السجود فلا يستطيعون "

الظرف [يوم] متعلق بقوله [فليأتوا] ، وجملة [يكشف] مضاف إليه، وجملة [فلا يستطيعون] معطوفة على جملة "يُدْعون


040-خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ

"خاشعة أبصارهم ترهقهم ذلة وقد كانوا يدعون إلى السجود وهم سالمون "

[خاشعة] حال من الضمير في [يُدْعَوْن] ، [أبصارهم] فاعل بـ [خاشعة] ، وجملة [ترهقهم] حال من نائب الفاعل في [يُدْعَون] ، جملة [وقد كانوا] حال من الضمير في [ترهقهم] ، جملة [وهم سالمون] حال من الواو في [يدعون] .


041-فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ

"فذرني ومن يكذب بهذا الحديث سنستدرجهم من حيث لا يعلمون "

جملة [فَذَرْني] مستأنفة، والموصول معطوف على الياء في [ذرني] ، جملة [سنستدرجهم] مستأنفة، وجملة [لا يعلمون] مضاف إليه.


042-وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ

"وأملي لهم إن كيدي متين "

جملة [وأملي] معطوفة على جملة [سنستدرجهم] ، وجملة [إن كيدي متين] مستأنفة.


043-أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ

"أم تسألهم أجرا فهم من مغرم مثقلون "

[أم] منقطعة، وجملة [فهم مثقلون] معطوفة على جملة [تسألهم] ، والجار [مِنْ مغرم] متعلق بـ [مثقلون] .


044-أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ

"أم عندهم الغيب فهم يكتبون "

جملة [فهم يكتبون] معطوفة على جملة [عندهم الغيب] .


045-فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ

"فاصبر لحكم ربك ولا تكن كصاحب الحوت إذ نادى وهو مكظوم "

جملة [فاصبر] مستأنفة، [إذ] اسم ظرفي بدل اشتمال مِنْ [صاحب الحوت] ، وجملة [وهو مكظوم] حالية من الضمير في [نادى] .


046-لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ

"لولا أن تداركه نعمة من ربه لنبذ بالعراء وهو مذموم "

جملة الشرط مستأنفة ، [لولا] حرف امتناع لامتناع، والمصدر المؤول مبتدأ، وخبره محذوف تقديره: موجود، الجار [من ربه] متعلق بنعت لـ [نعمة] ، وجملة [وهو مذموم] حالية من الضمير في [نبذ] .


047-فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ

"فاجتباه ربه فجعله من الصالحين "

جملة [فاجتباه] معطوف على جملة الشرط المتقدمة، الجار [من الصالحين] متعلق بمحذوف مفعول ثان.


048-وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ

"وإن يكاد الذين كفروا ليزلقونك بأبصارهم لما سمعوا الذكر ويقولون إنه لمجنون "

جملة [وإن يكاد] مستأنفة، [إنْ] مخففة مهملة، واللام بعدها الفارقة، وجملة الشرط معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله أي: كادوا يزلقونك، وجملة [ويقولون] معطوفة على جملة [يزلقونك] .


049-وَمَا هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ

"وما هو إلا ذكر للعالمين "

جملة [وما هو إلا ذكر] حالية، و [إلا] للحصر، الجار [للعالمين] متعلق بنعت لـ [ذكر] .


001-الْحَاقَّةُ

"الحاقة "

[الحاقة] مبتدأ.


002-مَا الْحَاقَّةُ

"ما الحاقة "

الجملة خبر [الحاقة] في الآية السابقة.


003-وَمَا أَدْرَاكَ مَا الْحَاقَّةُ

"وما أدراك ما الحاقة "

جملة [وما أدراك] معطوفة على الجملة الابتدائية: [الحاقة ما الحاقة] ، وجملة [ما الحاقة] مفعول ثان لفعل [أدراك] .


004-كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ

"كذبت ثمود وعاد بالقارعة "

جملة [كذَّبت] مستأنفة.


005-فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ

"فأما ثمود فأهلكوا بالطاغية "

جملة [فأما ثمود...] معطوفة على جملة [كذبت] ، و [أمَّا] حرف شرط وتفصيل، [وثمود] مبتدأ، وجملة [فأهلكوا] خبر، والفاء رابطة.


006-وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ

"وأما عاد فأهلكوا بريح صرصر عاتية "

جملة [وأما عاد فأهلكوا] معطوفة على المتقدمة.


007-سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ

"سخرها عليهم سبع ليال وثمانية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية "

جملة [سخَّرها] نعت لـ [ريح] ، [سبع] ظرف زمان متعلق بـ [سخرها] ، [حسوما] نعت لـ [سبع] ، وجملة [فترى] معطوفة على جملة [سخَّرها] ، الجار [فيها] متعلق بـ [ترى] ، [صرعى] حال، وجملة [كأنهم أعجاز] حال ثانية من [القوم] .


008-فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ

"فهل ترى لهم من باقية "

جملة [فهل ترى] معطوفة على جملة [فترى القوم] ، [باقية] مفعول به و [من] زائدة


009-وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ

"وجاء فرعون ومن قبله والمؤتفكات بالخاطئة "

جملة [وجاء فرعون] مستأنفة، [من] اسم موصول معطوف على جملة [جاء] ، الجار [بالخاطئة] متعلق بحال من [فرعون] ومَنْ معه.


010-فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً

"فعصوا رسول ربهم فأخذهم أخذة رابية "

جملة [فعصوا] معطوفة على جملة [جاء] ، و [أخذة] مفعول مطلق.


011-إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ

"إنا لما طغى الماء حملناكم في الجارية "

جملة الشرط معترضة، وجواب الشرط محذوف دلَّ عليه ما بعده، وجملة [حملناكم] خبر [إن] .


012-لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ

"لنجعلها لكم تذكرة وتعيها أذن واعية "

المصدر المؤول [لنجعلها] مجرور متعلق بـ [حملناكم] ، الجار [لكم] متعلق بالمفعول الثاني لجعل.


013-فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ

"فإذا نفخ في الصور نفخة واحدة "

الفاء مستأنفة، والجار [في الصور] متعلق بـ [نفخ] ، و [نفخة] نائب فاعل.


014-وَحُمِلَتِ الأرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً

"وحملت الأرض والجبال فدكتا دكة واحدة "

جملة [حُملت] معطوفة على جملة [نُفخ] ، [دكة] مفعول مطلق.


015-فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ

"فيومئذ وقعت الواقعة "

الفاء رابطة لجواب الشرط "إذا " في الآية "13 " ولحقت هذه الفاء الجواب، وهي في الأصل لا تلحقه؛ لاتصالها بالظرف المتعلق بالجواب [وقعت] ، وهذا الظرف بدل من [إذا] ، وقد جاز قوله [وقعت الواقعة] ؛ لأن [الواقعة] عَلَم بالغلبة على القيامة، وفي الأصل لا يجوز [قام القائم] إذ لا فائدة فيه، و [إذٍ] : مضاف إليه، والتنوين فيه عوض من جملة أي: يوم إذ نفخ في الصور.


016-وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ

"وانشقت السماء فهي يومئذ واهية "

جملة [فهي واهية] معطوفة على جملة [انشقت] .


017-وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ

"والملك على أرجائها ويحمل عرش ربك فوقهم يومئذ ثمانية "

جملة [والملك على أرجائها] معطوفة على جملة [انشقَّت السماء] ، وجملة [ويحمل ثمانية] معطوفة على جملة [الملك على أرجائها] ، و [فوقهم] ظرف مكان متعلق بحال من [ثمانية] ، و [يومئذ] متعلق بـ [يحمل] ، [إذٍ] مضاف إليه.


018-يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ

"يومئذ تعرضون لا تخفى منكم خافية "

الظرف [يومئذ] متعلق بـ [تُعرضون] ، وجملة [تُعرضون] بدل من جملة [وقعت] ، وجملة [لا تخفى] حال من الضمير في [تُعرضون] ، الجار [منكم] متعلق بحال من [خافية] .


019-فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ

"فأما من أوتي كتابه بيمينه فيقول هاؤم اقرءوا كتابيه "

جملة الشرط مستأنفة، [من] اسم موصول مبتدأ، والفاء رابطة، وجملة [يقول] خبر [مَنْ] ، [هاؤم] : اسم فعل أمر بمعنى خذوا، وجملة [اقرؤوا] بدل من جملة [هاؤم] .


020-إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ

"إني ظننت أني ملاق حسابيه "

جملة [إني ظننت] مستأنفة في حيز القول، [أنَّ] وما بعدها سدَّت مسدَّ مفعولي ظن، [حسابيه] مفعول [ملاق] ، والياء مضاف إليه، والهاء للسكت.


021-فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ

"فهو في عيشة راضية "

جملة [فهو في عيشة] ، مستأنفة.


022-فِي جَنَّةٍ عَالِيَةٍ

"في جنة عالية "

الجارّ متعلق بالاستقرار الذي تعلَّق به الخبر في الآية المتقدمة.


023-قُطُوفُهَا دَانِيَةٌ

"قطوفها دانية "

جملة [قطوفها دانية] ، نعت لـ [جنة] .


024-كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ

"كلوا واشربوا هنيئا بما أسلفتم في الأيام الخالية "

جملة [كلوا] مقول القول لقول مقدر، وجملة القول المقدر مستأنفة، [هنيئا] مفعول مطلق لفعل محذوف، والظرف [بما] متعلق بنعت لـ [هنيئا] ، الجار [في الأيام] متعلق بـ [أسلفتم] .


025-وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ

"وأما من أوتي كتابه بشماله فيقول يا ليتني لم أوت كتابيه "

الجملة معطوفة على جملة "من أوتي " في الآية "19 " ، [من] اسم موصول مبتدأ، وجملة [فيقول] خبر، [يا] أداة تنبيه، [كتابيه] مفعول ثان، والياء مضاف إليه، والهاء للسكت.


026-وَلَمْ أَدْرِ مَا حِسَابِيَهْ

"ولم أدر ما حسابيه "

[ما] اسم استفهام مبتدأ، و [حسابيه] خبر، والجملة سدَّت مسدَّ مفعولَيْ [أَدْرِ] المعلق بالاستفهام.


027-يَا ‎لَيْتَهَا كَانَتِ الْقَاضِيَةَ

"يا ليتها كانت القاضية "

الجملة مستأنفة في حيز القول، و [القاضية] خبر [كانت] .


028-مَا أَغْنَى عَنِّي مَالِيَهْ

"ما أغنى عني ماليه "

جملة [ما أغنى] مستأنفة، و [ما] نافية، و [ماليه] فاعل ، والهاء للسكت.


029-هَلَكَ عَنِّي سُلْطَانِيَهْ

"هلك عني سلطانيه "

جملة [هلك عني سلطانيه] مستأنفة.


030-خُذُوهُ فَغُلُّوهُ

"خذوه فغلوه "

جملة [خذوه] مقول القول لقول مقدر.


031-ثُمَّ الْجَحِيمَ صَلُّوهُ

"ثم الجحيم صلوه "

[الجحيم] مفعول ثان مقدم، وجملة [صَلُّوه] معطوفة على جملة [خذوه] .


032-ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ

"ثم في سلسلة ذرعها سبعون ذراعا فاسلكوه "

الجار [في] سلسلة [ متعلق بـ ] اسلكوه [، ولا حاجة إلى تقدير جملة مقدرة ، جملة ] ذرعها سبعون [ نعت لـ ] سلسلة [، و] ذراعا [ تمييز، وجملة ] اسلكوه [ معطوفة على جملة ] صَلّوه"، والفاء زائدة.


033-إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ

"إنه كان لا يؤمن بالله العظيم "

جملة [إنه كان] مستأنفة


034-فَلَيْسَ لَهُ الْيَوْمَ هَا هُنَا

"فليس له اليوم ها هنا "

جملة [فليس له حميم] معطوفة على جملة [لا يحض] ، [اليوم] ظرف متعلق بالاستقرار الذي تعلق به خبر [ليس] ، [ها هنا] [ها] للتنبيه، و [هنا] ظرف مكان متعلق بما تعلق به [اليوم] .


035-وَلا طَعَامٌ إِلا مِنْ غِسْلِينٍ

"ولا طعام إلا من غسلين "

[إلا] للحصر، الجار [من غسلين] متعلق بنعت لـ [طعام] .


036-لا يَأْكُلُهُ إِلا الْخَاطِئُونَ

"لا يأكله إلا الخاطئون "

جملة [لا يأكله] نعت لـ [غسلين] .


037-فَلا أُقْسِمُ بِمَا تُبْصِرُونَ

"فلا أقسم بما تبصرون "

جملة [فلا أقسم] مستأنفة.


038-إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ

"إنه لقول رسول كريم "

الجملة جواب القسم.


039-وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلا مَا تُؤْمِنُونَ

"وما هو بقول شاعر قليلا ما تؤمنون "

جملة [وما هو بقول] معطوفة على جواب القسم، [ما] نافية تعمل عمل ليس، والباء زائدة في خبرها، [قليلا] نائب مفعول مطلق، و [ما] زائدة، وجملة [تؤمنون] معترضة.


040-وَلا بِقَوْلِ كَاهِنٍ قَلِيلا مَا تَذَكَّرُونَ

"ولا بقول كاهن قليلا ما تذكرون "

[ما] زائدة ، جملة [تذكرون] مستأنفة.


041-تَنـزيلٌ مِنْ رَبِّ الْعَالَمِينَ

"تنـزيل من رب العالمين "

[تنـزيل] خبر لمبتدأ محذوف أي: هو، الجار [من رب] متعلق بنعت لـ [تنـزيل] .


042-وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ

"ولو تقول علينا بعض الأقاويل "

جملة [ولو تقوَّل] مستأنفة، و [بعض] مفعول به.


043-فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ

"فما منكم من أحد عنه حاجزين "

[أحد] اسم [ما] ، و [من] زائدة، [ما] نافية تعمل عمل ليس، الجار [منكم] متعلق بحال من [أحد] ، و [حاجزين] خبر [ما] [، الجار ] عنه [ متعلق بـ ] حاجزين [، وإنما جمع ] حاجزين [ على المعنى؛ لأن ] أحدًا" يعمُّ في سياق النفي.


044-وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ

"وإنه لتذكرة للمتقين "

جملة [وإنه لتذكرة] مستأنفة، الجار [للمتقين] متعلق بنعت لـ [تذكرة] .


045-وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ

"وإنا لنعلم أن منكم مكذبين "

جملة [وإنَّا لنعلم] معطوفة على المستأنفة، و [أن] وما بعدها سدَّت مسدَّ مفعولي [نعلم] ، الجار [منكم] متعلق بخبر [أن] .


046-وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ

"وإنه لحسرة على الكافرين "

جملة [وإنه لحسرة] معطوفة على جملة [وإنا لنعلم] ، الجار [على الكافرين] متعلق بنعت لـ [حسرة] .


047-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ

"فسبح باسم ربك العظيم "

جملة [فسبِّح] مستأنفة، [العظيم] نعت [ربك] .


001-سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ

"سأل سائل بعذاب واقع "

الجار [بعذاب] متعلق بـ [سأل] ، و [سأل] تضمن معنى فعل دعا.


002-لِلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ

"للكافرين ليس له دافع "

[للكافرين] متعلق بـ [سأل] بمعنى دعا أي: دعا داعٍ للكافرين بعذاب واقع.


003-مِنَ اللَّهِ ذِي الْمَعَارِجِ

"من الله ذي المعارج "

الجار [من الله] متعلق بـ [دافع] ، [ذي] نعت للجلالة.


004-تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ

"تعرج الملائكة والروح إليه في يوم كان مقداره خمسين ألف سنة "

جملة [تعرج الملائكة] مستأنفة، والجارَّان [إليه] ، [في يوم] متعلقان بـ [تعرج] ، جملة [كان] نعت لـ [يوم] ، [ألف] تمييز، و [سنة] مضاف إليه.


005-فَاصْبِرْ صَبْرًا جَمِيلا

"فاصبر صبرا جميلا "

جملة [فاصبر] مستأنفة.


006-إِنَّهُمْ يَرَوْنَهُ بَعِيدًا

"إنهم يرونه بعيدا "

جملة [إنهم يرونه] مستأنفة، و [بعيدا] مفعول ثان.


007-يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ

"يوم تكون السماء كالمهل "

الظرف [يوم] ظرف متعلق بـ [قريبا] .


008-وَلا يَسْأَلُ حَمِيمٌ حَمِيمًا

"ولا يسأل حميم حميما "

جملة [ولا يسأل] معطوفة على جملة "تكون


009-يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ

"يبصرونهم يود المجرم لو يفتدي من عذاب يومئذ ببنيه "

جملة [يُبَصَّرونهم] مستأنفة، وكذا جملة [يودّ] ، [لو] مصدرية، والمصدر مفعول به، [يومئذ] [يوم] مضاف إليه، و [إذٍ] اسم ظرفي مضاف إليه.


010-وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ

"وفصيلته التي تؤويه "

[التي] نعت.


011-وَمَنْ فِي الأرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ

"ومن في الأرض جميعا ثم ينجيه "

[من] اسم موصول معطوف على [فصيلته] ، [جميعا] حال من الضمير المستتر في الصلة المقدرة، وجملة [ينجيه] معطوفة على جملة [يفتدي] .


012-كَلا إِنَّهَا لَظَى

"كلا إنها لظى "

جملة [كلا إنها لظى] مستأنفة.


013-نـزاعَةً لِلشَّوَى

"نـزاعة للشوى "

[نـزاعة] حال من الضمير المستتر في [لظى] ؛ لأنها وإن كانت عَلَمًا فهي جارية مجرى المشتقات؛ لأنها بمعنى التلظِّي .
[للشوى] مفعول به لـ [نـزاعة] ، واللام زائدة للتقوية.


014-تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى

"تدعو من أدبر وتولى "

جملة [تدعو] خبر ثان لـ [إن] في الآية [] .


015-إِنَّ الإنْسَانَ خُلِقَ هَلُوعًا

"إن الإنسان خلق هلوعا "

الجملة مستأنفة، [هلوعا] حال من نائب الفاعل.


016-وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا

"وإذا مسه الخير منوعا "

[إذا] ظرف محض في الموضعين، [جزوعا] و [منوعا] حالان من الضمير في [هلوعا] ، والتقدير: هلوعا حال كونه جزوعا وقت مس الشر، و [منوعا] وقت مسِّ الخير.


017-إِلا الْمُصَلِّينَ

"إلا المصلين "

"المصلِّين " مستثنى من "الإنسان " في الآية [19] الدال على الجنس.


018-الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ

"الذين هم على صلاتهم دائمون "

[الذين] نعت [للمصلين] ، الجار [على صلاتهم] متعلق بـ [دائمون] .


019-وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ

"والذين في أموالهم حق معلوم "

جملة الصلة: الجملة الاسمية [حق معلوم في أموالهم] .


020-لِلسَّائِلِ وَالْمَحْرُومِ

"للسائل والمحروم "

الجار [للسائل] متعلق بنعت ثان لـ [حق] .


021-وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ

"والذين هم من عذاب ربهم مشفقون "

الجار [من عذاب] متعلق بـ [مشفقون] .


022-إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ

"إن عذاب ربهم غير مأمون "

الجملة معترضة.


023-وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ

"والذين هم لفروجهم حافظون "

قوله "والذين " : اسم معطوف على الموصول في الآية "27 " ، [لفروجهم] مفعول [حافظون] ، واللام زائدة.


024-إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ

"إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين "

المستثنى محذوف أي: حِفْظَها، والجار متعلق بحال مِنْ [حِفْظَها] المقدر، وجملة [فإنهم غير ملومين] مستأنفة.


025-فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ

"فمن ابتغى وراء ذلك فأولئك هم العادون "

جملة الشرط مستأنفة، [هم] ضمير فصل لا محل له.


026-وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ

"والذين هم لأماناتهم وعهدهم راعون "

الموصول معطوف على الموصول في الآية "29 " ، واللام زائدة في [لأماناتهم] ، و [أماناتهم] مفعول [راعون] .


027-وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ

"والذين هم بشهاداتهم قائمون "

الجار [بشهاداتهم] متعلق بـ [قائمون] .


028-وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ

"والذين هم على صلاتهم يحافظون "

الجار [على صلاتهم] متعلق بـ [يحافظون] .


029-أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ

"أولئك في جنات مكرمون "

الجملة مستأنفة.


030-فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ

"فمال الذين كفروا قبلك مهطعين "

الفاء مستأنفة، [ما] اسم استفهام مبتدأ، والجار متعلق بالخبر، [قِبَلك] الظرف متعلق بحال من الموصول، [مهطعين] حال ثانية.


031-عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ

"عن اليمين وعن الشمال عزين "

الجار متعلق بـ [مُهْطِعين] ، [عِزين] حال أخرى من الموصول منصوب بالياء؛ لأنه ملحق بجمع المذكر السالم.


032-أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ

"أيطمع كل امرئ منهم أن يدخل جنة نعيم "

المصدر المؤول [أن يدخل] منصوب على نـزع الخافض [في] ، [جنة] مفعول ثان.


033-كَلا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ

"كلا إنا خلقناهم مما يعلمون "

الجار [ممَّا] متعلق بـ "خَلَقْناهم


034-فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ

"فلا أقسم برب المشارق والمغارب إنا لقادرون "

جملة [فلا أقسم] مستأنفة، وجملة [إنَّا لقادرون] جواب القسم.


035-عَلَى أَنْ نُبَدِّلَ خَيْرًا مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ

"على أن نبدل خيرا منهم وما نحن بمسبوقين "

المصدر المؤول المجرور متعلق بـ [قادرون] ، الجار [منهم] متعلق بـ [خيرا] ، جملة [وما نحن بمسبوقين] معطوفة على جملة [إنا لقادرون] ، والباء زائدة في خبر ما العاملة عمل ليس.


036-فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ

"فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون "

جملة [فذرهم] مستأنفة، وجملة [يخوضوا] جواب شرط مقدر، [يومهم] مفعول به، والموصول نعت.


037-يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ

"يوم يخرجون من الأجداث سراعا كأنهم إلى نصب يوفضون "

[يوم] بدل من [يومهم] ، [سراعا] حال من الواو في [يخرجون] ، وجملة [كأنهم يوفضون] حال ثانية.


038-خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ

"خاشعة أبصارهم ترهقهم ذلة ذلك اليوم الذي كانوا يوعدون "

[خاشعة] حال من فاعل [يوفضون] ، [أبصارهم] فاعل بـ [خاشعة] ، جملة [ترهقهم] حال ثانية من فاعل [يوفضون] ، جملة [ذلك اليوم] مستأنفة، [الذي] نعت [لليوم] .


001-إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ

"إنا أرسلنا نوحا إلى قومه أن أنذر قومك من قبل أن يأتيهم عذاب أليم "

الجار [إلى قومه] متعلق بـ [أرسلنا] ، [أن] تفسيرية، والجملة بعدها مفسرة للإرسال، والمصدر المؤول [أن يأتيهم] مضاف إليه


002-قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ

"قال يا قوم إني لكم نذير مبين "

جملة [قال] مستأنفة، الجار [لكم] متعلق بـ [نذير] .


003-أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ

"أن اعبدوا الله واتقوه وأطيعون "

[أن] تفسيرية، والجملة بعدها مفسرة، و [أطيعون] فعل أمر مبني على حذف النون، والنون للوقاية، والياء المقدرة مفعول به.


004-يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ

"يغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى إن أجل الله إذا جاء لا يؤخر لو كنتم تعلمون "

جملة [يغفر] جواب شرط مقدر، وجملة الشرط [إذا جاء] معترضة، وجواب الشرط محذوف دلَّ عليه خبر [إن] ، وجملة [لو كنتم تعلمون] مستأنفة، وجواب الشرط محذوف أي: لَبادرتم إلى ما أَمركم به.


005-دَعَوْتُ قَوْمِي لَيْلا وَنَهَارًا

"دعوت قومي ليلا ونهارا "

[ليلا] ظرف زمان متعلق بـ [دعوت] .


006-فَلَمْ يَزِدْهُمْ دُعَائِي إِلا فِرَارًا

"فلم يزدهم دعائي إلا فرارا "

جملة [فلم يَزِدْهم] معطوفة على جملة [إني دعوت] ، [إلا] للحصر ، و [فرارًا] مفعول ثان.


007-وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْ

"وإني كلما دعوتهم لتغفر لهم جعلوا أصابعهم في آذانهم واستغشوا ثيابهم وأصروا واستكبروا استكبارا "

[كل] ظرف زمان متعلق بـ [جعلوا] ، و [ما] مصدرية زمانية، والمصدر المؤول مضاف إليه، وجملة [جعلوا] خبر [إني] ، وجاز أن تخلو جملة الخبر من الضمير العائد على المتكلم؛ لأنها مرتبطة بجملة [دعوتهم] بما يشبه الشرط، والضمير العائد صريح فيها، وجملة [دعوتهم] صلة الموصول الحرفي، الجار [في آذانهم] متعلق بالمفعول الثاني.


008-ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا

"ثم إني دعوتهم جهارا "

[جِهَارًا ] نائب مفعول مطلق وهو نوعه.


009-فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا

"فقلت استغفروا ربكم إنه كان غفارا "

جملة [فقلت] معطوفة على جملة [أسررت] ، وجملة [إنه كان] مستأنفة


010-يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا

"يرسل السماء عليكم مدرارا "

جملة [يرسل] جواب شرط مقدر، [مدرارا] حال من [السماء] ، ولم يُؤَنَّث لأنه على وزن مِفْعال.


011-وَيَجْعَلْ لَكُمْ جَنَّاتٍ

"ويجعل لكم جنات "

الجار [لكم] متعلق بالمفعول الثاني.


012-مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَارًا

"ما لكم لا ترجون لله وقارا "

[ما لكم] اسم استفهام مبتدأ، [لكم] جار ومجرور خبر، وجملة [لا ترجون] حال، الجار [لله] متعلق بحال من [وقارا] .


013-وَقَدْ خَلَقَكُمْ أَطْوَارًا

"وقد خلقكم أطوارا "

جملة [وقد خلقكم] حال من فاعل [ترجون] ، [أطوارا] حال من الكاف.


014-أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا

"ألم تروا كيف خلق الله سبع سماوات طباقا "

[كيف] اسم استفهام حال، وجملة [خلق] مفعول لفعل الرؤية المعلق بالاستفهام، [طباقًا] حال من [سبع سموات] .


015-وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا

"وجعل القمر فيهن نورا "

الجار [فيهن] متعلق بـ [جعل] .


016-وَاللَّهُ أَنْبَتَكُمْ مِنَ الأرْضِ نَبَاتًا

"والله أنبتكم من الأرض نباتا "

[نباتًا] نائب مفعول مطلق ، والمصدر إنباتا.


017-وَاللَّهُ جَعَلَ لَكُمُ الأرْضَ بِسَاطًا

"والله جعل لكم الأرض بساطا "

الجار [لكم] متعلق بـ [جعل] .


018-لِتَسْلُكُوا مِنْهَا سُبُلا فِجَاجًا

"لتسلكوا منها سبلا فجاجا "

الجار [منها] متعلق بـ [تسلكوا] ، [فجاجًا] نعت لـ [سبلا] .


019-وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلا خَسَارًا

"واتبعوا من لم يزده ماله وولده إلا خسارا "

[خسارًا] مفعول ثان لـ [زاد] و [إلا] للحصر.


020-وَمَكَرُوا مَكْرًا كُبَّارًا

"ومكروا مكرا كبارا "

جملة [ومكروا] معطوفة على صلة [مَنْ] ، وإنما جمع الضمير حملا على المعنى بعد حَمْله على اللفظ في [لم يزده ماله وولده] ، [كُبَّارًا] نعت للمبالغة.


021-وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ

"وقالوا لا تذرن آلهتكم "

[لا] ناهية، والفعل مضارع مجزوم بحذف النون لأنه من الأفعال الخمسة، وواو الجماعة المحذوفة لالتقاء الساكنين فاعل، والنون للتوكيد.


022-وَقَدْ أَضَلُّوا كَثِيرًا وَلا تَزِدِ الظَّالِمِينَ إِلا ضَلالا

"وقد أضلوا كثيرا ولا تزد الظالمين إلا ضلالا "

جملة [وقد أضلُّوا] مقول القول لقول مقدر أي: قال نوح، وهذا القول المقدر معطوف على جملة [قال نوح رب إنهم عصوني] ، [كثيرًا] مفعول به، وجملة [ولا تزد] معطوفة على [أضلوا] ، [ضلالا] مفعول ثان.


023-مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا

"مما خطيئاتهم أغرقوا فأدخلوا نارا فلم يجدوا لهم من دون الله أنصارا "

الجار [ممَّا] مؤلف مِنْ [مِنْ] الجارة، و [ما] الزائدة، والجار متعلق بـ [أغرقوا] ، الجار [لهم] متعلق بـ [يجدوا] ، الجار [من دون] متعلق بحال من [أنصارًا] .


024-لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا

"لا تذر على الأرض من الكافرين ديارا "

الجار [من الكافرين] متعلق بحال من [ديَّارا] .


025-إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِرًا كَفَّارًا

"إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا "

جملة الشرط وجوابه خبر [إن] ، [كفارًا] نعت [فاجرًا] .


026-وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلا تَزِدِ الظَّالِمِينَ إِلا تَبَارًا

"ولمن دخل بيتي مؤمنا وللمؤمنين والمؤمنات ولا تزد الظالمين إلا تبارا "

[مؤمنا] حال من فاعل [دخل] ، [تبارًا] مفعول به ثان، و [إلا] للحصر


001-قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا

"قل أوحي إلي أنه استمع نفر من الجن فقالوا إنا سمعنا قرآنا عجبا "

المصدر المؤول [أنه استمع] نائب فاعل، والهاء في [أنه] ضمير الشأن. الجار [من الجن] متعلق بنعت لـ [نفر] ، وجملة [فقالوا] معطوفة على جملة [استمع] .


002-يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا

"يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا "

جملة [يهدي] نعت ثان لـ [قرآنًا] ، وجملة [فآمنَّا] معطوفة على جملة [سمعنا] ، وجملة [ولن نشرك] معطوفة على جملة [آمنَّا] .


003-وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَدًا

"وأنه تعالى جد ربنا ما اتخذ صاحبة ولا ولدا "

جملة [ما اتخذ] خبر [أن] ، وجملة [تعالى جَدُّ] اعتراضية، والمصدر المؤول من [أن] وما بعدها : معطوف على الهاء في [به] أي: آمنَّا به ، وبأنه تعالى جدُّ ربنا ، وبأنه كان... إلى آخره، والعطف على الضمير المجرور دون إعادة الجار مع [أنَّ] لا مانع منه؛ لكثرة حذف حرف الجر مع [أنَّ] .


004-وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطًا

"وأنه كان يقول سفيهنا على الله شططا "

اسم كان ضمير الشأن مستتر، وجملة [يقول] خبرها، الجار [على الله] متعلق بحال من [شططا] ، و [شططًا] نائب مفعول مطلق أي: قولا شططًا، والمصدر المؤول معطوف على ما قبله.


005-وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الإنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِبًا

"وأنا ظننا أن لن تقول الإنس والجن على الله كذبا "

قوله [أن لن] : [أن] المخففة، واسمها ضمير الشأن، والمصدر المؤول سدَّ مسدَّ مفعولَيْ [ظن] ، وجملة [لن تقول] خبر [أن] ، الجار [على الله] متعلق بحال من [كذبًا] ، و [كذبًا] مفعول [تقول] .


006-وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا

"وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا "

الجار [من الإنس] متعلق بنعت لـ [رجال] ، وجملة [يعوذون] خبر كان، وجملة [فزادوهم] معطوفة على جملة [كان] ، و [رَهَقا] مفعول ثان.


007-وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَدًا

"وأنهم ظنوا كما ظننتم أن لن يبعث الله أحدا "

الكاف نائب مفعول مطلق، و [ما] مصدرية أي: ظنوا ظنًا مثلَ ظنكم، و [أنْ] مخففة، واسمها ضمير الشأن، و [أن] وما بعدها سدَّت مسدَّ مفعولَيْ ظن، وجملة [يبعث] خبر أن.


008-وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا

"وأنا لمسنا السماء فوجدناها ملئت حرسا شديدا وشهبا "

[وجد] يتعدى لواحد لأنه بمعنى صادَفْنا وأَصَبْنا، وجملة [مُلئت] حالية، و [حرسًا] تمييز.


009-وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا

"وأنا كنا نقعد منها مقاعد للسمع فمن يستمع الآن يجد له شهابا رصدا "

[مقاعد] مفعول مطلق، الجار [للسمع] متعلق بـ [نقعد] ، الجار [منها] متعلق بحال من [مقاعد] ، وجملة الشرط معطوفة على جملة [كنا] ، و [من] شرطية مبتدأ، [الآن] ظرف في الأصل للحال ، واستعير للاستقبال، الجار [له] متعلق بـ [يجد] .


010-وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا

"وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا "

جملة [لا ندري] خبر [أنَّ] ، والهمزة للاستفهام، ويليها غالبًا الفعل، وقد يليها الاسم كهذه الآية، وجملة [أشر أريد] سدَّت مسدَّ مفعولي درى، و [أم] عاطفة متصلة، وجملة [أراد بهم ربهم] معطوفة على جملة [أشرٌّ أريد] ، والجملة هذه بتأويل مفرد أي: أشر أريد بهم أم خير ؟


011-وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا

"وأنا منا الصالحون ومنا دون ذلك كنا طرائق قددا "

قوله [الصالحون] : مبتدأ، وجملة [منا الصالحون] خبر [أنَّ] ، [دون] ظرف مكان متعلق بنعت لمبتدأ مقدر أي: ومنَّا قوم كائنون دون، وحَذْف الموصوف مع [مِنْ] التبعيضية يكثر. والمعنى: ومنا صالحون دون أولئك في الصلاح، وجملة [ومنَّا قومٌ دون ذلك] معطوفة على جملة [منَّا الصالحون] ، وجملة [كنَّا] حال من الضمير [نا] مِنْ قوله [مِنَّا] .


012-وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعجِزَ اللَّهَ فِي الأرْضِ وَلَنْ نُعْجِزَهُ هَرَبًا

"وأنا ظننا أن لن نعجز الله في الأرض ولن نعجزه هربا "

[أن] المخففة، واسمها ضمير الشأن، الجار [في الأرض] متعلق بحال من فاعل [نعجز] ، [هَربًا] مصدر في موضع الحال أي: هاربين.


013-وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلا يَخَافُ بَخْسًا وَلا رَهَقًا

"وأنا لما سمعنا الهدى آمنا به فمن يؤمن بربه فلا يخاف بخسا ولا رهقا "

جملة الشرط الأولى وجوابه خبر [أن] ، وجملة [فمن يؤمن] معطوفة على جملة [آمنا] ، والرابط مقدر أي: مِنَّا، وجملة [فلا يخاف] خبر لمبتدأ محذوف تقديره هو، والجملة الاسمية جواب الشرط، وليست [فلا يخاف] جوابًا؛ لأن جواب الشرط المقترن بـ [لا] خالٍ من الفاء


014-وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا

"وأنا منا المسلمون ومنا القاسطون فمن أسلم فأولئك تحروا رشدا "

المصدر المؤول معطوف على المصدر السابق، وجملة [منَّا المسلمون] خبر [أن] ، وجملة [منا القاسطون] معطوفة على جملة [منَّا المسلمون] ، وجملة الشرط معطوفة على جملة [منَّا المسلمون] ، والرابط مقدر أي: أسلم منَّا، [رشدًا] مفعول به.


015-وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا

"وأما القاسطون فكانوا لجهنم حطبا "

جملة الشرط معطوفة على جملة [مَنْ أسلم] ، الجار [لجهنم] متعلق بحال من [حطبًا] .


016-وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لأسْقَيْنَاهُمْ مَاءً غَدَقًا

"وأن لو استقاموا على الطريقة لأسقيناهم ماء غدقا "

[أن] المخففة، واسمها ضمير الشأن، والخبر جملة [لو استقاموا] ، [ماء] مفعول ثان.


017-لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا

"لنفتنهم فيه ومن يعرض عن ذكر ربه يسلكه عذابا صعدا "

جملة الشرط معترضة.


018-وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا

"وأن المساجد لله فلا تدعوا مع الله أحدا "

[لا] ناهية، [مع] ظرف متعلق بحال من [أحدًا] .


019-وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا

"وأنه لما قام عبد الله يدعوه كادوا يكونون عليه لبدا "

جملة الشرط خبر [أنَّ] ، الجار [عليه] متعلق بـ [لبدًا] ، وجملة [يدعوه] حال من فاعل [قام] .


020-لا أَمْلِكُ لَكُمْ ضَرًّا وَلا رَشَدًا

"لا أملك لكم ضرا ولا رشدا "

الجار [لكم] متعلق بحال من [ضرًا] .


021-لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا

"لن يجيرني من الله أحد ولن أجد من دونه ملتحدا "

الجار [من الله] متعلق بالفعل، والجار [من دونه] متعلق بـ [أجد] .


022-إِلا بَلاغًا مِنَ اللَّهِ وَرِسَالاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا

"إلا بلاغا من الله ورسالاته ومن يعص الله ورسوله فإن له نار جهنم خالدين فيها أبدا "

قوله [إلا بلاغًا] : مستثنى منقطع، الجار [من الله] متعلق بنعت لـ [بلاغًا] ، وجملة الشرط مستأنفة. [خالدين] حال من الضمير في [له] ، وحمل على معنى [مَنْ] فلذلك جمع، [أبدًا] ظرف زمان متعلق بـ [خالدين] .


023-حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِرًا

"حتى إذا رأوا ما يوعدون فسيعلمون من أضعف ناصرا "

[حتى] ابتدائية، والجملة الشرطية مستأنفة، [من] اسم استفهام مبتدأ، و [أضعف] خبر، والجملة سدَّت مسدَّ مفعولَيْ [علم] ، [ناصرًا] تمييز.


024-قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَدًا

"قل إن أدري أقريب ما توعدون أم يجعل له ربي أمدا "

[إن] نافية، و [قريب] خبر المصدر المؤول [ما توعدون] أي: الوعد قريب، وجملة [قريب ما توعدون] سدَّت مسدَّ مفعولي [أدري] ، [أم] عاطفة متصلة، وجملة [يجعل له ربي] معطوفة على جملة [قريب ما توعدون] ، الجار [له] متعلق بالمفعول الثاني.


025-عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا

"عالم الغيب فلا يظهر على غيبه أحدا "

"عالم " خبر لـ "هو " مقدرة، وجملة "فلا يظهر " معطوفة على جملة [هو عالم] .


026-إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا

"إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا "

[مَنْ] موصول بدل من [أحدًا] ، الجار [من رسول] متعلق بحال من [مَنْ] ، وجملة [فإنه يسلك] معطوفة على جملة [ارتضى] ، والجار [مِنْ بين] متعلق بـ [يسلك] .


027-لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا

"ليعلم أن قد أبلغوا رسالات ربهم وأحاط بما لديهم وأحصى كل شيء عددا "

المصدر المؤول المجرور [ليعلم] متعلق بـ [يسلك] ، [أن] مخففة، واسمها ضمير الشأن، وجملة [قد أبلغوا] خبر، [أن] وما بعدها في تأويل مصدر سدَّت مسدَّ مفعولَيْ علم، [لديهم] : ظرف مكان متعلق بالصلة، [عددًا] تمييز


001-يَا أَيُّهَا الْمُزَّمِّلُ

"يا أيها المزمل "

[المزمل] : بدل من [أي] .


002-قُمِ اللَّيْلَ إِلا قَلِيلا

"قم الليل إلا قليلا "

[الليل] : ظرف زمان متعلق بـ [قم] ، [قليلا] مستثنى منصوب.


003-نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلا

"نصفه أو انقص منه قليلا "

[نصفه] : بدل من [الليل] ، الجار [منه] متعلق بـ [انقص] ، [قليلا] نائب مفعول مطلق أي: نقصانا قليلا.


004-إِنَّا سَنُلْقِي عَلَيْكَ قَوْلا ثَقِيلا

"إنا سنلقي عليك قولا ثقيلا "

[قولا] مفعول به، جملة [إنَّا سنلقي] مستأنفة.


005-إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلا

"إن ناشئة الليل هي أشد وطئا وأقوم قيلا "

جملة [هي أشد] خبر إنَّ، [وطئا] تمييز.


006-إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلا

"إن لك في النهار سبحا طويلا "

الجار [في النهار] متعلق بالاستقرار الذي تعلق به الخبر.


007-وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلا

"واذكر اسم ربك وتبتل إليه تبتيلا "

جملة "واذكر " معطوفة على جملة "رتل " في الآية "4 " ، [تبتيلا] : نائب مفعول مطلق، والمصدر التبتُّل.


008-رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلا

"رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا "

[رب] : خبر لمبتدأ محذوف أي: هو رب، وجملة [هو رب] مستأنفة، وجملة التنـزيه خبر ثان للمبتدأ المقدر [هو] ، وجملة [فاتخذه] معطوفة على جملة التنـزيه، [وكيلا] : مفعول ثان.


009-وَاصْبِرْ عَلَى مَا يَقُولُونَ

"واصبر على ما يقولون "

[ما] : موصول اسمي في محل جر، والجار متعلق بـ [اصبر] .


010-وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلا

"وذرني والمكذبين أولي النعمة ومهلهم قليلا "

قوله "والمكذبين " : اسم معطوف على الياء في "ذرني " ، "أولي " : نعت للمكذبين مجرور بالياء؛ لأنه ملحق بجمع المذكر السالم، وهو جامد مؤول بالمشتق "أصحاب " ، [قليلا] : نائب مفعول مطلق.


011-إِنَّ لَدَيْنَا أَنْكَالا وَجَحِيمًا

"إن لدينا أنكالا وجحيما "

الجملة مستأنفة.


012-وَطَعَامًا ذَا غُصَّةٍ

"وطعاما ذا غصة "

[ذا] : نعت لـ [طعاما] .


013-يَوْمَ تَرْجُفُ الأرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلا

"يوم ترجف الأرض والجبال وكانت الجبال كثيبا مهيلا "

[يوم] : ظرف زمان متعلق بالاستقرار الذي تعلق به الظرف [لدينا] ، جملة [وكانت] معطوفة على جملة [ترجف] في محل جر، [مهيلا] نعت [كثيبا] .


014-إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولا

"إنا أرسلنا إليكم رسولا شاهدا عليكم كما أرسلنا إلى فرعون رسولا "

[شاهدا] : نعت [رسولا] ، الجار [عليكم] متعلق بـ [شاهدا] ، الكاف نائب مفعول مطلق أي: إرسالا مثل إرسالنا، و [ما] مصدرية، [رسولا] مفعول به.


015-فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلا

"فعصى فرعون الرسول فأخذناه أخذا وبيلا "

جملة [فعصى فرعون] معطوفة على جملة [أرسلنا] ، وجملة [فأخذناه] معطوفة على جملة [عصى] .


016-فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا

"فكيف تتقون إن كفرتم يوما يجعل الولدان شيبا "

الفاء مستأنفة، [كيف] : اسم استفهام حال من فاعل [تتقون] ، وجملة [تتقون] مستأنفة، وجملة [إن كفرتم] معترضة، وجواب الشرط محذوف دلَّ عليه ما قبله، [يوما] مفعول [تتقون] ، وجملة [يجعل] نعت لـ [يوما] ، [شيبا] مفعول به ثان.


017-السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولا

"السماء منفطر به كان وعده مفعولا "

جملة [السماء منفطر به] نعت ثان لـ [يوما] ، وجاءت الصفة مذكرة لأن السماء تُذَكَّر وتؤنث، جملة [كان وعده مفعولا] مستأنفة.


018-إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا

"إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلا "

جملة الشرط معطوفة على المستأنفة [إن هذه تذكرة] ، [من] شرطية مبتدأ، الجار [إلى ربه] متعلق بالمفعول الثاني لـ [اتخذ]


019-إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ ال

"إن ربك يعلم أنك تقوم أدنى من ثلثي الليل ونصفه وثلثه وطائفة من الذين معك والله يقدر الليل والنهار علم أن لن تحصوه فتاب عليكم فاقرءوا ما تيسر من القرآن علم أن سيكون منكم مرضى وآخرون يضربون في الأرض يبتغون من فضل الله وآخرون يقاتلون في سبيل الله فاقرءوا ما تيسر منه وأقيموا الصلاة وآتوا الزكاة وأقرضوا الله قرضا حسنا وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا وأعظم أجرا واستغفروا الله "

[أنَّ] وما بعدها سدَّت مسد مفعولي يعلم، [أدنى] ظرف زمان أي: وقتا أدنى، الجار [من ثلثي] متعلق بـ [أدنى] ، [ونصفه] اسم معطوف على [أدنى] . قوله [وطائفة] : اسم معطوف على الضمير المستتر في [تقوم] ، وجاز هذا العطف لوجود فاصل بينهما، جملة [والله يقدر] معطوفة على جملة [إن ربك يعلم] ، جملة [علم] مستأنفة، [أنْ] مخففة من الثقيلة، واسمها ضمير الشأن، وجملة [لن تحصوه] خبر [أن] المخففة، و [أن] وما بعدها سدَّت مسدَّ مفعولَيْ علم، وجملة [فتاب] معطوفة على [علم] . جملة [فاقرؤوا] مستأنفة، الجار [من القرآن] متعلق بحال من [ما] جملة [علم أن سيكون] مستأنفة، [مرضى] اسم [يكون] ، الجار [منكم] متعلق بالخبر. قوله [وآخرون] : اسم معطوف على [مرضى] ، وجملة [يضربون] نعت لـ [آخرون] ، وجملة [يبتغون] حال من فاعل [يضربون] . قوله [وآخرون يقاتلون] : اسم معطوف على [آخرون] السابق، وجملة [يقاتلون] نعت، وجملة [فاقرؤوا] مستأنفة، [قرضا] مفعول به. قوله [وما] :الواو اعتراضية، و [ما] اسم شرط مفعول به، الجار [من خير] متعلق بمحذوف نعت لـ [ما] ، [هو] توكيد للهاء في [تجدوه] ، [خيرا] مفعول ثان لـ [تجدوه] ، وجملة [وما تقدِّموا] اعتراضية بين المتعاطفين، وجملة [استغفروا] معطوفة على جملة [أقرضوا] .


001-يَا أَيُّهَا الْمُدَّثِّرُ

"يا أيها المدثر "

[المدثر] بدل.


002-قُمْ فَأَنْذِرْ

"قم فأنذر "

جملة [فأنذر] معطوفة على جملة [قم] .


003-وَرَبَّكَ فَكَبِّرْ

"وربك فكبر "

الفاء زائدة، [ربَّك] مفعول [كبر] مقدم، وجملة [كَبِّر] معطوفة على جملة [أنذر] .


004-وَلا تَمْنُنْ تَسْتَكْثِرُ

"ولا تمنن تستكثر "

جملة [ولا تمنن] معطوفة على جملة [اهجر] ، وجملة [تستكثر] حال من فاعل [تمنن] .


005-وَلِرَبِّكَ فَاصْبِرْ

"ولربك فاصبر "

الفاء زائدة، الجار [لربك] متعلق بـ [اصبر] .


006-فَإِذَا نُقِرَ فِي النَّاقُورِ

"فإذا نقر في الناقور "

جملة الشرط مستأنفة، والجار نائب فاعل، [إذا] ظرفية شرطية متعلقة بمعنى الجواب أي: فإذا نقر في الناقور عسر الأمر.


007-فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ

"فذلك يومئذ يوم عسير "

[يومئذ] بدل من [فذلك] ، وبني لإضافته إلى مبني ، و [إذٍ] اسم ظرفي مبني على السكون مضاف إليه، والتنوين للتعويض. قوله [عسير] : نعت لـ [يوم] .


008-عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ

"على الكافرين غير يسير "

[غير] نعت ثان لـ [يوم] ، الجار [على الكافرين] متعلق بـ [عسير] .


009-ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا

"ذرني ومن خلقت وحيدا "

جملة [ذرني] مستأنفة، [من] اسم موصول معطوف على الياء، [وحيدا] حال من الضمير المقدر في [خلقت] أي: خلقته وحيدا.


010-وَجَعَلْتُ لَهُ مَالا مَمْدُودًا

"وجعلت له مالا ممدودا "

الجار [له] متعلق بالمفعول الثاني.


011-ثُمَّ يَطْمَعُ أَنْ أَزِيدَ

"ثم يطمع أن أزيد "

المصدر [أن أزيد] منصوب على نـزع الخافض أي: في الزيادة.


012-كَلا إِنَّهُ كَانَ لآيَاتِنَا عَنِيدًا

"كلا إنه كان لآياتنا عنيدا "

الجار [لآياتنا] متعلق بـ [عنيدا] المتضمن معنى جاحدا.


013-سَأُرْهِقُهُ صَعُودًا

"سأرهقه صعودا "

جملة [سأرهقه] مستأنفة، [صعودا] تمييز


014-إِنَّهُ فَكَّرَ وَقَدَّرَ

"إنه فكر وقدر "

جملة [إنه فكَّر] مستأنفة.


015-فَقُتِلَ كَيْفَ قَدَّرَ

"فقتل كيف قدر "

جملة [فقتل] معطوفة على جملة [إنه فكر] ، [كيف] : اسم استفهام حال، وجملة [قدَّر] مستأنفة.


016-ثُمَّ قُتِلَ كَيْفَ قَدَّرَ

"ثم قتل كيف قدر "

الجملة معطوفة على المتقدمة.


017-إِنْ هَذَا إِلا سِحْرٌ يُؤْثَرُ

"إن هذا إلا سحر يؤثر "

الجملة [يؤثر] نعت لـ [سحر] .


018-إِنْ هَذَا إِلا قَوْلُ الْبَشَرِ

"إن هذا إلا قول البشر "

الجملة مستأنفة في حيز القول.


019-سَأُصْلِيهِ سَقَرَ

"سأصليه سقر "

[سقر] مفعول ثان، والجملة مستأنفة.


020-وَمَا أَدْرَاكَ مَا سَقَرُ

"وما أدراك ما سقر "

جملة [وما أدراك] معترضة بين جملة الحال وصاحبها [سقر] ، وجملة [ما سقر] مفعول [أدراك] المعلق بالاستفهام.


021-لا تُبْقِي وَلا تَذَرُ

"لا تبقي ولا تذر "

جملة [لا تبقي] حال من [سقر] الأول.


022-لَوَّاحَةٌ لِلْبَشَرِ

"لواحة للبشر "

[لواحة] خبر لمبتدأ محذوف أي: هي لواحة، والجملة حال ثانية من [سقر] الأول.


023-عَلَيْهَا تِسْعَةَ عَشَرَ

"عليها تسعة عشر "

[تسعة عشر] جزآن مبنيان على الفتح مبتدأ، والجملة حال ثالثة.


024-وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْ

"وما جعلنا أصحاب النار إلا ملائكة وما جعلنا عدتهم إلا فتنة للذين كفروا ليستيقن الذين أوتوا الكتاب ويزداد الذين آمنوا إيمانا ولا يرتاب الذين أوتوا الكتاب والمؤمنون وليقول الذين في قلوبهم مرض والكافرون ماذا أراد الله بهذا مثلا كذلك يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك إلا هو وما هي إلا ذكرى للبشر "

جملة [وما جعلنا] مستأنفة، [إلا] للحصر، [ملائكة] مفعول ثان، الجار [للذين] متعلق بنعت لـ [فتنة] ، والمصدر المجرور [ليستيقن] متعلق بـ [جعل] الثاني، و [إيمانا] : تمييز، [ما] اسم استفهام مبتدأ، [ذا] : اسم موصول خبر، [مثلا] : حال من اسم الإشارة، جملة [يضل] مستأنفة، والكاف نائب مفعول مطلق أي: يضلُّ الله إضلالا مثل ذلك الإضلال، جملة [وما يعلم] مستأنفة، [هو] فاعل [يعلم] ، وكذا [وما هي إلا ذكرى] ، الجار [للبشر] متعلقة بنعت لـ [ذكرى] .


025-كَلا وَالْقَمَرِ

"كلا والقمر "

[والقمر] : الواو للقسم، والمقسم به مجرور متعلق بفعل أقسم المقدر.


026-وَاللَّيْلِ إِذْ أَدْبَرَ

"والليل إذ أدبر "

الظرف [إذ] متعلق بفعل أقسم المحذوف.


027-وَالصُّبْحِ إِذَا أَسْفَرَ

"والصبح إذا أسفر "

[إذا] : ظرف محض متعلق بفعل أقسم المحذوف.


028-إِنَّهَا لإحْدَى الْكُبَرِ

"إنها لإحدى الكبر "

جواب القسم.


029-نَذِيرًا لِلْبَشَرِ

"نذيرا للبشر "

[نذيرا] حال من [إحدى] ، الجار [للبشر] متعلق بـ [نذيرا]


030-لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ

"لمن شاء منكم أن يتقدم أو يتأخر "

الجار [لمن] بدل من [البشر] ، الجار [منكم] متعلق بحال من [مَنْ] ، والمصدر [أن يتقدم] مفعول به لـ [شاء] .


031-كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ

"كل نفس بما كسبت رهينة "

[ما] : مصدرية، والمصدر المؤول متعلق بـ [رهينة] .


032-إِلا أَصْحَابَ الْيَمِينِ

"إلا أصحاب اليمين "

[أصحاب] مستثنى منصوب.


033-فِي جَنَّاتٍ يَتَسَاءَلُونَ

"في جنات يتساءلون "

الجار [في جنات] متعلق بحال من الواو في [يتساءلون] .


034-مَا سَلَكَكُمْ فِي سَقَرَ

"ما سلككم في سقر "

جملة [ما سلككم] تفسيرية للتساؤل.


035-قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ

"قالوا لم نك من المصلين "

[نَكُ] فعل مضارع مجزوم بالسكون المقدر على النون المحذوفة للتخفيف.


036-حَتَّى أَتَانَا الْيَقِينُ

"حتى أتانا اليقين "

المصدر المؤول "أن أتانا " مجرور بـ [حتى] متعلق بـ [نكذب]


037-فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ

"فما تنفعهم شفاعة الشافعين "

الجملة مستأنفة.


038-فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ

"فما لهم عن التذكرة معرضين "

جملة [فما لهم] مستأنفة، [ما] اسم استفهام مبتدأ، الجار [لهم] متعلق بالخبر، الجار [عن التذكرة] متعلق بـ [مُعْرضين] الحال من الضمير في [لهم] .


039-كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ

"كأنهم حمر مستنفرة "

الجملة حال من الضمير في [معرضين] .


040-فَرَّتْ مِنْ قَسْوَرَةٍ

"فرت من قسورة "

جملة [فَرَّتْ] نعت ثان لـ [حمر] .


041-بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً

"بل يريد كل امرئ منهم أن يؤتى صحفا منشرة "

جملة [يريد] مستأنفة، الجار [منهم] متعلقة بنعت لـ [كل] ، والمصدر [أن يؤتى] مفعول [يريد] ، [صحفا] مفعول ثان لـ [يؤتى] .


042-كَلا بَلْ لا يَخَافُونَ الآخِرَةَ

"كلا بل لا يخافون الآخرة "

جملة [لا يخافون] مستأنفة.


043-فَمَنْ شَاءَ ذَكَرَهُ

"فمن شاء ذكره "

جملة [فمن شاء] معطوفة على جملة [إنه تذكرة] ، [من] : اسم شرط مبتدأ.


044-وَمَا يَذْكُرُونَ إِلا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى

"وما يذكرون إلا أن يشاء الله هو أهل التقوى "

جملة [وما يذكرون] مستأنفة، والمصدر المؤول منصوب على نـزع الخافض: الباء، وجملة [هو أهل] حالية من لفظ الجلالة.


001-لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ

"لا أقسم بيوم القيامة "

[لا] النافية لتوكيد القسم، ولا يقسم بالشيء إلا إعظامًا له.


002-أَيَحْسَبُ الإنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ

"أيحسب الإنسان ألن نجمع عظامه "

[أن] : مخففة، واسمها ضمير الشأن، وجملة [لن نجمع] خبر [أن] ، وأن وما بعدها في تأويل مصدر سدَّ مسدَّ مفعولي حسب.


003-بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ

"بلى قادرين على أن نسوي بنانه "

[بلى] حرف جواب، [قادرين] : حال من فاعل فعل مقدر أي: نجمعها قادرين، والمصدر [أن نُسَوِّي] مجرور متعلق بـ [ قادرين] ، وجملة [نجمعها] المقدرة مستأنفة.


004-بَلْ يُرِيدُ الإنْسَانُ لِيَفْجُرَ أَمَامَهُ

"بل يريد الإنسان ليفجر أمامه "

جملة [يريد] مستأنفة، ومفعول [يريد] محذوف أي: شهواته، والمصدر المجرور [ليفجر] متعلق بـ [يريد] ، و [أمامه] ظرف استعير هنا للزمان.


005-يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ

"يسأل أيان يوم القيامة "

جملة [يسأل] بدل من جملة [يريد] ، [أيان] اسم استفهام ظرف زمان متعلق بخبر المبتدأ [يوم] ، وجملة [أيان يوم] مفعول به للسؤال.


006-فَإِذَا بَرِقَ الْبَصَرُ

"فإذا برق البصر "

الفاء مستأنفة، [إذا] ظرفية شرطية متعلقة بالجواب [يقول] .


007-يَقُولُ الإنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ

"يقول الإنسان يومئذ أين المفر "

[يومئذ] ظرف متعلق بـ [يقول] ، [إذٍ] مضاف إليه، [أين] اسم استفهام ظرف مكان متعلق بالخبر، [المفر] مبتدأ.


008-كَلا لا وَزَرَ

"كلا لا وزر "

خبر لا النافية للجنس مقدر أي: موجود، والجملة مستأنفة.


009-إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ

"إلى ربك يومئذ المستقر "

الجار متعلق بخبر المبتدأ [المستقر] ، و [يومئذ] ظرف متعلق بالاستقرار الذي تعلَّق به الخبر، والجملة مستأنفة.


010-يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ

"ينبأ الإنسان يومئذ بما قدم وأخر "

جملة [ينبَّأ] مستأنفة، والظرف متعلق بـ [ينبأ] .


011-بَلِ الإنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ

"بل الإنسان على نفسه بصيرة "

الجملة مستأنفة، والجار [على نفسه] متعلق بـ [بصيرة] ، والتاء في [بصيرة] للمبالغة.


012-وَلَوْ أَلْقَى مَعَاذِيرَهُ

"ولو ألقى معاذيره "

الواو حالية، والجملة حالية من الضمير المستتر في [بصيرة] ، والواو عطفت هذه الحال على حال مقدرة أي: على نفسه بصيرة في كل حال، ولو في هذه الحال، وهذا للاستقصاء ، وجواب الشرط محذوف أي: ما قُبِلَتْ منه.


013-إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ

"إن علينا جمعه وقرآنه "

الجملة مستأنفة.


014-فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ

"فإذا قرأناه فاتبع قرآنه "

الفاء الأولى معترضة، والفاء في [فاتبع] جواب الشرط، و [قرآنه] مفعول به، وجملة الشرط معترضة.


015-ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ

"ثم إن علينا بيانه "

جملة [إن علينا بيانه] معطوفة على جملة [إن علينا جمعه]


016-كَلا بَلْ تُحِبُّونَ الْعَاجِلَةَ

"كلا بل تحبون العاجلة "

الجملة مستأنفة.


017-وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ

"وجوه يومئذ ناضرة "

[وجوه] مبتدأ، و [ناضرة] نعت، و [يومئذ] ظرف متعلق بـ [ناضرة] ، وسوَّغ الابتداء بالنكرة كون الموضع موضع تفصيل، وكون المبتدأ موصوفا.


018-إِلَى رَبِّهَا نَاظِرَةٌ

"إلى ربها ناظرة "

[ناظرة] خبر لـ [وجوه] ، الجار [إلى ربها] متعلق بـ [ناظرة] .


019-وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ

"ووجوه يومئذ باسرة "

نظير الآية "22 " ، والجملة معطوفة على جملة [وجوه يومئذ ناضرة] .


020-تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ

"تظن أن يفعل بها فاقرة "

جملة [تظن] خبر لـ [وجوه] الثاني، و [أن] وما بعدها سدَّ مسدَّ مفعولي [تظن] ، و [أنْ] مخففة، واسمها ضمير الشأن، وجملة [يفعل] خبرها.


021-كَلا إِذَا بَلَغَتِ التَّرَاقِيَ

"كلا إذا بلغت التراقي "

قوله "التراقي " : مفعول "بلغت " ، والفاعل يعود على النفس وإن لم يَجْرِ لها ذِكْر، و "إذا " ظرفية شرطية متعلقة بالجواب المقدر: تُساق إلى ربها، وقد دلَّ على الجواب الجملة التالية [إلى ربك المساق] .


022-وَقِيلَ مَنْ رَاقٍ

"وقيل من راق "

[من] اسم استفهام مبتدأ، [راق] خبر مرفوع بالضمة المقدرة على الياء المحذوفة لأنه اسم منقوص.


023-وَظَنَّ أَنَّهُ الْفِرَاقُ

"وظن أنه الفراق "

أنَّ وما بعدها سدَّ مسدَّ مفعولَيْ [ظن] .


024-إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ

"إلى ربك يومئذ المساق "

الجملة تفسيرية لجواب [إذا] المقدر، والظرف [يومئذ] بدل من [إذا] المتقدمة.


025-فَلا صَدَّقَ وَلا صَلَّى

"فلا صدق ولا صلى "

الجملة مستأنفة.


026-وَلَكِنْ كَذَّبَ وَتَوَلَّى

"ولكن كذب وتولى "

جملة [كذَّب] معطوفة على المستأنفة قبلها.


027-ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى

"ثم ذهب إلى أهله يتمطى "

جملة [يتمطى] حال من فاعل [ذهب] .


028-أَوْلَى لَكَ فَأَوْلَى

"أولى لك فأولى "

[أولى لك] مبتدأ، والجار متعلق بالخبر، [فأولى] : اسم معطوف على [أولى] .


029-ثُمَّ أَوْلَى لَكَ فَأَوْلَى

"ثم أولى لك فأولى "

[ثم] عاطفة، وجملة [أولى لك] معطوفة على المتقدمة.


030-أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى

"أيحسب الإنسان أن يترك سدى "

[أن] مخففة من الثقيلة، واسمها ضمير الشأن، وجملة [يُترك] خبرها، و [أنْ] وما بعدها في تأويل مصدر سدَّ مسدَّ مفعولَيْ حسب، و [سدى] حال.


031-أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى

"ألم يك نطفة من مني يمنى "

الجار [مِنْ منيّ] متعلق بنعت لـ [نطفة] ، وجملة [يُمنى] نعت لـ [مني] .


032-فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى

"فجعل منه الزوجين الذكر والأنثى "

الجار [منه] متعلق بـ [جعل] ، [الذكر] بدل.


033-أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى

"أليس ذلك بقادر على أن يحيي الموتى "

الباء زائدة في خبر ليس، المصدر المؤول المجرور متعلق بـ [قادر] .


001-هَلْ أَتَى عَلَى الإنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا

"هل أتى على الإنسان حين من الدهر لم يكن شيئا مذكورا "

الجار [من الدهر] متعلق بنعت لـ [حين] ، وجملة [لم يكن] نعت لـ [حين] ، والرابط مقدر أي: فيه.


002-إِنَّا خَلَقْنَا الإنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا

"إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعا بصيرا "

الجار [من نطفة] متعلق بـ [خَلَقْنا] ، [أمشاج] : نعت، ووقع الجمع صفة لمفرد لأنه في معنى الجمع، وجملة [نبتليه] حال من فاعل [خَلَقْنا] ، وجملة [فجعلناه] معطوفة على جملة [نبتيله ، ] بصيرا" مفعول به متعدد ؛ لأن الخبر يجوز تعدده ، وكذا ما أصله خبر.


003-إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا

"إنا هديناه السبيل إما شاكرا وإما كفورا "

[إما] : حرف تفصيل، [شاكرا] : حال من الهاء في [هديناه] أي: هديناه مبيَّنًا له كلتا الحالتين.


004-إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلا

"إنا أعتدنا للكافرين سلاسلا "

[سلاسل] : مفعول به.


005-يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا

"يشربون من كأس كان مزاجها كافورا "

جملة [كان] نعت لـ "كأس


006-عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا

"عينا يشرب بها عباد الله يفجرونها تفجيرا "

[عينا] بدل من [كافورا] ، وجملة [يشرب] نعت لـ [عينا] ، وجملة [يُفَجِّرونها] حال من فاعل [يشرب] .


007-يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا

"يوفون بالنذر ويخافون يوما كان شره مستطيرا "

جملة [يوفون] مستأنفة، و [يوما] مفعول به، وجملة [كان] نعت.


008-وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ

"ويطعمون الطعام على حبه "

الجار [على حبه] متعلق بحال من [الطعام] أي: كائنين على حبهم الطعام.


009-إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُورًا

"إنما نطعمكم لوجه الله لا نريد منكم جزاء ولا شكورا "

الجار [لوجه] متعلق بـ [نطعم] ، جملة [لا نريد] حال من فاعل [نطعمكم] ، وجملة [إنما نطعمكم] مقول القول لقول مقدر حال من فاعل [يطعمون] أي: يطعمون الطعام قائلين: إنما نطعمكم.


010-إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا

"إنا نخاف من ربنا يوما عبوسا قمطريرا "

[يوما] مفعول به، [قمطريرا] صفة ثانية.


011-فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا

"فوقاهم الله شر ذلك اليوم ولقاهم نضرة وسرورا "

جملة [فوقاهم] معطوفة على جملة [نخاف] ، [شرّ] مفعول به ثان، و [نضرة] مفعول به ثان.


012-وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا

"وجزاهم بما صبروا جنة وحريرا "

الجار [بما] [ما] مصدرية أي: جزاهم بصبرهم، [جنة] مفعول ثان.


013-مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ لا يَرَوْنَ فِيهَا شَمْسًا

"متكئين فيها على الأرائك لا يرون فيها شمسا "

[متكئين] حال من الهاء في [جزاهم] ، والجارَّان متعلقان بـ [متكئين] ، وجملة [لا يَرَوْن] حال ثانية.


014-وَدَانِيَةً عَلَيْهِمْ ظِلالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلا

"ودانية عليهم ظلالها وذللت قطوفها تذليلا "

قوله [ودانية] : اسم معطوف على [متكئين] ، الجار [عليهم] متعلق بـ [دانية] ، [ودانية] متضمنة معنى مُشْرفة، [ظلالها] : فاعل [دانية] ، وجملة [ذُلِّلت قطوفها] معطوفة على المفرد [دانية] .


015-وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَ

"ويطاف عليهم بآنية من فضة وأكواب كانت قوارير "

جملة "ويطاف " معطوفة على جملة "جزاهم " في الآية "12 " ، والجار [بآنية] نائب الفاعل، والجار [عليهم] متعلق بـ [يطاف] ، الجار [من فضة] متعلق بـ [آنية] ، وجملة [كانت] نعت لـ "أكواب.


016-قَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيرًا

"قوارير من فضة قدروها تقديرا "

[قوارير] بدل من الأول، الجار [من فضة] متعلق بنعت لـ [قوارير] ، وجملة [قدَّروها] نعت لـ [قوارير] الثاني.


017-وَيُسْقَوْنَ فِيهَا كَأْسًا كَانَ مِزَاجُهَا زَنْجَبِيلا

"ويسقون فيها كأسا كان مزاجها زنجبيلا "

الجار [فيها] متعلق بالفعل، وجملة [كان] نعت لـ [كأسا] .


018-عَيْنًا فِيهَا تُسَمَّى سَلْسَبِيلا

"عينا فيها تسمى سلسبيلا "

[عينا] بدل من [زنجبيلا] ، الجار [فيها] متعلق بنعت لـ [عينا] ، وجملة [تسمى] نعت لـ [عينا] ، و [سلسبيلا] مفعول ثان.


019-وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤًا مَنْثُورًا

"ويطوف عليهم ولدان مخلدون إذا رأيتهم حسبتهم لؤلؤا منثورا "

جملة [ويطوف] معطوفة على جملة [يسقون] ، وجملة الشرط نعت ثان لـ [ولدان] .


020-وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا

"وإذا رأيت ثم رأيت نعيما وملكا كبيرا "

جملة الشرط مستأنفة، [ثَمَّ] : ظرف مكان مختص بالبعد متعلق بـ [رأيت] قبله، ومفعول الرؤية غير مذكور.


021-عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا

"عاليهم ثياب سندس خضر وإستبرق وحلوا أساور من فضة وسقاهم ربهم شرابا طهورا "

قوله [عاليهم] : ظرف مكان منصوب متعلق بخبر المبتدأ [ثياب] ، ولم يؤنث لأن المبتدأ مجازي التأنيث، [خضر] : نعت [ثياب] ، جملة [وحُلُّوا] معطوفة على الجملة الاسمية [عاليهم ثياب] ، [أساور] مفعول ثان، الجار [من فضة] متعلق بنعت لـ [أساور] ، [شرابا] : مفعول ثان.


022-إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُورًا

"إن هذا كان لكم جزاء وكان سعيكم مشكورا "

الجار [لكم] متعلق بحال من [جزاء] ، وجملة [كان] الثانية معطوفة على الأولى.


023-إِنَّا نَحْنُ نـزلْنَا عَلَيْكَ الْقُرْآنَ تَنـزيلا

"إنا نحن نـزلنا عليك القرآن تنـزيلا "

"نحن " : توكيد للضمير "نا " في [إنا] .


024-فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا

"فاصبر لحكم ربك ولا تطع منهم آثما أو كفورا "

جملة [فاصبر] معطوفة على جملة [نـزلْنا] ، الجار [منهم] متعلق بحال من [آثما] .


025-وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلا

"واذكر اسم ربك بكرة وأصيلا "

[بكرة] : ظرف زمان متعلق بـ "اذكر


026-وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلا طَوِيلا

"ومن الليل فاسجد له وسبحه ليلا طويلا "

الواو عاطفة، والجار متعلق بـ [اسجد] ، والفاء زائدة في [فاسجد] ، وجملة [اسجد] معطوفة على جملة [اذكر] المتقدمة، [ليلا] : ظرف زمان متعلق بـ [سبِّحه] .


027-وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلا

"ويذرون وراءهم يوما ثقيلا "

[يوما] : مفعول به لا ظرف.


028-نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلا

"نحن خلقناهم وشددنا أسرهم وإذا شئنا بدلنا أمثالهم تبديلا "

جملة الشرط معطوفة على جملة [شددنا] ، [تبديلا] مفعول مطلق.


029-إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا

"إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلا "

جملة الشرط معطوفة على المستأنفة: [إن هذه تذكرة] ، الجار [إلى ربه] متعلق بالمفعول الثاني لـ [اتخذ] .


030-وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا

"وما تشاءون إلا أن يشاء الله إن الله كان عليما حكيما "

جملة [وما تشاؤون] معطوفة على جملة [من شاء] ، [إلا] للحصر، والمصدر المؤول [أن يشاء] منصوب على نـزع الخافض الباء.


031-يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا

"يدخل من يشاء في رحمته والظالمين أعد لهم عذابا أليما "

جملة [يُدخل] مستأنفة، قوله [والظالمين] : مفعول لفعل مقدر بـ عاقَبَ، وجملة الفعل المقدر معطوفة على جملة [يدخل] ، وجملة [أعدَّ] مفسرة للفعل المقدر.


001-وَالْمُرْسَلاتِ عُرْفًا

"والمرسلات عرفا "

الاسم المجرور متعلق بـ أقسم المقدرة، [عرفا] : مصدر في موضع الحال أي: متتابعة.


002-فَالْعَاصِفَاتِ عَصْفًا

"فالعاصفات عصفا "

[عصفا] : مفعول مطلق مؤكد لاسم الفاعل، وقوله [فالعاصفات] : اسم معطوف على [المرسلات] .


003-وَالنَّاشِرَاتِ نَشْرًا

"والناشرات نشرا "

اسم معطوف على [العاصفات ، ] نَشْرًا" مفعول مطلق .


004-فَالْمُلْقِيَاتِ ذِكْرًا

"فالملقيات ذكرا "

[ذكرا] مفعول به لاسم الفاعل.


005-عُذْرًا أَوْ نُذْرًا

"عذرا أو نذرا "

[عذرا] بدل من [ذكرا] .


006-إِنَّمَا تُوعَدُونَ لَوَاقِعٌ

"إنما توعدون لواقع "

الجملة جواب القسم، و [إن] ناسخة، و [ما] اسمها، و [واقع] : خبرها، واللام المزحلقة.


007-فَإِذَا النُّجُومُ طُمِسَتْ

"فإذا النجوم طمست "

الفاء مستأنفة، و [النجوم] : نائب فاعل لفعل محذوف يفسره ما بعده، وجملة [طمست] تفسيرية، وجواب الشرط محذوف أي: وقع ما توعدون.


008-لأيِّ يَوْمٍ أُجِّلَتْ

"لأي يوم أجلت "

الجار متعلق بـ [أجِّلت] ، وجملة [أجِّلت] مقول القول لقول مضمر أي: يقال، وهذا القول المضمر حال من مرفوع [أقِّتت] أي: مقولا فيها.


009-لِيَوْمِ الْفَصْلِ

"ليوم الفصل "

الجار [ليوم] : بدل من [لأي يوم] بإعادة حرف الجر.


010-وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ

"وما أدراك ما يوم الفصل "

الواو مستأنفة، [ما] : اسم استفهام مبتدأ، وجملة [ما يوم] في محل نصب مفعول به للفعل [أدراك] المعلق.


011-وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

"ويل يومئذ للمكذبين "

[ويل] مبتدأ، وسوّغ الابتداءَ به كونُه دعاء، و [يومئذ] : ظرف متعلق بنعت لـ [ويل] ، والجار [للمكذبين] متعلق بالخبر، والجملة مستأنفة.


012-أَلَمْ نُهْلِكِ الأوَّلِينَ

"ألم نهلك الأولين "

الجملة مستأنفة.


013-كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ

"كذلك نفعل بالمجرمين "

الكاف نائب مفعول مطلق، والجملة مستأنفة


014-فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ

"فجعلناه في قرار مكين "

جملة [فجعلناه] معطوفة على جملة [نخلقكم] ، الجار [في قرار] متعلق بـ جعل.


015-إِلَى قَدَرٍ مَعْلُومٍ

"إلى قدر معلوم "

الجار [إلى قدر] متعلق بحال من الهاء في [جعلناه] .


016-فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ

"فقدرنا فنعم القادرون "

جملة [فقدرنا] معطوفة على جملة [جعلناه] ، وجملة [فنعم القادرون] مستأنفة، والمخصوص بالمدح محذوف أي: نحن.


017-أَلَمْ نَجْعَلِ الأرْضَ كِفَاتًا

"ألم نجعل الأرض كفاتا "

[كفاتا] مفعول ثان.


018-أَحْيَاءً ‎وَأَمْوَاتًا

"أحياء وأمواتا "

[أحياء] : مفعول به للمصدر "كفاتا ، أي : تكفت الأحياء والأموات أي : تضمُّهم أحياءً على ظهرها ، وأمواتًا في بطنها .


019-وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا

"وجعلنا فيها رواسي شامخات وأسقيناكم ماء فراتا "

الجار [فيها] متعلق بالمفعول الثاني المحذوف، و [ماء] مفعول ثان.


020-انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ

"انطلقوا إلى ما كنتم به تكذبون "

جملة [انطلقوا] مقول القول لقول مقدر.


021-انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ

"انطلقوا إلى ظل ذي ثلاث شعب "

جملة انطلقوا الثانية بدل من الأولى، [ذي] : نعت.


022-لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ

"لا ظليل ولا يغني من اللهب "

قوله [لا ظليل] : [لا] نافية، [ظليل] : نعت لـ [ظل] ، جملة [ولا يغني] معطوفة على المفرد [ظليل] .


023-إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ

"إنها ترمي بشرر كالقصر "

جملة [إنها ترمي] مستأنفة، [كالقصر] متعلق بنعت [لشرر] .


024-كَأَنَّهُ جِمَالَةٌ صُفْرٌ

"كأنه جمالة صفر "

جملة [كأنه جمالة] نعت ثان [لشرر] .


025-هَذَا يَوْمُ لا يَنْطِقُونَ

"هذا يوم لا ينطقون "

[يوم] : خبر مرفوع، جملة [لا ينطقون] مضاف إليه.


026-وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ

"ولا يؤذن لهم فيعتذرون "

جملة [فيعتذرون] معطوفة على جملة [لا يؤذن لهم] .


027-هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالأوَّلِينَ

"هذا يوم الفصل جمعناكم والأولين "

جملة [هذا يوم الفصل] مستأنفة، وجملة [جمعناكم] حال من [يوم الفصل] والرابط مقدر أي: فيه، و [الأولين] اسم معطوف على الكاف في [جمعناكم] .


028-فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ

"فإن كان لكم كيد فكيدون "

جملة [فإن كان لكم كيد] معطوفة على جملة [هذا يوم] ، وقوله [فكيدون] : الفاء رابطة، وفعل أمر مبني على حذف النون، والنون للوقاية، والياء المقدرة محذوفة.


029-وَفَوَاكِهَ مِمَّا يَشْتَهُونَ

"وفواكه مما يشتهون "

قوله [وفواكه] : اسم معطوف على [عيون] مجرور بالفتحة؛ لأنه ممنوع من الصرف، الجار [مما] متعلق بنعت لـ [فواكه] .


030-كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ

"كلوا واشربوا هنيئا بما كنتم تعملون "

جملة [كلوا] مقول القول لقول مقدر، والقول المقدر حال من الضمير المستكنِّ في الظرف أي: كائنين في ظلال مقولا لهم ذلك، [هنيئا] : مفعول مطلق، الجار [بما] متعلق بنعت لـ [هنيئا] .


031-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

"إنا كذلك نجزي المحسنين "

جملة [نجزي] خبر [إن] ، والكاف نائب مفعول مطلق أي: نجزيهم جزاء مثل ذلك الجزاء.


032-كُلُوا وَتَمَتَّعُوا قَلِيلا إِنَّكُمْ مُجْرِمُونَ

"كلوا وتمتعوا قليلا إنكم مجرمون "

جملة [كلوا] مستأنفة، [قليلا] : نائب مفعول مطلق أي: أكلا قليلا وجملة [إنكم مجرمون] مستأنفة.


033-وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ

"وإذا قيل لهم اركعوا لا يركعون "

جملة الشرط مستأنفة، ونائب فاعل [قيل] ضمير المصدر.


034-فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ

"فبأي حديث بعده يؤمنون "

جملة [يؤمنون] مستأنفة، والجار متعلق بالفعل، الظرف [بعده] متعلق بنعت لـ "حديث


001-عَمَّ يَتَسَاءَلُونَ

"عم يتساءلون "

قوله [عمّ] : مؤلف من [عن] الجارة، و [ما] الاستفهامية حذفت ألفها، والجار والمجرور متعلقان بـ [يتساءلون] .


002-عَنِ النَّبَإِ الْعَظِيمِ

"عن النبإ العظيم "

الجار [عن النبأ] بدل من الجارِّ قبله ويتعلق بما تعلق به.


003-الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ

"الذي هم فيه مختلفون "

[الذي] : نعت لـ [نبأ] ، الجار [فيه] متعلق بالخبر [مختلفون] .


004-كَلا سَيَعْلَمُونَ

"كلا سيعلمون "

الجملة مستأنفة.


005-ثُمَّ كَلا سَيَعْلَمُونَ

"ثم كلا سيعلمون "

الجملة معطوفة على المستأنفة قبلها.


006-أَلَمْ نَجْعَلِ الأرْضَ مِهَادًا

"ألم نجعل الأرض مهادا "

[مهادا] : مفعول ثان.


007-وَالْجِبَالَ أَوْتَادًا

"والجبال أوتادا "

[الجبال] : اسم معطوف على [الأرض] ، [أوتادا] : اسم معطوف على [مهادا] .


008-وَخَلَقْنَاكُمْ أَزْوَاجًا

"وخلقناكم أزواجا "

جملة [وخلقناكم] معطوفة على جملة [ألم نجعل] المتقدمة [، أزواجا] حال.


009-وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا

"وبنينا فوقكم سبعا شدادا "

[سبعا] : مفعول به، [شدادا] : نعت.


010-لِنُخْرِجَ بِهِ حَبًّا وَنَبَاتًا

"لنخرج به حبا ونباتا "

المصدر المؤول [لنخرج] مجرور متعلق بـ [أنـزلنا] .


011-وَجَنَّاتٍ أَلْفَافًا

"وجنات ألفافا "

مفرد [ألفاف] لِفّ، وهي نعت لـ [جنات] .


012-يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا

"يوم ينفخ في الصور فتأتون أفواجا "

قوله [يوم] : بدل من [يوم الفصل] ، والجار [في الصور] نائب فاعل، وجملة [فتأتون] معطوفة على [ينفخ] ، و [أفواجا] : حال من فاعل [تأتون] .


013-وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا

"وفتحت السماء فكانت أبوابا "

جملة [وفتحت] معطوفة على جملة [ينفخ] .


014-لِلطَّاغِينَ مَآبًا

"للطاغين مآبا "

الجار [للطاغين] متعلق بنعت لـ [مرصادا] ، [مآبا] : خبر [كان] ثان.


015-لابِثِينَ فِيهَا أَحْقَابًا

"لابثين فيها أحقابا "

قوله [لابثين] : حال من [الطاغين] ، الجار [فيها] متعلق بـ [لابثين] ، [أحقابا] : ظرف متعلق بـ [لابثين] .


016-لا يَذُوقُونَ فِيهَا بَرْدًا وَلا شَرَابًا

"لا يذوقون فيها بردا ولا شرابا "

جملة [لا يذوقون] حال من الضمير في [لابثين] أي: لابثين غير ذائقين.


017-إِلا حَمِيمًا وَغَسَّاقًا

"إلا حميما وغساقا "

مستثنى متصل من [شرابا] .


018-جَزَاءً وِفَاقًا

"جزاء وفاقا "

[جزاء] : مفعول مطلق لفعل محذوف أي: يُجزون جزاء، و [وفاقا] نعت.


019-إِنَّهُمْ كَانُوا لا يَرْجُونَ حِسَابًا

"إنهم كانوا لا يرجون حسابا "

جملة [إنهم كانوا] مستأنفة.


020-وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا

"وكذبوا بآياتنا كذابا "

[كِذَّابا] : مصدر كذّبوا، وفَعَّل مصدره التفعيل والفِعّال.


021-وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا

"وكل شيء أحصيناه كتابا "

الواو عاطفة، [كلَّ] : مفعول به لفعل محذوف تقديره: أحصينا، والجملة المقدرة معطوفة على جملة [إنهم كانوا] ، وجملة [أحصيناه] تفسيرية، [كتابا] : نائب مفعول مطلق، وهذا المصدر يرادف معنى عامله.


022-فَذُوقُوا فَلَنْ نـزيدَكُمْ إِلا عَذَابًا

"فذوقوا فلن نـزيدكم إلا عذابا "

جملة [فذوقوا] مستأنفة، وجملة [فلن نـزيدكم] معطوفة على المستأنفة، [عذابا] مفعول به ثان


023-حَدَائِقَ وَأَعْنَابًا

"حدائق وأعنابا "

[حدائق] : بدل مِنْ [مفازا] بدل كل من كل ، جُعلت نفس هذه الأشياء مفازا.


024-وَكَوَاعِبَ أَتْرَابًا

"وكواعب أترابا "

[أترابا] نعت.


025-وَكَأْسًا دِهَاقًا

"وكأسا دهاقا "

[دهاقا] صفة لـ [كأس] .


026-لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا كِذَّابًا

"لا يسمعون فيها لغوا ولا كذابا "

جملة [لا يسمعون] نعت [لحدائق] .


027-جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَابًا

"جزاء من ربك عطاء حسابا "

[جزاء] : مفعول مطلق، الجار [من ربك] متعلق بنعت لـ [جزاء] ، [عطاء] : بدل من [جزاء] ، و [حسابا] : نعت لـ [عطاء] ، وهو مصدر أقيم مُقام الوصف.


028-رَبِّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لا يَمْلِكُونَ مِنْهُ خِطَابًا

"رب السماوات والأرض وما بينهما الرحمن لا يملكون منه خطابا "

[رب] : بدل من [ربك] ، [ما] : اسم موصول معطوف على الأرض، [الرحمن] : نعت لـ [رب] الثاني، وجملة [لا يملكون] حال من [الرحمن] .


029-يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفًّا لا يَتَكَلَّمُونَ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا

"يوم يقوم الروح والملائكة صفا لا يتكلمون إلا من أذن له الرحمن وقال صوابا "

[يوم] : ظرف متعلق بـ [يملكون] ، [صفا] : حال، وجملة [لا يتكلمون] حال ثانية، [مَنْ] : اسم موصول بدل من الواو في [يتكلمون] ، و [صوابا] مفعول به.


030-ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا

"ذلك اليوم الحق فمن شاء اتخذ إلى ربه مآبا "

[اليوم] بدل، [الحق] خبر [ذلك] ، وجملة الشرط معطوفة على المستأنفة: [ذلك اليوم الحق] . مفعولا [اتخذ] : الإيمان مقدرا و [مآبا] ، الجار [إلى ربه] متعلق بحال من [مآبا] .


031-إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا

"إنا أنذرناكم عذابا قريبا يوم ينظر المرء ما قدمت يداه ويقول الكافر يا ليتني كنت ترابا "

[عذابا] : مفعول ثان، الظرف [يوم] متعلق بنعت ثان لـ [عذابا] أي: كائنا يوم، [ما] : اسم موصول مفعول به و [نظر] قد يتعدى بنفسه [يا] : أداة تنبيه، وجملة [يقول] معطوفة على جملة [ينظر] .


001-وَالنَّازِعَاتِ غَرْقًا

"والنازعات غرقا "

[النازعات] : مقسم به متعلق بـ أقسم مقدرا، [غرقا] : نائب مفعول مطلق مرادف لعامله [النازعات] في المعنى، وجواب القسم محذوف أي: لتبعثُنَّ.


002-وَالنَّاشِطَاتِ نَشْطًا

"والناشطات نشطا "

[والناشطات] : اسم معطوف على [النازعات] .


003-فَالْمُدَبِّرَاتِ أَمْرًا

"فالمدبرات أمرا "

[أمرا] : مفعول به لاسم الفاعل [المدبِّرات] .


004-يَوْمَ تَرْجُفُ الرَّاجِفَةُ

"يوم ترجف الراجفة "

الظرف [يوم] متعلق بجواب القسم المقدر أي: لتبعثُنَّ.


005-تَتْبَعُهَا الرَّادِفَةُ

"تتبعها الرادفة "

جملة [تتبعها] حال من [الراجفة] .


006-قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ

"قلوب يومئذ واجفة "

[قلوب] مبتدأ، [يومئذ] : ظرف متعلق بـ [واجفة] ، و [واجفة] نعت [قلوب] وهو المسوِّغ للابتداء بالنكرة.


007-أَبْصَارُهَا خَاشِعَةٌ

"أبصارها خاشعة "

[أبصارها] : مبتدأ ثان، و [خاشعة] : خبر المبتدأ الثاني، وجملة [أبصارها خاشعة] خبر [قلوب] .


008-يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ

"يقولون أئنا لمردودون في الحافرة "

جملة [يقولون] مستأنفة، الجار [في الحافرة] متعلق بـ [مردودون] .


009-أَئِذَا كُنَّا عِظَامًا نَخِرَةً

"أئذا كنا عظاما نخرة "

[إذا] : ظرفية شرطية متعلقة بمعنى الجواب تقديره: فهل نبعث؟


010-قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ

"قالوا تلك إذا كرة خاسرة "

جملة [قالوا] مستأنفة، [إذًا] : حرف جواب.


011-فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ

"فإنما هي زجرة واحدة "

جملة [فإنما هي زجرة] مستأنفة.


012-فَإِذَا هُمْ بِالسَّاهِرَةِ

"فإذا هم بالساهرة "

الفاء عاطفة، [إذا] : فجائية، والجملة معطوفة على جملة [إنما هي زجرة] .


013-هَلْ أتَاكَ حَدِيثُ مُوسَى

"هل أتاك حديث موسى "

الجملة مستأنفة


014-إِذْ نَادَاهُ رَبُّهُ بِالْوَادِي الْمُقَدَّسِ طُوًى

"إذ ناداه ربه بالوادي المقدس طوى "

[إذ] : اسم ظرفي بدل اشتمال من [حديث] ، الجار [بالواد] متعلق بـ [ناداه] ، [طوى] بدل.


015-اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى

"اذهب إلى فرعون إنه طغى "

جملة [اذهب] تفسيرية للنداء، جملة [إنه طغى] حالية من [فرعون] .


016-فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى

"فقل هل لك إلى أن تزكى "

الجار [لك] متعلق بخبر محذوف لمبتدأ محذوف أي: سبيل، والمصدر المؤول المجرور متعلق بنعت للمبتدأ المقدر أي: هل سبيل كائن إلى التزكية لك؟


017-وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى

"وأهديك إلى ربك فتخشى "

جملة [أهديك] معطوفة على جملة [تزكَّى] ، وجملة [تخشى] معطوفة على جملة [أهديك] .


018-فَأَرَاهُ الآيَةَ الْكُبْرَى

"فأراه الآية الكبرى "

جملة [فأراه] مستأنفة، [الآية] مفعول ثان.


019-فَكَذَّبَ وَعَصَى

"فكذب وعصى "

جملة [فكذّب] معطوفة على جملة [أراه] .


020-فَقَالَ أَنَا رَبُّكُمُ الأعْلَى

"فقال أنا ربكم الأعلى "

[الأعلى] نعت لـ [ربكم] .


021-فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى

"فأخذه الله نكال الآخرة والأولى "

جملة [فأخذه] معطوفة على جملة [قال] ، [نكال] : نائب مفعول مطلق يرادف عامله في المعنى.


022-إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى

"إن في ذلك لعبرة لمن يخشى "

الجار [لمن] متعلق بنعت لـ [عبرة] .


023-أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا

"أأنتم أشد خلقا أم السماء بناها "

[خلقا] تمييز، [أم] عاطفة متصلة، [السماء] معطوفة على [أنتم] ، جملة [بناها] مستأنفة.


024-رَفَعَ سَمْكَهَا فَسَوَّاهَا

"رفع سمكها فسواها "

جملة [رفع] تفسيرية للبناء.


025-وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا

"والأرض بعد ذلك دحاها "

الواو مستأنفة، [الأرض] مفعول لفعل محذوف يفسره ما بعده، وجملة [دحاها] مفسرة.


026-أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا

"أخرج منها ماءها ومرعاها "

جملة [أخرج] مفسرة لـ [دحاها] .


027-وَالْجِبَالَ أَرْسَاهَا

"والجبال أرساها "

قوله [والجبال] : منصوب بفعل محذوف يفسره ما بعده، والفعل المقدر معطوف على جملة [دحا] ، وجملة [أرساها] تفسيرية.


028-مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ

"متاعا لكم ولأنعامكم "

قوله [متاعا] : مفعول لأجله، الجار [لكم] متعلق بنعت لـ [متاعا] .


029-فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى

"فإذا جاءت الطامة الكبرى "

الفاء مستأنفة، و "إذا " : ظرفية شرطية متعلقة بمعنى الجواب، وجواب الشرط قوله "فأمَّا من طغى " نحو: [إذا جاءك المحسنون فأمَّا مَنْ تزكَّى فادعُ له، وأما مَنْ...] .


030-يَوْمَ يَتَذَكَّرُ الإنْسَانُ مَا سَعَى

"يوم يتذكر الإنسان ما سعى "

[يوم] : بدل من [إذا] ، [ما] مصدرية، والمصدر المؤول مفعول به.


031-فَأَمَّا مَنْ طَغَى

"فأما من طغى "

الفاء رابطة لجواب الشرط، [أما] : حرف شرط وتفصيل، [مَنْ] : اسم موصول مبتدأ، وليست [مَنْ] شرطية لأن الشرط لا يدخل على الشرط.


032-فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى

"فإن الجحيم هي المأوى "

الفاء رابطة، والجملة خبر [مَنْ] ، والرابط مقدر أي: مأواه، و [هي] للفصل.


033-وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى

"وأما من خاف مقام ربه ونهى النفس عن الهوى "

الجملة معطوفة على [أمَّا] السابقة وما دخلت عليه، [مَنْ] : اسم موصول مبتدأ.


034-فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى

"فإن الجنة هي المأوى "

الجملة خبر [مَنْ] ، والفاء رابطة، [هي] للفصل، والرابط مقدر.


035-يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا

"يسألونك عن الساعة أيان مرساها "

جملة [يسألونك] مستأنفة، وجملة [أيان مرساها] بدل اشتمال من [الساعة] ، [أيان] اسم استفهام ظرف زمان متعلق بالخبر، [مرساها] مبتدأ.


036-فِيمَ أَنْتَ مِنْ ذِكْرَاهَا

"فيم أنت من ذكراها "

الجار [فيم] متعلق بخبر مقدم للمبتدأ [أنت] ، الجار [مِنْ ذكراها] متعلق بالخبر، والتقدير: أنت كائن فيمَ مِنْ ذكراها؟ أي: ما أنت من ذكراها لهم في شيء، وجملة [فيم أنت] مستأنفة.


037-إِلَى رَبِّكَ مُنْتَهَاهَا

"إلى ربك منتهاها "

الجملة مستأنفة.


038-إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا

"إنما أنت منذر من يخشاها "

الجملة مستأنفة، [مَنْ] : اسم موصول مضاف إليه.


039-كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلا عَشِيَّةً أَوْ ضُحَاهَا

"كأنهم يوم يرونها لم يلبثوا إلا عشية أو ضحاها "

جملة [كأنهم لم يلبثوا] مستأنفة، [يوم] متعلق بحال من الهاء في [كأنهم] ، وجملة [لم يلبثوا] خبر [كأن] ، [عشية] : ظرف متعلق بـ [يلبثوا] ، وقوله [أو ضحاها] : أي ضحى العشية، أضاف الظرف إلى ضمير الظرف الآخر اتساعا


001-أَنْ جَاءَهُ الأعْمَى

"أن جاءه الأعمى "

[أنْ] مصدرية، المصدر المؤول منصوب على نـزع الخافض اللام.


002-وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى

"وما يدريك لعله يزكى "

جملة [وما يدريك] معطوفة على جملة [عبس] ، وجملة [لعله يزكى] مفعول ثان لـ [يدريك] .


003-أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى

"أو يذكر فتنفعه الذكرى "

الفاء في [فتنفعه] سببية، والفعل منصوب بأن مضمرة على جواب الترجي، والمصدر المؤول معطوف على مصدر متصيد من الكلام السابق أي: عسى لديك تزكية فنفع.


004-أَمَّا مَنِ اسْتَغْنَى

"أما من استغنى "

[أما] : حرف شرط وتفصيل، [من] : اسم موصول مبتدأ.


005-فَأَنْتَ لَهُ تَصَدَّى

"فأنت له تصدى "

الفاء رابطة، جملة [فأنت له تصدَّى] خبر [من] السابقة.


006-وَمَا عَلَيْكَ أَلا يَزَّكَّى

"وما عليك ألا يزكى "

جملة [وما عليك ألا يزكى] حالية من فاعل [تصدَّى] ، [أن] ناصبة، والمصدر المؤول [ألا يزكى] : مبتدأ مؤخر، الجار [عليك] متعلق بمحذوف خبر أي: ليس عليك عدم تزكيته.


007-وَأَمَّا مَنْ جَاءَكَ يَسْعَى

"وأما من جاءك يسعى "

جملة [يسعى] حال من فاعل [جاءك] .


008-وَهُوَ يَخْشَى

"وهو يخشى "

جملة [وهو يخشى] حال من فاعل [يسعى] .


009-فَأَنْتَ عَنْهُ تَلَهَّى

"فأنت عنه تلهى "

جملة [فأنت عنه تلهَّى] خبر المبتدأ [مَنْ] .


010-فَمَنْ شَاءَ ذَكَرَهُ

"فمن شاء ذكره "

جملة [فمن شاء] معترضة بين الصفة وموصوفها.


011-فِي صُحُفٍ مُكَرَّمَةٍ

"في صحف مكرمة "

الجار [في صحف ] متعلق بصفة [لتذكرة] .


012-بِأَيْدِي سَفَرَةٍ

"بأيدي سفرة "

الجار [بأيدي] متعلق [بمرفوعة] .


013-كِرَامٍ بَرَرَةٍ

"كرام بررة "

[كرام بررة] : نعتان لـ [سفرة] .


014-قُتِلَ الإنْسَانُ مَا أَكْفَرَهُ

"قتل الإنسان ما أكفره "

جملة [قُتِل الإنسان] مستأنفة، [ما] : نكرة تعجبية مبتدأ، وفعل ماض ومفعوله، والجملة خبر [ما] ، وجملة التعجب مستأنفة.


015-مِنْ أَيِّ شَيْءٍ خَلَقَهُ

"من أي شيء خلقه "

الجار [من أي] متعلق بـ [خلقه] ، والجملة مستأنفة.


016-مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ

"من نطفة خلقه فقدره "

جملة [خلقه] الثانية بدل من الأولى.


017-ثُمَّ السَّبِيلَ يَسَّرَهُ

"ثم السبيل يسره "

[السبيل] : مفعول به لفعل محذوف يفسِّره ما بعده، وجملة [يسَّره] المقدرة معطوفة على جملة [قدَّره] ، وجملة [يسَّره] المصرح بها مفسرة.


018-ثُمَّ إِذَا شَاءَ أَنْشَرَهُ

"ثم إذا شاء أنشره "

جملة الشرط معطوفة على جملة [أقبره] .


019-كَلا لَمَّا يَقْضِ مَا أَمَرَهُ

"كلا لما يقض ما أمره "

جملة [لما يقض] مستأنفة.


020-فَلْيَنْظُرِ الإنْسَانُ إِلَى طَعَامِهِ

"فلينظر الإنسان إلى طعامه "

جملة [فلينظر] مستأنفة.


021-أَنَّا صَبَبْنَا الْمَاءَ صَبًّا

"أنا صببنا الماء صبا "

المصدر المؤول [أنَّا صببنا] بدل من [طعامه] في محل جر.


022-وَحَدَائِقَ غُلْبًا

"وحدائق غلبا "

[غُلْباً] : جمع أَغْلب وغَلْباء.


023-مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ

"متاعا لكم ولأنعامكم "

[متاعاً] مفعول لأجله، الجار [لكم] متعلق بنعت لـ [متاعاً] .


024-فَإِذَا جَاءَتِ الصَّاخَّةُ

"فإذا جاءت الصاخة "

جملة الشرط مستأنفة، وجواب الشرط محذوف يدل عليه قوله [لكل امرئ منهم يومئذ شأن يغنيه] ، والتقدير: فإذا جاءت اشتغل كل أحد بنفسه.


025-يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ

"يوم يفر المرء من أخيه "

[يوم] : بدل من [إذا] .


026-لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ

"لكل امرئ منهم يومئذ شأن يغنيه "

الجملة تفسيرية لجواب [إذا] ، جملة [يغنيه] نعت، الجار [منهم] متعلق بـنعت لـ [امرئ] ، [يومئذ] ظرف متعلق بالاستقرار الذي تعلق به [لكل] .


027-وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ

"وجوه يومئذ مسفرة "

[وجوه] : مبتدأ، [يومئذ] ظرف متعلق بالخبر [ضاحكة] ، [مسفرة] : نعت لـ [وجوه] .


028-ضَاحِكَةٌ مُسْتَبْشِرَةٌ

"ضاحكة مستبشرة "

[مستبشرة] : خبر ثان لـ [وجوه] .


029-وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ

"ووجوه يومئذ عليها غبرة "

[وجوه] مبتدأ، وجملة [عليها غبرة] نعت لـ [وجوه] .


030-تَرْهَقُهَا قَتَرَةٌ

"ترهقها قترة "

جملة [ترهقها] خبر المبتدأ [وجوه] .


031-أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ

"أولئك هم الكفرة الفجرة "

الجملة مستأنفة، [هم] ضمير فصل، [الكفرة الفجرة] : خبران لـ "أولئك


001-إِذَا الشَّمْسُ كُوِّرَتْ

"إذا الشمس كورت "

"إذا " : ظرفية شرطية متعلق بجوابها "علمت " ، في الآية "14 " [الشمس] : نائب فاعل لفعل مقدر يفسره ما بعده، وجملة [كُوِّرت] تفسيرية، والجملة ابتدائية.


002-وَإِذَا النُّجُومُ انْكَدَرَتْ

"وإذا النجوم انكدرت "

[النجوم] : فاعل لفعل مقدر يفسره ما بعده ،وجملة [انكدرت] تفسيرية، وجملة الشرط وفعله وجوابه معطوفة على الابتدائية لا محل لها.


003-بِأَيِّ ذَنْبٍ قُتِلَتْ

"بأي ذنب قتلت "

الجار متعلق بـ [قُتِلت] ، وجملة [قُتلت] مفعول به لفعل السؤال المعلق بالاستفهام.


004-عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ

"علمت نفس ما أحضرت "

جملة [علمت] جواب الشرط.


005-فَلا أُقْسِمُ بِالْخُنَّسِ

"فلا أقسم بالخنس "

الفاء استئنافية، وجملة [لا أقسم] مستأنفة.


006-الْجَوَارِي الْكُنَّسِ

"الجواري الكنس "

[الجوار] : بدل من [الخُنَّس] مجرور بالكسرة المقدرة على الياء المحذوفة، [الكُنَّس] نعت [للجوار] .


007-وَاللَّيْلِ إِذَا عَسْعَسَ

"والليل إذا عسعس "

قوله [والليل] : اسم معطوف على [الخُنَّس] ، [إذا] : ظرف محض متعلق بـ [أقسم] .


008-إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ

"إنه لقول رسول كريم "

الجملة جواب القسم.


009-ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ

"ذي قوة عند ذي العرش مكين "

[ذي] : نعت لـ [رسول] ، [عند] : ظرف مكان متعلق بـ [مكين، ] مكين [: نعت لـ ] رسول".


010-مُطَاعٍ ثَمَّ أَمِينٍ

"مطاع ثم أمين "

[مطاع] : نعت ثان، [ثم] : ظرف مبني على الفتح متعلق بـ [مطاع] ، [أمين] نعت ثالث.


011-وَمَا صَاحِبُكُمْ بِمَجْنُونٍ

"وما صاحبكم بمجنون "

الجملة معطوفة على جواب القسم في الآية "19 " ، والباء زائدة في خبر [ما] العاملة عمل ليس.


012-وَلَقَدْ رَآهُ بِالأفُقِ الْمُبِينِ

"ولقد رآه بالأفق المبين "

الواو عاطفة، وجملة [لقد رآه] معطوفة على جملة [وما صاحبكم بمجنون] واللام للقسم، الجار [بالأفق] متعلق بـ [رآه] .


013-وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ

"وما هو على الغيب بضنين "

الجملة معطوفة على جملة [رآه] ، والباء زائدة في خبر [ما] .


014-فَأَيْنَ تَذْهَبُونَ

"فأين تذهبون "

جملة الاستفهام مستأنفة ، و [أين] : اسم استفهام ظرف مكان متعلق بالفعل [تذهبون] .


015-إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ

"إن هو إلا ذكر للعالمين "

الجملة مستأنفة، و [إن] نافية، و [إلا] للحصر، الجار [للعالمين] متعلق بنعت لـ [ذكر] .


016-لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ

"لمن شاء منكم أن يستقيم "

الجار [لمن] بدل من للعالمين، الجار [منكم] متعلق بحال من فاعل [شاء] ، والمصدر مفعول به.


017-وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ

"وما تشاءون إلا أن يشاء الله رب العالمين "

[إلا] للحصر، المصدر المؤول منصوب على نـزع الخافض: الباء، [رب] بدل


001-إِذَا السَّمَاءُ انْفَطَرَتْ

"إذا السماء انفطرت "

[السماء] : فاعل بفعل محذوف يفسره ما بعده، وجملة [انفطرت] مفسرة.


002-وَإِذَا الْبِحَارُ فُجِّرَتْ

"وإذا البحار فجرت "

[البحار] نائب فاعل.


003-عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ

"علمت نفس ما قدمت وأخرت "

جملة [علمت] جواب الشرط.


004-يَا أَيُّهَا الإنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ

"يا أيها الإنسان ما غرك بربك الكريم "

[الإنسان] بدل، وجملة [ما غرَّك] جواب النداء مستأنفة، [ما] : استفهامية مبتدأ، وجملة [غرَّك] خبر.


005-الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ

"الذي خلقك فسواك فعدلك "

[الذي] : نعت ثان لـ [ربك] .


006-فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ

"في أي صورة ما شاء ركبك "

الجار [في ] أيِّ [ متعلق بـ ] ركَّبك [، أي: اسم استفهام مجرور معرب، ] ما [: زائدة، وجملة ] شاء [ نعت، والرابط مقدر أي: شاءها، وجملة ] ركبك" مستأنفة.


007-كَلا بَلْ تُكَذِّبُونَ بِالدِّينِ

"كلا بل تكذبون بالدين "

الجملة مستأنفة.


008-وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ

"وإن عليكم لحافظين "

الواو حالية، والجملة حالية من الفاعل في [تكذبون] ، واللام للتوكيد.


009-كِرَامًا كَاتِبِينَ

"كراما كاتبين "

[كراما] نعت، [وكاتبين] نعت ثان.


010-يَعْلَمُونَ مَا تَفْعَلُونَ

"يعلمون ما تفعلون "

جملة [يعلمون] نعت ثالث لحافظين.


011-يَصْلَوْنَهَا يَوْمَ الدِّينِ

"يصلونها يوم الدين "

جملة [يصلونها] نعت لجحيم، و [يوم] متعلق بالفعل.


012-وَمَا هُمْ عَنْهَا بِغَائِبِينَ

"وما هم عنها بغائبين "

الجملة حالية من الواو، والباء زائدة في خبر [ما] ، الجار [عنها] متعلق [بغائبين] .


013-وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ

"وما أدراك ما يوم الدين "

الواو مستأنفة، وجملة [ما يوم الدين] مفعول ثان لـ [أدراك] ، [يوم] : خبر [ما] الاستفهامية .


014-ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ

"ثم ما أدراك ما يوم الدين "

جملة [ثم ما أدراك] معطوفة على المستأنفة المتقدمة .


015-يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالأمْرُ يَوْمَئِذٍ لِلَّهِ

"يوم لا تملك نفس لنفس شيئا والأمر يومئذ لله "

"يوم " : ظرف زمان متعلق بفعل محذوف تقديره "يُجَازَوْن " ، وجملة [والأمر يومئذ لله] معطوفة على جملة [لا تملك] ، و [يومئذ] متعلق بالاستقرار الذي تعلَّق به الخبر، الجار [لله] متعلق بالخبر.


001-وَيْلٌ لِلْمُطَفِّفِينَ

"ويل للمطففين "

[ويل] : مبتدأ، [للمطففين] متعلق بالخبر، وجاز الابتداء بالنكرة لدلالتها على الدعاء.


002-الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ

"الذين إذا اكتالوا على الناس يستوفون "

[الذين] نعت [للمطففين] ، وجملة الشرط صلة، ويقال: اكتَلْتُ على الناس، واكتَلْتُ منهم.


003-أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ

"ألا يظن أولئك أنهم مبعوثون "

[أنَّ] وما بعدها سدَّت مسدَّ مفعولَيْ [يظن] .


004-لِيَوْمٍ عَظِيمٍ

"ليوم عظيم "

الجار [ليوم] متعلق بـ [مبعوثون] .


005-يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ

"يوم يقوم الناس لرب العالمين "

[يوم] : ظرف متعلق بفعل مقدر أي: يبعثون يوم، الجار [لرب] متعلق بـ "يقوم


006-كَلا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ

"كلا إن كتاب الفجار لفي سجين "

الجملة مستأنفة.


007-وَمَا أَدْرَاكَ مَا سِجِّينٌ

"وما أدراك ما سجين "

الواو مستأنفة، [ما] اسم استفهام مبتدأ، وجملة [ما سجِّين] مفعول ثان لـ [أدراك] .


008-كِتَابٌ مَرْقُومٌ

"كتاب مرقوم "

قوله [كتاب] : خبر لمبتدأ محذوف أي: هو كتاب، والجملة مفسرة لـ [سجين] .


009-الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ

"الذين يكذبون بيوم الدين "

[الذين] : نعت [للمكذبين] .


010-وَمَا يُكَذِّبُ بِهِ إِلا كُلُّ مُعْتَدٍ أَثِيمٍ

"وما يكذب به إلا كل معتد أثيم "

الجملة مستأنفة، [كل] : فاعل، و [إلا] للحصر.


011-إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ

"إذا تتلى عليه آياتنا قال أساطير الأولين "

الجملة الشرطية نعت ثان لـ [معتد] .


012-كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ

"كلا بل ران على قلوبهم ما كانوا يكسبون "

جملة [ران] مستأنفة، [ما] : اسم موصول فاعل [ران] .


013-كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ

"كلا إنهم عن ربهم يومئذ لمحجوبون "

الجار [عن ربهم] متعلق بـ [محجوبون] ، وكذا الظرف.


014-ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ

"ثم إنهم لصالو الجحيم "

الجملة معطوفة على جملة [إنهم لمحجوبون] .


015-ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ

"ثم يقال هذا الذي كنتم به تكذبون "

جملة [يقال] معطوفة على جملة [إنهم لصالو] .


016-وَمَا أَدْرَاكَ مَا عِلِّيُّونَ

"وما أدراك ما عليون "

جملة [ما عِليُّون] مفعول ثان لـ [أدراك] ، وجملة [وما أدراك] مستأنفة.


017-كِتَابٌ مَرْقُومٌ

"كتاب مرقوم "

[كتاب] : خبر لمبتدأ محذوف، أي: هو كتاب، والجملة مفسرة لـ [عليُّون] .


018-يَشْهَدُهُ الْمُقَرَّبُونَ

"يشهده المقربون "

جملة [يشهده المقربون] نعت ثان.


019-عَلَى الأرَائِكِ يَنْظُرُونَ

"على الأرائك ينظرون "

جملة [ينظرون] خبر ثان لـ [إنَّ] ، الجار [على الأرائك] متعلق بـ [ينظرون] .


020-تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ

"تعرف في وجوههم نضرة النعيم "

جملة [ تعرف] خبر ثالث لـ [إن] .


021-يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ

"يسقون من رحيق مختوم "

جملة [يُسْقَون] خبر رابع لـ [إن]


022-خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ

"ختامه مسك وفي ذلك فليتنافس المتنافسون "

جملة [ختامه مسك] نعت ثان لـ [رحيق] ، والجار [في ذلك] متعلق بالفعل [يتنافس] والفاء زائدة، وجملة [يتنافس] معترضة بين المتعاطفين.


023-وَمِزَاجُهُ مِنْ تَسْنِيمٍ

"ومزاجه من تسنيم "

جملة [ومزاجه من تسنيم] معطوفة على جملة [ختامه مسك] .


024-عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ

"عينا يشرب بها المقربون "

"عيناً " : مفعول "لأعني " مقدرة، وجملة [يشرب] نعت.


025-كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ

"كانوا من الذين آمنوا يضحكون "

الجار [من الذين] متعلق بـ [يضحكون]


026-وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ

"وإذا مروا بهم يتغامزون "

جملة الشرط معطوفة على جملة الصلة [يضحكون] .


027-انْقَلَبُوا فَكِهِينَ

"انقلبوا فكهين "

[فكهين] حال من الواو.


028-وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ

"وما أرسلوا عليهم حافظين "

جملة [وما أرسلوا] حالية، [حافظين] حال من الواو في [أرسلوا]


029-فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ

"فاليوم الذين آمنوا من الكفار يضحكون "

الفاء مستأنفة، [اليوم] متعلق بـ [يضحكون] ، وجملة [يضحكون] خبر [الذين] ، الجار [من الكفار] متعلق بـ "يضحكون


030-عَلَى الأرَائِكِ يَنْظُرُونَ

"على الأرائك ينظرون "

جملة [ينظرون] حال من فاعل [يضحكون] .


031-هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ

"هل ثوب الكفار ما كانوا يفعلون "

[ما] : اسم موصول مفعول ثان، وجملة [هل ثُوِّب] مستأنفة.


001-إِذَا السَّمَاءُ انْشَقَّتْ

"إذا السماء انشقت "

[السماء] : فاعل لفعل محذوف يفسره ما بعده، وجواب الشرط محذوف أي: بُعِثتم.


002-وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ

"وأذنت لربها وحقت "

جملة [وأَذِنَتْ] معطوفة على فعل الشرط المقدر.


003-وَإِذَا الأرْضُ مُدَّتْ

"وإذا الأرض مدت "

[الأرض] نائب فاعل لفعل محذوف يفسره ما بعده.


004-وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ

"وألقت ما فيها وتخلت "

الجار [فيها] متعلق بالصلة المقدرة.


005-يَا أَيُّهَا الإنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلاقِيهِ

"يا أيها الإنسان إنك كادح إلى ربك كدحا فملاقيه "

[الإنسان] : بدل، الجار [إلى ربك] متعلق [بكادح] ، [كَدْحاً] : مفعول مطلق، وقوله [فملاقيه] : الفاء عاطفة، [ملاقيه] : معطوف على [كادح] .


006-فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ

"فأما من أوتي كتابه بيمينه "

الفاء عاطفة، [أما] : حرف شرط وتفصيل، [من] اسم شرط مبتدأ، وجملة [أوتي] خبره، جملة [أما من أوتي...] معطوفة على جملة [إنك كادح] .


007-فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا

"فسوف يحاسب حسابا يسيرا "

[حساباً] مفعول مطلق.


008-وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا

"وينقلب إلى أهله مسرورا "

[مسروراً] : حال من فاعل [ينقلب] .


009-وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ

"وأما من أوتي كتابه وراء ظهره "

الظرف [وراء] متعلق [بأوتي] .


010-فَسَوْفَ يَدْعُو ثُبُورًا

"فسوف يدعو ثبورا "

[ثبوراً] : مفعول به، وجملة [فسوف يدعو] جواب الشرط.


011-وَيَصْلَى سَعِيرًا

"ويصلى سعيرا "

[سعيرا] مفعول به.


012-إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا

"إنه كان في أهله مسرورا "

جملة [إنه كان مسرورا] مستأنفة، الجار [في أهله] متعلق بـ [مسرورا] .


013-إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ

"إنه ظن أن لن يحور "

جملة [إنه ظن] مستأنفة، [أن] مخففة، واسمها ضمير الشأن، وجملة [لن يحور] خبر [أنْ] و [أنْ] وما بعدها سدَّت مسدَّ مفعولي [ظن] .


014-بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا

"بلى إن ربه كان به بصيرا "

الجملة مستأنفة، الجار [به] متعلق بـ [بصيرا] .


015-فَلا أُقْسِمُ بِالشَّفَقِ

"فلا أقسم بالشفق "

الفاء مستأنفة.


016-وَاللَّيْلِ وَمَا وَسَقَ

"والليل وما وسق "

[ما] : اسم موصول معطوف على [الليل]


017-وَالْقَمَرِ إِذَا اتَّسَقَ

"والقمر إذا اتسق "

قوله [والقمر] : معطوف على [الليل] ، [إذا] : ظرف محض متعلق بـ [أقسم] .


018-لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ

"لتركبن طبقا عن طبق "

جملة [لتركبن] جواب القسم، والفعل مضارع مرفوع بثبوت النون المحذوفة لتوالي الأمثال، والواو المحذوفة لالتقاء الساكنين فاعل، و [طبقاً] : مفعول به ، الجار [عن طبق] متعلق بصفة لـ [طبقاً] .


019-فَمَا لَهُمْ لا يُؤْمِنُونَ

"فما لهم لا يؤمنون "

جملة [فما لهم] مستأنفة، و [ما] : اسم استفهام مبتدأ، الجار [لهم] متعلق بالخبر، وجملة [لا يؤمنون] حالية من الهاء.


020-وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ

"وإذا قرئ عليهم القرآن لا يسجدون "

جملة الشرط معطوفة على الجملة الحالية [لا يؤمنون] .


021-بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ

"بل الذين كفروا يكذبون "

الجملة مستأنفة.


022-وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ

"والله أعلم بما يوعون "

الجملة معطوفة على الجملة المستأنفة السابقة، والجار [بما] متعلق [بأعلم] .


023-فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ

"فبشرهم بعذاب أليم "

جملة [فبشرهم] مستأنفة


024-إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ

"إلا الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون "

[الذين] : منصوب على الاستثناء المنقطع، جملة [لهم أجر] حالية من "الذين آمنوا


001-وَالسَّمَاءِ ذَاتِ الْبُرُوجِ

"والسماء ذات البروج "

[ذات] : نعت [للسماء] .


002-وَالْيَوْمِ الْمَوْعُودِ

"واليوم الموعود "

قوله [واليوم] : اسم معطوف على [السماء] .


003-قُتِلَ أَصْحَابُ الأخْدُودِ

"قتل أصحاب الأخدود "

جملة [قتل] جواب القسم، و [قتل] خبر لا دعاء.


004-النَّارِ ذَاتِ الْوَقُودِ

"النار ذات الوقود "

[النار] بدل اشتمال من [الأخدود] ، والضمير العائد على المبدل منه مقدر أي: النار فيه.


005-إِذْ هُمْ عَلَيْهَا قُعُودٌ

"إذ هم عليها قعود "

[إذ] : ظرف متعلق بـ [قتل] ، وجملة [هم عليها قعود] مضاف إليه، الجار [عليها] متعلق بـ [قعود] .


006-وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ

"وهم على ما يفعلون بالمؤمنين شهود "

الجار [على] متعلق بـ [شهود] .


007-وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ

"وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد "

جملة [وما نقموا] معطوفة على جملة [هم شهود] ، والمصدر المؤول مفعول به لـ [نقموا] . [العزيز الحميد] نعتان.


008-الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ

"الذي له ملك السماوات والأرض والله على كل شيء شهيد "

[الذي] : نعت ثالث للجلالة، وجملة [والله شهيد] مستأنفة، الجار [على كل] متعلق بـ [شهيد]


009-إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ

"إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا فلهم عذاب جهنم ولهم عذاب الحريق "

الفاء في [فلهم] زائدة، ودخلت الفاء لما تضمنه المبتدأ من معنى الشرط، ولا يضرُّ نسخه بـ [إنَّ] ، وجملة [لهم عذاب] خبر [إن] ، وجملة [ولهم عذاب] معطوفة على جملة [لهم عذاب] .


010-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ

"إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير "

جملة [لهم جنات] خبر [إنَّ] ، وجملة [ذلك الفوز الكبير] مستأنفة، و [الفوز] خبر اسم الإشارة.


011-إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ

"إن بطش ربك لشديد "

الجملة مستأنفة.


012-إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ

"إنه هو يبدئ ويعيد "

[هو] توكيد للهاء في [إنه] ، وجملة [إنه يبدئ] مستأنفة.


013-وَهُوَ الْغَفُورُ الْوَدُودُ

"وهو الغفور الودود "

جملة [وهو الغفور] معطوفة على جملة [إنه يبدئ] ، [الودود] خبر ثان.


014-ذُو الْعَرْشِ الْمَجِيدُ

"ذو العرش المجيد "

[ذو] خبر ثالث لـ [هو] ، [المجيد] خبر رابع.


015-فَعَّالٌ لِمَا يُرِيدُ

"فعال لما يريد "

[فَعَّال] : خبر خامس، واللام زائدة للتقوية، و [ما] اسم موصول مفعول به.


016-هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ

"هل أتاك حديث الجنود "

الجملة مستأنفة.


017-فِرْعَوْنَ وَثَمُودَ

"فرعون وثمود "

[فرعون] : بدل من الجنود، والتقدير: جنود فرعون.


018-بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ

"بل الذين كفروا في تكذيب "

الجملة مستأنفة.


019-وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ

"والله من ورائهم محيط "

الجار [من ورائهم] متعلق بالخبر ، [محيط] خبر الجلالة.


020-فِي لَوْحٍ مَحْفُوظٍ

"في لوح محفوظ "

الجار [في لوح] متعلق بنعت ثان لـ "قرآن


001-وَالسَّمَاءِ وَالطَّارِقِ

"والسماء والطارق "

قوله [والطارق] : اسم معطوف على [السماء] .


002-وَمَا أَدْرَاكَ مَا الطَّارِقُ

"وما أدراك ما الطارق "

الواو مستأنفة، و [ما] : اسم استفهام مبتدأ، وجملة [أدراك] الخبر، وجملة [ما الطارق] مفعول ثان لـ [أدراك] .


003-النَّجْمُ الثَّاقِبُ

"النجم الثاقب "

[النجم] خبر لمبتدأ محذوف أي: هو الطارق.


004-إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ

"إن كل نفس لما عليها حافظ "

الجملة جواب القسم، [إن] نافية، [كل] مبتدأ، [لمَّا] : أداة حصر بمعنى إلا وجملة [عليها حافظ] خبر المبتدأ [كل] .


005-فَلْيَنْظُرِ الإنْسَانُ مِمَّ خُلِقَ

"فلينظر الإنسان مم خلق "

الفاء استئنافية، واللام للأمر، [مِمَّ] مؤلف من [مِنْ] الجارة و [ما] الاستفهامية حذفت ألفها، في محل جر، والجار والمجرور متعلقان بـ [خلق] ، وجملة [خلق] مفعول به لفعل النظر المعلق بالاستفهام


006-خُلِقَ مِنْ مَاءٍ دَافِقٍ

"خلق من ماء دافق "

جملة [خلق] مستأنفة.


007-يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ

"يخرج من بين الصلب والترائب "

جملة [يخرج] نعت ثان لـ [ماء] .


008-إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ

"إنه على رجعه لقادر "

الجملة مستأنفة، والجار متعلق بالخبر.


009-يَوْمَ تُبْلَى السَّرَائِرُ

"يوم تبلى السرائر "

[يوم] ظرف متعلق بـ [قادر] .


010-فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ

"فما له من قوة ولا ناصر "

الفاء مستأنفة، و [قوة] مبتدأ، و [من] زائدة، الجار [له] متعلق بالخبر


011-وَالسَّمَاءِ ذَاتِ الرَّجْعِ

"والسماء ذات الرجع "

[ذات] نعت


012-إِنَّهُ لَقَوْلٌ فَصْلٌ

"إنه لقول فصل "

جواب القسم


013-وَمَا هُوَ بِالْهَزْلِ

"وما هو بالهزل "

الجملة معطوفة على جملة [إنه لقول فصل] ، والباء زائدة في خبر [ما] .


014-إِنَّهُمْ يَكِيدُونَ كَيْدًا

"إنهم يكيدون كيدا "

الجملة مستأنفة


015-وَأَكِيدُ كَيْدًا

"وأكيد كيدا "

الجملة حالية


016-فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا

"فمهل الكافرين أمهلهم رويدا "

الجملة مستأنفة، وجملة [أمهلهم] مستأنفة مؤكدة للجملة السابقة، [رويدا] نائب مفعول مطلق مرادف لعامله، وهو تصغير [إرْواد] على الترخيم.


001-سَبِّحِ اسْمَ رَبِّكَ الأعْلَى

"سبح اسم ربك الأعلى "

[الأعلى] نعت [ربك] .


002-الَّذِي خَلَقَ فَسَوَّى

"الذي خلق فسوى "

[الذي] نعت ثان لـ [ربك] .


003-وَالَّذِي قَدَّرَ فَهَدَى

"والذي قدر فهدى "

الموصول معطوف على الموصول السابق.


004-فَجَعَلَهُ غُثَاءً أَحْوَى

"فجعله غثاء أحوى "

[غثاء] مفعول ثان، [أحوى] : نعت [غثاء] منصوب.


005-سَنُقْرِئُكَ فَلا تَنْسَى

"سنقرئك فلا تنسى "

جملة [سنقرئك] مستأنفة، والفاء عاطفة، وجملة [فلا تنسى] معطوفة على جملة [سنقرئك] ، و [لا] نافية لا عمل لها.


006-إِلا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى

"إلا ما شاء الله إنه يعلم الجهر وما يخفى "

[إلا] أداة استثناء، [ما] : موصول مستثنى، وجملة [إنه يعلم] مستأنفة، [ما] : اسم موصول معطوف على [الجهر] .


007-وَنُيَسِّرُكَ لِلْيُسْرَى

"ونيسرك لليسرى "

جملة [ونيسِّرك] معطوفة على جملة [سنقرئك] .


008-فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى

"فذكر إن نفعت الذكرى "

جملة [فذكّر] مستأنفة، وجملة الشرط مستأنفة، وجوابه محذوف دل عليه ما قبله.


009-سَيَذَّكَّرُ مَنْ يَخْشَى

"سيذكر من يخشى "

جملة [سيذَّكَّر من] مستأنفة.


010-وَيَتَجَنَّبُهَا الأشْقَى

"ويتجنبها الأشقى "

الجملة معطوفة على المستأنفة قبلها.


011-الَّذِي يَصْلَى النَّارَ الْكُبْرَى

"الذي يصلى النار الكبرى "

الموصول نعت.


012-قَدْ أَفْلَحَ مَنْ تَزَكَّى

"قد أفلح من تزكى "

الجملة مستأنفة.


013-وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى

"وذكر اسم ربه فصلى "

جملة [وذكِّر] معطوفة على جملة "تزكى


014-بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا

"بل تؤثرون الحياة الدنيا "

الجملة مستأنفة.


015-وَالآخِرَةُ خَيْرٌ وَأَبْقَى

"والآخرة خير وأبقى "

الجملة مستأنفة، و [خير] : أفعل تفضيل حذفت همزته تخفيفًا


016-صُحُفِ إِبْرَاهِيمَ وَمُوسَى

"صحف إبراهيم وموسى "

[صحف] بدل.


001-هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ

"هل أتاك حديث الغاشية "

الجملة ابتدائية.


002-وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ

"وجوه يومئذ خاشعة "

قوله [وجوه] : مبتدأ، وجاز الابتداء بالنكرة؛ لأنها وصفت، [يومئذ] : [يوم] ظرف متعلق بـ [خاشعة] ، وهو نعت لـ [وجوه] ، [إذٍ] : اسم ظرفي مضاف إليه، والتنوين عوض من جملة مدلول عليها باسم الفاعل من [الغاشية] تقديره: يوم إذ غشيت الناس.


003-عَامِلَةٌ نَاصِبَةٌ

"عاملة ناصبة "

صفتان لـ [وجوه] .


004-تَصْلَى نَارًا حَامِيَةً

"تصلى نارا حامية "

جملة [تصلى] خبر [وجوه] .


005-تُسْقَى مِنْ عَيْنٍ آنِيَةٍ

"تسقى من عين آنية "

جملة [تسقى] خبر ثان لـ [وجوه] ، [آنية] نعت [عين] .


006-لَيْسَ لَهُمْ طَعَامٌ إِلا مِنْ ضَرِيعٍ

"ليس لهم طعام إلا من ضريع "

الجملة خبر ثالث لـ [وجوه] ، [إلا] للحصر، الجار [من ضريع] متعلق بنعت لـ [طعام] .


007-لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ

"لا يسمن ولا يغني من جوع "

جملة [لا يُسمن] نعت لـ [ضريع]


008-وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ

"وجوه يومئذ ناعمة "

[وجوه] مبتدأ، والظرف متعلق بـ [ناعمة] النعت.


009-لِسَعْيِهَا رَاضِيَةٌ

"لسعيها راضية "

الجار [لسعيها] متعلق بـ [راضية] ، [راضية] خبر المبتدأ [وجوه] .


010-فِي جَنَّةٍ عَالِيَةٍ

"في جنة عالية "

الجار [في جنة] متعلق بمحذوف خبر ثان لـ [وجوه] ، [عالية] : نعت لـ [جنة] .


011-لا تَسْمَعُ فِيهَا لاغِيَةً

"لا تسمع فيها لاغية "

جملة [ لا تسمع] نعت ثان لـ [جنة] .


012-فِيهَا عَيْنٌ جَارِيَةٌ

"فيها عين جارية "

الجملة نعت ثالث لـ [جنة] .


013-فِيهَا سُرُرٌ مَرْفُوعَةٌ

"فيها سرر مرفوعة "

الجملة نعت رابع لـ [جنة] .


014-وَأَكْوَابٌ مَوْضُوعَةٌ

"وأكواب موضوعة "

قوله [وأكواب] : معطوف على [سرر] .


015-أَفَلا يَنْظُرُونَ إِلَى الإبِلِ كَيْفَ خُلِقَتْ

"أفلا ينظرون إلى الإبل كيف خلقت "

الهمزة للاستفهام، والفاء مستأنفة، وجملة [كيف خلقت] بدل اشتمال من الإبل أي: أفلا ينظرون إلى كيفية خلقها، [وكيف] : اسم استفهام حال منصوبة بما بعدها، وفعل النظر معلق.


016-وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ

"وإلى السماء كيف رفعت "

جملة [كيف رُفعت] بدل اشتمال من [السماء] .


017-وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ

"وإلى الجبال كيف نصبت "

جملة [كيف نُصبت] بدل اشتمال [من الجبال] .


018-فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ

"فذكر إنما أنت مذكر "

جملة [فذكِّر] مستأنفة، وكذا جملة [إنما أنت مذكِّر] .


019-لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ

"لست عليهم بمسيطر "

الجملة نعت لـ [مذكر] ، والباء زائدة في خبر [ليس] ، الجار [عليهم] متعلق بـ [مسيطر] .


020-إِلا مَنْ تَوَلَّى وَكَفَرَ

"إلا من تولى وكفر "

[من] : اسم موصول مستثنى من ضمير [عليهم] .


021-فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الأكْبَرَ

"فيعذبه الله العذاب الأكبر "

جملة [فيعذبه] معطوفة على جملة [كفر] ، [والعذاب] نائب مفعول مطلق.


022-إِنَّ إِلَيْنَا إِيَابَهُمْ

"إن إلينا إيابهم "

الجملة مستأنفة.


023-ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ

"ثم إن علينا حسابهم "

الجملة معطوفة على المستأنفة


001-وَلَيَالٍ عَشْرٍ

"وليال عشر "

اسم معطوف على [الفجر] مجرور بالفتحة المقدرة على الياء المحذوفة، وإنما قدرت الفتحة لنيابتها عن الكسرة، [عشر] : نعت مجرور، وجواب القسم محذوف أي: لنجازين كل أحد بما عمل، بدليل تعديده ما فعل بالقرون الخالية.


002-وَاللَّيْلِ إِذَا يَسْرِ

"والليل إذا يسر "

[إذا] : ظرف محض متعلق بفعل القسم المحذوف، [يَسْرِ] : فعل مضارع مرفوع بالضمة المقدرة على الياء المحذوفة، وجملة [يسر] مضاف إليه.


003-هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ

"هل في ذلك قسم لذي حجر "

الجار [في ذلك] متعلق بخبر المبتدأ [قسم] ، [لذي] متعلق بنعت لـ [قسم] ، والجملة مستأنفة.


004-أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ

"ألم تر كيف فعل ربك بعاد "

جملة [كيف فعل] سدَّت مسدَّ مفعولَيْ الرؤية المعلقة بالاستفهام، [كيف] اسم استفهام حال.


005-إِرَمَ ذَاتِ الْعِمَادِ

"إرم ذات العماد "

[إرم] : بدل من [عاد] ، [ذات] : نعت.


006-الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ

"التي لم يخلق مثلها في البلاد "

[التي] : نعت لـ [ذات العماد] ، الجار [في البلاد] متعلق بـ [يخلق] .


007-وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ

"وثمود الذين جابوا الصخر بالواد "

قوله [وثمود] : اسم معطوف على [عاد] مجرورة بالفتحة؛ لأنه ممنوع من الصرف للعلمية والتأنيث، [الذين] : نعت، [بالواد] اسم مجرور بالكسرة المقدرة على الياء المحذوفة، الجار [بالواد] متعلق بـ [جابوا] .


008-وَفِرْعَوْنَ ذِي الأوْتَادِ

"وفرعون ذي الأوتاد "

قوله [وفرعون] : معطوف على [ثمود] ، [ذي] : نعت مجرور.


009-الَّذِينَ طَغَوْا فِي الْبِلادِ

"الذين طغوا في البلاد "

[الذين] : نعت لـ [فرعون] ، بحذف مضاف أي: قوم فرعون.


010-فَأَكْثَرُوا فِيهَا الْفَسَادَ

"فأكثروا فيها الفساد "

جملة [فأكثروا] معطوفة على جملة [طغوا] .


011-فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ

"فصب عليهم ربك سوط عذاب "

جملة [فصبَّ] معطوفة على جملة [أكثروا] .


012-إِنَّ رَبَّكَ لَبِالْمِرْصَادِ

"إن ربك لبالمرصاد "

اللام المزحلقة، والجملة مستأنفة.


013-فَأَمَّا الإنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِي

"فأما الإنسان إذا ما ابتلاه ربه فأكرمه ونعمه فيقول ربي أكرمني "

الفاء استئنافية، [أما] : حرف شرط وتفصيل، وجملة الشرط معترضة، [إذا] : ظرفية شرطية متعلقة بمعنى الجواب المقدرة، [ما] : زائدة، وجواب الشرط محذوف يدلُّ عليه جواب [أمَّا] ، وهو خبر [الإنسان] ، وجملة [فيقول] خبر [الإنسان] والفاء رابطة، [أكرمن] : فعل ماض مبني على الفتح، والنون للوقاية، والياء المقدرة مفعول به.


014-وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِي

"وأما إذا ما ابتلاه فقدر عليه رزقه فيقول ربي أهانني "

الجملة معطوفة على المتقدمة، والمبتدأ بعد [أمَّا] مقدر، والإعراب كما ورد في الآية السابقة.


015-كَلا بَل لا تُكْرِمُونَ الْيَتِيمَ

"كلا بل لا تكرمون اليتيم "

الجملة مستأنفة.


016-وَتَأْكُلُونَ التُّرَاثَ أَكْلا لَمًّا

"وتأكلون التراث أكلا لما "

[لـمًّا] نعت [أكلا] .


017-وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا

"وتحبون المال حبا جما "

[حبا] : اسم مصدر فهو نائب مفعول مطلق.


018-كَلا إِذَا دُكَّتِ الأرْضُ دَكًّا دَكًّا

"كلا إذا دكت الأرض دكا دكا "

[إذا] : ظرفية شرطية متعلقة بـ [يتذكر] ، [دكا دكا] مصدران في موضع نصب على الحال، والمعنى: مكررا عليها الدك، كعلَّمته الحساب بابا بابا، وليس الثاني تأكيدا.


019-وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا

"وجاء ربك والملك صفا صفا "

[صفًا صفًا] : حال، أي: مصطفين، وجملة [جاء] معطوفة على [دكت] .


020-وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الإنْسَانُ وَأَنَّى لَهُ الذِّكْرَى

"وجيء يومئذ بجهنم يومئذ يتذكر الإنسان وأنى له الذكرى "

جملة "وجيء " معطوفة على جملة "دكت " ، والجار "بجهنم " نائب الفاعل، "يومئذ " : بدل من "إذا " ، "يومئذ " الثاني: بدل من الأول، وجملة "يتذكر " جواب "إذا " في الآية "21 " الواو في [وأنى] معترضة، [أنى] : اسم استفهام ظرف بمعنى مِنْ أين متعلق بالخبر، [الذكرى] مبتدأ، الجار [له] متعلق بحال من "الذكرى


021-يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي

"يقول يا ليتني قدمت لحياتي "

جملة [يقول] بدل اشتمال من جملة [يتذكر] ، [يا] للتنبيه.


022-فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ

"فيومئذ لا يعذب عذابه أحد "

الفاء مستأنفة، [يومئذ] : ظرف متعلق بـ [يعذب] ، [أحد] فاعل مؤخر


023-وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ

"ولا يوثق وثاقه أحد "

[وثاقه] نائب مفعول مطلق.


024-يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ

"يا أيتها النفس المطمئنة "

[ النفس] : بدل من [أيتها] .


025-ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً

"ارجعي إلى ربك راضية مرضية "

جملة [ارجعي] جواب النداء مستأنفة، [راضية مرضية] حالان.


026-فَادْخُلِي فِي عِبَادِي

"فادخلي في عبادي "

جملة [فادخلي] معطوفة على جملة [ارجعي] .


001-لا أُقْسِمُ بِهَذَا الْبَلَدِ

"لا أقسم بهذا البلد "

[لا] : نافية، ونفي القسم تعظيماً للمقسم به، [البلد] بدل.


002-وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ

"وأنت حل بهذا البلد "

جملة [وأنت حل] حالية.


003-وَوَالِدٍ وَمَا وَلَدَ

"ووالد وما ولد "

[ووالد] : اسم معطوف على [هذا البلد] الأول، و [ما] : اسم موصول معطوف على [والد] .


004-لَقَدْ خَلَقْنَا الإنْسَانَ فِي كَبَدٍ

"لقد خلقنا الإنسان في كبد "

اللام واقعة في جواب القسم، الجار [في كبد] متعلق بحال من [الإنسان] .


005-أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ

"أيحسب أن لن يقدر عليه أحد "

[أن] : مخففة واسمها ضمير الشأن، وجملة [لن نقدر] خبر [أن] ، و [أن] وما بعدها في تأويل مصدر سدَّ مسدَّ مفعولي حسب.


006-يَقُولُ أَهْلَكْتُ مَالا لُبَدًا

"يقول أهلكت مالا لبدا "

جملة [يقول] مستأنفة.


007-أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ

"أيحسب أن لم يره أحد "

تقدَّم إعرابها في الآية [5] .


008-أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ

"ألم نجعل له عينين "

الجار [له] متعلق [ بـ ] نجعل"، وهو بمعنى نخلق.


009-وَهَدَيْنَاهُ النَّجْدَيْنِ

"وهديناه النجدين "

[النجدين] مفعول به ثان.


010-فَلا اقْتَحَمَ الْعَقَبَةَ

"فلا اقتحم العقبة "

الجملة مستأنفة.


011-وَمَا أَدْرَاكَ مَا الْعَقَبَةُ

"وما أدراك ما العقبة "

الجملة مستأنفة، وجملة [ما العقبة] مفعول ثان.


012-فَكُّ رَقَبَةٍ

"فك رقبة "

[فك] : خبر لمبتدأ محذوف أي: [هي فك] .


013-أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ

"أو إطعام في يوم ذي مسغبة "

[ذي] : نعت.


014-يَتِيمًا ذَا مَقْرَبَةٍ

"يتيما ذا مقربة "

[يتيماً] : مفعول به لإطعام، [ذا] : نعت [يتيماً] .


015-ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا

"ثم كان من الذين آمنوا "

جملة [ثم كان] معطوفة على جملة [لا اقتحم] .


016-أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ

"أولئك أصحاب الميمنة "

الجملة مستأنفة.


017-عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ

"عليهم نار مؤصدة "

جملة [عليهم نار] خبر ثان للذين كفروا


001-وَالْقَمَرِ إِذَا تَلاهَا

"والقمر إذا تلاها "

[إذا] : ظرف محض متعلق بفعل أقسم المقدر، وزمن فعل القسم حال، و [إذا] : ظرف مستقبل، ويجوز أن يقسم الآن بطلوع النجم في المستقبل، ويجوز أن يقسم بالشيء الذي سيوجَد.


002-وَالسَّمَاءِ وَمَا بَنَاهَا

"والسماء وما بناها "

يجوز وقوع [ما] على آحاد أولي العلم؛ لأن المراد به الباري تعالى، [ما] : اسم موصول في محل جر معطوف على [السماء] .


003-فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا

"فألهمها فجورها وتقواها "

جملة [فألهمها] معطوفة على جملة [سوَّاها] .


004-كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا

"كذبت ثمود بطغواها "

جملة [كذَّبت ثمود] مستأنفة.


005-إِذِ انْبَعَثَ أَشْقَاهَا

"إذ انبعث أشقاها "

[إذ] : ظرف زمان متعلق بـ [كذبت] .


006-فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا

"فقال لهم رسول الله ناقة الله وسقياها "

"ناقة " : مفعول به لفعل محذوف أي [احذروا] .


007-فَكَذَّبُوهُ

"فكذبوه "

جملة [فكذَّبوه] معطوفة على جملة [قال] .


008-وَلا يَخَافُ عُقْبَاهَا

"ولا يخاف عقباها "

جملة [ولا يخاف عقباها] حالية من فاعل [سَوَّاها] .


001-وَاللَّيْلِ إِذَا يَغْشَى

"والليل إذا يغشى "

[إذا] : ظرف محض متعلق بأقسم المقدر.


002-وَمَا خَلَقَ الذَّكَرَ وَالأنْثَى

"وما خلق الذكر والأنثى "

تقع [ما] على آحاد أولي العلم، وهي موصولة معطوفة على [النهار] .


003-إِنَّ سَعْيَكُمْ لَشَتَّى

"إن سعيكم لشتى "

جواب القسم.


004-فَأَمَّا مَنْ أَعْطَى وَاتَّقَى

"فأما من أعطى واتقى "

الفاء عاطفة، [أما] : حرف شرط وتفصيل، [من] : اسم موصول مبتدأ، خبره جملة [فسنيسره] ، والفاء رابطة، والجملة معطوفة على جملة [إن سعيكم لشتى] .


005-فَسَنُيَسِّرُهُ لِلْيُسْرَى

"فسنيسره لليسرى "

الفاء رابطة.


006-وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى

"وأما من بخل واستغنى "

جملة الشرط معطوفة على جملة الشرط المتقدمة، [من] : اسم موصول مبتدأ.


007-فَسَنُيَسِّرُهُ لِلْعُسْرَى

"فسنيسره للعسرى "

جملة [فسنيسره] خبر [من] الموصولة.


008-وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى

"وما يغني عنه ماله إذا تردى "

جملة [وما يغني] معطوفة على جملة [سنيسره] ، [إذا] : ظرفية شرطية متعلقة بالجواب المقدر، وجوابها محذوف دل عليه ما قبله، تقديره: ما يغني عنه ماله.


009-إِنَّ عَلَيْنَا لَلْهُدَى

"إن علينا للهدى "

اللام للتوكيد.


010-فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى

"فأنذرتكم نارا تلظى "

جملة [فأنذرتكم] معطوفة على جملة [إن علينا للهدى] ، [نارا] : مفعول ثان، وجملة [تلظى] نعت [نارا]


011-لا يَصْلاهَا إِلا الأشْقَى

"لا يصلاها إلا الأشقى "

جملة [لا يصلاها] نعت ثان لـ [نارا] .


012-الَّذِي كَذَّبَ وَتَوَلَّى

"الذي كذب وتولى "

الموصول نعت لـ [الأشقى] .


013-وَسَيُجَنَّبُهَا الأتْقَى

"وسيجنبها الأتقى "

جملة [وسيجنبها] معطوفة على جملة [لا يصلاها] .


014-الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى

"الذي يؤتي ماله يتزكى "

جملة [يتزكى] حالية من فاعل [يؤتي] .


015-وَمَا لأحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى

"وما لأحد عنده من نعمة تجزى "

جملة [وما لأحد عنده من نعمة] حالية من فاعل [يتزكى] ، والجار [لأحد] متعلق بخبر المبتدأ [نعمة] ، و [من] زائدة، [عنده] : ظرف مكان متعلق بحال من [نعمة] ، وجملة [تجزى] نعت لنعمة.


016-إِلا ابْتِغَاءَ وَجْهِ رَبِّهِ الأعْلَى

"إلا ابتغاء وجه ربه الأعلى "

[إلا] للحصر، [ابتغاء] مفعول لأجله.


017-وَلَسَوْفَ يَرْضَى

"ولسوف يرضى "

جملة [ولسوف يرضى] جواب قسم مقدر، وجملة القسم المقدرة مستأنفة.


001-وَاللَّيْلِ إِذَا سَجَى

"والليل إذا سجى "

[إذا] : ظرف محض متعلق بأقسم.


002-مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى

"ما ودعك ربك وما قلى "

جملة [ما ودَّعك ربك] جواب القسم.


003-وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأولَى

"وللآخرة خير لك من الأولى "

الواو عاطفة، اللام واقعة في جواب قسم جديد، الجار [لك] متعلقة بـ [خير] ، وكذا [من الأولى] ، وجملة [وللآخرة خير] معطوفة على جواب القسم المتقدم.


004-وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى

"ولسوف يعطيك ربك فترضى "

جملة [ولسوف يعطيك ربك] معطوفة على جواب القسم، واللام جواب قسم.


005-أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى

"ألم يجدك يتيما فآوى "

جملة [ألم يجدك] مستأنفة.


006-فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ

"فأما اليتيم فلا تقهر "

الفاء مستأنفة، [أما] : حرف شرط وتفصيل، [اليتيم] : مفعول مقدم لـ [تقهر] ، والفاء رابطة، وجملة [لا تقهر] مستأنفة.


007-وَأَمَّا السَّائِلَ فَلا تَنْهَرْ

"وأما السائل فلا تنهر "

جملة [وأما السائل فلا تنهر] معطوفة على جملة [فأما اليتيم فلا تقهر] .


008-وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ

"وأما بنعمة ربك فحدث "

الجار [بنعمة] متعلق بالفعل [حدِّث] .


001-الَّذِي أَنْقَضَ ظَهْرَكَ

"الذي أنقض ظهرك "

[الذي] : نعت لـ وزرك.


002-فَإِنَّ مَعَ الْعُسْرِ يُسْرًا

"فإن مع العسر يسرا "

الجملة مستأنفة، [مع] : ظرف مكان متعلق بالخبر.


003-إِنَّ مَعَ الْعُسْرِ يُسْرًا

"إن مع العسر يسرا "

الجملة مستأنفة.


004-فَإِذَا فَرَغْتَ فَانْصَبْ

"فإذا فرغت فانصب "

جملة الشرط مستأنفة.


005-وَإِلَى رَبِّكَ فَارْغَبْ

"وإلى ربك فارغب "

الفاء رابطة لجواب شرط مقدر أي: إذا سألت فارغب إلى ربك، وجملة الشرط معطوفة على المتقدمة


001-وَالتِّينِ وَالزَّيْتُونِ

"والتين والزيتون "

قوله [والزيتون] : معطوف على [التين] ، وليست الواو للقسم وإلا احتاج كلٌ من الاسمين إلى جواب.


002-وَطُورِ سِينِينَ

"وطور سينين "

[سينين] : مضاف إليه مجرور بالفتحة؛ لأنه ممنوع من الصرف للعلمية والعجمة.


003-لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ

"لقد خلقنا الإنسان في أحسن تقويم "

جواب القسم، الجار [في أحسن] متعلق بحال من [الإنسان] .


004-ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ

"ثم رددناه أسفل سافلين "

[أسفل] : ظرف مكان منصوب، وهو في الأصل صفة لمكان محذوف أي: مكانا أسفل، وجملة [رددناه] معطوفة على جواب القسم.


005-إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ

"إلا الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون "

جملة [فلهم أجر] معطوفة على جملة [وعملوا] ، [غير] : نعت.


006-فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ

"فما يكذبك بعد بالدين "

جملة [فما يكذبك] مستأنفة ، [ما] : اسم استفهام مبتدأ، [بعد] : ظرف زمان مقطوع عن الإضافة، والأصل: بعد ذِكْر الإنسان.


007-أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ

"أليس الله بأحكم الحاكمين "

الجملة مستأنفة، والباء زائدة في خبر ليس.


001-اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ

"اقرأ باسم ربك الذي خلق "

قوله [الذي] : نعت لـ [ربك] ، الجار [باسم] متعلق بحال محذوفة أي: اقرأ مفتتحًا باسم.


002-خَلَقَ الإنْسَانَ مِنْ عَلَقٍ

"خلق الإنسان من علق "

جملة [خلق] بدل مِنْ [خلق] المتقدمة.


003-اقْرَأْ وَرَبُّكَ الأكْرَمُ

"اقرأ وربك الأكرم "

الواو حالية، [ربك الأكرم] : مبتدأ وخبر.


004-الَّذِي عَلَّمَ بِالْقَلَمِ

"الذي علم بالقلم "

[الذي] : نعت، الجار [بالقلم] متعلق بالفعل، والباء للاستعانة.


005-عَلَّمَ الإنْسَانَ مَا لَمْ يَعْلَمْ

"علم الإنسان ما لم يعلم "

جملة [علَّم] بدل من المتقدمة.


006-أَنْ رَآهُ اسْتَغْنَى

"أن رآه استغنى "

المصدر المؤول منصوب على نـزع الخافض اللام، وجملة [استغنى] مفعول ثان للرؤية القلبية، وتعدَّى فعل المضمر المتصل إلى ضميره المتصل ولم يقل: أن رأى نفسه.


007-إِنَّ إِلَى رَبِّكَ الرُّجْعَى

"إن إلى ربك الرجعى "

الجملة مستأنفة.


008-أَرَأَيْتَ الَّذِي يَنْهَى

"أرأيت الذي ينهى "

قوله "الذي " : موصول مفعول أول لـ "أرأيت " بمعنى أخبرني، والمفعول الثاني دلَّ عليه جملة الاستفهام في الآية [14] التي هي مفعول الثالث.


009-عَبْدًا إِذَا صَلَّى

"عبدا إذا صلى "

[إذا] : ظرف محض متعلق بـ [ينهى] .


010-أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى

"أرأيت إن كان على الهدى "

مفعول [رأيت] الأول ضمير يعود على [الذي ينهى] الواقع مفعولا لـ [أرأيت] الأولى، وحذف المفعول الثاني لدلالة المفعول الثاني لـ [أرأيت] الثالثة، فقد حُذف الثاني من الأولى، والأول من الثالثة، والاثنان من الثانية، وذلك من باب الحذف للدلالة. وجملة [إن كان على الهدى] مستأنفة، وجواب الشرط محذوف دل عليه جملة المفعول الثاني الاستفهامية [ألم يعلم بأن الله يرى] .


011-أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى

"ألم يعلم بأن الله يرى "

الباء زائدة للتوكيد، والمصدر المؤول سدَّ مسدَّ مفعولي علم.


012-كَلا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعًا بِالنَّاصِيَةِ

"كلا لئن لم ينته لنسفعا بالناصية "

اللام الموطئة، و [نَسْفَعَنْ] فعل مضارع مبني على الفتح لاتصاله بنون التوكيد الخفيفة، والنون لا محل لها.


013-نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ

"ناصية كاذبة خاطئة "

[ناصية] بدل.


014-فَلْيَدْعُ نَادِيَهُ

"فليدع ناديه "

الجملة مستأنفة


001-وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ

"وما أدراك ما ليلة القدر "

جملة [وما أدراك] مستأنفة، وجملة [أدراك] خبر [ما] ، وجملة [ما ليلة] مفعول ثان لـ [أدراك] .


002-لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ

"ليلة القدر خير من ألف شهر "

الجملة مستأنفة، الجار [من ألف] متعلق بـ [خير] .


003-تَنـزلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ

"تنـزل الملائكة والروح فيها بإذن ربهم من كل أمر "

جملة [تَنـزل] مستأنفة، الجار [بإذن] متعلق بحال من فاعل [تَنـزل] ، الجار [من كل] متعلق بـ [تَنـزل] .


004-سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ

"سلام هي حتى مطلع الفجر "

"سلام " : خبر مقدم، "هي " مبتدأ مؤخر، "حتى " : حرف غاية وجر، "مطلع " : اسم مجرور متعلق بـ "تَنـزل " ، وجملة [هي سلام] معترضة بين الجار ومتعلَّقه.


001-لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ

"لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة "

الجار [من أهل] متعلق بحال من فاعل [كفروا] ، و [منفكيِّن] هنا : خبر كان، من انفكَّ التام، والمصدر المؤول المجرور [حتى تأتيهم] متعلق بـ [منفكين] .


002-رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً

"رسول من الله يتلو صحفا مطهرة "

[رسول] : بدل من [البيِّنة] بدل كل من كل على سبيل المبالغة، جعل الرسول نفس البنية، الجار [من الله] متعلق برسول، وجملة [يتلو] نعت لـ [رسول] .


003-فِيهَا كُتُبٌ قَيِّمَةٌ

"فيها كتب قيمة "

الجملة نعت لـ [صحفًا] .


004-وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ

"وما تفرق الذين أوتوا الكتاب إلا من بعد ما جاءتهم البينة "

جملة [وما تفرَّق] معطوفة على جملة [لم يكن الذين] ، الجار [من بعد] متعلق بـ [تفرَّق] ، [ما] : مصدرية، والمصدر المؤول مضاف إليه.


005-وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ

"وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة "

جملة [وما أُمروا] معطوفة على جملة [ما تفرق] ، والمصدر المؤول المجرور [ليعبدوا] متعلق بـ [أمروا] ، [مخلصين] : حال من فاعل [يعبدوا] ، الجار [له] متعلق بـ [مخلصين] ، [الدين] : مفعول به لاسم الفاعل، [حنفاء] : حال ثانية، وجملة [وذلك دين] مستأنفة.


006-إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ

"إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية "

الجار [من أهل] متعلق بحال من فاعل [كفروا] ، [خالدين] : حال من الضمير المستتر في خبر [إنَّ] ، [هم] : ضمير فصل، وجملة [أولئك شر] مستأنفة.


007-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ

"إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية "

جملة [أولئك هم خير] خبر إنَّ، و [هم] ضمير فصل


008-جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِ

"جزاؤهم عند ربهم جنات عدن تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه "

الجار [عند] متعلق بحال من [جزاؤهم] ، وجملة [جزاؤهم جنات] مستأنفة، وجملة [تجري] حالية، إذ أضيف جنات إلى العَلَم [عدن] ، فاكتسب التعريف، وجملة [رضي الله عنهم] مستأنفة، وكذا جملة [ذلك لمن خشي] .


001-إِذَا زُلْزِلَتِ الأرْضُ زِلْزَالَهَا

"إذا زلزلت الأرض زلزالها "

[إذا] : ظرفية شرطية متعلقة بالجواب [تحدِّث] ، [زلزالها] : مفعول مطلق.


002-وَقَالَ الإنْسَانُ مَا لَهَا

"وقال الإنسان ما لها "

[ما] : اسم استفهام مبتدأ، الجار [لها] : متعلق بالخبر.


003-يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا

"يومئذ تحدث أخبارها "

[يومئذ] : ظرف بدل من [إذا] ، وجملة [تحدِّث] جواب [إذا] ، [إذ] : اسم ظرفي مضاف إليه، والتنوين عوض من جملة محذوفة أي: يوم إذ زلزلت الأرض.


004-بِأَنَّ رَبَّكَ أَوْحَى لَهَا

"بأن ربك أوحى لها "

المصدر المؤول المجرور متعلق بـ [تحدِّث] .


005-يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ

"يومئذ يصدر الناس أشتاتا ليروا أعمالهم "

[يؤمئذ] : ظرف متعلق بـ [يصدر] ، [أشتاتًا] : حال من [الناس] ، [أعمالهم] : مفعول ثان، والمصدر المؤول المجرور [ليروا] متعلق بـ [يصدر] .


006-فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ

"فمن يعمل مثقال ذرة خيرا يره "

جملة [فمن يعمل] معطوفة على جملة [يصدر الناس] المتقدمة، [خيرًا] : تمييز، وجملة [يره] جواب الشرط.


001-وَالْعَادِيَاتِ ضَبْحًا

"والعاديات ضبحا "

[ضبحاً] : نائب مفعول مطلق يلاقي عامله [العاديات] في المعنى، فإن الضَّبْحَ نوع من السير والعَدْو.


002-فَالْمُورِيَاتِ قَدْحًا

"فالموريات قدحا "

قوله [فالموريات] : اسم معطوف على [العاديات] ، [قدحاً] : نائب مفعول مطلق يلاقي عامله [الموريات] في المعنى لأن الإيراء من القدح.


003-فَالْمُغِيرَاتِ صُبْحًا

"فالمغيرات صبحا "

[صبحاً] : ظرف زمان متعلق بـ [المغيرات] .


004-فَأَثَرْنَ بِهِ نَقْعًا

"فأثرن به نقعا "

جملة [فأثرن] معطوفة على المفرد [المغيرات] في محل جر، الجار [به] متعلق بالفعل.


005-فَوَسَطْنَ بِهِ جَمْعًا

"فوسطن به جمعا "

[جمعا] : مفعول به.


006-إِنَّ الإنْسَانَ لِرَبِّهِ لَكَنُودٌ

"إن الإنسان لربه لكنود "

الجملة جواب القسم، الجار [لربه] متعلق بـ [كنود] .


007-وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ

"وإنه على ذلك لشهيد "

الجار [على ذلك] متعلق بـ [شهيد] .


008-وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ

"وإنه لحب الخير لشديد "

الجار [لحب] متعلق بـ [شديد] .


009-أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ

"أفلا يعلم إذا بعثر ما في القبور "

الجملة مستأنفة، [إذا] : ظرف مجرد من الشرط متعلق بما دلَّ عليه خبر إن أي: إذا بعثر جوزوا، [ما] : اسم موصول نائب فاعل


010-إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ

"إن ربهم بهم يومئذ لخبير "

الجملة سدَّت مسدَّ مفعولَيْ [يعلم] ، وكسرت همزة [إنَّ] لمجيء اللام في الخبر. الجار [بهم] متعلق بـ [خبير] ، والظرف يتعلق بـ [خبير] .


001-الْقَارِعَةُ

"القارعة "

[القارعة] : مبتدأ.


002-مَا الْقَارِعَةُ

"ما القارعة "

[ما] : اسم استفهام مبتدأ، [القارعة] : خبر، والجملة خبر المبتدأ المتقدم.


003-وَمَا أَدْرَاكَ مَا الْقَارِعَةُ

"وما أدراك ما القارعة "

الواو مستأنفة، وجملة [ما القارعة] مفعول ثان لـ [أدراك] ، وجملة [وما أدراك] معطوفة على جملة [ما القارعة] .


004-يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ

"يوم يكون الناس كالفراش المبثوث "

"يوم " : ظرف متعلق بفعل مقدر تقديره: تأتي يوم يكون، وجملة [تأتي] مستأنفة.


005-فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ

"فأما من ثقلت موازينه "

الفاء مستأنفة، [أمَّا] : حرف شرط وتفصيل، [مَنْ] : موصول مبتدأ.


006-فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ

"فهو في عيشة راضية "

الفاء رابطة، وجملة [هو في عيشة] خبر المبتدأ السابق [مَنْ] .


007-وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ

"وأما من خفت موازينه "

جملة [وأمَّا مَنْ خَفَّت ] معطوفة على جملة [أمَّا مَنْ ثقلت] .


008-فَأُمُّهُ هَاوِيَةٌ

"فأمه هاوية "

الجملة خبر المبتدأ الثاني [مَنْ خَفَّتْ ] .


009-وَمَا أَدْرَاكَ مَا هِيَهْ

"وما أدراك ما هيه "

جملة [وما أدراك] معطوفة على جملة [فأمه هاوية] ، وجملة [ما هي] مفعول ثان لـ [أدراك] .


010-نَارٌ حَامِيَةٌ

"نار حامية "

[نار] : خبر لمبتدأ محذوف أي: هي نار حامية.


001-حَتَّى زُرْتُمُ الْمَقَابِرَ

"حتى زرتم المقابر "

"حتى " : حرف غاية وجر، والمصدر المؤول "أن زرتم " مجرور بـ [حتى] متعلق بـ [ألهاكم] ، وجملة [زرتم] صلة الموصول الحرفي.


002-كَلا سَوْفَ تَعْلَمُونَ

"كلا سوف تعلمون "

حذف مفعول [تعلمون] للدلالة عليه.


003-ثُمَّ كَلا سَوْفَ تَعْلَمُونَ

"ثم كلا سوف تعلمون "

الجملة معطوفة على الاستئنافية قبلها، وليست من باب التوكيد اللفظي.


004-كَلا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ

"كلا لو تعلمون علم اليقين "

الجملة مستأنفة، [عِلْم] : مفعول مطلق، وجواب [لو] محذوف أي: لارتدعتم.


005-لَتَرَوُنَّ الْجَحِيمَ

"لترون الجحيم "

قوله [لترون] : اللام واقعة في جواب القسم، وجملة القسم المقدرة مستأنفة، والفعل مضارع مرفوع بثبوت النون وحذفت لتوالي الأمثال، والواو فاعل، والنون للتوكيد، والفعل متعدٍّ لواحد وهو [الجحيم] ، والرؤية بصرية.


006-ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ

"ثم لترونها عين اليقين "

جملة [ثم لترونها] معطوفة على جملة جواب القسم السابقة، [عين] : نائب مفعول مطلق لأنه نعت للمصدر أي: لتروُنَّها رؤية عين اليقين


001-إِنَّ الإنْسَانَ لَفِي خُسْرٍ

"إن الإنسان لفي خسر "

جواب القسم.


002-إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ

"إلا الذين آمنوا وعملوا الصالحات "

[الذين] : منصوب على الاستثناء من اسم الجنس [الإنسان] .


001-وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ

"ويل لكل همزة لمزة "

[ويل] : مبتدأ، وجاز الابتداء بالنكرة لأنه دعاء، [لمزة] نعت.


002-الَّذِي جَمَعَ مَالا وَعَدَّدَهُ

"الذي جمع مالا وعدده "

[الذي] : بدل من [كل همزة] .


003-يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ

"يحسب أن ماله أخلده "

جملة [يحسب] حال من فاعل [عدَّده] ، والمصدر المؤول سدَّ مسدَّ مفعولَيْ حسب.


004-كَلا لَيُنْبَذَنَّ فِي الْحُطَمَةِ

"كلا لينبذن في الحطمة "

الجملة جواب القسم، وجملة القسم المقدرة مستأنفة.


005-وَمَا أَدْرَاكَ مَا الْحُطَمَةُ

"وما أدراك ما الحطمة "

جملة [وما أدراك] مستأنفة، وجملة [ما الحطمة] مفعول به ثان لـ [أدراك] .


006-نَارُ اللَّهِ الْمُوقَدَةُ

"نار الله الموقدة "

[نار] : خبر لمبتدأ محذوف أي: هي، والجملة مستأنفة، [الموقدة] : نعت.


007-الَّتِي تَطَّلِعُ عَلَى الأفْئِدَةِ

"التي تطلع على الأفئدة "

[التي] : نعت.


008-إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ

"إنها عليهم مؤصدة "

الجار [عليهم] متعلق بـ [مؤصدة] ، والجملة مستأنفة.


009-فِي عَمَدٍ مُمَدَّدَةٍ

"في عمد ممددة "

الجار [في عمد] متعلق بمحذوف خبر ثان لـ [إن] .


001-أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ

"ألم تر كيف فعل ربك بأصحاب الفيل "

[كيف] : اسم استفهام مفعول مطلق والمعنى: أيَّ فِعْلٍ فَعَل ربك؟ جملة [فعل] سدَّت مسدَّ مفعولي [تر] المعلق بالاستفهام.


002-أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ

"ألم يجعل كيدهم في تضليل "

الجار [في تضليل] متعلق بالمفعول الثاني المقدر.


003-وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ

"وأرسل عليهم طيرا أبابيل "

[أبابيل] نعت.


004-تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ

"ترميهم بحجارة من سجيل "

جملة [ترميهم] نعت ثان لـ [طيرا] .


005-فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ

"فجعلهم كعصف مأكول "

جملة [فجعلهم] معطوفة على جملة [أرسل] ، الجار [كعصف] متعلق بالمفعول الثاني


001-لإيلافِ قُرَيْشٍ

"لإيلاف قريش "

الجار "لإيلاف " متعلق بـ "يعبدوا " في الآية [3] .


002-إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ

"إيلافهم رحلة الشتاء والصيف "

[إيلافهم] : بدل من [إيلاف] ، [رحلة] : مفعول به للمصدر [إيلافهم] .


003-فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ

"فليعبدوا رب هذا البيت "

الفاء زائدة، واللام للأمر، والفعل مجزوم بحذف النون، [هذا] : مضاف إليه.


004-الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ

"الذي أطعمهم من جوع "

[الذي] : نعت لـ [رب] .


001-أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ

"أرأيت الذي يكذب بالدين "

[أرايت] : بمعنى أخبرني، وتتعدَّى لاثنين، الأول [الذي] ، والثاني جملة استفهامية مقدرة: أليس مستحقًا للعذاب، وموضع تقديرها بعد قوله [المسكين] .


002-فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ

"فذلك الذي يدع اليتيم "

جملة [فذلك الذي] : جواب شرط مقدر أي: إن أردت معرفته فذلك.


003-فَوَيْلٌ لِلْمُصَلِّينَ

"فويل للمصلين "

الفاء مستأنفة و [ويل] : مبتدأ.


004-الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ

"الذين هم عن صلاتهم ساهون "

[الذين] : نعت للمصلين، الجار [عن صلاتهم] متعلق بـ [ساهون] .


005-الَّذِينَ هُمْ يُرَاءُونَ

"الذين هم يراءون "

[الذين] : بدل من الموصول المتقدم.


001-فَصَلِّ لِرَبِّكَ وَانْحَرْ

"فصل لربك وانحر "

جملة [فصلِّ] معطوفة على جملة [أعطيناك] .


002-إِنَّ شَانِئَكَ هُوَ الأبْتَرُ

"إن شانئك هو الأبتر "

الجملة مستأنفة، [هو] ضمير فصل


001-قُلْ يَا أَيُّهَا الْكَافِرُونَ

"قل يا أيها الكافرون "

[الكافرون] : بدل.


002-لا أَعْبُدُ مَا تَعْبُدُونَ

"لا أعبد ما تعبدون "

الجملة جواب النداء مستأنفة.


003-وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ

"ولا أنتم عابدون ما أعبد "

جملة [ولا أنتم عابدون] معطوفة على جواب النداء، [ما] : اسم موصول مفعول به لـ [عابدون] .


004-وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ

"ولا أنا عابد ما عبدتم "

[ما] : مفعول به لـ [عابد] .


005-لَكُمْ دِينُكُمْ وَلِيَ دِينِ

"لكم دينكم ولي دين "

الجملة مستأنفة.


001-إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ

"إذا جاء نصر الله والفتح "

[إذا] : ظرفية شرطية متعلقة بمعنى الجواب [سبِّح] .


002-وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا

"ورأيت الناس يدخلون في دين الله أفواجا "

جملة [يدخلون] حال من الناس، و [أفواجًا] حال من الواو.


003-فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا

"فسبح بحمد ربك واستغفره إنه كان توابا "

الجار [بحمد] متعلق بحال من فاعل [سَبِّح] ، وجملة [إنه كان توابا] مستأنفة.


001-مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ

"ما أغنى عنه ماله وما كسب "

جملة [ما أغنى] مستأنفة، [ما] : مصدرية والمصدر معطوف على [ماله] أي: وكسبُه.


002-سَيَصْلَى نَارًا ذَاتَ لَهَبٍ

"سيصلى نارا ذات لهب "

جملة [سيصلى] مستأنفة، [ذات] : نعت.


003-وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ

"وامرأته حمالة الحطب "

"وامرأته " : معطوف على الفاعل في "يصلى " ، وسوغ العطف الفاصل، "حمالة " : مفعول به لفعل [أذم] ، وجملة [أذم] معترضة بين الحال وصاحبها.


004-فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ

"في جيدها حبل من مسد "

جملة [في جيدها حبل] حالية من [امرأته] ، الجار [مِنْ مسد] متعلق بنعت لـ "حب


001-قُلْ هُوَ اللَّهُ أَحَدٌ

"قل هو الله أحد "

[هو] : ضمير الشأن مبتدأ، [الله] : مبتدأ ثان، [أحد] : خبر الثاني، والجملة خبر [هو] .


002-اللَّهُ الصَّمَدُ

"الله الصمد "

[الله الصمد] : مبتدأ وخبر، والجملة خبر ثان للمبتدأ [هو] .


003-لَمْ يَلِدْ وَلَمْ يُولَدْ

"لم يلد ولم يولد "

جملة [لم يلد] خبر ثالث.


004-وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ

"ولم يكن له كفوا أحد "

[أحد] : اسم [يكن] ، الجار [له] متعلق بالخبر [كفوًا] .


001-مِنْ شَرِّ مَا خَلَقَ

"من شر ما خلق "

[ما] : موصول اسمي مضاف إليه.


002-وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ

"ومن شر غاسق إذا وقب "

[إذا] : ظرف محض متعلق بـ [أعوذ] أي: أعوذ بالله من هذا في وقت كذا.


003-وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ

"ومن شر النفاثات في العقد "

الجار [في العقد] متعلق بـ [النفاثات] .


004-وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ

"ومن شر حاسد إذا حسد "

[إذا] : ظرف محض متعلق بـ [أعوذ] .


001-مَلِكِ النَّاسِ

"ملك الناس "

[ملك] : بدل من [رب] .


002-إِلَهِ النَّاسِ

"إله الناس "

[إله] : بدل من [ملك] .


003-مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ

"من شر الوسواس الخناس "

الجار [من شر] متعلق بـ [أعوذ] .


004-الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ

"الذي يوسوس في صدور الناس "

[الذي] : نعت لـ [الوسواس] .


005-مِنَ الْجِنَّةِ وَالنَّاسِ

"من الجنة والناس "

الجار متعلق بحال من فاعل "يوسوس


000-مقدمة مشكل إعراب القرآن

مقدمة مشكل إعراب القرآن

[بسم الله الرحمن الرحيم]
[المقدمة]
[الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وآله وصحبه وسلم.]
[أما بعد]
فلا يخفى على أحد أهمية علم الإعراب في توضيح المعنى الذي تنشده الآيات القرآنية، وبيان ما تقصده من دلالات، وقد نشأ هذا العلم وازدهرت مباحثه في كنف الحاجة إلى تفسير القرآن، وتوضيح معانيه وغريبه، ومن هنا تعدَّدت المصنفات قديما وحديثا لتحقيق هذا الغرض، وبعضها يكمل بعضها الآخر؛ فلكل مصنف مذاقه ووجهته التي هو مُوَلِّيها، ولا غنى لأحد عن أحد؛ لأن كلاً منها يُعنى بجانب، أو يحلُّ مشكلا، أو يثير مسائل علمية قد لا يثيرها غيره، بيد أنها اتفقت على العناية بإجلاء معاني كتاب الله.
وها هو الإمام مكي بن أبي طالب المتوفى سنة 437، يقول في مقدمة مشكله: [ورأيت من أعظم ما يجب على طالب علوم القرآن، الراغب في تجويد ألفاظه، وفهم معانيه، ومعرفة قراءاته ولغاته، وأفضل ما القارئ إليه محتاج، معرفة إعرابه والوقوف على تصرُّف حركاته وسواكنه؛ ليكون بذلك سالما من اللحن فيه، مستعينًا على إحكام اللفظ به، مطلعًا على المعاني التي قد تختلف باختلاف الحركات، متفهمًا لما أراد الله تبارك وتعالى به من عباده؛ إذ بمعرفة حقائق الإعراب تُعرف أكثر المعاني وينجلي الإشكال، وتظهر الفوائد، ويُفْهَم الخطاب، وتصحُّ معرفة حقيقة المراد] .
ويأتي هذا العمل -إن شاء الله- بمنزلة دلو من هذه الدلاء التي تحمل بعض الخصائص والميزات في طريقة توضيح مشكل الإعراب. وقد سرت وفق المنهج التالي:
1 - انتخبت من الآيات [المشكل] منها، وهو الذي قد تغمض معرفة إعرابه وإدراك توجيهه، أو يخالف في الظاهر قواعد النحاة ، ولكنه لدى التأمل والتحقيق يظهر لنا موافقتها. قال الجوهري في صحاحه: [أشكل الأمر: أي التبس] ، وجاء في [الوسيط] : [الإشكال: الأمر يوجب التباسا في الفهم] .
2 - حرصت على مطالعة مصنفات القوم في هذا الحقل؛ لكيلا أخرج عن اجتهادات علماء، كان لهم قَدَمُ صدق وجهد وفقه في فهم معاني القرآن العزيز.
3 - عُني هذا [المجتبى] بالمفردات، والجمل التي لها محل، والتي ليس لها محل، وأشباه الجمل من الظرف والجار والمجرور، وإن كان المقام لا يتسع للمرور بها جميعا، وتركت ذلك لكتابي الآخر [المفصَّل] .
4 - يسير وفق ترتيب السور والآيات في المصحف الكريم، ويحافظ على رقمها، وفق [مصحف المدينة النبوية] ؛ وذلك لتيسير العودة إلى المُشْكل المنشود من الآية.
5 - ينتخب العبارة السهلة المأنوسة التي تتضح لجلِّ طلبة العلم، ومن هنا بذلتُ الجهد في توضيح عبارات المعربين التي قد تحتاج في عصرنا إلى تذليل غامضها، والكشف عن مقصودها.
6 - اخترت وجهًا واحدًا في إعراب مفردات الآية أو جملها أو أشباه جملها، بَيْدَ أن هذا الوجه مما نصَّ عليه أحد علماء العربية بالتصريح أو الإشارة، أو القياس على قول صريح له في موضع آخر مماثل ، ويكون له صفة الوضوح والسيرورة.
7 - يُعنى هذا [المجتبى] بتوحيد إعراب النظائر، ما أمكن إلى ذلك سبيلا. فإذا كان موضع الإعراب في سورتَيْ الأعراف والتوبة مثلا من مشكاة واحدة، من حيث المعنى والصناعة، شملهما الإعراب بتوجيه واحد، وفي هذا جانب منهجي لا يخفى على أرباب الفن.
8 - عُنيت ببناء ضوابط عامة تفيد في كشف مشكل الآية المعينة وما يقاس عليها، إن كانت مفردات الضابط مشتركة.
9 - بلغ عدد الموارد التي عدت إليها أكثر من مئة مورد، بعضها أصيل في فنه، وبعضها مساعد كاشف، وذلك في ضوء عيش، وقراءة، وتأمل في مصنفات علوم العربية والتفسير وما يتصل بهما.
10 - يمثل هذا [المجتبى] الرأي المختار عندي من مجموع الآراء العلمية التي قيلت، ولا يعني هذا تضعيف غيره ، وإنما يعني اختياري الذي أذهب إليه، وهو ما رأيته موافقا للمعنى والصناعة.
أسأل الله سبحانه القبول والإخلاص، وأن يجعلنا مِنْ خَدَمة كتاب الله، الحريصين على مأدبته. وآخر دعوانا أن الحمد لله رب العالمين.
[المدينة المنورة]
[أ.د. أحمد بن محمد الخراط]
[المستشار بالمجمع]


001-يَسْأَلُونَكَ عَنِ الأنْفَالِ قُلِ الأنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إ

"يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين "

جملة [ فاتقوا الله ] مستأنفة . [بينكم] : مضاف إليه مجرور بالكسرة. جملة [إن كنتم مؤمنين] مستأنفة، وجواب الشرط محذوف دَلَّ عليه ما قبله ، أي : إن كنتم مؤمنين فاتقوا الله .


002-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّه

"إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيمانا وعلى ربهم يتوكلون "

جملة الشرط صلة الموصول الاسمي لا محل لها. [زادتهم إيمانا] : فعل ماض، ومفعولاه: الهاء و [إيمانا] . وجملة [يتوكلون] معطوفة على جملة الشرط [وإذا تليت عليهم...] لا محل لها.


001-أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ

"أكان للناس عجبا أن أوحينا إلى رجل منهم أن أنذر الناس وبشر الذين آمنوا أن لهم قدم صدق عند ربهم قال الكافرون إن هذا لساحر مبين "

الجارّ [للناس] متعلق بحال من [عجبًا] ، [أن] حرف مصدري، والمصدر المُؤَوَّل مِن [أن] وما بعدها اسم كان، و [عجبًا] خبر كان. [أن أنذر] [أن] تفسيرية، وجملة [أنذر] مُفسّرة، والمصدر المُؤَوَّل [أن لهم قدم صدق] منصوب على نـزع الخافض الباء، وجملة [قال الكافرون] مستأنفة.


002-إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأمْرَ مَا مِنْ شَفِيعٍ

"إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يدبر الأمر ما من شفيع إلا من بعد إذنه ذلكم الله ربكم فاعبدوه أفلا تذكرون "

جملة [يُدَبِّرُ الأمر] خبر ثانٍ في محل رفع، وجملة [ما من شفيع...] خبر ثالث، و [مِنْ] في [من شفيع] زائدة، و [شفيع] مبتدأ، وجاز الابتداء بالنكرة لسبقها بالنفي، و [إلا] للحصر، والجارّ [من بعد] متعلق بالخبر، [ذلكم الله] مبتدأ وخبر، [ربكم] بدل مرفوع. وجملة [فاعبدوه] معطوفة على جملة [ذلكم الله] ، وجملة [أفلا تذكَّرون] مستأنفة لا محل لها.


003-إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا وَعْدَ اللَّهِ حَقًّا إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ

"إليه مرجعكم جميعا وعد الله حقا إنه يبدأ الخلق ثم يعيده ليجزي الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون "

الجارّ [إليه] متعلق بالخبر، [مرجعكم] مبتدأ، والكاف مضاف إليه، [وجميعًا] حال من الكاف، وجاز مجيء الحال من المضاف إليه؛ لأن المضاف مصدر، [وَعْدَ] مفعول مطلق، وكذا [حقًا] ، والجارّ [بالقسط] متعلق بـ [يجزي] ، وجملة [والذين كفروا...] مستأنفة، والموصول مبتدأ، وجملة [لهم شراب] خبر، و [ما] في [بما كانوا] مصدرية، والمصدر المجرور متعلق بالاستقرار الذي تعلق بـ [لهم] .


004-هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ

"هو الذي جعل الشمس ضياء والقمر نورا وقدره منازل لتعلموا عدد السنين والحساب ما خلق الله ذلك إلا بالحق يفصل الآيات لقوم يعلمون "

قوله [والقمر] : معطوف على [الشمس] ، و [نورًا] معطوف على [ضياء] ، وجملة [وقدَّره] معطوفة على جملة [جعل] ، و [منازل] ظرف مكان، قوله [والحساب] : معطوف على [عدد] ، وجملة [ما خلق الله] مستأنفة، والجارّ [إلا بالحق] متعلق بحال من الفاعل، وجملة [يفصل] حال من الجلالة، وجملة [يعلمون] نعت لـ [قوم] .


001-سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِ

"سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله لنريه من آياتنا إنه هو السميع البصير "

[سبحان الذي] : نائب مفعول مطلق والموصول مضاف إليه، والمصدر المجرور [لنريه] متعلق بـ [أسرى] ، وجملة [نريه] صلة الموصول الحرفي، [هو] توكيد للهاء، وجملة [إنه هو السميع] مستأنفة.


001-الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالأرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا

"الحمد لله فاطر السماوات والأرض جاعل الملائكة رسلا أولي أجنحة مثنى وثلاث ورباع يزيد في الخلق ما يشاء إن الله على كل شيء قدير "

[فاطر] نعت للجلالة، [جاعل] نعت ثان، [رسلا] مفعول به لاسم الفاعل جاعل. [أولي] نعت: [رسلا] مؤول بالمشتق، وهو ملحق بجمع المذكر السالم مجرور بالياء، [مثنى] نعت لأجنحة، وهو ممنوع من الصرف، وكذا ما بعده، جملة [يزيد] مستأنفة، الجار [على كل] متعلق بـ [قدير] .


001-لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّ

"لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق يخرجون الرسول وإياكم أن تؤمنوا بالله ربكم إن كنتم خرجتم جهادا في سبيلي وابتغاء مرضاتي تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم فقد ضل سواء السبيل "

[أولياء] مفعول ثان، جملة [تلقون] تفسيرية لموالاتهم إياهم، جملة [وقد كفروا] حال من الضمير في [تُلْقون] ، جملة [يخرجون] تفسيرية لكفرهم، [وإياكم] ضمير نصب منفصل معطوف على [الرسول] ، والمصدر [أن تؤمنوا] مفعول لأجله، وجملة [إن كنتم خرجتم] مستأنفة، وجواب الشرط محذوف دلَّ عليه ما قبله أي: فلا تتخذوا عدوي وعدوكم أولياء. [جهادا] مفعول مطلق لفعل محذوف أي: تجاهدون، جملة [تُسِرُّون] مستأنفة، جملة [وأنا أعلم] حال من فاعل [تسرُّون] ، وجملة الشرط مستأنفة، الجار [منكم] متعلق بحال من فاعل يفعله.


001-إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِ

"إذا جاءك المنافقون قالوا نشهد إنك لرسول الله والله يعلم إنك لرسوله والله يشهد إن المنافقين لكاذبون "

جملة [قالوا] جواب الشرط، وجملة [إنك لرسول الله] جواب القسم؛ لأنَّ [شهد] جرى مَجْرى القسم؛ ولذلك تُلُقِّيت بما يُتَلقى به القسم في قوله [إنك لرسول الله] ، وكُسِرَتْ همزة [إن] لوجود اللام في الخبر، جملة [والله يعلم إنك لرسوله] جملة معترضة بين قوله [نشهد إنك لرسول الله، وقوله ] والله يشهد [. جملة ] إنك لرسوله [ سدَّت مسدَّ مفعولَيْ علم، جملة ] والله يشهد [ معطوفة على جواب الشرط ] قالوا [، وجملة ] إن المنافقين لكاذبون" جواب القسم.


001-يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لا تُخْرِجُوهُ

"يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن وأحصوا العدة واتقوا الله ربكم لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة وتلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه لا تدري لعل الله يحدث بعد ذلك أمرا "

جملة الشرط جواب النداء مستأنفة، الجار "لعدَّتهن " متعلق بحال من "هنَّ " في "طلِّقوهن " . جملة "واتقوا " معطوفة على جملة "أحصوا " ، "ربكم " بدل من الجلالة، جملة "لا تخرجوهنَّ " مستأنفة. المصدر "أن يأتين " مستثنى من عموم الأحوال أي: لا يخرجن في حال إلا حال إتيانهن بفاحشة، جملة الشرط مستأنفة، جملة "لا تدري " مستأنفة، وجملة "لعل الله يحدث " سدَّت مسدَّ مفعولَيْ "درى " ، و [لعل] من المعلِّقات.


002-فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ

"فإذا بلغن أجلهن فأمسكوهن بمعروف أو فارقوهن بمعروف وأشهدوا ذوي عدل منكم وأقيموا الشهادة لله ذلكم يوعظ به من كان يؤمن بالله واليوم الآخر ومن يتق الله يجعل له مخرجا "

جملة الشرط معطوفة على جملة الشرط المتقدمة [إذا طلقتم] ، الجار [بمعروف] متعلق بحال من فاعل [أمسكوهنَّ] ، [ذوي] مفعول به منصوب بالياء؛ لأنه ملحق بجمع المذكر السالم، الجار [منكم] متعلق بنعت لـ [ذوي عدل] ، [من] اسم موصول نائب فاعل، الجار [له] متعلق بالمفعول الثاني لـ [جعل] .


003-وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَ

"ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شيء قدرا "

[حيث] اسم ظرفي في محل جر متعلق بـ [يرزقه] ، وجملة [يحتسب] مضاف إليه، وجملة [ومن يتوكل] معطوفة على جملة [من يتق] ، جملة [قد جعل] مستأنفة، الجار [لكل شيء] متعلق بحال مِنْ [قدرا] .


004-وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللائِي لَمْ يَحِضْنَ وَأُولاتُ الأحْمَالِ أَ

"واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر واللائي لم يحضن وأولات الأحمال أجلهن أن يضعن حملهن ومن يتق الله يجعل له من أمره يسرا "

جملة [واللائي يئسن..] مستأنفة، الجار [من نسائكم] متعلق بحال من النون في [يئسن] ، وجملة [إن ارتبتم فعدَّتهن ثلاثة] خبر المبتدأ [اللائي] ، وجملة [فعدَّتهن ثلاثة] جواب الشرط [إن] . قوله [واللائي لم يحضن] : اسم موصول معطوف على [اللائي يئسن] ، وقوله [وأولات] : مبتدأ، خبره الجملة الاسمية [أجلهن أن يضعن] ، الجار [له] متعلق بالمفعول الثاني لـ [يجعل] ، الجار [من أمره] متعلق بحال من [يسرا] .