مفردات ألفاظ القرآن الكريم

للراغب الأصفهاني

مقدمة المؤلف

بسم الله الرحمن الرحيم

قال الشيخ أبو القاسم الحسين بن محمد بن المفضل الراغب رحمه الله:

أسأل الله أن يجعل لنا من أنواره نورا يرينا الخير والشر بصورتيهما، ويعرفنا الحق والباطل بحقيقتيهما، حتى نكون ممن يسعى نورهم بين أيديهم وبأيمانهم، ومن الموصوفين بقوله تعالى: }
هو الذي أنزل السكينة في قلوب المؤمنين{
 [الفتح/4] ، وبقوله: }
أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه{
 [المجادلة/22].

كنت قد ذكرت في (الرسالة المنبهة على فوائد القرآن) (لم نعثر عليها. وما بين القوسين نقله السيوطي عن الراغب في كتابه (معترك الأقران) 1/22، والإتقان 2/163) [أن الله تعالى كما جعل النبوة بنبوة نبينا مختتمة، وجعل شرائعهم بشريعته من وجه منتسخة، ومن وجه مكملة متممة كما قال تعالى: }
اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا{
 [المائدة/3]، جعل كتابه المنزل عليه متضمنا لثمرة كتبه، التي أولاها أوائل الأمم، كما نبه عليه بقوله تعالى: }
يتلو صحفا مطهرة *** فيها كتب قيمة{
 [البينة/2 - 3]، وجعل من معجزة هذا الكتاب أنه - مع قلة الحجم - متضمن للمعنى الجم، وبحيث تقصر الألباب البشرية عن إحصائه، والآلات الدنيوية عن استيفائه، كما نبه عليه بقوله تعالى: }
ولو أنما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله إن الله عزيزحكيم{
 [لقمان/27]. وأشرت في كتاب (الذريعة إلى مكارم الشريعة) أن القرآن - وإن كان لا يخلو الناظر فيه من نور ما يريه، ونفع ما يوليه - فإنه:

- 1 - كالبدر من حيث التفت رأيته *** يهدي إلى عينيك نورا ثاقبا

- 2 - كالشمس في كبد السماء وضوءها *** يغشى البلاد مشارقا ومغاربا (البيتان لأبي الطيب المتنبي، وهما في شرح ديوانه 1/130؛ والوساطة بين المتنبي وخصومه ص 262؛ ومعترك الأقران 1/23) لكن محاسن أنواره لا يثقفها إلا البصائر الجلية، وأطايب ثمره لا يقطفها إلا الأيدي الزكية، ومنافع شفائه لا ينالها إلا النفوس النقية، كما صرح تعالى به فقال في وصف متناوليه: } إنه لقرآن كريم *** في كتاب مكنون *** لا يمسه إلا المطهرون{ [الواقعة/77 - 79].

وقال في وصف سامعيه: } قل هو للذين آمنوا هدى وشفاء والذين لا يؤمنون في آذانهم وقر وهو عليهم عمى{ [فصلت/44].

وذكرت أنه كما لا تدخل الملائكة الحاملة للبركات بيتا فيه صورة أو كلب، كذلك لا تدخل السكينات الجالبة للبينات قلبا فيه كبر وحرص، فالخبيثات للخبيثين والخبيثون للخبيثات، والطيبات للطيبين والطيبون للطيبات، ودللت في تلك الرسالة (أي: الذريعة، وهذا ذكره في الباب الحادي عشر: كون طهارة النفس شرطا في صحة خلافة الله تعالى وكمال عبادته. انظر: الذريعة إلى مكارم الشريعة ص 29) على كيفية اكتساب الزاد الذي يرقى كاسبه في درجات المعارف، حتى يبلغ من معرفته أقصى ما في قوة البشر أن يدركه من الأحكام والحكم، فيطلع من كتاب الله على ملكوت السموات والأرض، ويتحقق أن كلامه كما وصفه بقوله: } ما فرطنا في الكتاب من شيء{ [الأنعام/38].

جعلنا الله ممن تولى هدايته حتى يبلغه هذه المنزلة، ويخوله هذه المكرمة، فلن يهديه البشر من لم يهده الله، كما قال تعالى لنبيه صلى الله عليه وسلم: } إنك لا تهدي من أحببت ولكن الله يهدي من يشاء{ [القصص/56].

وذكرت أن أول ما يحتاج أن يشتغل به من علوم القرآن العلوم اللفظية، ومن العلوم اللفظية تحقيق الألفاظ المفردة، فتحصيل معاني مفردات ألفاظ القرآن في كونه من أوائل المعاون لمن يريد أن يدرك معانيه، كتحصيل اللبن في كونه من أول المعاون في بناء ما يريد أن يبينه، وليس نافعا في علم القرآن فقط، بل هو نافع في كل علم من علوم الشرع فألفاظ القرآن هي لب كلام العرب وزبدته، وواسطته وكرائمه، وعليها اعتماد الفقهاء والحكماء في أحكام؟؟ وحكمهم، وإليها مفزع حذاق الشعراء والبلغاء في نظمهم ونثرهم، وما عداها وعدا الألفاظ المتفرعات عنها والمشتقات منها هو بالإضافة إليها كالقشور والنوى بالإضافة إلى أطايب الثمرة، وكالحثالة والتبن بالإضافة إلى لبوب الحنطة.

وقد استخرت الله تعالى في إملاء كتاب مستوف فيه مفردات ألفاظ القرآن على حروف التهجي، فنقدم ما أوله الألف، ثم الباء على ترتيب حروف المعجم، معتبرا فيه أوائل حروفه الأصلية دون الزوائد، والإشارة فيه إلى المناسبات التي يبين الألفاظ المستعارات منها والمشتقات حسبما يحتمل التوسع في هذا الكتاب، وأحيل بالقوانين الدالة على تحقيق مناسبات الألفاظ على (الرسالة) (وهي باسم (تحقيق مناسبات الألفاظ). وانظر: ما كتبناه في المقدمة عند الكلام على مؤلفات المصنف) التي عملتها مختصة بهذا الباب.

ففي اعتماد ما حررته من هذا النحو استغناء في بابه من المثبطات عن المسارعة في سبيل الخيرات، وعن المسابقة إلى ما حثنا عليه بقوله تعالى: } سابقوا إلى مغفرة من ربكم{ [الحديد/21]، سهل الله علينا الطريق إليها.

وأتبع هذا الكتاب - إن شاء الله تعالى ونسأ في الأجل - بكتاب ينبئ عن تحقيق (الألفاظ المترادفة على المعنى الواحد، وما بينها من الفروق الغامضة) (لم نجد هذا الكتاب)، فبذلك يعرف اختصاص كل خبر بلفظ من الألفاظ المترادفة دون غيره من أخواته، نحو ذكر القلب مرة والفؤاد مرة والصدر مرة، ونحو ذكره تعالى في عقب قصة: }
إن في ذلك لآيات لقوم يؤمنون{
 [الروم/37]، وفي أخرى: }
لقوم يتفكرون{
 [يونس/24]، وفي أخرى: }
لقوم يعلمون{
 [البقرة/230]، وفي أخرى: }
لقوم يفقهون{
 [الأنعام/98]، وفي أخرى: }
لأولي الأبصار{
 [آل عمران/13]، وفي أخرى: }
لذي حجر{
 [الفجر/5]، وفي أخرى: }
لأولي النهى{
 [طه/54]، ونحو ذلك مما يعده من لا يحق الحق ويبطل الباطل أنه باب واحد (انظر مقدمة تفسير الراغب ص 6)، فيقدر أنه إذا فسر: }
الحمد لله{
 بقوله: الشكر لله (هذا من باب التقريب، والتحقيق أن بين الحمد والشكر عموما وخصوصا من وجه، وقد أوضح ذلك العلامة الشنقيطي ابن متالي فقال:

ونسبة العموم والخصوص من *** وجه فقط للحمد والشكر تعن

وجمع معقولين بانفراد *** كل هو العموم وجها بادي

فالحمد بالثناء مطلقا بدا *** كان جزاء نعمة أو ابتدا

والشكر ما كان جزاء للنعم *** فالحمد من ذا الوجه وحده أعم

والشكر يأتي عند كل شارح *** بالقلب واللسان والجوارح

والحمد باللسان لا غير وسم *** فالشكر من ذا الوجه الوجه وحده أعم.

انتهى.

وكذا بين الريب والشك فرق، فالريب: تحصيل القلق وإفادة الاضطراب، والشك: وقوف النفس بين شيئين متقابلين بحيث لا ترجع أحدهما على الآخر، فتقع في الاضطراب والحيرة. فاستعمال الريب في الشك مجاز من إطلاق اسم المسبب وإرادة السبب. راجع حاشية زاده على البيضاوي (1/75) )، و } لاريب فيه{ ب:لا شك فيه، فقد فسر القرآن ووفاء التبيان.

جعل الله لنا التوفيق رائدا، والتقوى سائقا، ونفعنا بما أولانا وجعله لنا من معاون تحصيل الزاد المأمور به في قوله تعالى: } وتزودوا فإن خير الزاد التقوى{ [البقرة/197].


أبا

- الأب: الوالد، ويسمى كل من كان سببا في إيجاد شيء أو صلاحه أو ظهوره أبا، ولذلك يسمى النبي صلى الله عليه وسلم أبا المؤمنين، قال الله تعالى: } النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم{ [الأحزاب/6] وفي بعض القراءات: (وهو أب لهم) (وبها قرأ ابن عباس، وأبي بن كعب وهي في مصحفه، وهي قراءة شاذة منسوخة).

وروى أنه صلى الله عليه وسلم قال لعلي: (أنا وأنت أبوا هذه الأمة) (الحديث لم أجده، ولعله من وضع الشيعة، والله أعلم. وقد نقله عنه الفيروز آبادي في البصائر، والسمين في عمدة الحفاظ مادة (أبي)، ولم يعلقا عليه).

وإلى هذا أشار بقوله: (وكل سبب ونسب منقطع يوم القيامة إلا سببي ونسبي) (الحديث أخرجه الطبراني في المعجم الكبير 3/36 والبيهقي 7/114 والحاكم 3/142 وقال: صحيح الإسناد وتعقبه الذهبي فقال: منقطع، وأبو نعيم في معرفة الصحابة 1/231. وسببه أن عمر بن الخطاب خطب إلى علي بن أبي طالب ابنته أم كلثوم، فاعتل عليه بصغرها، فقال: إني لم أرد الباه ولكن سمعت رسول الله صلى الله عليه وسلم يقول: فذكره. راجع الفتح الكبير 3/324؛ وأسباب ورود الحديث 3/90).

وقيل: أبو الأضياف لتفقده إياهم، وأبو الحرب لمهيجها، وأبو عذرتها لمفتضها.

ويسمى العم مع الأب أبوين، وكذلك الأم مع الأب، وكذلك الجد مع الأب، قال تعالى في قصة يعقوب: } ما تعبدون من بعدي؟ قالوا: نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحق إلها واحدا [البقرة/133]، وإسماعيل لم يكن من آبائهم وإنما كان عمهم.

وسمي معلم الإنسان أبا لما تقدم ذكره.

وقد حمل قوله تعالى: {وجدنا آباءنا على أمة{
 [الزخرف/22] على ذلك. أي: علماءنا الذين ربونا بالعلم بدلالة قوله تعالى: }
ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا{
 [الأحزاب/67].

وقيل في قوله: } أن اشكر لي ولوالديك{ [لقمان/14] : إنه عنى الأب الذي ولده، والمعلم الذي علمه.

وقوله تعالى: } ما كان محمد أبا أحد من رجالكم{ [الأحزاب/40]، إنما هو نفي الولادة، وتنبيه أن التبني لا يجري مجرى البنوة الحقيقية.

وجمع الأب آباء وأبوة نحو: بعولة وخؤولة.

وأصل (أب) فعل (قال سيخنا العلامة أحمد الحسيني الشنقيطي في هذا المعنى:

في أب اختلافهم هل فعل *** أو هو بالسكون خلف نقلوا

فكوفة عندهم مسكن *** وبصرة لعكس ذاك ركنوا)، وقد أجري مجرى قفا وعصا في قول الشاعر:

- 3 - إن أباها وأبا أباها (هذا شطر بيت، وعجزه:

قد بلغا في المجد غايتاها

وفي المخطوطة البيت بتمامه ص 2. وهو لأبي النجم العجلي، وهو في شرح ابن عقيل 1/51؛ وشفاء العليل بشرح التسهيل 1/120؛ وشرح المفصل 1/53؛ وقيل: هو لرؤبة، في ملحقات ديوانه ص 168)

ويقال: أبوت القوم: كنت لهم أبا، أأبوهم، وفلان يأبو بهمه أي: يتفقدها تفقد الأب.

وزادوا في النداء فيه تاء، فقالوا: يا أبت (وهذه التاء عوض عن الياء، قال ابن مالك في الفيته:

وفي نداء أبت أمت عرض *** وافتح أو اكسر، ومن اليا التا عوض)

وقولهم: بأبأ الصبي، فهو حكاية صوت الصبي إذا قال: بابا (راجع لسان العرب (بأبأ) 1/25، والمسائل الحلبيات ص 326).


أبى

- الإباء: شدة الامتناع، فكل إباء امتناع وليس كل امتناع إباء.

قوله تعالى: }
ويأبى الله إلا أن يتم نوره{
 [التوبة/32]، وقال: }
وتأبى قلوبهم{
 [التوبة/8]، وقوله تعالى: }
أبى واستكبر{
 [البقرة/34]، وقوله تعالى: }
إلا إبليس أبى{
 [طه/116] وروي: (كلكم في الجنة إلا من أبى) (الحديث عن أبي هريرة أن النبي صلى الله عليه وسلم قال: كل أمتي يدخل الجنة يوم القيامة إلا من أبى، قالوا: ومن يأبى يا رسول الله؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى. أخرجه البخاري انظر فتح الباري 13/249، باب الاعتصام بالسنة؛ وأحمد في المسند 2/361، قال الهيثمي: ورجاله رجال الصحيح، وأخرجه الطبراني في الأوسط، ورجاله رجال الصحيح أيضا. انظر مجمع الزوائد 10/73)، ومنه: رجل أبى: ممتنع من تحمل الضيم، وأبيت الضير تأبى، وتيس آبى، وعنز أبواء: إذا أخذه من شرب ماء فيه بول الأروى داء يمنعه من شرب الماء (راجع لسان العرب 4/5 مادة (أبى) ؛ والأروى: أنثى الوعول، وهو اسم جمع).


أب

- قوله تعالى: } وفاكهة وأبا{ [عبس/31].

الأب: المرعى المتهيئ للرعي والجز (انظر: اللسان (أبب) 1/205)، من قولهم: أب لكذا أي تهيأ، أبا وإبابة وإبابا، وأب إلى وطنه: إذا نزع إلى وطنه نزوعا تهيأ لقصده، وكذا أب لسيفه: إذا تهيأ لسله.

وأبان ذلك فعلان منه، وهو الزمان المهيأ لفعله ومجيئه.


أبد

- قال تعالى: } خالدين فيها أبدا{ [النساء/122]. الأبد: عبارة عن مدة الزمان الممتد الذي لا يتجزأ كما يتجرأ الزمان، وذلك أنه يقال: زمان كذا، ولا يقال: أبد كذا.

وكان حقه ألا يثنى ولا يجمع إذ لا يتصور حصول أبد آخر يضم إليه فيثنى به، لكن قيل: آباد، وذلك على حسب تخصيصه في بعض ما يتناوله، كتخصيص اسم الجنس في بعضه، ثم يثنى ويجمع، على أنه ذكر بعض الناس أن آبادا مولد وليس من كلام العرب العرباء.

وقيل: أبد آبد. وأبيد أي: دائم (يقال لا أفعل ذلك أبد الأبيد، وأبد الآباد، وأبد الدهر، وأبيد الأبيد، وأبد الأبدية. راجع: لسان العرب (أبد) 3/68؛ والمستقصى 2/242)، وذلك على التأكيد.

وتأبد الشيء: بقي أبدا، ويعبر به عما يبقى مدة طويلة.

والآبدة: البقرة الوحشية، والأوابد: الوحشيات، وتأبد البعير: توحش، فصار كالأوابد، وتأبد وجه فلان: توحش، وأبد كذلك، وقد فسر بغضب.


أبق

- قال الله تعالى: } إذ أبق إلى الفلك المشحون{ [الصافات/140]. يقال: أبق العبد يأبق إباقا، وأبق يأبق: إذا هرب (انظر: الأفعال للسرقسطي 1/96؛ والمجمل 1/84؛ ولسان العرب (أبق) 10/3. بكسر الباء وفتحها).

وعبد آبق وجمعه أباق، وتأبق الرجل: تشبه به في الاستتار، وقول الشاعر:

- 4 - قد أحكمت حكمات القد والأبقا *** (هذا عجز بيت لزهير بن أبي سلمى؛ وصدره:

القائد الخيل منكوبا دوابرها

وهو في ديوانه ص 41، والعجز في المجمل 1/84؛ وشمس العلوم 1/52؛ والبيت بتمامه في اللسان (أبق) ) قيل: هو القنب.


إبل

- قال الله تعالى: } ومن الإبل اثنين{ [الأنعام/144]، الإبل يقع على البعران الكثيرة ولا واحد له من لفظه.

وقوله تعالى: } أفلا ينظرون إلى الإبل كيف خلقت{ [الغاشية/17] قيل: أريد بها السحاب (قال أبو عمرو بن العلاء: ومن قرأها بالتثقيل قال الإبل: السحاب التي تحمل الماء للمطر. راجع لسان العرب (إبل) 11/6؛ وتفسير القرطبي 20/35)، فإن يكن ذلك صحيحا فعلى تشبيه السحاب بالإبل وأحواله بأحوالها.

وأبل الوحشي يأبل أبولا، وأبل أبلا (انظر الأفعال للسرقسطي 1/90؛ واللسان 11/5. مادة أبل) : اجتزأ عن الماس تشبها بالإبل في صبرها عن الماء.

وكذلك: تأبل الرجل عن امرأته: إذا ترك مقاربتها (وروي عن وهب قال: لما قتل ابن آدم أخاه تأبل آدم على حواء. أي: ترك غشيانها حزنا على ولده). وأبل الرجل: كثرت إبله، وفلان لا يأتبل أي: لا يثبت على الإبل إذا ركبها، ورجل آبل وأبل: حسن القيام على إبله، وإبل مؤبلة: مجموعة.

والإبالة: الحزمة من الحطب تشبيها بهه، وقوله تعالى: } وأرسل عليهم طيرا أبابيل{ [الفيل/3] أي: متفرقة كقطعات إبل، الواحد إبيل (الأبابيل: جماعة في تفرقة، واحدها: إبيل وإبول).


أتى

- الإتيان: مجيء بسهولة، ومنه قيل للسيل المار على وجهه: أتي وأتاوي (قال ابن منظور: والأتي: النهر يسوقه الرجل إلى أرضه. وسيل أتي وأتاوي: لا يدرى من أين أتى، وقال اللحياني: أي: أتى ولبس مطره علينا)، وبه شبه الغريب فقيل: أتاوي (وقال في اللسان: بل السيل مشبه بالرجل لأنه غريب مثله، راجع 14/15).

والإتيان يقال للمجيء بالذات وبالأمر وبالتدبير، ويقال في الخير وفي الشر وفي الأعيان والأعراض، نحو قوله تعالى: }
إن أتاكم عذاب الله أو أتتكم الساعة{
 [الأنعام/40]، وقوله تعالى: }
أتى أمر الله{
 [النحل/1]، وقوله: }
فأتى الله بنيانهم من القواعد{
 [النحل/26]، أي: بالأمر والتدبير، نحو: }
وجاء ربك{
 [الفجر/22]، وعلى هذا النحو قول الشاعر:

- 5 - أتيت المروءة من بابها

(هذا عجز بيت للأعشى وقبله:

وكأس شربت على لذة *** وأخرى تداويت منها بها

لكي يعلم الناس أني امرؤ *** أتيت المروءة من بابها

وليس في ديوانه - طبع دار صادر، بل في ديوانه - طبع مصر ص 173؛ وخاص الخاص ص 99، والعجز في بصائر ذوي التمييز 2/43)

}
فلنأتينهم بجنود لا قبل لهم بها{
 [النمل/37]، وقوله: }
لا يأتون الصلاة إلا وهم كسالى{
 [التوبة/54]، أي: لا يتعاطون، وقوله: }
يأتين الفاحشة{
 [النساء/15]، وفي قراءة عبد الله: (تأتي الفاحشة (وهي قراءة شاذة قرأ بها ابن مسعود) فاستعمال الإتيان منها كاستعمال المجيء في قوله: }
لقد جئت شيئا فريا{
 [مريم/27].

يقال: أتيته وأتوته (قال ابن مالك:

وأتوت مثل أتيت فقل لها *** ومحوت خط السطر ثم محيته)، ويقال للسقاء إذا مخض وجاء زبده: قد جاء أتوه، وتحقيقه: جاء ما من شأنه أن يأتي منه، فهو مصدر في معنى الفاعل.

وهذه أرض كثيرة الإتاء أي: الريع، وقوله تعالى: } مأتيا{ [مريم/61] مفعول من أتيته.

قال بعضهم: (والذي قال هذا ابن قتيبة وأبو نصر الحدادي، وذكره ابن فارس بقوله: وزعم ناس، وكأنه يضعفه.

راجع: تأويل مشكل القرآن ص 298؛ والمدخل لعلم التفسير كتاب الله ص 269؛ والصاحبي ص 367؛ وكذا الزمخشري في تفسيره راجع الكشاف 2/2/415) : معناه: آتيا، فجعل المفعول فاعلا، وليس كذلك بل يقال: أتيت الأمر وأتاني الأمر، ويقال: أتيته بكذا وأتيته كذا. قال تعالى: }
وأتوا به متشابها{
 [البقرة/25]، وقال: }
فلنأتينهم بجنود لا قبل لهم بها{
 [النمل/37]، وقال: }
وآتيناهم ملكا عظيما{
 [النساء/54].

[وكل موضع ذكر في وصف الكتاب (آتينا فهو أبلغ من كل موضع ذكر فيه (وأتوا) ؛ لأن (أوتوا) قد يقال إذا أوتي من لم يكن منه قبول، وآتيناهم يقال فيمن كان منه قبول] (نقل هذه الفائدة السيوطي في الإتقان 1/256 عن المؤلف).

وقوله تعالى: } آتوني زبر الحديد{ [الكهف/96] وقرأه حمزة موصولة (وكذا قرأها أبو بكر من طريق العليمي وأبي حمدون. انتهى. راجع: الإتحاف ص 295). أي: جيئوني.

والإيتاء: الإعطاء، [وخص دفع الصدقة في القرآن بالإيتاء] نحو: }
وأقاموا الصلاة وآتوا الزكاة{
 [البقرة/277]، }
وإقام الصلاة وإيتاء الزكاة{
 [الأنبياء/73]، و }
ولا يحل لكم أن تأخذوا مما آتيتموهن شيئا{
 [البقرة/229]، و }
ولم يؤت سعة من المال{
 [البقرة/247].


أث

- الأثاث: متاع البيت الكثير، وأصله من: أث (يقال: أث النبات يئث أثاثه، أي: كثر والتف. انظر: اللسان (أث) )، أي: كثر وتكاثف.

وقيل للمال كله إذا كثر: أثاث، ولا واحد له، كالمتاع، وجمعه أثاث (وهذا قول الفراء، وقيل: واحده أثاثة. انظر: المجمل 1/78؛ واللسان (أث) ).

ونساء أثايت: كثيرات للحمل، كأن عليهن أثاثا، وتأثث فلان: أصاب أثاثا.


أثر

- أثر الشيء:حصول ما يدل على وجوده، يقال: أثر وأثر، والجمع: الآثار. قال الله تعالى: }
ثم قفينا على آثارهم برسلنا{
 (وفي أ (وقفينا) وهو خطأ) [الحديد/27]، }
وآثارا في الأرض{
 [غافر/21]، وقوله: }
فانظر إلى آثار رحمة الله{
 [الروم/50].

ومن هذا يقال للطريق المستذل به على من تقدم: آثار، نحو قوله تعالى: }
فهم على آثارهم يهرعون{
 [الصافات/70]

وقوله } هم أولاء على أثري{ [طه/84].

ومنه: سمنت الإبل على أثارة (انظر: لسان العرب (أثر) 6/7؛ ومجمل اللغة 1/87)، أي: على أثر من شحم، وأثرت البعير: جعلت على خفه أثرة، أي: علامة تؤثر في الأرض ليستدل بها على أثره، وتسمى الحديدة التي يعمل بها ذلك المئثرة.

وأثر السيف: جوهره وأثر جودته، وهو الفرند، وسيف مأثور. وأثرت العلم: رويته (قال ابن فارس: وأثرت الحديث، أي: ذكرته عن غيرك)، آثره أثرا وأثارة وأثرة، وأصله: تتبعت أثره.

} أو أثارة من علم{ [الأحقاف/4]، وقرئ: (أثرة) (وهي قراءة شاذة قرأ بها السلمي والحسن وأبو رجاء.

قال ابن منظور: فمن قرأ (أثارة) فهو المصدر، مثل السماحة، ومن قرأ (أثرة) فإنه بناه على الأثر، كما قيل: قترة.

راجع تفسير القرطبي 16/182؛ ولسان العرب 4/7) وهو ما يروى أو يكتب فيبقى له أثر.

والمآثر: ما يروى من مكارم الإنسان، ويستعار الأثر للفضل، والإيثار للتفضل ومنه: آثرته، وقوله تعالى: }
ويؤثرون على أنفسهم{
 [الحشر/9] وقال: }
تالله لقد آثرك الله علينا{
 [يوسف/91] و }
بل تؤثرون الحياة الدنيا{
 [الأعلى/16].

وفي الحديث: (سيكون بعدي أثرة) (الحديث عن أسيد بن حضير أن رجلا من الأنصار قال: يا رسول الله ألا تستعملني كما استعملت فلانا؟ قال: (ستلقون بعدي أثرة فاصبروا حتى تلقوني على الحوض). وهو صحيح أخرجه البخاري، راجع فتح الباري 7/117) أي: يستأثر بعضكم على بعض.

والاستئثار: التفرد بالشيء من دون غيره، وقولهم: استأثر الله بفلان، كناية عن موته، تنبيه أنه ممن اصطفاه وتفرد تعالى به من دون الورى تشريفا له. ورجل أثر: يستأثر على أصحابه. وحكى اللحياني (علي بن حازم، راجع أخباره في إنباه الرواة 2/255. وذكر هذا أيضا كراع في المنتخب 2/536) : خذه آثرا ما، وإثرا ما، وأثر ذي أثير (المبرد في قولهم: خذ هذا آثرا ما، قال: كأنه يريد أن يأخذ منه واحدا وهو يسام على آخر، فيقول: خذ هذا الواحد آثرا، أي: قد آثرتك به، و (ما) فيه حشو. راجع لسان العرب (أثر) ).


أ

الألفات التي تدخل لمعنى على ثلاثة أنواع:

- نوع في صدر الكلام.

- ونوع في وسطه.

- ونوع في آخره (وقد عد الفيروز آبادي للألف في القرآن ولغة العرب: أربعين وجها، راجع البصائر 2/5.

وقال ابن خالويه: وهي تنقسم سبعة وسبعين قسما. راجع: الألفات له ص 15).

فالذي في صدر الكلام أضرب:

- الأول: ألف الاستخبار، وتفسيره بالاستخبار أولى من تفسيره بالاستفهام، إذ كان ذلك يعمه وغيره نحو: الإنكار والتبكيت والنفي والتسوية.

فالاستفهام نحو قوله تعالى: }
أتجعل فيها من يفسد فيها{
 [البقرة/30]، والتبكيت إما للمخاطب أو لغيره نحو: }
أذهبتم طيباتكم{
 [الأحقاف/20]، }
أتخذتم عند الله عهدا{
 [البقرة/80]، }
الآن وقد عصيت قبل{
 [يونس/91]، }
أفإن مات أو قتل{
 [آل عمران/144]، }
أفإن مت فهم الخالدون{
 [الأنبياء/34]، }
أكان للناس عجبا{
 [يونس/2]، }
آلذكرين حرم أم الأنثيين{
 [الأنعام/144].

والتسوية نحو: }
سواء علينا أجزعنا أم صبرنا{
 [إبراهيم/21]، }
سواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون{
 [البقرة/6] (انظر: بصائر ذوي التمييز 2/10)، وهذه الألف متى دخلت على الإثبات تجعله نفيا، نحو: أخرج؟ هذا اللفظ ينفي الخروج، فلهذا سأل عن إثباته نحو ما تقدم.

وإذا دخلت على نفي تجعله إثباتا؛ لأنه يصير معها نفيا يحصل منهما إثبات، نحو: }
ألست بربكم{
 [الأعرف/172] (انظر: البصائر 2/10)، }
أليس الله بأحكم الحاكمين{
 [التين/8]، }
أو لم يروا أنا نأتي الأرض{
 [الرعد/41]، }
أو لم تأتهم بينة{
 [طه/133] }
أول يرونا{
 [التوبة/126]، }
أو لم نعمركم{
 [فاطر/37].

- الثاني: ألف المخبر عن نفسه (انظر: بصائر ذوي التمييز 2/7)، نحو: أسمع وأبصر.

- الثالث: ألف الأمر، قطعا كان أو وصلا، نحو: }
أنزل علينا مائدة من السماء{
 [المائدة/114] }
ابن لي عندك بيتا في الجنة{
 [التحريم/11] ونحوهما.

- الرابع: الألف مع لام التعريف (راجع: الألفات ص 51؛ والبصائر 2/9)، نحو: العالمين.

- الخامس: ألف النداء، نحو: أزيد، أي: يا زيد.

والنوع الذي في الوسط: الألف التي للتثنية، والألف في بعض الجموع في نحو: مسلمات ونحو مساكين.

والنوع الذي في آخره: ألف التأنيث في حبلى وبيضاء (انظر: البصائر 2/8)، وألف الضمير في التثنية، نحو: اذهبا.

والذي في أواخر الآيات الجارية مجرى أواخر الأبيات، نحو: }
وتظنون بالله الظنونا{
 [الأحزاب/10]، }
فأضلونا السبيلا{
 [الأحزاب/67]، لكن هذه الألف لا تثبت معنى، وإنما ذلك لإصلاح اللفظ.


أثل

- قال تعال: } ذواتي أكل خمط وأثل وشيء من سدر قليل{ [سبأ/16].

أثل: شجر ثابت الأصل، وشجر متأثل: ثابت ثبوته، وتأثل كذا: ثبت ثبوته.

وقوله صلى الله عليه وسلم في الوصي: (غير متأثل مالا) (الحديث أخرجه البخاري في الشروط 5/263 والوصايا؛ ومسلم في الوصية رقم (1632) ؛ وراجع شرح السنة 2/288، 305؛ وأخرجه النسائب بلفظ: (كل من مال يتيمك غير مسرف ولا مباذر ولا متأثل) 6/256) أي: غير مقتن له ومدخر، فاستعار التأثل له، وعنه استعير: نحت أثلته: إذا اغتبته (قال ابن فارس: ونحت فلان أثلته، مثل، وذلك إذا قال في عرضه قبيحا. انظر مجمل اللغة 1/87؛ وجمهرة الأمثال 2/309).


إثم

- الإثم والأثام: اسم للأفعال المبطئة عن الثواب (يقال: أثمت الناقة المشي تأثمه إثما: أبطأت. انظر: اللسان (أثم) )، وجمعه آثام، ولتضمنه لمعنى البطء قال الشاعر:

- 6 - جمالية تغتلي بالرداف *** إذا كذب الآثمات الهجيرا (البيت للأعشى في ديوانه ص 87؛ واللسان (أثم). وعجزه في المجمل 1/87)

وقوله تعالى: } فيهما إثم كبير ومنافع للناس{ [البقرة/219] أي: في تناولهما إبطاء عن الخيرات.

وقد أثم إثما وأثاما فهو آثم وأثيم. وتأثم: خرج من إثمه، كقولهم: تحوب وتحرج: خرج من حوبه وحرجه، أي: ضيقه.

وتسمية الكذب إثما لكون الكذب من جملة الإثم، وذلك كتسمية الإنسان حيوانا لكونه من جملته.

وقوله تعالى: }
أخذته العزة بالإثم{
 [البقرة/206] أي: حملته عزته على فعل ما يؤثمه، }
ومن يفعل ذلك يلق أثاما{
 [الفرقان/68] أي: عذابا، فسماه أثاما لما كان منه، وذلك كتسمية النبات والشحم ندى لما كانا منه في قول الشاعر:

- 7 - تعلى الندى في متنه وتحدرا

(هذا عجز بيت لعمرو بن أحمر، وشطره:

[كثور العداب الفرد يضربه الندى]

وهو في ديوانه ص 84، واللسان (ندى) ).

وقيل: معنى: (يلق أثاما) أي: يحمله ذلك على ارتكاب آثام، وذلك لاستدعاء الأمور الصغيرة إلى الكبيرة، وعلى الوجهين حمل قوله تعالى: } فسوف يلقون غيا{ [مريم/59].

والآثم: المتحمل الإثم، قال تعالى: } آثم قلبه{ [البقرة/283].

وقوبل الإثم بالبر، فقال صلى الله عليه وسلم: (البر ما اطمأنت إليه النفس، والإثم ما حاك في صدرك) (الحديث عن وابصة بن معبد رضى الله عنه قال: أتيت رسول الله صلى الله عليه وسلم فقال: (جئت تسأل عن البر؟ قلت: نعم قال: البر ما اطمأنت إليه النفس واطمأن إليه القلب، والإثم ما حاك في النفس وتردد في الصدر وإن أفتاك الناس وأفتوك) أخرجه أحمد في المسند 4/228، وفيه أيوب بن عبد الله بن مكرز. قال ابن عدي: لا يتابع على حديثه. ووثقه ابن حبان. وأخرجه الدارمي 2/322. وانظر: مجمع الزوائد 1/182. ذكره النووي في الأربعين وقال: حديث حسن رويناه في مسند أحمد والدارمي بإسناد حسن، راجع الأربعين النووية ص 53) وهذا القول منه حكم البر والإثم لا تفسيرهما.

وقوله تعالى: }
معتد أثيم{
 [القلم/12] أي: آثم، وقوله: }
يسارعون في الإثم والعدوان{
 [المائدة/62].

قيل: أشار بالإثم إلى نحو قوله: }
ومن لم يحكم بما أنزل الله فأولئك هم الكافرون{
 [المائدة/44]، وبالعدوان إلى قوله: }
ومن لم يحكم بما أنزل الله فأولئك هم الظالمون{
 [المائدة/45]، فالإثم أعم من العدوان.


أج

- قال تعالى: } هذا عذب فرات وهذا ملح أجاج{ [الفرقان/52] : شديد الملوحة والحرارة، من قولهم: أجيج النار وأجتها، وقد أجت، وائتج النهار.

ويأجوج ومأجوج منه، شبهوا بالنار المضطرمة والمياه المتموجة لكثرة اضطرابهم (انظر: المجموع المغيث 1/32).

وأج الظليم: إذا عدا، أجيجا تشبيها بأجيج النار.


أجر

- الأجر والأجرة: ما يعود من ثواب العمل دنيويا كان أو أخرويا، نحو قوله تعالى: }
إن أجري إلى على الله{
 [يونس/72]، }
وآتيناه أجره في الدنيا وإنه في الآخرة لمن الصالحين{
 [العنكبوت/27]، }
ولأجر الآخرة خير للذين آمنوا{
 [يوسف/57].

والأجرة في الثواب الدنيوي، وجمع الأجر أجور، وقوله تعالى: }
وآتوهن أجورهن{
 [النساء/25] كناية عن المهور، والأجر والأجرة يقال فيما كان عن عقد وما يجري مجرى العقد، ولا يقال إلا في النفع دون الضر، نحو قوله تعالى: }
لهم أجرهم عند ربهم{
 [آل عمران/199]، وقوله تعالى: }
فأجره على الله{
 [الشورى/40]. والجزاء يقال فيما كان عن عقد وغير عقد، ويقال في النافع والضار، نحو قوله تعالى: }
وجزاهم بما صبروا جنة وحريرا{
 [الإنسان/12]، وقوله تعالى: }
فجزاؤه جهنم{
 [النساء/93].

يقال: أجر زيد عمرا يأجره أجرا: أعطاه الشيء بأجرة، وآجر عمرو زيدا: أعطاه الأجرة، قال تعالى: } على أن تأجرني ثماني حجج{ [القصص/27]، وآجر كذلك، والفرق بينهما أن أجرته يقال إذا اعتبر فعل أحدهما، وآجرته يقال إذا اعتبر فعلاهما (انظر بصائر ذوي التمييز 2/132)، وكلاهما يرجعان إلى معنى واحد، ويقال: آجره الله وأجره الله.

والأجير: فعيل بمعنى فاعل أو مفاعل، والاستئجار: طلب الشيء بالأجرة، ثم يعبر به عن تناوله بالأجرة، نحو: الاستيجاب في استعارته الإيجاب، وعلى هذا قوله تعالى: } استأجره إن خير من استأجرت القوي الأمين{ [القصص/26].


أجل

- الأجل: المدة المضروبة للشيء، قال تعالى: }
لتبلغوا أجلا مسمى{
 [غافر/67]، }
أيما الأجلين قضيت{
 [القصص/28].

ويقال: دينه مؤجل، وقد أجلته: جعلت له أجلا، ويقال للمدة المضروبة لحياة الإنسان أجل فيقال دنا أجله، عبارة عن دنو الموت.

وأصله: استيفاء الأجل أي: مدة الحياة، وقوله تعالى: } بلغنا أجلنا الذي أجلت لنا{ [الأنعام/128]، أي: حد الموت، وقيل: حد الهرم، وهما واحد في التحقيق.

وقوله تعالى: }
ثم قضى أجلا وأجل مسمى عنده{
 [الأنعام/2]، فالأول: هو البقاء في الدنيا، والثاني: البقاء في الآخرة، وقيل: الأول: هو البقاء في الدنيا، والثاني: مدة ما بين الموت إلى النشور، عن الحسن، وقيل: الأول للنوم، والثاني للموت، إشارة إلى قوله تعالى: }
الله يتوفى الأنفس حين موتها والتي لم تمت في منامها{
 [الزمر/42]، عن ابن عباس (وقد نقل الفيروز آبادي هذا حرفيا، وانظر: بصائر ذوي التمييز 2/109).

وقيل: الأجلان جميعا للموت، فمنهم من أجله بعارض كالسيف والحرق والغرق وكل شيء غير موافق، وغير ذلك من الأسباب المؤدية إلى قطع الحياة، ومنهم من يوقى ويعافى حتى يأتيه الموت حتف أنفه، وهذان هما المشار إليهما بقوله: (من أخطأه سهم الرزية لم يخطئه سهم المنية).

وقيل: للناس أجلان، منهم من يموت عبطة (أصل هذه المادة: عبطت الناقة عبطا: إذا ذبحتها من غير علة، ومات فلان عبطة، أي: صحيحا شابا. انتهى. انظر: العباب الزاخر (عبط) )، ومنهم من يبلغ حدا لم يجعله الله في طبيعة الدنيا أن يبقى أحد أكثر منه فيها، وإليهما أشار بقوله تعالى: } ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر{ [الحج/5]، وقصدهما الشاعر بقوله:

- 8 - رأيت المنايا خبط عشواء من تصب *** تمته

(البيت لزهير بن أبي سلمى من معلقته، وتمامه:

ومن تخطئ يعمر فيهرم

وهو في ديوانه ص 86؛ وشرح القصائد للنحاس 1/125؛ وبصائر ذوي التمييز 2/109)

وقول الآخر:

- 9 - من لم يمت عبطة يمت هرما

(الشطر لأمية بن أبي الصلت، وتتمته:

للموت كأس فالمرء ذائقها

وهو في ديوانه ص 241؛ والعباب (عبط) ؛ واللسان (عبط) ؛ وغريب الحديث للخطابي 1/446؛ وذيل أمالي القالي ص 134)

والآجل ضد العاجل، والأجل: الجناية التي يخاف منها آجلا، فكل أجل جناية وليس كل جناية أجلا، يقال: فعلت كذا من أجله، قال تعالى: } من أجل ذلك كتبنا على بني إسرائيل{ [المائدة/32]، أي: من جراء، وقرئ: (من إجل ذلك) (وهي بكسر الهمزة مع قطعها قراءة شاذة حكاها اللحياني، وقرأ أبو جعفر بكسر الهمزة ونقل حركتها إلى النون، ووافقه الحسنن انظر: الإتحاف ص 200؛ واللسان (أجل) ) بالكسر. أي: من جناية ذلك.

ويقال: (أجل) في تحقيق خبر سمعته.

وبلوغ الأجل في قوله تعالى: }
وإذا طلقتم النساء فبلغن أجلهن فأمسكوهن{
 [البقرة/231]، هو المدة المضروبة بين الطلاق وبين انقضاء العدة، وقوله تعالى: }
فبلغن أجلهن فلا تعضلوهن{
 [البقرة/232]، إشارة إلى حين انقضاء العدة، وحينئذ لا جناح عليهن فيما فعلن في أنفسهن.


أحد

- أحد يستعمل على ضربين:

أحدهما: في النفي فقط (قال المختار بن بونا الجكني الشنقيطي في تكميله لألفية ابن مالك:

وعظموا بأحد الآحاد *** وأحد في النفي ذو انفراد

بعاقل، ومثله غريب *** كما هنا من أحد قريب).

والثاني: في الإثبات.

فأما المختص بالنفي فلاستغراق جنس الناطقين، ويتناول القليل والكثير على طريق الاجتماع والافتراق، نحو: ما في الدار أحد، أي: لا واحد ولا اثنان فصاعدا لا مجتمعين ولا مفترقين، ولهذا المعنى لم يصح استعماله في الإثبات؛ لأن نفي المتضادين يصح، ولا يصح إثباتهما، فلو قيل: في الدار واحد لكان فيه إثبات واحد منفرد مع إثبات ما فوق الواحد مجتمعين ومفترقين، وذلك ظاهر الإحالة، ولتناول ذلك ما فوق الواحد يصح أن يقال: ما من أحد فاضلين (وهذا النقل حرفيا في البصائر 2/91)، كقوله تعالى: } فما منكم من أحد عنه حاجزين{ [الحاقة/47].

وأما المستعمل في الإثبات فعلى ثلاثة أوجه: الأول: في الواحد المضموم إلى العشرات نحو: أحد عشر وأحد وعشرين.

والثاني أن يستعمل مضافا أومضافا إليه بمعنى الأول، كقوله تعالى: } أما أحدكما فيسقي ربه خمرا{ [يوسف/41]، وقولهم: يوم الأحد. أي: يوم الأول، ويوم الاثنين.

والثالث: أن يستعمل مطلقا وصفا، وليس ذلك إلا في وصف الله تعالى بقوله: } قل هو الله أحد{ [الإخلاص/1]، وأصله وحد (قال الفيروز آبادي: وأصله وحد، أبدلوا الواو همزة على عادتهم في الواوات الواقعة في أوائل الكلم، كما في: أجوه ووجوه، وإشاح ووشاح، وامرأة أناة ووناة. انظر:

البصائر

2/92)، ولكن وحد يستعمل في غيره نحو قول النابغة:

- 10 - كأن رحلي وقد زال النهار بنا *** بذي الجليل على مستأنس وحد

(البيت من معلقته؛ وهو في ديوانه ص 31؛ وشرح المعلقات للنحاس 2/162)


أخ

- الأصل أخو، وهو: المشارك آخر في الولادة من الطرفين، أو من أحدهما أو من الرضاع.

ويستعار في كل مشارك لغيره في القبيلة، أو في الدين، أو في صنعة، أو في معاملة أو في مودة، وفي غير ذلك من المناسبات.

قوله تعالى: }
لاتكونوا كالذين كفروا وقالوا لإخوانهم{
 [آل عمران/156]، أي: لمشاركيهم في الكفر، وقال تعالى: }
إنما المؤمنون إخوة{
 [الحجرات/10]، }
أيحب أحدكم أن يأكل لحم أخيه ميتا{
 [الحجرات/12]، وقوله: }
فإن كان له إخوة{
 [النساء/11]، أي: إخوان وأخوات، وقوله تعالى: }
إخوانا على سرر متقابلين{
 [الحجر/47]، تنبيه على انتفاء المخالفة من بينهم.

والأخت: تأنيث الأخ، وجعل التاء فيه كالعوض من المحذوف منه، وقوله تعالى: }
يا أخت هارون{
 [مريم/28]، يعني: أخته في الصلاح لا في النسبة، وذلك كقولهم: يا أخا تميم. وقوله تعالى: }
أخا عاد{
 [الأحقاب/21]، سماه أخا تنبيها على إشفاقه عليهم شفقة الأخ على أخيه، وعلى هذا قوله تعالى: }
وإلى ثمود أخاهم{
 [الأعراف/73] }
وإلى عاد أخاهم{
 [الأعراف/65]، }
وإلى مدين أخاهم{
 [الأعراف/85]، وقوله: }
وما نريهم من آية إلا هي أكبر من أختها{
 [الزخرف/48]، أي: من الآية التي تقدمتها، وسماها أختا لها لاشتراكهما في الصحة والإبانة والصدق، وقوله تعالى: }
كلما دخلت أمة لعنت أختها{
 [الأعراف/38]، فإشارة إلى أوليائهم المذكورين في نحو قوله تعالى: }
أولياؤهم الطاغوت{
 [البقرة/257]، وتأخيت أي: تحريت (انظر: مجمل اللغة 1/89؛ واللسان (أخو) 14/22) تحري الأخ للأخ، واعتبر من الإخوة معنى الملازمة فقيل: أخية الدابة (قال ابن منظور: والأخية والآخية: عود يعرض في الحائط ويدفن طرفاه فيه، ويصير وسطه كالعروة تشد إليه الدابة).


أخذ

- الأخذ: حوز الشيء وتحصيله، وذلك تارة بالتناول نحو: }
معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده{
 [يوسف/79]، وتارة بالقهر نحو قوله تعالى: }
لا تأخذه سنة ولا نوم{
 [البقرة/255].

ويقال: أخذته الحمى، وقال تعالى: }
وأخذ الذين ظلموا الصيحة{
 [هود/67]، }
فأخذه الله نكال الآخرة والأولى{
 [النازعات/25]، وقال: }
وكذلك أخذ ربك إذا أخذ القرى{
 [هود/102].

ويعبر عن الأسير بالأخيذ والمأخوذ، والاتخاذ افتعال منه، ويعدى إلى مفعولين ويجري مجرى الجعل نحو قوله تعالى: }
لا تتخذوا اليهود والنصارى أولياء{
 [المائدة/51]، }
أم اتخذوا من دونه أولياء{
 [الشورى/9]، }
فاتخذتموهم سخريا{
 [المؤمنون/110]، }
أأنت قلت للناس: اتخذوني وأمي إلهين من دون الله{
 [المائدة/116]، وقوله تعالى: }
ولو يؤاخذ الله الناس بظلمهم{
 [النحل/61] فتخصيص لفظ المؤاخذة تنبيه على معنى المجازاة والمقابلة لما أخذوه من النعم فلم يقابلوه بالشكر.

ويقال: فلان مأخوذ، وبه أخذه من الجن، وفلان يأخذ مأخذ فلان، أي: يفعل فعله ويسلك مسلكه، ورجل أخيذ، وبه أخذ كناية عن الرمد.

والإخاذة والإخاذ: أرض يأخذها الرجل لنفسه (انظر: لسان العرب (أخذ) )، وذهبوا ومن أخذ أخذهم وإخذهم (يقال: وذهب بنو فلان ومن أخذ إخذهم، وأخذهم، أي: ومن سار سيرهم. والعرب تقول: لو كنت منا لأخذت بإخذنا، أي: بخلائقنا وزينا وشكلنا وهدينا).


آخر

- يقابل به الأول، وآخر يقابل به الواحد، ويعبر بالدار الآخرة عن النشأة الثانية، كما يعبر بالدار الدنيا عن النشأة الأولى نحو: }
وإن الدار الآخرة لهي الحيوان{
 [العنكبوت/64]، وربما ترك ذكر الدار نحو قوله تعالى: }
أولئك الذين ليس لهم في الآخرة إلا النار{
 [هود/16].

وقد توصف الدار بالآخرة تارة، وتضاف إليها تارة نحو قوله تعالى: }
وللدار الآخرة خير للذين يتقون{
 [الأنعام/32] }
ولدار الآخرة خير للذين اتقوا{
 (في المخطوطة: }
ولأجر الآخرة أكبر لو كانوا يعلمون{
 [النحل/41]. ولا شاهد فيها) [يوسف/109].

وتقدير الإضافة: دار الحياة الآخرة.

و (أخر) معدول عن تقدير ما فيه الألف واللام، وليس له نظير في كلامهم، فإن أفعل من كذا؛

- إما أن يذكر معه (من) لفظا أو تقديرا، فلا يثنى ولا يجمع ولا يؤنث.

- وإما أن يحذف منه (من) فيدخل عليه الألف واللام فيثنى ويجمع.

وهذه اللفظة من بين أخواتها جوز فيها ذلك من غير الألف واللام.

والتأخير مقابل للتقديم، قال تعالى: }
بما قدم وأخر{
 [القيامة/13]، }
ما تقدم من ذنبك وما تأخر{
 [الفتح/2]، }
إنما يؤخرهم ليوم تشخص فيه الأبصار{
 [إبراهيم/42]، }
ربنا أخرنا إلى أجل قريب{
 [إبراهيم/44].

وبعته بأخرة. أي: بتأخير أجل، كقوله: بنظرة.

وقولهم: أبعد الله الأخر أي: المتأخر عن الفضيلة وعن تحري الحق (يقال في الشتم: أبعد الله الأخر بكسر الخاء وقصر الألف، ولا تقوله للأنثى، وقال ابن شميل: الأخر: المؤخر المطروح).


إد

- قال تعالى: } لقد جئتم شيئا إدا{ [مريم/89] أي: أمرا منكرا يقع فيه جلبة، من قولهم: أدت الناقة تئد، أي: رجعت حنينها ترجيعا شديدا (انظر: مجمل اللغة 1/79؛ واللسان (أد) 2/71؛ والأفعال 1/88).

والأديد: الجبلة، وأد قيل: من الود (وقائل هذا هو ابن دريد، انظر: جمهرة اللغة 1/15؛ واللسان 3/71)، أو من: أدت الناقة.


آدم

- أبو البشر، قيل: سمي بذلك لكون جسده من أديم الأرض، وقيل: لسمرة في لونه. يقال: رجل آدم نحو أسمر، وقيل: سمي بذلك لكونه من عناصر مختلفة وقوى متفرقة، كما قال تعالى: } من نطفة أمشاج نبتليه{ [الإنسان/2].

يقال: جعلت فلانا أدمة أهلي، أي: خلطته بهم (قال ابن فارس: وجعلت فلانا أدمة أهلي، أي: أسوتهم، وقال الفراء: الأدمة أيضا: الوسيلة. وقال الزمخشري: وهو أدمة قومه: لسيدهم ومقدمهم. انظر: المجمل 1/90، وأساس البلاغة ص 4)، وقيل: سمي بذلك لما طيب به من الروح المنفوخ فيه المذكور في قوله تعالى: }
ونفخت فيه من روحي{
 [الحجر/29]، وجعل له العقل والفهم والروية التي فضل بها على غيره، كما قال تعالى: }
وفضلناهم على كثير ممن خلقنا تفضيلا{
 [الإسراء/70]، وذلك من قولهم: الإدام، وهو ما يطيب به الطعام (انظر: المجمل 1/90)، وفي الحديث: (لو نظرت إليها فإنه أحرى أن يؤدم بينكما) (الحديث عن المغيرة بن شعبة أنه خطب امرأة فقال النبي صلى الله عليه وسلم: (انظر إليهما فإنه أحرى أن يؤدم بينكما) أخرجه الترمذي وقال: حديث حسن. انظر: عارضة الأحوذي 4/307؛ وأخرجه النسائي في سننه 6/70؛ وابن ماجه 1/599) أي: يؤلف ويطيب.


أدى

- الأداء: دفع الحق دفعة وتوفيته، كأداء الخراج والجزية وأداء الأمانة، قال الله تعالى: }
فليؤد الذي أوتمن أمانته{
 [البقرة/283]، }
إن الله يأمركم أن تؤدوا الأمانات إلى أهلها{
 [النساء/58]، وقال: }
وأداء إليه بإحسان{
 [البقرة/178]، وأصل ذلك من الأداة، تقول: أدوت بفعل كذا، أي: احتلت، وأصله: تناولت الأداة التي بها يتوصل إليه، واستأديت على فلان نحو: استعديت (انظر: المجمل 1/90. وقال الأزهري: أهل الحجاز يقولون: استأديت السلطان على فلان، أي: استعديت، فآداني عليه أي: أعداني وأعانني. ويقال: أبدلت الهمزة من العين؛ لأنهما من مخرج واحد).


إذا

- يعبر به عن كل زمان مستقبل، وقد يضمن معنى الشرط فيجزم به، وذلك في الشعر أكثر، و (إذ) يعبر به عن الزمان الماضي، ولا يجازى به إلا إذا ضم إليه (ما) نحو:

- 11 - إذ ما أتيت على الرسول فقل له *** (الشطر للصحابي العباس بن مرداس من قصيدة قالها في غزوة حنين يخاطب النبي صلى الله عليه وسلم، وعجزه: حقا عليك إذا اطمأن المجلس

والبيت في شواهد سيبويه 1/432؛ وشرح الأبيات لابن السيرافي 2/93؛ والمقتضب 2/46؛ والروض الأنف 2/298؛ وخزانة الأدب 9/29).


أذن

- الأذن: الجارحة، وشبه به من حيث الحلقة أذن القدر وغيرها، ويستعار لمن كثر استماعه وقوله لما يسمع، قال تعالى: }
ويقولون: هو أذن قل: أذن خير لكم{
 [التوبة/61] أي: استماعه لما يعود بخير لكم، وقوله تعالى: }
وفي آذانهم وقرا{
 [الأنعام/25] إشارة إلى جهلهم لا إلى عدم سمعهم.

وأذن: استمع، نحو قوله: }
وأذنت لربها وحقت{
 [الانشقاق/2]، ويستعمل ذلك في العلم الذي يتوصل إليه بالسماع، نحو قوله: }
فأذنوا بحرب من الله ورسوله{
 [البقرة/279].

والأذن والأذان لما يسمع، ويعبر بذلك عن العلم، إذ هو مبدأ كثير من العلم فينا، قال الله تعالى: }
ائذن لي ولا تفتني{
 [التوبة/49]، وقال: }
وإذ تأذن ربكم{
 [إبراهيم/7].

وأذنته بكذا وآذنته بمعنى.

والمؤذن: كل من يعلم بشيء نداءا، قال تعالى: }
ثم أذن مؤذن أيتها العير{
 [يوسف/70]، فأذن مؤذن بينهم} [الأعراف/44]، }
وأذن في الناس بالحج{
 [الحج/27].

والأذين: المكان الذي يأتيه الأذان (انظر: المجمل 1/91، واللسان (أذن) 13/10)، والإذن في الشيء: إعلام بإجازته والرخصة فيه، نحو، }
وما أرسلنا من رسول إلا ليطاع بإذن الله{
 [النساء/64] أي: بإرادته وأمره، وقوله: }
وما أصابكم يوم التقى الجمعان فبإذن الله{
 [آل عمران/166]، وقوله: }
وما هم بضارين به من أحد إلا بإذن الله{
 [البقرة/102]، }
وليس بضارهم شيئا إلا بإذن الله{
 [المجادلة/10] قيل: معناه: بعلمه، لكن بين العلم والإذن فرق، فإن الإذن أخص، ولا يكاد يستعمل إلا فيما فيه مشيئة به، راضيا منه الفعل أم لم يرض به (في المخطوطة: ضامه الفعل أم لم يضامه)، فإن قوله: }
وما كان لنفس أن تؤمن إلا بإذن الله{
 [يونس/100] فمعلوم أن فيه مشيئته وأمره، وقوله: }
وماهم بضارين به من أحد إلا بإذن الله{
 [البقرة/102] ففيه مشيئته من وجه، وهو أنه لا خلاف أن الله تعالى أوجد في الإنسان قوة فيها إمكان قبول الضرب من جهة من يظلمه فيضره، ولم يجعله كالحجر الذي لا يوجعه الضرب، ولا خلاف أن إيجاد هذا الإمكان من فعل الله، فمن هذا الوجه يصح أن يقال: إنه بإذن الله ومشيئته يلحق الضرر من جهة الظالم، ولبسط هذا الكلام كتاب غير هذا (ومحل هذا كتب الكلام، وتفاسير القرآن المطولة، كشرح الفقه الأكبر للقاري، وتفسير الرازي).

والاستئذان: طلب الإذن، قال تعالى: }
إنما يستأذنك الذين لا يؤمنون بالله{
 [التوبة/45]، }
فإذا استأذنوك{
 [النور/62].

و (إذن) جواب وجزاء، ومعنى ذلك أنه يقتضي جوابا أو تقدير جواب، ويتضمن ما يصحبه من الكلام جزاءا، ومتى صدر به الكلام وتعقبه فعل مضارع ينصبه لا محالة، نحو: إذن أخرج، ومتى تقدمه كلام ثم تبعه فعل مضارع يجوز نصبه ورفعه (قال ابن مالك في ألفيته:

ونصبوا بإذن المستقبلا *** إن صدرت والفعل بعد موصلا

أو قبله اليمين وانصب وارفعا *** إذا إذن من بعد عطف وقعا)

أنا إذن أخرج وأخرج، ومتى تأخر عن الفعل أو لم يكن معه الفعل المضارع لم يعمل، نحو: أنا أخرج إذن، قال تعالى: } إنكم إذا مثلهم{ [النساء/140].


أذى

- الأذى: ما يصل إلى الحيوان من الضرر إما في نفسه أو جسمه أو تبعاته دنيويا كان أو أخرويا، قال تعالى: }
لا تبطلوا صدقاتكم بالمن والأذى{
 [البقرة/264]، قوله تعالى: }
فآذوهما{
 [النساء/16] إشارة إلى الضرب، ونحو ذلك في سورة التوبة: }
ومنهم الذين يؤذون النبي ويقولون: هو أذن{
 [التوبة/61]، }
والذين يؤذون رسول الله لهم عذاب أليم{
 [التوبة/61]، و }
لا تكونوا كالذين آذوا موسى{
 [الأحزاب/69]، }
وأوذوا حتى أتاهم نصرنا{
 [الأنعام/34]، وقال: }
لم تؤذونني{
 [الصف/5]، وقوله: }
يسألونك عن المحيض قل: هو أذى{
 [البقرة/222]، فسمى ذلك أذى باعتبار الشرع وباعتبار الطب على حسب ما يذكره أصحاب هذه الصناعة.

يقال: آذيته أو أذيته إيذاءا وأذية وأذى، ومنه: الأذي، وهو الموج المؤذي لركاب البحر.


أرب

- الأرب: فرط الحاجة المقتضي للاحتيال في دفعه، فكل أرب حاجة، وليس كل حاجة أربا، ثم يستعمل تارة في الحاجة المفردة، وتارة في الاحتيال وإن لم يكن حاجة، كقولهم: فلان ذو أرب، وأريب، أي: ذو احتيال، وقد أرب إلى كذا، أي: احتاج إليه حاجة شديدة (انظر: الأفعال 1/73، واللسان (أرب) 1/208)، وقد أرب إلى كذا أربا وأربة وإربة ومأربة، قال تعالى: }
ولي فيها مآرب أخرى{
 [طه/18]، ولا أرب لي في كذا، أي: ليس بي شدة حاجة إليه، وقوله: }
أولي الإربة من الرجال{
 [النور/31] كناية عن الحاجة إلى النكاح، وهي الأربى (انظر: المجمل 1/94)، للداهية المقتضية للاحتيال، وتسمى الأعضاء التي تشتد الحاجة إليها آرابا، الواحد: أرب، وذلك أن الأعضاء ضربان:

- ضرب أوجد لحاجة الحيوان إليه، كاليد والرجل والعين.

- وضرب للزينة، كالحاجب واللحية.

ثم التي للحاجة ضربان:

- ضرب لا تشتد الحاجة إليه.

- وضرب تشتد الحاجة إليه، حتى لو توهم مرتفعا لاختل البدن به اختلالا عظيما، وهي التي تسمى آرابا.

وروي أنه عليه الصلاة والسلام قال: (إذا سجد العبد سجد معه سبعة آراب: وجهه وكفاه وركبتاه وقدماه) (الحديث أخرجه مسلم في صحيحه في باب السجود؛ وأحمد في مسنده 1/206 عن العباس؛ وأبو داود برقم (891) ؛ وأخرجه الترمذى وقال: حديث حسن صحيح وعليه العمل عند أهل العلم، راجع عارضة الأحوذي 4/72. وانظر: فتح الباري 2/296).

ويقال: أرب نصيبه، أي: عظمه، وذلك إذا جعله قدرا يكون له فيه أرب، ومنه: أرب ماله أي: كثر (قال ابن منظور: وتأريب الشيء: توفيره، وكل ما وفر فقد أرب، وكل موفر مؤرب)، وأربت العقدة: أحكمتها (انظر: المجمل 1/93؛ والأفعال 1/73؛ واللسان (أرب) 1/211).


أرض

- الأرض: الجرم المقابل للسماء، وجمعه أرضون، ولا تجيء مجموعة في القرآن (انظر: المجمل 1/92)، ويعبر بها عن أسفل الشيء، كما يعبر بالسماء عن أعلاه. قال الشاعر في صفة فرس:

- 12 - وأحمر كالديباج أما سماؤه *** فريا، وأما أرضه فمحول

(البيت لطفيل الغنوي، وهو في ملحقات شعره ص 62؛ وشمس العلوم 1/72. وعجزه في المجمل 1/92)

وقوله تعالى: } اعلموا أن الله يحيي الأرض بعد موتها{ [الحديد/17] عبارة عن كل تكوين بعد إفساد وعود بعد بدء، ولذلك قال بعض المفسرين (وهذا قول صالح المري كما أخرجه عنه ابن المبارك في الزهد ص 88) : يعني به تليين القلوب بعد قساوتها.

ويقال: أرض أريضة، أي: حسنة النبت (انظر: المجمل 2/92؛ والعين 7/55).

وتأرض النبت: تمكن على الأرض فكثر، وتأرض الجدي: إذا تناول نبت الأرض، والأرضة: الدودة التي تقع في الخشب من الأرض (راجع اللسان (أرض) 7/113؛ والعين 7/56. وقال الزمخشري: يقال: هو أفسد من الأرضة. راجع أساس البلاغة ص 5)، يقال: أرضت الخشبة فهي مأروضة.


أرم

- الإرم: علم يبنى من الحجارة، وجمعه: آرام، وقيل للحجارة: أرم.

ومنه قيل للمتغيظ: يحرق الأرم (قال ابن فارس: وفلان يحرق عليك الأرم: إذا تغيظ فحرق أنيابه، ويقال الأرم: الحجارة. وقال الزمخشري: وتقول: رأيت حسادك العرم يحرقون عليك الأرم. انظر: المجمل 1/93؛ وأساس البلاغة ص 5)، وقوله تعالى: } إرم ذات العماد{ [الفجر/7] إشارة إلى عمد مرفوعة مزخرفة، وما بها أرم وأريم، أي: أحد. وأصله اللازم للأرم، وخص به النفي، كقولهم: ما بها ديار، وأصله للمقيم في الدار.


أريك

- الأريكة: حجلة على سرير، جمعها: أرائك، وتسميتها بذلك إما لكونها في الأرض متخذة من أراك، وهو شجرة، أو لكونها مكانا للإقامة من قولهم: أرك بالمكان أروكا (انظر: الأفعال 1/72؛ والمجمل 1/92).

وأصل الأروك: الإقامة على رعي الأراك، ثم تجوز به في غيره من الإقامات.


أز

- قال تعالى: } تؤزهم أزا{ [مريم/83] أي: ترجعهم إرجاع القدر إذا أزت، أي: اشتد غليانها.

وروي أنه عليه الصلاة والسلام: (كان يصلي ولجوفه أزيز كأزيز المرجل) (الحديث عن عبد الله بن الشخير قال: رأيت رسول الله صلى الله عليه وسلم يصلي بنا وفي صدره أزيز كأزيز المرجل من البكاء. قال ابن حجر: رواه أبو داود برقم (904) والنسائي، والترمذي في الشمائل ص 255، وإسناده قوي وصححه ابن خزيمة وابن حبان والحاكم 1/264، وقال: صحيح على شرط مسلم، وأقره الذهبي، وفي لفظ: (كأزيز الرحى).

انظر: فتح الباري 2/206؛ ومعالم السنن 1/215).

وأزه أبلغ من هزه.


أزر

- أصل الأزر: الإزار الذي هو اللباس، يقال: إزار وإزارة ومئزر، ويكنى بالإزار عن المرأة. قال الشاعر:

- 13 - ألا أبلغ أبا حفص رسولا *** فدى لك من أخي ثقة إزاري

(البيت لأبي المنهال الأشجعي واسمه بقيلة، وهو صحابي. وهو في اللسان (أزر) ؛ وشمس العلوم 1/82؛ وتأويل مشكل القرآن ص 265؛ وغريب الحديث للخطابي 2/101. وله قصة انظرها في اللسان)

وتسميتها بذلك لما قال تعالى: } هن لباس لكم وأنتم لباس لهن{ [البقرة/187].

وقوله تعالى: }
اشدد به أزري{
 [طه/31]، أي: أتقوى به، والأزر: القوة الشديدة، وآزره: أعانه وقواه، وأصله من شد الإزار، قال تعالى: }
كزرع أخرج شطأه فآزره{
 [الفتح/29].

يقال: آزرته فتأزر، أي: شددت أزره، وهو حسن الإزرة، وأزرت البناء وآزرته: قويت أسافله، وتأزر النبت: طال وقوي، وآزرته ووازرته: صرت وزيره، وأصله الواو، وفرس آزر: انتهى بياض قوائمه إلى موضع شد الإزار.

قال تعالى: } وإذ قال إبراهيم لأبيه آزر{ [الأنعام/74]، قيل: كان اسم أبيه تارخ فعرب فجعل آزر، وقيل: آزر معناه الضال في كلامهم (راجع اللسان - آزر)، في آخر المادة، والتعريب والمعرب ص 35).


أزف

 قال تعالى: }
أزفت الآزفة{
 [النجم/57] أي: دنت القيامة. وأزف وأفد يتقاربان، لكن أزف يقال اعتبارا بضيق وقتها، ويقال: أزف الشخوص والأزف: ضيق الوقت، وسميت به لقرب كونها، وعلى ذلك عبر عنها بالساعة، وقيل: }
أتى أمر الله{
 [النحل/1]، فعبر عنها بالماضي لقربها وضيق وقتها، قال تعالى: }
وأنذرهم يوم الأزفة{
 [غافر/18].


أس

- أسس بنيانه: جعل له أسا، وهو قاعدته التي يبتني عليها، يقال: أس وأساس، وجمع الأس: إساس (راجع لسان العرب (أس) 6/6)، وجمع الإساس: أسس، يقال: كان ذلك على أس الدهر (راجع مجمل اللغة 1/79)، كقولهم: على وجه الدهر.


أسا

- الأسوة والإسوة كالقدوة والقدوة، وهي الحالة التي يكون الإنسان عليها في اتباع غيره إن حسنا وإن قبيحا، وإن سارا وإن ضارا، ولهذا قال تعالى: }
لقد كان لكم في رسول الله أسوة حسنة{
 [الأحزاب/21]، فوصفها بالحسنة، ويقال: تأسيت به، والأسى: الحزن. وحقيقته: إتباع الفائت بالغم، يقال: أسيت عليه وأسيت له، قال تعالى: }
فلا تأس على القوم الكافرين{
 [المائدة/68]، وقال الشاعر:

- 16 - أسيت لأخوالي ربيعة

(الشطر للبحتري، وتمام البيت:

أسيت لأخوالي ربيعة أن عفت *** مصايفها منها، وأقوت ربوعها

وهو في زهر الأداب 1/112؛ وديوانه 1/10 من قصيدة يمدح بها أمير المؤمنين المتوكل، ومطلعها:

منى النفس في أسماء لو يستطعها *** بها وجدها من غادة وولوعها)

وأصله من الواو؛ لقولهم: رجل أسوان (قال الخليل: ويجوز في الوحدان: أسيان وأسوان، انظر العين 7/332)، أي: حزين، والأسو: إصلاح الجرح وأصله: إزالة الأسى، نحو: كربت النخل: أزلت الكرب عنه، وقد أسوته آسوه أسوا، والآسى: طبيب الجرح، جمعه: إساة وأساة، والمجروح مأسي وأسي معا، ويقال: أسيت بين القوم، أي: أصلحت (انظر: المجمل 1/96)، وآسيته. قال الشاعر:

- 17 - آسى أخاه بنفسه *** (الشطر لدريد بن الصمة يرثي أخاه عبد الله، وتمام البيت:

طعان امرئ آسى أخاه بنفسه *** ويعلم أن المرء غير مخلد

وهو في ديوانه ص 49)

وقال آخر:

- 18 - فآسى وآداه فكان كمن جنى *** (هذا عجز بيت، وشطره:

ولم يجنها لكن جناها وليه

وهو لسويد المراثد الحارثي، وهو في شرح الحماسة للتبريزي 2/165؛ والكامل للمبرد 2/271.

قوله: آداه: أعانه، ويجوز أن يكون من الآداة، أي: جعل له أداة الحرب وعدتها)

وآسي هو فاعل من قولهم: يواسي، وقول الشاعر:

- 19 - يكفون أثقال تأي المستآسي

(لم أجده)

فهو مستفعل من ذلك، فأما الإساءة فليست من هذا الباب، وإنما هي منقولة عن ساء


أسر

- الأسر: الشد بالقيد، من قولهم: أسرت القتب، وسمي الأسير بذلك، ثم قيل لكل مأخوذ ومقيد وإن لم يكن مشدودا ذلك (انظر: المجمل 1/97).

وقيل في جمعه: أسارى وأسارى وأسرى، وقال تعالى: } ويتيما وأسيرا{ [الإنسان/8].

ويتجوز به فيقال: أنا أسير نعمتك، وأسرة الرجل: من يتقوى به. قال تعالى: }
وشددنا أسرهم{
 [الإنسان/28] إشارة إلى حكمته تعالى في تراكيب الإنسان المأمور بتأملها وتدبرها في قوله تعالى: }
وفي أنفسكم أفلا تبصرون{
 [الذريات/21].

والأسر: احتباس البول، ورجل مأسور: أصابه أسر، كأنه سد منفذ بوله، والأسر في البول كالحصر في الغائط.


أسف

- الأسف: الحزن والغضب معا، وقد يقال لكل واحد منهما على الانفراد وحقيقته: ثوران دم القلب شهوة الانتقام، فمتى كان ذلك على من دونه انتشر فصار غضبا، ومتى كان على من فوقه انقبض فصار حزنا، ولذلك سئل ابن عباس عن الحزن والغضب فقالك مخرجهما واحد واللفظ مختلف فمن نازع من يقوى عليه أظهره غيظا وغضبا، ومن نازع من لا يقوى عليه أظهره حزنا وجزعا، انتهى. وبهذا النظر قال الشاعر:

- 14 - فحزن كل أخي حزن أخو الغضب

(العجز في البصائر 2/185؛ والذريعة إلى مكارم الشريعة ص 167؛ والدر المصون 5/466؛ دون نسبة فيهم. وشطره:

جزاك بالإحسان مغفرة

وهو لأبي الطيب المتنبي في ديوانه 1/94؛ والوساطة ص 381) وقوله تعالى: } فلما آسفونا انتقمنا منهم [الزخرف/55] أي: أغضبونا.

قال أبو عبد الله ابن الرضا (علي الرضا بن موسى الكاظم، أحد الأئمة الاثني عشرية، توفي سنة 254 ه، وابنه محمد. راجع أخباره في وفيات الأعيان 3/269. وسير النبلاء 9/393) : إن الله لا يأسف كأسفنا، ولكن له أولياء يأسفون ويرضون، فجعل رضاهم رضاه وغضبهم غضبه، قال: وعلى ذلك قال: (من أهان لي وليا فقد بارزني بالمحاربة (الحديث بهذا اللفظ مروي عن عائشة عن النبي صلى الله عليه وسلم. أخرجه ابن عدي في الكامل 5/1939 وفيه عبد الواد بن ميمون، قال عنه البخاري: منكر الحديث، وضعفه الدارقطني. وانظر: كنز العمال 1/59. وأخرج البخاري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (إن الله قال: من عادى لي وليا فقد آذنته بالحرب) وانظر: فتح الباري 11/340 باب التواضع) وقال تعالى: {من يطع الرسول فقد أطاع الله{ [النساء/80].

وقوله تعالى: } غضبان أسفا{ [الأعراف/150]، والأسيف: الغضبان، ويستعار

للمستخدم المسخر، ولمن لا يكاد يسمى، فيقال: هو أسيف.


أسن

- يقال: أسن الماء يأسن، وأسن يأسن (انظر: المجمل 1/96؛ والأفعال 1/66 - 106؛ وتهذيب اللغة 3/275) : إذا تغير ريحه تغيرا منكرا، وماء آسن، قال تعالى: } من ماء غير آسن{ [محمد/15]، وأسن الرجل: مرض، من: أسن الماء، إذا غشي عليه (أسن الرجل: غشي عليه من خبث ريح البئر. انظر: اللسان؛ والعين 7/307)، قال الشاعر:

- 15 - يميد في الرمح المائح الأسن

(العجز لزهير، وصدره:

التارك القرن مصفرا أنامله

وهو في ديوانه ص 105؛ والأفعال 1/106؛ وتهذيب اللغة 13/84؛ واللسان (أسن) ؛ والجمهرة 3/275) وقيل: تأسن الرجل إذا اعتل تشبيها به.


أشر

- الأشر: شدة البطر، وقد أشر (يقال: أشر وأشر بالفتح والكسر، والمعنى مختلف، انظر: الأفعال 1/103) يأشر أشرا، قال تعالى: }
سيعلمون غدا من الكذاب الأشر{
 [القمر/26]، فالأشر أبلغ من البطر، والبطر أبلغ من الفرح، فإن الفرح - وإن كان في أغلب أحواله مذموما لقوله تعالى: }
إن الله لا يحب الفرحين{
 [القصص/76] - فقد يحمد تارة إذا كان على قدر ما يجب، وفي الموضع الذي يجب، كما قال تعالى: }
فبذلك فليفرحوا{
 [يونس/58] وذلك أن الفرح قد يكون من سرور بحسب قضية العقل، والأشر لا يكون إلا فرحا بحسب قضية الهوى، ويقال: ناقة مئشير (يقال: رجل مئشير وامرأة مئشير، وناقة مئشير وجواد مئشير، يستوي فيه المذكر والمؤنث. انظر: اللسان (أشر) )، أي: نشيطة على طريق التشبيه، أو ضامر من قولهم: أشرت الخشبة (أشر الخشبة: شقها).


أصبع

- الإصبع (وقد نظم ابن مالك لغات الإصبع فقال:

تثليت با إصبع مع شكل همزته *** بغير قيد مع الأصبوع قد نقلا

[استدراك] انظر: التسهيل ص 35. وكان القياس أن تذكر في مادة صبغ لأن الهمزة زائدة) : اسم يقع على السلامى والظفر والأنملة والأطرة والبرجمة معا، ويستعار للأثر الحسي فيقال: لك على فلان إصبع (وفي اللسان: يقال: فلان من الله عليه إصبع حسنة، أي: أثر نعمة حسنة، وعليه منك إصبع حسنة، أي: أثر حسن)، كقولك: لك عليه يد.


أصر

- الأصر: عقد الشيء وحبسه بقهره، يقال: أصرته فهو مأصور، والمأصر والمأصر: محبس السفينة. قال الله تعالى }
ويضع عنهم إصرهم{
 [الأعراف/157] أي: الأمور التي تثبطهم وتقيدهم عن الخيرات وعن الوصول إلى الثواب، وعلى ذلك: }
ولا تحمل علينا إصرا{
 [البقرة/286]، وقيل ثقلا (انظر: العين 7/147). وتحقيقه ما ذكرت، والإصر: العهد المؤكد الذي يثبط ناقضة عن الثواب والخيرات، قال تعالى: }
أأقرتم وأخذتم على ذلكم إصري{
 [آل عمران/81].

الإصار: الطنب والأوتاد التي بها يعمد البيت، وما يأصرني عنك شيء، أي: ما يحبسني.

والأيصر (وفي اللسان (الأيصر) : حبيل صغير قصير يشد به أسفل الخباء إلى وتد) : كساء يشد فيه الحشيش فيثنى على السنام ليمكن ركوبه.


أصل

- }
بالغدو والآصال{
 [الأعراف/205] أي: العشايا، يقال للعشية: أصيل وأصيلة، فجمع الأصيل أصل وآصال، وجمع الأصيلة: أصائل، وقال تعالى: }
بكرة وأصيلا{
 [الفتح/9].

وأصل الشيء: قاعدته التي لو توهمت مرتفعة لارتفع بارتفاعه سائره لذلك، قال تعالى: } أصلها ثابت وفرعها في السماء) [إبراهيم/24]، وقد تأصل كذا وأصله، ومجد أصيل، وفلان لا أصل له ولا فصل.


أف

- أصل الأف: كل مستقذر من وسخ وقلامة ظفر وما يجري مجراها، ويقال ذلك لكل مستخف به استقذارا له، نحو: {أف لكم ولما تعبدون من دون الله{ [الأنبياء/67]، وقد أففت لكذا: إذا قلت ذلك استقذارا له، ومنه قيل للضجر من استقذار شيء: أفف فلان.


أفق

- قال تعالى: } سنريهم إياتنا في الآفاق{ [فصلت/53] أي: في النواحي، والواحد: أفق وأفق (قال في اللسان: الأفق والأفق مثل عسر وعسر)، ويقال في النسبة إليه: أفقي، وقد أفق فلان: إذا ذهب في الآفاق، وقيل: الآفق للذي يبلغ النهاية في الكرم تشبيها بالأفق الذاهب في الآفاق.


أفك

- الإفك: كل مصروف عن وجهه الذي يحق أن يكون عليه، ومنه قيل للرياح العادلة عن المهاب: مؤتفكة. قال تعالى: }
والمؤتفكات بالخاطئة{
 [الحاقة/9]، وقال تعالى: }
والمؤتفكة أهوى{
 [النجم/53]، وقوله تعالى: }
قاتلهم الله أنى يؤفكون{
 [التوبة/30] أي: يصرفون عن الحق في الاعتقاد إلى الباطل، ومن الصدق في المقال إلى الكذب، ومن الجميل في الفعل إلى القبيح، ومنه قوله تعالى: }
يؤفك عنه من أفك{
 [الذاريات/9]، }
فأنى تؤفكون{
 [الأنعام/95]، وقوله تعالى: }
أجئتنا لتأفكنا عن آلهتنا{
 [الأحقاف/22]، فاستعملوا الإفك في ذلك لما اعتقدوا أن ذلك صرف من الحق إلى الباطل، فاستعمل ذلك في الكذب لما قلنا، وقال تعالى: }
إن الذين جاؤوا بالإفك عصبة منكم{
 [النور/11]، وقال: }
لكل أفاك أثيم{
 [الجاثية/7]، وقوله: }
أئفكا آلهة دون الله تريدون{
 [الصافات/86] فيصبح أن يجعل تقديره: أتريدون آلهة من الإفك (قال الزمخشري: (أإفكا) مفعول له، تقديره: أتريدون آلهة من دون الله إفكا، وإنما قدم المفعول على الفعل للعناية، وقدم المفعول به لأنه كان الأهم عنده أن يكافحهم بأنهم على إفك وباطل في شركهم. ويجوز أن يكون }
إفكا{
 مفعولا، يعني: أتريدون به إفكا، ثم فسر الإفك بقوله ألهة من دون الله على أنها إفك في أنفسها)، ويصح أن يجعل (إفكا) مفعول (تريدون)، ويجعل آلهة بدل منه، ويكون قد سماهم إفكا. ورجل مأفوكك مصروف عن الحق إلى الباطل، قال الشاعر:

- 20 - فإن تك عن أحسن المروءة فأفو *** كا ففي آخرين قد أفكوا

(البيت لعروة بن أذينة، وهو في ديوانه ص 343؛ والمجمل 1/99؛ وشمس العلوم 1/93؛ والمشوف المعلم 1/73؛ واللسان (أفك) ؛ والصحاح (أفك) ؛ والأفعال 1/107)

وأفك يؤفك: صرف عقله ورجل مأفوك العقل.


أفل

- الأفول: غيبوبة النيرات كالقمر والنجوم، قال تعالى: }
فلماا أفل قال لا أحب الآفلين{
 [الأنعام/78]، وقال: }
فلما أفلت{
 [الأنعام/76]، والإفال (الإفال: صغار الإبل، انظر: اللسان (أفل) ؛ والمجمل 1/99) : صغار الغنم، والأفيل: الفصيل الضئيل.


أكل

- الأكل: تناول المطعم، وعلى طريق التشبيه قيل:أكلت النار الحطب، والأكل لما يؤكل، بضم الكاف وسكونه، قال تعالى: } أكلها دائم{ [الرعد/35]، والأكلة للمرة، والأكلة كاللقمة، وأكيلة الأسد: فريسته التي يأكلها، والأكولة (قال ابن منظور: الأكولة: الشاة تعزل للأكل وتسمن، ويكره للمصدق أخذها) من الغنم ما يؤكل، والأكيل: المؤاكل.

وفلان مؤكل ومطعم استعاره للمرزوق، وثوب ذو أكل: كثير الغزل (في اللسان: ثوب ذو أكل: قوي صفيق كثير الغزل) كذلك، والتمر مأكلة للفم، قال تعالى: } ذواتي أكل خمط{ [سبأ/16]، ويعبر به عن النصيب فيقال: فلان ذو أكل من الدنيا (وفلان ذو أكل إذا كان ذا حظ من الدنيا ورزق واسع)، وفلان استوفى أكله، كناية عن انقضاء الأجل، وأكل فلان فلانا: اغتابه، وكذا: أكل لحمه.

قال تعالى: } أيحب أحدكم أن يأكل لحم أخيه ميتا{ [الحجرات/12]، وقال الشاعر:

- 21 - فإن كنت مأكولا فكن أنت آكلي

(الشطر للممزق العبدي، شاعر جاهلي، وعجزه:

وإلا فأدركني ولما أمزق

وهو في الأصمعيات ص 166؛ والمجمل 1/100؛ وغريب الحديث 3/429؛ واللسان (أكل) )

وما ذقت أكالا، أي: شيئا يؤكل، وعبر بالأكل عن إنفاق المال لما كان الأكل أعظم ما يحتاج فيه إلى المال، نحو: }
ولا تأكلوا أموالكم بينكم بالباطل{
 [البقرة/188]، وقال: }
إن الذين يأكلون أموال اليتامى ظلما{
 [النساء/10] فأكل المال بالباطل صرفه إلى ما ينافيه الحق وقوله تعالى: }
إنما يأكلون في بطونهم نارا{
 [النساء/10]، تنبيها على أن تناولهم لذلك يؤدي بهم إلى النار.

والأكول والأكال: الكثير الأكل، قال تعالى: } أكالون للسحت{ [المائدة/42].

والأكلة: جمع آكل، وقولهم: هم أكلة رأس عبارة عن ناس من قلتهم يشبعهم رأس.

وقد يعبر بالأكل عن الفساد، نحو: } كعصف مأكول{ [الفيل/5]، وتأكل كذا: فسد، وأصابه إكال في رأسه وفي أسنانه، أي: تأكل، وأكلني رأسي.

وميكائيل ليس بعربي.


آل

- الآل: مقلوب من الأهل (قال سيبويه: أصل الآل أهل، وقال الكسائي: أصله أول، وفي ذلك يقول بعضهم:

قال الإمام سيبويه العدل *** الأصل في آل ليدهم أهل

فأبدلوا الها همزة والهمزا *** قد أبدلوها ألفا ويعزى

إلى الكسائي أن الأصل أول *** والواو منها ألفا قد أبدلوا

وشاهد لأول أهيل *** وشاهد لآخر أويل)، ويصغر على أهيل إلا أنه خص بالإضافة إلى الأعلام الناطقين دون النكرات، ودون الأزمنة والأمكنة، يقال: آل فلان، ولا يقال: آل رجل ولا آل زمان كذا، أو موضع كذا، ولا يقال: آل الخياط بل يضاف إلى الأشرف الأفضل، يقال: آل الله وآل السلطان.

والأهل يضاف إلى الكل، يقال: أهل الله وأهل الخياط، كما يقال: أهل زمن كذا وبلد كذا.

وقيل: هو في الأصل اسم الشخص، ويصغر أويلا، ويستعمل فيمن يختص بالإنسان اختصاصا ذاتيا إما بقرابة قريبة، أو بمولاة، قال الله عز وجل: }
وآل إبراهيم وآل عمران{
 [آل عمران/33]، وقال: }
أدخلوا آل فرعون أشد العذاب{
 [غافر/46]. وقيل: وآل النبي عليه الصلاة والسلام أقاربه، وقيل: المختصون به من حيث العلم، وذلك أن أهل الدين ضربان:

- ضرب متخصص بالعلم المتقن والعمل المحكم فيقال لهم: آل النبي وأمته.

- وضرب يختصون بالعلم على سبيل التقليد، يقال لهم: أمة محمد عليه الصلاة والسلام، ولا يقال لهم آله، فكل آل للنبي أمته وليس كل أمة له آله.

وقيل لجعفر الصادق (أحد سادات أهل البيت توفي 148 ه. راجع: الوفيات لابن قنفذ ص 127؛ وشذرات الذهب 1/220) رضى الله عنه: الناس يقولون: المسلمون كلهم آل النبي صلى الله عليه وسلم، فقال: كذبوا وصدقوا، فقيل له: معنى ذلك؟ فقال: كذبوا في أن الأمة كافتهم آله، وصدقوا في أنهم إذا قاموا بشرائط شريعته آله.

وقوله تعالى: } رجل مؤمن من آل فرعون{ [غافر/28] أي: من المختصين به وبشريعته، وجعله منهم من حيث النسب أو المسكن، لا من حيث تقدير القوم أنه على شريعتهم.

وقيل في جبرائيل وميكائيل: إن إيل اسم الله تعالى (قيل ذلك ولكنه اسم الله في اللغة السريانية. وقد روي عن ابن عباس أنه قال: جبريل كقولك: عبد الله، جبر: عبد، وإيل: الله. وجاء مرفوعا فيما أخرجه الديلمي عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: (اسم جبريل عبد الله، وإسرافيل عبد الرحمن). راجع: الدر المنثور 1/225؛ والعين 8/357)، وهذا لا يصح بحسب كلام العرب؛ لأنه كان يقتضي أن يضاف إليه فيجرإيل، فيقال: جبرإيل.

وآل الشخص: شخصه المتردد. قال الشاعر:

- 33 - ولم يبق إلا آل خيم منضد *** (العجز لزهير بن أبي سلمى من قصيدة له يمدح بها هرم بن سنان، وصدره:

أربت بها الأرواح كل عشية

انظر: ديوانه ص 19)

والآل أيضا: الحال التي يؤول إليها أمره، قال الشاعر:

- 34 - سأحمل نفسي على آلة *** فإما عليها وإما لها

(الرجز في اللسان (أول) 11/39 بلا نسبة، وهو للخنساء في ديوانها ص 121؛ والخصائص 2/271)

وقيل لما يبدو من السراب: آل، وذلك لشخص يبدو من حيث المنظر وإن كان كاذبا، أو لتردد هواء وتموج فيكون من: آل يؤول.

وآل اللبن يؤول: إذا خثر (انظر: اللسان 11/35)، كأنه رجوع إلى نقصان، كقولهم في الشيء الناقص: راجع.


الإل

- كل حالة ظاهرة من عهد حلف وقرابة تئل: تلمع، فلا يمكن إنكاره. قال تعالى: } لا يرقبون في مؤمن إلا ولا ذمة{ [التوبة/10]، وأل الفرس، أي: أسرع. حقيقته: لمع، وذلك استعارة في باب الإسراع، نحو: برق وطار.

والألة (قال ابن منظور: والألة: الحربة العظمية النصل، سميت بذلك لبريقها ولمعانها) : الحربة اللامعة، وأل بها: ضرب، وقيل: إل وإيل اسم الله تعالى، وليس ذلك بصحيح، وأذن مؤللة (وأذن مؤللة: محددة منصوبة ملطفة)، والألان (الألل والألان: وجها السكين. قال ابن مالك في مثلثه:

وصفحة الشيء العريض الألل *** كذاك صوت الثكل، أما الإلل فهي القرابات، وأما الألل فجمع ألة بلا استصعاب) صفحتا السكين.


ألف

- الألف من حروف التهجي، والإلف: اجتماع مع التئام، يقال: ألفت بينهم، ومنه: الألفة ويقال للمألوف: إلف وأليف. قال تعالى: }
إذ كنتم أعداء فألف بين قلوبكم{
 [آل عمران/103]، وقال: }
لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم{
 [الأنفال/63].

والمؤلف: ما جمع من أجزاء مختلفة، ورتب ترتيبا قدم فيه ما حقه أن يقدم، وأخر فيه ما حقه أن يؤخر. و } لإيلاف قريش{ [قريش/1] مصدر من آلف (قال ابن الأنباري: من قرأ (لإلافهم) و (إلفهم) فهو من: ألف يألف، ومن قرأ: (لإيلافهم) فهو من: آلف يؤلف، انظر: اللسان (ألف).

المؤلفة قلوبهم (والمؤلفة قلوبهم قوم من سادات العرب أمر الله تعالى نبيه في أول الإسلام بتألفهم، أي: بمقاربتهم وإعطائهم ليرغبوا من وراءهم في الإسلام، فلا تحملهم الحمية مع ضعف نياتهم على أن يكونوا على أن يكونوا إلبا مع الكفار على المسلمين) : هم الذين يتحرى فيهم بتفقدهم أن يصيروا من جملة من وصفهم الله، } لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم{ [الأنفال/63]، وأوالف الطير: ما ألفت الدار.

والألف: العدد المخصوص، وسمي بذلك لكون الأعداد فيه مؤتلفة، فإن الأعداد أربعة: آحاد وعشرات ومئات وألوف، فإذا بلغت الألف فقد ائتلفت، وما بعده يكون مكررا. قال بعضهم:الألف من ذلك؛ لأنه مبدأ النظام، وقيل: آلفت الدراهم، أي: بلغت بها الألف، نحو ماءيت، وآلفت (أألفت: بلغت ألفا، وذلك أن صيغة أفعل تاتي للبلوغ عدديا كان أو زمانيا أو مكانيا.

وفي ذلك يقول شيخنا العلامة أحمد بن محمد حامد الحسني الشنقيطي حفظه الله:

أفعل للبلوغ في الزمان *** كذاك في القدر وفي المكان

مثاله: أمأت دراهم عمر *** أصبح أنجد لكي يلقى الزمر

وقال ابن منظور: وألف العدد وآلفه: جعله ألفا، وآلفوا: صاروا ألفا) هي نحو أمأت.


ألك

- الملائكة، وملك أصله: مألك، وقيل: هو مقلوب عن ملأك، والمألك والمألكة والألوك: الرسالة، ومنه: ألكني إليه، أي: أبلغه رسالتي، والملائكة تقع على الواحد والجمع.

قال تعالى: } الله يصطفي من الملائكة رسلا{ [الحج/75].

قال الخليل (العين 5/409) : المألكة: الرسالة؛ لأنها تؤلك في الفم، من قولهم: فرس يألك اللجام أي: يعلك.

الوجع الشديد، يقال: ألم يألم ألما فهو آلم.

قال تعالى: }
فإنهم يألمون كما تألمون{
 [النساء/104]، وقد آلمت فلانا، وعذاب أليم، أي: مؤلم. وقوله: }
ألم يأتكم{
 [الأنعام/130] فهو ألف الاستفهام، وقد دخل على (لم).


أله

- الله: قيل: أصله إله فحذفت همزته، وأدخل عليها الألف واللام، فخص بالباري تعالىن ولتخصصه به قال تعالى: } هل تعلم له سميا{ [مريم/65]. وإله جعلوه اسما لكل معبود لهم، وكذا اللات، وسموا الشمس إلاهة (وقال في ذلك ابن مالك في مثلثه:

والشمس سماها صدوق النبأة *** إلاهة واضممه للإضراب) لاتخاذهم إياها معبودا.

وأله فلان يأله الآلهة: عبد، وقيل: تأله. فالإله على هذا هو المعبود (وفي ذلك يقول الفقيه محمد سيد بن أبت اليعقوبي الشنقيطي رحمه الله:

الله مشتق وقيل: مرتجل *** وهو أعرف المعرفات جل

أله أي: عبد، أو من الأله *** وهو اعتماد الخلق أو من الوله

أو المحجب عن العيان *** من: لاهت العروس في البنيان

أو أله الحيران من قول العرب *** أو من:ألهت، أي: سكنت للأرب).

وقيل: هو من: أله، أي: تحير، وتسميته بذلك إشارة إلى ما قال أمير المؤمنين علي رضي الله عنه: (كل دون صفاته تحبير الصفات، وضل هناك تصاريف اللغات) وذلك أن العبد إذا تفكر في صفاته تحير فيها، ولهذا روي: (تفكروا في آلاء الله ولا تفكروا في الله) (الحديث رواه أبو نعيم في الحلية عن ابن عباس بلفظ: (تفكروا في خلق الله ولا تفكروا في الله) ورواه ابن أبي شيبة في كتاب العرش ص 59 من قوله عن ابن عباس بلفظ: (تفكروا في كل شيء ولا تتفكروا في الله).

وجاء أحاديث كثيرة بمعناها قال العجلوني: وأسانيدها ضعيفة لكن اجتماعها يكسبه قوة، ومعناه صحيح.

راجع: كشف الخفاء 1/311؛ والنهاية في غريب الحديث 1/63).

وقيل: أصله: ولاه، فأبدل من الواو همزة، وتسميته بذلك لكون كل مخلوق والها نحوه؛ إما بالتسخير فقط كالجمادات والحيوانات؛ وإما بالتسخير والإرادة معا كبعض الناس، ومن هذا الوجه الوجه قال بعض الحكماء: الله محبوب الأشياء كلها (انظر: عمدة الحفاظ: (أله) )، وعليه دل قوله تعالى: } وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم{ [الإسراء/44].

وقيل: أصله من: لاه يلوه لياها، أي: احتجب. قالوا: وذلك إشارة إلى ما قال تعالى: }
لا تدركه الأبصار وهو يدرك الأبصار{
 [الأنعام/103]، والمشار إليه بالباطن في قوله: }
والظاهر والباطن{
 [الحديد/3].

وإله حقه ألا يجمع، إذ لا معبود سواه، لكن العرب لاعتقادهم أن ههنا معبودات جمعوه، فقالوا: الآلهة. قال تعالى: }
أم لهم آلهة تمنعهم من دوننا{
 [الأنبياء/43]، وقال: }
ويذرك وآلهتك{
 [الأعراف/127] وقرئ: (وإلاهتك) (وبها قرأ علي بن أبي طالب وابن عباس والضحاك، وهي قراءة شاذة، راجع: القرطبي 7/262) أي: عبادتك. ولاه أنت، أي: لله، وحذف إحدى اللامين.

(اللهم) قيل: معناه: يا الله، فأبدل من الياء في أوله الميمان في آخره (وهذا قول الخليل رحمه الله، انظر: اللسان (أله) ؛ ومعاني الفراء 1/203؛ والغريبين للهروي 1/79)، وخص بدعاء الله، وقيل: تقديره: يا الله أمنا بخير (وهذا قول الفراء، ذكره في معاني القرآن 1/203)، مركب تركيب حيهلا.


إلى

- إلى: حرف يحد به النهاية من الجوانب الست وألوت في الأمر: قصرت فيه، هو منه، كأنه رأى فيه الانتهاء، وألوت فلانا، أي: أوليته تقصيرا نحو: كسبته، أي: أوليته كسبا، وما ألوته جهدا، أي: ما أوليته تقصيرا بحسب الجهد، فقولك: (جهدا) تمييز، وكذلك: وما ألوته نصحا. وقوله تعالى: }
لا يألونكم خبالا{
 [آل عمران/118] منه، أي: لا يقصرون في جلب الخبال، وقال تعالى: }
ولا يأتل أولو الفضل منكم{
 [النور/22] قيل: هو يفتعل من ألوت، وقيل: هو من: آليت: حلفت. وقيل: نزل ذلك في أبي بكر، وكان قد حلف على مسطح أن يزوي عنه فضله (وأخرج هذا البخاري في التفسير 8/455 ومسلم برقم 2770).

ورد هذا بعضهم بأن افتعل قلما يبنى من (أفعل)، إنما يبنى من (فعل)، وذلك مثل: كسبت واكتسبت، وصنعت واصطنعت، ورأيت وارتأيت.

وروي: (لا دريت ولا ائتليت) (وهذه الرواية هي التي صوبها ابن الأنباري وقال: (ولا تليت) خطأ. راجع الغريبين 1/81 والحديث أخرجه البخاري ومسلم والنسائي وأحمد, وفي البخاري عن أنس أن رسول الله صلى الله عليه وسلم قال: (وأما الكافر أو المنافق فيقول لا أدري كنت أقول ما يقول الناس فيه، فيقال: لا دريت ولا تليت، ثم يضرب بمطرقة من جديد ضربة بين أذنيه فيصيح صيحة يسمعها من يليه إلا الثقيلين).

انظر فتح الباري 3/232؛ ومسلم في الجنة ونعيمها، باب عرض مقعد الميت (2870) ؛ وانظر: شرح السنة 5/415؛ والترغيب والترهيب 4/185؛ والمسند 3/126.

والرواية التي ذكرها المؤلف حكاها ابن قتيبة عن يونس بن حبيب، وحكي ذلك عن الأصمعي وبه جزم الخطابي.

وقال ابن السكيت: قوله: (ولا تليت) إتباع ولا معنى لها) وذلك: افتعلت من قولك: ما ألوته شيئا، كأنه قيل: ولا استطعت.

وحقيقة الإيلاء والألية: الحلف المقتضي لتقصير في الأمر الذي يحلف عليه.

وجعل الإيلاء في الشرع للحلف المانع من جماع المرأة، وكيفيته وأحكامه مختصة بكتب الفقه.

}
فاذكروا آلاء الله{
 [الأعراف/69] أي: نعمه، الواحد: ألا وإلى، نحو أنا وإنى لواحد الآناء. وقال بعضهم في قوله تعالى: }
وجوه يومئذ ناضرة *** إلى ربها ناظرة{
 [القيامة/22 - 23] : إن معناه: إلى نعمة ربها منتظرة، وفي هذا تعسف من حيث البلاغة (وهذا قول المعتزلة قدروا ذلك لأنهم ينفون رؤية الله تعالى، والمؤلف يرد قولهم).

و (ألا) للاستفتاح، و (إلا) للاستثناء، وأولاء في قوله تعالى: } ها أنتم أولاء تحبونهم{ [آل عمران/119] وقوله: أولئك: اسم مبهم موضوع لإشارة إلى جمع المذكر والمؤنث، ولا واحد له من لفظه، وقد يقصر نحو قول الأعشى:

- 22 - هؤلا ثم هؤلا كلا أع *** طيت نوالا محذوة بمثال (البيت في ديوانه من قصيدة يمدح بها الأسود بن المنذر اللخمي، مطلعها:

ما بكاء الكبير بالأطلال *** وسؤالي فهل يرد سؤالي

انظر: ديوانه ص 167؛ وتفسير القرطبي 1/284)


أم

- الأم بإزاء الأب، وهي الوالدة القريبة التي ولدته، والبعيدة التي ولدت من ولدته.

ولهذا قيل لحواء: هي أمنا، وإن كان بيننا وبينها وسائط. ويقال لكل ما كان أصلا لوجود شيء أو تربيته أو إصلاحه أو مبدئه أم، قال الخليل: كل شيء ضم إليه سائر ما يليه يسمى أما (من أول الباب إلى ههنا نقله الفيروز آبادي حرفيا في البصائر 2/111، وانظر العين 8/433)، قال تعالى: } وإنه في أم الكتاب{ [الزخرف/4] (وانظر: المخصص 13/181) أي: اللوح المحفوظ وذلك لكون العلوم كلها منسوبة إليه ومتولدة منه. وقيل لمكة أم القرى، وذلك لما روي: (أن الدنيا دحيت من تحتها (وهذا مروي عن قتادة كما أخرجه عنه عبد الرزاق وعبد بن حميد وابن المنذر. راجع الدر المنثور 3/316 أخرجه عبد الرزاق في المصنف 5/28، عن أبي الطفيل عامر بن واثلة، وهو صحابي، وابن جرير 1/548 من كلام ابن عباس)، وقال تعالى: } لتنذر أم القرى ومن حولها{ [الأنعام/92]، وأم النجوم: المجرة (راجع: الجمهرة 1/20؛ واللسان (أمم) 12/32). قال:

- 23 - بحيث اهتديت أم النجوم الشوابك *** (هذا عجز بيت لتأبط شرا، وصدره:

يرى الوحشة الأنس الأنيس ويهتدي

وهو في ديوانه ص 156؛ والجمهرة 1/11؛ وشرح الحماسة للتبريزي 1/49؛ والمخصص 13/181)

وقيل: أم الأضياف وأم المساكين (وأم المساكين كنية زينب بنت خزيمة أم المؤمنين رضي الله عنها، سميت بذلك لكثرة معروفها. راجع سير أعلام النبلاء 2/218)، كقولهم: أبو الأضياف (أبو الأضياف هو إبراهيم الخليل عليه السلام، فهو أول من أضاف الضيف)، ويقال للرئيس: أم الجيش كقول الشاعر:

- 24 - وأم عيال قد شهدت نفوسهم

(الشطر للشنفرى، وعجزه:

إذا أطعمتهم أو تحت وأقلت

وهو في الجمهرة 1/21؛ والمفضليات ص 110؛ واللسان (أمم) )

وقيل لفاتحة الكتاب: أم الكتاب لكونها مبدأ الكتاب، وقوله تعالى: }
فأمه هاوية{
 [القارعة/9] أي: مثواه النار فجعلها أما له، قال: وهو نحو }
مأواكم النار{
 [الحديد/15]، وسمى الله تعالى أزواج النبي صلى الله عليه وسلم أمهات المؤمنين فقال: }
وأزواجه أمهاتهم{
 [الأحزاب/6] لما تقدم في الأب، وقال: }
يا ابن أم{
 [طه/94] ولم يقل: ابن أب، ولا أم له يقال على سبيل الذم، وعلى سبيل المدح، وكذا قوله: ويل أمه (قال ابن منظور: وقوله: ويل أمه فهو مدح خرج بلفظ الذم)، وكذا: هو أمه (قال ابن بري: قوله: هوت أمه يستعمل على جهة التعجب كقولهم: قاتله الله ما أسمعه!) والأم قيل: أصله: أمهة، لقولهم جمعا: أمهات، وفي التصغير: اميهة (لأن الجمع والتصغير يردان الأشياء لأصولها، فأصلها هاء على هذا. وهذا قول الخليل في العين 8/424).

وقيل: أصله من المضاعف لقولهم: أمات وأميمة. قال بعضهم: أكثر ما يقال أمات في البهائم ونحوها، وأمهات في الإنسان.

والأمة: كل جماعة يجمعهم أمر ما إما دين واحد، أو زمان واحد، أو مكان واحد سواء كان ذلك الأمر الجامع تسخيرا أو اختيارا، وجمعها: أمم، وقوله تعالى: } وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم{ [الأنعام/38] أي: كل نوع منها على طريقة قد سخرها الله عليها بالطبع، فهي من بين ناسجة كالعنكبوت، وبانية كالسرفة (هي دويبة غبراء تبني بيتا حسنا تكون فيه، وهي التي يضرب بها المثل فيقال: أصنع من سرفة)، ومدخرة كالنمل ومعتمدة على قوت وقته كالعصفور والحمام، إلى غير ذلك من الطبائع التي تخصص بها كل نوع.

وقوله تعالى: }
كان الناس أمة واحدة{
 [البقرة/213] أي: صنفا واحدا وعلى طريقة واحدة في الضلال والكفر، وقوله: }
ولو شاء ربك لجعل الناس أمة واحدة{
 [هود/118] أي: في الإيمان، وقوله: }
ولتكن منكم أمة يدعون إلى الخير{
 [آل عمران/104] أي: جماعة يتخيرون العلم والعمل الصالح يكونون أسوة لغيرهم، وقوله: }
إنا وجدنا آباءنا على أمة{
 [الزخرف/22] أي: على دين مجتمع. قال:

- 25 - وهل يأثمن ذو أمة وهو طائع *** (هذا عجز بيت للنابغة الذبياني، وصدره:

حلفت فلم أترك لنفسك ريبة

وهو في ديوانه ص 181؛ والغريبين 1/93؛ واللسان (أمم) )

وقوله تعالى: } وادكر بعد أمة{ [يوسف/45] أي: حين، وقرئ (بعد أمة) (وهي مروية عن شبيل بن عزرة الضبعي، وهي قراءة شاذة. راجع القرطبي 9/201؛ وإعراب القرآن للنحاس 2/143) أي: بعد نسيان. وحقيقة ذلك: بعد انقضاء أهل عصر أو أهل دين.

وقوله: } إن إبراهيم كان أمة قانتا لله{ [النحل/120] أي: قائما مقام جماعة في عبادة الله، نحو قولهم: فلان في نفسه قبيلة. وروي: (أنه يحشر زيد بن عمرو بن نفيل أمة وحده) (الحديث في مسند الطيالسي ص 32 عن سعيد بن زيد أنه قال للنبي صلى الله عليه وسلم: إن أبي كان كما رأيت وكما بلغك فاستغفر له، قال: (نعم فإنه يبعث يوم القيامة أمة وحده). راجع الإصابة 1/70، وأخرجه أبو يعلى، وإسناده حسن، انظر: مجمع الزوائد 9/420).

وقوله تعالى: } ليسوا سواء من أهل الكتاب أمة قائمة{ [آل عمران/113] أي: جماعة، وجعلها الزجاج ههنا للاستقامة، وقال: تقديره: ذو طريقة واحدة (معاني القرآن 1/458)، فترك الإضمار أولى.

والأمي: هو الذي لا يكتب ولا يقرأ من كتاب، وعليه حمل: }
هو الذي بعث في الأميين رسولا منهم{
 [الجمعة/2] قال قطرب: الأمية: الغفلة والجهالة، فالأمي منه، وذلك هو قلة المعرفة، ومنه قوله تعالى: }
ومنهم أميون لا يعلمون الكتاب إلا أماني{
 [البقرة/78] أي: إلا أن يتلى عليهم.

قال الفراء: هم العرب الذين لم يكن لهم كتاب، و }
النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل{
 [الأعراف/157] قيل: منسوب إلى الأمة الذين لم يكتبوا، لكونه على عادتهم كقولك: عامي، لكونه على عادة العامة، وقيل: سمي بذلك لأنه لم يكن يكتب ولا يقرأ من كتاب، وذلك فضيلة له لاستغنائه بحفظه، واعتماده على ضمان الله منه بقوله: }
سنقرئك فلا تنسى{
 [الأعلى/6].

وقيل: سمي بذلك إلى أم القرى.

والإمام: المؤتم به، إنسانا كأن يقتدى بقوله أو فعله، أو كتابا، أو غير ذلك محقا كان أو مبطلا، وجمعه: أئمة. وقوله تعالى: }
يوم ندعو كل أناس بإمامهم{
 [الإسراء/71] أي: بالذي يقتدون به، وقيل: بكتابهم (انظر: الغريبين 1/95)، وقوله: }
واجعلنا للمتقين إماما{
 [الفرقان/74]. قال أبو الحسن: جمع آم (أبو الحسن الأخفش، وقال: الإمام ههنا جماعة، كما قال: }
فإنهم عدو لي{
 راجع معاني القرآن للأخفش 2/423)، وقال غيره: هو من باب درع دلاص، ودروع دلاص (قال في اللسان: ودرع دلاص: براقة ملساء لينة، والجمع دلص، وقد يكون الدلاص جمعا مكسرا.

ويقال: درع دلاص، وأدرع دلاص، للواحد والجمع على لفظ واحد)، وقوله: }
ونجعلهم أئمة{
 [القصص/5] وقال: }
وجعلناهم أئمة يدعون إلى النار{
 [القصص/41] جمع إمام.

وقوله تعالى: }
وكل شيء أحصيناه في إمام مبين{
 [يس/12] فقد قيل: إشارة إلى اللوح المحفوظ، والأم: القصد المستقيم، وهو التوجه نحو مقصود، وعلى ذلك: }
ولا آمين البيت الحرام{
 [المائدة/2] وقولهم: أمه: شجه، فحقيقته إنما هو أن يصيب أم دماغه، وذلك على حد ما يبنون من إصابة الجارحة لفظ فعلت منه (وفي ذلك يقول شيخنا حفظه الله:

فعل صوغها من الأعيان *** مطرد عند ذوي الأذهان

نحو ظهرته كذا رقبته *** وقس كذلك إلى يددته)، وذلك نحو: رأسته، ورجلته، وكبدته، وبطنته: إذا أصيب هذه الجوارح. و (أم) إذا قوبل به ألف الاستفهام فمعناه: أي (راجع: الجنى الداني ص 225؛ ومغني اللبيب ص 61 - 62) نحو: أزيد أم عمرو، أي: أيهما، وإذا جرد عن ذلك يقتضي معنى ألف الاستفهام مع بل، نحو: } أم زاغت عنهم الأبصار{ [ص/63] أي: بل زاغت.

و (أما) حرف يقتضي معنى أحد الشيئين، ويكرر نحو: } أما أحدكما فيسقي ربه خمرا وأما الآخر فيصلب{ [يوسف/41]، ويبتدأ بها الكلام نحو: أما بعد فإنه كذا.


أمد

- قال تعالى: } تود لو أن بينها وبينه أمدا بعيدا{ [آل عمران/30]. والأمد والأبد يتقاربان، لكن الأبد عبارة عن مدة الزمان التي ليس لها حد محدود، ولا يتقيد، لا يقال: أبدا كذا.

والأمد: مدة لها حد مجهول إذا أطلق، وقد ينحصر نحو أن يقال: أمد كذا، كما يقال: زمان كذا، والفرق بين الزمان والأمد أن الأمد يقال باعتبار الغاية، والزمان عام في المبدأ والغاية؛ ولذلك قال بعضهم: المدى والأمد يتقاربان.


أمر

- الأمر: الشأن، وجمعه أمور، ومصدر أمرته: إذا كلفته أن يفعل شيئا، وهو لفظ عام للأفعال والأقوال كلها، وعلى ذلك قوله تعالى: }
إليه يرجع الأمر كله{
 [هود/123]، وقال: }
قل: إن الأمر كله لله يخفون في أنفسهم مالا يبدون لك، يقولون: لو كان لنا من الأمر شيء{
 [آل عمران/154]، }
أمره إلى الله{
 [البقرة/275] ويقال للإبداع: أمر، نحو: }
ألا له الخلق والأمر{
 [الأعراف/54]، ويختص ذلك بالله تعالى دون الخلائق وقد حمل على ذلك قوله تعالى: }
وأوحى في كل سماء أمرها{
 [فصلت/12] وعلى ذلك حمل الحكماء قوله: }
قل: الروح من أمر ربي{
 [الإسراء/85] أي: من إبداعه، وقوله: }
إنما قولنا لشيء إذا أردناه أن نقول له كن فيكون{
 [النحل/40] فإشارة إلى إبداعه، وعبر عنه بأقصر لفظة، وأبلغ ما يتقدم فيه فيما بيننا بفعل الشيء، وعلى ذلك قوله: }
وما أمرنا إلا واحدة{
 [القمر/50]، فعبر عن سرعة إيجاد بأسرع ما يدركه وهمنا.

والأمر: التقدم باشيء سواء كان ذلك بقولهم: افعل وليفعل، أو كان ذلك بلفظ خبر نحو: }
والمطلقات يتربصن بأنفسهن{
 [البقرة/228]، أو كان بإشارة أو غير ذلك، ألا ترى أنه قد سمى ما رأى إبراهيم في المنام من ذبح ابنه أمرا حيث قال: }
إني أرى في المنام أني أذبحك فانظر ماذا ترى قال يا أبت افعل ما تؤمر{
 [الصافات/102] فسمى ما رآه في المنام من تعاطي الذبح أمرا (قال قتادة: رؤيا الأنبياء عليهم السلام حق، إذا رأوا شيئا فعلوه. انظر: الدر المنثور 7/105)

وقوله تعالى: }
وما أمر فرعون برشيد{
 [هود/97] فعام في أقواله وأفعاله، وقوله: }
أتى أمر الله{
 [النحل/1] إشارة إلى القيامة، فذكره بأعم الألفاظ، وقوله: }
بل سولت لكم أنفسكم أمرا{
 [يوسف/18] أي: ما تأمر النفس الأمارة بالسوء.

وقيل: أمر القوم: كثروا، وذلك لأن القوم إذا كثروا صاروا ذا أمير من حيث إنهم لابد لهم من سائس يسوسهم، ولذلك قال الشاعر:

- 26 - لا يصلح الناس فوضى لا سراة لهم *** (الشطر للأفوه الأودي، وتتمته:

ولا سراة إذا جهالهم سادوا

وهو في الحماسة البصرية 2/69؛ وأمالي القالي 2/228؛ والاختيارين ص 77. وديوانه ص 10)

وقوله تعالى: } أمرنا مترفيها{ [الإسراء/16] أي: أمرناهم بالطاعة، وقيل: معناه: كثرناهم.

وقال أبو عمرو: لا يقال: أمرت بالتخفيف في معنى كثرت، وإنما يقال: أمرت وآمرت.

وقال أبو عبيدة: قد يقال: أمرت (راجع: مجاز القرآن 1/373؛ والغريبين 1/85؛ وتفسير القرطبي 10/233) بالتخفيف نحو: (خير المال مهرة مأمور وسكة مأبورة) (الحديث أخرجه أحمد في مسنده 3/468، وفيه: (خير مال المرء له مهرة مأمورة أو سكة مأبورة). ورجال إسناده ثقات، واختلف في صحبة سويد، قال ابن حبان: يروي المراسيل لكن جاء في رواية: سمعت رسول الله يقول، ففيها إثبات السماع: انظر: الإصابة 2/101؛ ومجمع الزوائد 5/261.

المأمورة: الكثيرة، والسكة: الطريقة من النخل، المأبورة: الملقحة) وفعله: أمرت.

وقرئ: (أمرنا) (وهي قراءة الحسن ومجاهد وأبي عثمان النهدي وأبي رجاء وأبي العالية، وهي قراءة شاذة) أي: جعلناهم أمراء، وكثرة الأمراء في القرية الواحدة سبب لوقوع هلاكهم، ولذلك قيل: لا خير في كثرة الأمراء، وعلى هذا حمل قوله تعالى: } وكذلك جعلنا في كل قرية أكابر مجرميها{ [الأنعام/123]، وقرئ: (آمرنا) (وهي قراءة يعقوب، ورويت عن ابن كثير وأبي عمرو وعاصم من غير طريق الطيبة. راجع: الإتحاف ص 282) بمعنى: أكثرنا.

والائتمار: قبول الأمر، ويقال للتشاور: ائتمار لقبول بعضهم أمر بعض فيما أشار به.

قال تعالى: } إن الملأ يأتمرون بك{ [القصص/20]. قال الشاعر:

- 27 - وآمرت نفسي أي أمري أفعل *** (هذا عجز بيت لكعب بن زهير، وشطره الأول:

أنخت قلوصي واكتلأت بعينها *** وهو في ديوانه ص 55؛ والحجة في القراءات للفارسي 1/319؛ وأساس البلاغة (كلأ) )

وقوله تعالى: }
لقد جئت شيئا إمرا{
 [الكهف/71] أي: منكرا، من قولهم: أمر الأمر، أي: كبر وكثر كقولهم: استفحل الأمر. وقوله: }
وأولي الأمر{
 [النساء/59] قيل: عنى الأمراء في زمن النبي عليه الصلاة والسلام. وقيل: الأئمة من أهل البيت (وهذا قول الشيعة)، وقيل: الآمرون بالمعروف، وقال ابن عباس رصي الله عنهما: هم الفقهاء وأهل الدين المطيعون لله.

وكل هذه الأقوال صحيحة، ووجه ذلك: أن أولي الأمر الذين بهم يرتدع الناس أربعة: الأنبياء، وحكمهم على ظاهر العامة والخاصة وعلى بواطنهم، والولاة، وحكمهم على ظاهر الكافة دون باطنهم، والحكماء، وحكمهم على باطن الخاصة دون الظاهر، والوعظة، وحكمهم على بواطن العامة دون ظواهرهم.


أمن

- أصل الأمن: طمأنينة النفس وزوال الخوف، والأمن والأمانة والأمان في الأصل مصادر، ويجعل الأمان تارة اسما للحالة التي يكون عليها الإنسان في الأمن، وتارة اسما لما يؤمن عليه الإنسان، نحو قوله تعالى: }
وتخونوا أماناتكم{
 [الأنفال/27]، أي: ما ائتمنتم عليه، وقوله: }
إنا عرضنا الأمانة على السموات والأرض{
 [الأحزاب/27] قيل: هي كلمة التوحيد، وقيل: العدالة (راجع الأقوال في هذه الآية في الدر المنثور في التفسير بالمأثور للسيوطي 6/669)، وقيل: حروف التهجي، وقيل: العقل، وهو صحيح فإن العقل هو الذي بحصوله يتحصل معرفة التوحيد، وتجري العدالة وتعلم حروف التهجي، بل بحصوله تعلم كل ما في طوق البشر تعلمه، وفعل ما في طوقهم من الجميل فعله، وبه فضل على كثير ممن خلقه.

وقوله: }
ومن دخله كان آمنا{
 [آل عمران/97] أي: آمنا من النار، وقيل: من بلايا الدنيا التي تصيب من قال فيهم: }
إنما يريد الله ليعذبهم بها في الحياة الدنيا{
 [التوبة/55].

ومنهم من قال: لفظه خبر ومعناه أمر، وقيل: يأمن الاصطلام (الاصطلام: الاستئصال، واصطلم القوم: ابيدوا)، وقيل: آمن في حكم الله، وذلك كقولك: هذا حلال وهذا حرام، أي: في حكم الله.

والمعنى: لا يجب أن يقتص منه ولا يقتل فيه إلا أن يخرج، وعلى هذه الوجوه: }
أو لم يروا أنا جعلنا حرما آمنا{
 [العنكبوت/67]. وقال تعالى: }
وإذ جعلنا البيت مثابة للناس وأمنا{
 [البقرة/125]. وقوله: }
أمنة نعاسا{
 [آل عمران/154] أي: أمنا، وقيل: هي جمع كالكتبة

وفي حديث نزول المسيح: (وتقع الأمنة في الأرض) (هذا جزء من حديث طويل وفيه: (ثم تقع الأمنة على الأرض حتى ترتع الأسود مع الإبل، والنمار مع البقر، والذئاب مع الغنم، وتلعب الصبيان بالحيات لا تضرهم). والحديث أخرجه ابن أبي شيبة وأحمد وأبو داود برقم (4324) وابن جرير وابن حبان عن أبي هريرة، وقال ابن كثير بعد ذكر إسناده: وهذا إسناد جيد قوي. انظر: الدر المنثور 2/736؛ والفتن الملاحم لابن كثير 1/105).

وقوله تعالى: } ثم أبلغه مأمنه{ [التوبة/6] أي: منزله الذي فيه أمنه.

وآمن: إنما يقال على وجهين:

- أحدهما متعديا بنفسه، يقال: آمنته، أي: جعلت له الأمن، ومنه قيل لله: مؤمن.

- والثاني: غير متعد، ومعناه: صار ذا أمن.

والإيمان يستعمل تارة اسما للشريعة التي جاء بها محمد عليه الصلاة والسلام، وعلى ذلك: }
الذين آمنوا والذين هادوا والصائبون{
 [المائدة/69]، ويوصف به كل من دخل في شريعته مقرا بالله وبنبوته. قيل: وعلى هذا قال تعالى: }
وما يؤمن أكثرهم بالله إلا وهم مشركون{
 [يوسف/106].

وتارة يستعمل على سبيل المدح، ويراد به إذعان النفس للحق على سبيل التصديق، وذلك باجتماع ثلاثة أشياء: تحقيق بالقلب، وإقرار باللسان، وعمل بحسب ذلك بالجوارح، وعلى هذا قوله تعالى: } والذين آمنوا بالله ورسله أولئك هم الصديقون{ [الحديد/19].

ويقال لكل واحد من الاعتقاد والقول الصدق والعمل الصالح: إيمان. قال تعالى: } وما كان الله ليضيع إيمانكم{ [البقرة/143] أي: صلاتكم، وجعل الحياء وإماطة الأذى من الإيمان (كما قال عليه الصلاة والسلام فيما أخرجه مسلم وغيره: (الإيمان بضع وسبعون شعبة، وأفضلها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان) ).

قال تعالى: }
وما أنت بؤمن لنا ولو كنا صادقين{
 [يوسف/17] قيل: معناه: بمصدق لنا، إلا أن الإيمان هو التصديق الذي معه أمن، وقوله تعالى: }
ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت{
 [النساء/51] فذلك مذكور على سبيل الذم لهم، وأنه قد حصل لهم الأمن بما لا يقع به الأمن، إذ ليس من شأن القلب - مالم يكن مطبوعا عليه - أن يطمئن إلى الباطل، وإنما ذلك كقوله: }
من شرح بالكفر صدرا فعليهم غضب من الله ولهم عذاب عظيم{
 [النحل/106]، وهذا كما يقال: إيمانه الكفر، وتحيته الضرب، ونحو ذلك.

وجعل النبي صلى الله عليه وسلم أصل الإيمان ستة أشياء في خبر جبريل حيث سأله فقال: ما الإيمان؟ والخبر معروف (وقد أخرجه البخاري ومسلم قال: (أن تؤمن بالله وحده وملائكته وكتبه ورسله وبالبعث بعد الموت والجنة والنار، وبالقدر خيره وشره)، راجع البخاري 1/106؛ ومسلم (9) في الإيمان؛ وشرح السنة 1/9).

ويقال: رجل أمنة وأمنة: يثق بكل أحد، وأمين وأمان يؤمن به. والأمون: الناقة يؤمن فتورها وعثورها.


آمين

- يقال بالمد والقصر، وهو اسم للفعل نحو: صه ومه. قال الحسن: معناه: استجب، وأمن فلان: إذا قال: آمين. وقيل: آمين اسم من أسماء الله تعالى (أخرجه عبد الرزاق 2/99 عن أبي هريرة). وقال أبو علي الفسوي (هو أبو علي الفارسي الحسن بن أحمد المتوفي 377 ه. وقوله هذا في المسائل الحلبيات ص 116) : أراد هذا القائل أن في آمين ضميرا لله تعالى؛ لأن معناه: استجب.

وقوله تعالى: } أمن هو قانت آناء الليل{ [الزمر/9] تقديره: أم من، وقرئ: (أمن) (وهي قراءة نافع وابن كثير وحمزة. انظر: الإتحاف ص 375) وليسا من هذا الباب.


أن

- على أربعة أوجه:

الداخلة على المعدومين من الفعل الماضي أو المستقبل، ويكون ما بعده في تقدير مصدر، وينصب المستقبل، نحو: أعجبني أن تخرج وأن خرجت.

والمخففة من الثقيلة نحو: أعجبني أن زيدا منطلق.

والمؤكدة ل (لما) نحو: } فلما أن جاء البشير{ [يوسف/96].

والمفسرة لما يكون بمعنى القول، نحو: } وانطلق الملأ منهم أن امشوا واصبروا{ [ص/6] أي: قالوا: امشوا.

وكذلك (إن) على أربعة أوجه: للشرط نحو: }
إن تعذبهم فإنهم عبادك{
 [المائدة/118]، والمخففة من الثقيلة ويلزمها اللام نحو: }
إن كاد ليضلنا{
 [الفرقان/42]، والنافية، وأكثر ما يجيء يتعقبه (إلا)، نحو: }
إن نظن إلا ظنا{
 [الجاثية/32]، }
إن هذا إلا قول البشر{
 [المدثر/25]، }
إن نقول إلا اعتراك بعض آلهتنا بسوء{
 [هود/54].

والمؤكدة ل (ما) النافية، نحو: ما إن يخرج زيد.


إن وأن

- ينصبان الاسم ويرفعان الخبر، والفرق بينهما أن (إن) يكون ما بعده جملة مستقلة، و (أن) يكون ما بعده في حكم مفرد يقع موقع مرفوع ومنصوب ومجرور، نحو: أعجبني أنك تخرج، وعلمت أنك تخرج، وتعجبت من أنك تخرج.

وإذا أدخل عليه (ما) يبطل عمله، ويقتضي إثبات الحكم للمذكور وصرفه عما عداه، نحو: }
إنما المشركون نجس{
 [التوبة/28] تنبيها على أن النجاسة التامة هي حاصلة للمختص بالشرك، وقوله عز وجل }
إنما حرم عليكم الميتة والدم{
 [البقرة/173] أي: ما حرم ذلك إلا تنبيها على أن أعظم المحرمات من المطعومات في أصل الشرع هو هذه المذكورات


أنا

- ضمير المخبر عن نفسه، وتحذف ألفه في الوصل في لغة، وتثبيت في لغة (وفي ذلك يقول العلامة محمد بن حنبل الحسني الشنقيطي رحمه الله:

مد أنا من قبل همز انفتح *** أو همزة مضمومة قد اتضح

وقبل غير همزة أو همزة *** مكسورة مد أنا لا تثبت)، وقوله عز وجل: }
لكنا هو الله ربي{
 [الكهف/38] فقد قيل: تقديره: لكن أنا هو الله ربي، فحذف الهمزة من أوله، وأدغم النون في النون، وقرئ: }
لكن هو الله ربي{
، فحذف الألف أيضا من آخره (وهي قراءة نافع وابن كثير وأبي عمرو وعاصم وحمزة والكسائي وخلف، ويعقوب بخلفه، بحذف الألف وصلا، وإثباتها وقفا. انظر: الإتحاف ص 290).

ويقال: أنية الشيء وأنيته، كما يقال: ذاته، وذلك إشارة إلى وجود الشيء، وهو لفظ محدث ليس من كلام العرب، وآناء الليل: ساعاته، الواحد: إني وإنى وأنا (قال الراجز:

آلاء آناء وأثنا جمعا *** مثل عصا به ونحي ومعى)، قال عز وجل: }
يتلون آيات الله آناء الليل{
 [آل عمران/113] وقال تعالى: }
ومن آناء الليل فسبح{
 [طه/130]، وقوله تعالى: }
غير ناظرين إناه{
 [الأحزاب/53] أي: وقته، والإنا إذا كسر أوله قصر، وإذا فتح مد، نحو قول الحطيئة:

- 32 - وآنيت العشاء إلى سهيل *** أو الشعرى فطال بي الأناء

(البيت في ديوانه بشرح ابن السكيت ص 83؛ واللسان: (أنى) ؛ وشمس العلوم 1/107؛ والأضداد ص 27؛ والأفعال 1/78، والمقصور والممدود للفراء ص 20).

أنى وآن الشيء: قرب إناه، و }
حميم آن{
 [الرحمن/44] بلغ إناه من شدة الحر، ومنه قوله تعالى: }
من عين آنية{
 [الغاشية/5] وقوله تعالى: }
ألم يأن للذين آمنوا{
 [الحديد/16] أي: ألم يقرب إناه.

ويقال (انظر العين 8/400) : آنيت الشيء أنيا، أي: أخرته عن أوانه، وتأنيت: تأخرت، والأناة: التؤدة.

وتأنى فلان تأنيا، وأنى يأني فهو آن، أي: وقور. واستأنيته: انتظرت أوانه، ويجوز في معنى استبطأته، واستأنيت الطعام كذلك، والإناء: ما يوضع فيه الشيء، وجمعه آنية، نحو: كساء وأكسيه، والأواني جمع الجمع.

- أهل الرجل: من يجمعه وإياهم نسب أو دين، أو ما يجري مجراهما من صناعة وبيت وبلد، وأهل الرجل في الأصل: من يجمعه وإياهم مسكن واحد، ثم تجوز به فقيل: أهل الرجل لمن يجمعه وإياهم نسب، وتعورف في أسرة النبي عليه الصلاة والسلام مطلقا إذا قيل: أهل البيت لقوله عز وجل: } إنما يريد الله ليذهب عنكم الرجس أهل البيت{ [الأحزاب/33]، وعبر بأهل الرجل عن امرأته.

وأهل الإسلام: من يجمعهم، ولما كانت الشريعة حكمت برفع حكم النسب في كثير من الأحكام بين المسلم والكافر قال تعالى: }
إنه ليس من أهلك إنه عمل غير صالح{
 [هود/46]، وقال تعالى: }
وأهلك إلا من سبق عليه القول{
 [هود/40].

وقيل: أهل الرجل يأهل أهولا، وقيل: مكان مأهول (قال الزمخشري: تقول: حبذا دار مأهولة وثرية مأكولة) : فيه أهله، وأهل به: إذا صار ذا ناس وأهل، وكل دابة ألف مكانا يقال: أهل وأهلي.

وتأهل: إذا تزوج، ومنه قيل: آهلك الله في الجنة (انظر: المجمل 1/105؛ وأساس البلاغة ص 11)، أي: زوجك فيها وجعل لك فيها أهلا يجمعك إياهم، ويقال: فلان أهل لكذا، أي: خليق به، ومرحبا وأهلا في التحية للنازل بالإنسان، أي: وجدت سعة مكان عندنا، ومن هو أهل بيت لك في الشفقة (نظر: المشوف المعلم 1/86).

وجمع الأهل: أهلون وأهال وأهلات.


أنث

- الأنثى: خلاف الذكر، ويقالان في الأصل اعتبارا بالفرجين، قال عز وجل: } ومن يعمل من الصالحات من ذكر أو أنثى{ [النساء/124]، ولما كان الأنثى في جميع الحيوان تضعف عن الذكر اعتبر فيها الضعف، فقيل لما يضعف عمله: أنثى، ومنه قيل: حديد أنيث (انظر: المجمل 1/104؛ واللسان (أنث) 2/113)، قال الشاعر:

- 28 - عندي *** جرازا لا أفل ولا أنيث *** (البيت لصخر الغي الهذلي وشطره الأول

فيعلمه بأن العقل عندي

وهو في ديوان الهذليين 2/223؛ واللسان (أنث)، والبحر المحيط 3/352)

وقيل: أرض أنيث: سهل، اعتبارا بالسهولة التي في الأنثى، أو يقال ذلك اعتبار بجودة إنباتها تشبيها بالأنثى، ولذا قال: أرض حرة وولودة.

ولما شبه في حكم اللفظ بعض الأشياء بالذكر فذكر أحكامه، وبعضها بالأنثى فأنث أحكامها، نحو: اليد والأذن، والخصية، سميت الخصية لتأنيث لفظ الأنثيين، وكذلك الأذن. قال الشاعر:

- 29 - ضربناه تحت الأنثيين على الكرد

(هذا عجز بيت للفرزدق، وشطره:

وكنا إذا القيسي نب عوده

وهو في ديوانه 160؛ والحجة في القراءات للفارسي 2/56؛ والمحكم 6/465)

وقال آخر:

- 30 - وما ذكر وإن يسمن فأنثى

(الشطر لم أجد قائله، وعجزه: شديد الأزم ليس له ضروس وهو في اللسان والصحاح (ضرس) ؛ والتكملة للفارسي ص 364؛ والاقتضاب ص 418؛ وحياة الحيوان للدميري 1/338؛ والمسائل البصريات 1/381 ويروي [يكبر] بدل [يسمن] ) يعني: القراد؛ فإنه يقال له إذا كبر: حلمه، فيؤنث (قال الأصمعي: يقال للقراد أول ما يكون صغيرا قمقامة، ثم يصير حمنانة ثم يصير قرادا ثم يصير حلما).

وقوله تعالى: }
إن يدعون من دونه إلا إناثا{
 [النساء/117] فمن المفسرين من اعتبر حكم اللفظ فقال: لما كانت أسماء معبوداتهم مؤنثة نحو: }
اللات والعزى *** ومناة الثالثة{
 [النجم/19 - 20] قال ذلك:

ومنهم - وهو أصح - من اعتبر حكم المعنى، وقال: المنفعل يقال له: أنيث، ومنه قيل للحديد اللين: أنيث، فقال: ولما كانت الموجودات بإضافة بعضها إلى بعض ثلاثة أضرب:

- فاعلا غير منفعل، وذلك هو الباري عز وجل فقط.

- ومنفعلا غير فاعل، وذلك هو الجمادات.

- ومنفعلا من وجه كالملائكة والإنس والجن، وهم بالإضافة إلى الله تعالى منفعلة، وبالإضافة إلى مصنوعاتهم فاعلة، ولما كانت معبوداتهم من جملة الجمادات التي هي منفعلة غير فاعلة سماها الله تعالى أنثى وبكتهم بها، ونبههم على جهلهم في اعتقاداتهم فيها أنها آلهة، مع أنها لا تعقل ولا تسمع ولا تبصر، بل لا تفعل فعلا بوجه، وعلى هذا قول إبراهيم عليه الصلاة والسلام: } يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئا{ [مريم/42].

وأما قوله عز وجل: } وجعلوا الملائكة الذين هم عباد الرحمن إناثا{ [الزخرف/19] فلزعم الذين قالوا: إن الملائكة بنات الله.


أنس

- الإنس: خلاف الجن، والأنس: خلاف النفور، والإنسي منسوب إلى الإنس يقال ذلك لمن كثر أنسه، ولكل ما يؤنس به، ولهذا قيل: إنسي الدابة للجانب الذي يلي الراكب (الغريب المصنف ورقة 73، مخطوطة تركيا)، وإنسي القوس: للجانب الذي يقبل على الرامي.

والإنسي من كل شيء: ما يلي الإنسان، والوحشي: ما يلي الجانب الآخر له.

وجمع الإنس أناسي، قال الله تعالى: } وأناسي كثيرا{ [الفرقان/49].

وقيل ابن إنسك للنفس (راجع: المجمل 1/104)، وقوله عز وجل: }
فإن آنستم منهم رشدا{
 [النساء/6] أي:أبصرتم أنسا بهم، و }
آنست نارا{
 [طه/10]، وقوله: }
حتى تستأنسوا{
 [النور/27] أي: تجدوا إيناسا.

والإنسان قيل: سمي بذلك لأنه خلق خلقه لا قوام له إلا بإنس بعضهم ببعض، ولهذا قيل: الإنسان مدني بالطبع، من حيث لا قوام لبعضهم إلا ببعض، ولا يمكنه أن يقوم بجميع أسبابه، وقيل: سمي بذلك لأنه يأنس بكل ما يألفه (المقتضب 4/13)، وقيل: هو إفعلان، وأصله: إنسيان، سمي بذلك لأنه عهد الله إليه فنسي.


أنف

- أصل الأنف: الجارحة، ثم يسمى به طرف الشيء وأشرفه، فيقال: أنف الجبل وأنف اللحية (راجع: أساس البلاغة ص 11؛ والمجمل 1/104؛ والعباب (أنف) ص 33)، ونسب الحمية والغضب والعزة والذلة إلى الأنف حتى قال الشاعر:

- 31 - إذا غضبت تلك الأنوف لم أرضها *** ولم أطلب العتبى ولكن أزيدها

(البيت في محاضرات الراغب 1/315 دون نسبة، وسيكرر ثانية، وهو في مجمع البلاغة للمؤلف 1/524)

وقيل: شمخ فلان بأنفه: للمتكبر، وترب أنفه للذليل، وأنف فلان من كذا بمعنى استنكف، وأنفته: أصبت أنفه. وحتى قيل الأنفة: الحمية واستأنفت الشيء: أخذت أنفه، أي: مبدأه، ومنه قوله عز وجل: } ماذا قال آنفا{ [محمد/16] أي: مبتدأ.


أنمل

- قال الله تعالى: } عضوا عليكم الأنامل من الغيظ{ [آل عمران/119] الأنامل جمع الأنملة، وهي المفصل الأعلى من الأصابع التي فيها الظفر، وفلان مؤنمل الأصابع (انظرك اللسان (نمل) 11/679. وكان القياس ورودها في مادة (نمل) لأن الهمزة زائدة) أي: غليظ أطرافها في قصر. والهمزة فيها زائدة بدليل قولهم: هو نمل الأصابع، وذكرها ههنا للفظه.


أنى

- للبحث عن الحال والمكان، ولذلك قيل: هو بمعنى كيف وأين (راجع: حروف المعاني للزجاجي ص 61، والعين 8/399)، لتضمنه معناههما، قال الله عز وجل: } أنى لك هذا{ [آل عمران/37]، أي: من أين، وكيف. و:


أوب

- الأوب: ضرب من الرجوع، وذلك أن الأوب لا يقال إلا في الحيوان الذي له إرادة، والرجوع يقال فيه وفي غيره، يقال:آب أوبا وإيابا ومآبا.

قال الله تعالى: }
إن إلينا إيابهم{
 [الغاشية/25] وقال: }
فمن شاء اتخذ إلى ربه مآبا{
 [النبأ/39]، والمآب: المصدر منه واسم الزمان والمكان.

قال الله تعالى: }
والله عنده حسن المآب{
 [آل عمران/14]، والأواب كالتواب، وهو الراجع إلى الله تعالى بترك المعاصي وفعل الطاعات، قال تعالى: }
أواب حفيظ{
 [ق/32]، وقال: }
إنه أواب{
 [ص/30] ومنه قيل للتوبة: أوبة، والتأويب يقال في سير النهار (قال ابن المنظور: والتأويب في كلام العرب: سير النهار كله إلى الليل) وقيل:

آبت يد الرامي إلى السهم

(انظر: المجمل 1/106)

وذلك فعل الرامي في الحقيقة وإن كان منسوبا إلى اليد ولا ينقض ما قدمناه من أن ذلك رجوع بإرادة واختيار، وكذا ناقة أؤوب: سريعة رجع اليدين.


أول

- التأويل من الأول، أي: الرجوع إلى الأصل، ومنه: الموئل للموضع الذي يرجع إليه، وذلك هو رد الشيء إلى الغاية المرادة منه، علما كان أو فعلا، ففي العلم نحو: } وما يعلم تأويله إلا الله والراسخون في العلم{ [آل عمران/7]، وفي الفعل كقول الشاعر:

- 35 - وللنوى قبل يوم البين تأويل

(العجز لعبدة بن الطبيب وأوله:

وللأحبة أيام تذكرها

من قصيدته المفضلية وهو في المفضليات ص 136).

وقوله تعالى: } هل ينظرون إلا تأويله يوم يأتي تأويله{ [الأعراف/53] أي: بيانه الذي غايته المقصودة منه.

وقوله تعالى: } ذلك خير وأحسن تأويلا{ [النساء/59] قيل: أحسن معنى وترجمة، وقيل: أحسن ثوابا في الآخرة.

والأول: السياسة التي تراعي مآلها، يقال: ألنا وإيل علينا (وهذا من كلام عمر بن الخطاب، وقاله زياد بن أبيه في خطبته أيضا. انظر نثر الدر 2/40، وأمثال أبي عبيد ص 106).

وأول قال الخليل (العين 8/368) : تأسيسه من همزة وواو ولام، فيكون فعل، وقد قيل: من واوين ولام، فيكون أفعل، والأول أفصح لقلة وجود ما فاؤه وعينه حرف واحد، كددن، فعلى الأول يكون من: آل يؤول، وأصله: آول، فأدغمت المدة لكثرة الكلمة.

وهو في الأصل صفة لقولهم في مؤنثة: أولى، نحو: أخرى.

فالأول: هو الذي يترتب عليه غيره، ويستعمل على أوجه:

أحدها: المتقدم بالزمان كقولك: عبد الملك أولا ثم المنصور.

الثاني: المتقدم بالرياسة في الشيء، وكون غيره محتذيا به. نحو: الأمير أولا ثم الوزير.

الثالث: المتقدم بالوضع والنسبة، كقولك للخارج من العراق: القادسية أولا ثم فيد، وتقول للخارج من مكة: فيد أولا ثم القادسية. الرابع: المتقدم بالنظام الصناعي، نحو أن يقال: الأساس أولا ثم البناء.

وإذا قيل في صفة الله: هو الأول فمعناه: أنه الذي لم يسبقه في الوجود شيء (وقال الحليمي: الأول هو الذي لا قبل له. راجع الأسماء والصفات للبيهقي ص 25)، وإلى هذا يرجع قول من قال: هو الذي لا يحتاج إلى غيره، ومن قال: هو المستغني بنفسه.

وقوله تعالى: }
وأنا أول المسلمين{
 [الأنعام/163]، }
وأنا أول المؤمنين{
 [الأعراف/143] فمعناه: أنا المقتدى بي في الإسلام والإيمان، وقال تعالى: }
ولا تكونوا أول كافر به{
 [البقرة/41] أي: لا تكونوا ممن يقتدى بكم في الكفر. ويستعمل (أول) ظرفا فيبنى على الضم، نحو جئتك أول، ويقال: بمعنى قديم، نحو: جئتك أولا وآخرا، أي: قديما وحديثا. وقوله تعالى: }
أولى لك فأولى{
 [القيامة/34] كلمة تهديد (راجع: حروف المعاني للزجاجي ص 12) وتخويف يخاطب بها من أشرف على هلاك فيحث بها على التحرز، أو يخاطب بها من نجا ذليلا منه فينهى عن مثله ثانيا، وأكثر ما يستعمل مكررا، وكأنه حث على تأمل ما يؤول إليه أمره ليتنبه للتحرز منه.


أوه

- الأواه: الذي يكثر التأوه، وهو أن يقول: أوه أوه، وكل كلام يدل على حزن يقال له: التأوه، ويعبر بالأواه عمن يظهر خشية الله تعالى، وقيل في قوله تعالى: } أواه منيب{ [هود/75] أي: المؤمن الداعي، وأصله راجع إلى ما تقدم.

قال أبو العباس (انظر مجالس ثعلب 1/228) رحمه الله: إيها: إذا كففته، وويها: إذا أغريته، وواها: إذا تعجبت منه.


أوى

- المأوى مصدر أوى يأوي أويا ومأوى، تقول: أوى إلى كذا: انضم إليه يأوي أويا ومأوى، وآواه غيره يؤويه إيواء.

قال عز وجل: }
إذ أوى الفتية إلى الكهف{
 [الكهف/10]، وقال: }
سآوى إلى جبل{
 [هود/43]، وقال تعالى: }
آوى إليه أخاه{
 [يوسف/69]، وقال: }
تؤوي إليك من تشاء{
 [الأحزاب/51]، }
وفصيلته التي تؤويه{
 [المعارج/13]، وقوله تعالى: }
جنة المأوى{
 [النجم/15]، كقوله: }
دار الخلد{
 [فصلت/28] في كون الدار مضافة إلى المصدر، وقوله تعالى: }
مأواهم جهنم{
 [آل عمران/197] اسم للمكان الذي يأوي إليه.

وأويت له: رحمته، أويا وأية ومأوية، ومأواة (انظر: الأفعال 1/119، واللسان (أوى) 14/53)

وتحقيقه: رجعت إليه بقلبي و } آوى إليه أخاه{ [يوسف/69] أي: ضمه إلى نفسه.

يقال: أواه وآواه. والماوية في قول حاتم طيئ:

- 36 - أماوي إن المال غاد ورائح *** (هذا شطر بيت، وعجزه:

ويبقى من المال الأحاديث والذكر

وهو في ديوانه ص 50)

المرأة، فقد قيل: هي من هذا الباب، فكأنها سميت بذلك لكونها مأوى الصورة.

وقيل: هي منسوبة للماء، وأصلها مائية، فجعلت الهمزة واوا.


أي

- أي في الاستخبار موضوع للبحث عن بعض الجنس والنوع وعن تعيينه، ويستعمل ذلك في الخبر والجزاء، نحو: }
أياما تدعو فله الأسماء الحسنى{
 [الإسراء/110]، و }
أيما الأجلين قضيت فلا عدوان علي{
 [القصص/28] والآية: هي العلامة الظاهرة، وحقيقته لكل شيء ظاهر، وهو ملازم لشيء لا يظهر ظهوره، فمتى أدرك مدرك الظاهر منهما علم أنه أدرك الآخر الذي لم يدركهه بذاته، إذ كان حكمهما سواء، وذلك ظاهر في المحسوسات والمعقولات، فمن علم ملازمة العلم للطريق المنهج ثم وجد العلم علم أنه وجد الطريق، وكذا إذا علم شيئا مصنوعا علم أنه لا بد له من صانع.

واشتقاق الآية إما من أي فإنها هي التي تبين أيا من أي، أو من قولهم: أوى إليه.

والصحيح أنها مشتقة من التأيي الذي هو التثبت (قال ابن منظور: يقال: قد تأييت أي: تلبثت وتحسبت) والإقامة على الشيء.

يقال: تأي، أي: ارفق (والتأيي: التنظر والتؤدة، يقال: تأيا الرجل: إذا تأنى في الأمر)، أو من قولهم: أوى إليه. وقيل للبناء العالي آية، نحو: } أتبنون بكل ريع آية تعبثون{ [الشعراء/128]. ولكل جملة من القرآن دالة على حكم آية، سورة كانت أو فصولا أو فصلا من سورة، وقد يقال لكل كلام منه منفصل بفصل لفظي: آية.

وعلى هذا اعتبار آيات السور التي تعد بها السورة.

وقوله تعالى: }
إن في السموات والأرض لآيات للمؤمنين{
 [الجاثية/3]، فهي من الآيات المعقولة التي تتفاوت بها المعرفة بحسب تفاوت منازل الناس في العلم، وكذلك قوله: }
بل هو آيات بينات في صدور الذين أوتوا العلم وما يجحد بآياتنا إلا الظالمون{
 [العنكبوت/49]، وكذا قوله: }
وكأين من آية في السموات والأرض{
 [يوسف/105]، وذكر في مواضع آية وفي مواضع آيات، وذلك لمعنى مخصوص (وقد بسط الكلام على ذلك الإسكافي في درة التنزيل وغرة التأويل، انظر: ص 435 - 436) ليس هذا الكتاب موضع ذكره.

وإنما قالك }
وجعلنا ابن مريم وأمه آية{
 [المؤمنون/50] ولم يقل: آيتين (قال ابن عرفة: ولم يقل آيتين لأن قصتهما واحدة) ؛ لأن كل واحد صار آية بالآخر. وقوله عز وجل: }
وما نرسل بالآيات إلا تخويفا{
 [الإسراء/59] فالآيات ههنا قيل: إشارة إلى الجراد والقمل والضفادع، ونحوها من الآيات التي أرسلت إلى الأمم المتقدمة، فنبه أن ذلك إنما يفعل بمن يفعله تخويفا، وذلك أخس المنازل للمأمورين، فإن الإنسان يتحرى فعل الخير لأحد ثلاثة أشياء:

- إما أن يتحراه لرغبة أو رهبة، وهو أدنى منزلة.

- وإما أن يتحراه لطلب محمدة.

- وإما أن يتحراه للفضيلة، وهو أن يكون ذلك الشيء فاضلا في نفسه، وذلك أشرف المنازل.

فلما كانت هذه الأمة خير أمة كما قال تعالى: }
كنتم خير أمة أخرجت للناس{
 [آل عمران/110] رفعهم عن هذه المنزلة، ونبه أنه لا يعمهم بالعذاب وإن كانت الجهلة منهم كانوا يقولون: }
أمطر علينا حجارة من السماء أو ائتنا بعذاب أليم{
 [الأنفال/32].

وقيل: الآيات إشارة إلى الأدلة، ونبه أنه يقتصر معهم على الأدلة، ويصانون عن العذاب الذي يستعجلون به في قوله عز وجل: } يستعجلونك بالعذاب{ [العنكبوت/54].

وفي بناء آية ثلاثة أقوال: قيل: هي فعلة (وهذا قول الخليل، واختاره المبرد في المقتضب 1/289)، وحق مثلها أن يكون لامه معلا دون عينه، نحو: حياة ونواة، لكن صحح لامه لوقوع الياء قبلها، نحو: راية. وقيل: هي فعلة (وهذا أصح الأقوال، وهو قول سيبويه، انظر: الكتاب 4/398؛ والمسائل الحلبيات ص 335) إلا أنها قلبت كراهة التضعيف كطائي في طيئ. وقيل هي فاعلة، وأصلها: آيية فخففت فصار آية، وذلك ضعيف لقولهم في تصغيرها: أيية، ولو كانت فاعلة لقيل: أوية (وفي هذا يقول العلامة سيدنا بن الشيخ سيدي الكبير الشنقيطي:

في آية خلف على أقوال *** ما وزنها من قبل ذا الإعلال

فقيل: أية وقيل: أيية *** وقيل: بل أيية أو أيية

كتوبة نبقة وسمره *** قصبة وذا الخليل شهرة

وعندهم أن المعل الأول *** كما هم في غاية قد جعلوا

وقيل: بل آيية كفاعلة *** وحذف العين ولا موجب له).


إي

- كلمة موضوعة لتحقيق كلام متقدم (ولا تقع إلا قبل القسم)، نحو: } إي وربي إنه لحق{ [يونس/53].

و (أيا) و (أي) و (أ)

من حروف النداء، تقول: أي زيد، وأيا زيد وأزيد. و:


إيا

- لفظ موضوع ليتوصل به إلى ضمير المنصوب إذا انقطع عما يتصل به، وذلك يستعمل إذا تقدم الضمير، نحو: }
إياك نعبد{
 [الفاتحة/4] أو فصل بينهما بمعطوف عليه أو بإلا، نحو: }
نرزقهم وإياكم{
 [الإسراء/31]، ونحو: }
وقضى ربك ألا تعبدوا إلا إياه{
 [الإسراء/23].


أيان

- عبارة عن وقت الشيء، ويقارب معنى متى، قال تعالى: }
أيان مرساها{
 [الأعراف/187]، }
أيان يوم الدين{
 [الذاريات/12] من قولهم: أي، وقيل: أصله: أي أوان، أي: أي وقت، فحذف الألف ثم جعل الواو ياء فادغم فصار أيان. و:


أيد

- قال الله عز وجل: } أيدتك بروح القدس{ [المائدة/110] فعلت من الأيد، أي: القوة الشديدة.

وقال تعالى: }
والله يؤيد بنصره من يشاء{
 [آل عمران/13] أي: يكثر تأييده، ويقال: إدته أئيده أيدا نحو: بعته أبيعه بيعا، وأيدته على التكثير. قال عز وجل: }
والسماء بنيناها بأيد{
 [الذاريات/47]، ويقال: له أيد، ومنه قيل للأمر العظيم مؤيد.

وإياد الشيء: ما يقيه، وقرئ: (أأيدتك) (وهي قراءة شاذة. وفي اللسان (قرئ) : آيدتك على فاعلت)، وهو أفعلت من ذلك.

قال الزجاج رحمه الله (معاني القرآن 2/219) : يجوز أن يكون فاعلت، نحو: عاونت، وقوله عز وجل: } ولا يؤده حفظهما{ [البقرة/255] أي:لا يثقله، وأصله من الأود، آد يؤود أودا وإيادا: إذا أثقله، نحو: قال يقول قولا، وفي الحكاية عن نفسك: أدت مثل: قلت، فتحقيق آده (قال ابن منظور: وآد العود يؤوده أودا: إذا حناه) : عوجه من ثقله في ممره.


أيك

- الأيك: شجر ملتف، وأصحاب الأيكة قيل: نسبوا إلى غيضة كانوا يسكنونها، وقيل: هي اسم بلد.


أيم

- الأيامى: جمع أيم، وهي المرأة التي لا بعل لها، وقد قيل للرجل الذي لا زوج له، وبذلك على طريق التشبيه بالمرأة فيمن لا غناء عنه لا على التحقيق.

والمصدر: الأيمة، وقد آم الرجل وآمت المرأة، وتأيم وتأيمت، وامرأة أيمة ورجل أيم، والحرب مأيمة، أي: يفرق بين الزوج والزوجة، والأيم: الحية.


أين

- لفظ يبحث به عن المكان، كما أن (متى يبحث به عن الزمان، والآن: كل زمان مقدر بين زمانين ماض ومستقبل، نحو: أنا الآن أفعل كذا، وخص الآن بالألف واللام المعرف بهما ولزماه، وافعل كذا آونة، أي: وقتا بعد وقت، وهو من قولهم: الآن.

وقولهم: هذا أوان ذلك، أي: زمانه المختص به وبفعله.

قال سيبويه (راجع: أخباره في إنباه الرواة 2/346) رحمه الله تعالى: الآن آنك، أي: هذا الوقت وقتك.

وآن يؤون، قال أبو العباس (هو أحمد بن يحي، المعروف بثعلب، المتوفى سنة 291) رحمه الله: ليس من الأول، وإنما هو فعل على حدته.

والأين: الإعياء، يقال: آن يئين أينا، وكذلك: أنى يأني أينا: إذا حان.

وأما بلغ إناه فقد قيلك هو مقلوب من أنى، وقد تقدم.

قال أبو العباس: قال قوم: آن يئين أينا، والهمزة مقلوبة فيه عن الحاء، وأصله: حان يحين حينا، قال: وأصل الكلمة من الحين.


الباء

- يجيء إما متعلقا بفعل ظاهر معه، أو متعلقا بمضمر، فالمتعلق بفعل ظاهر معه ضربان:

- أحدهما: لتعدية الفعل، وهو جار مجرى الألف الداخل على الفعل للتعدية، نحو: ذهبت به، وأذهبته. قال تعالى: }وإذا مروا باللغو مروا كراما{ [الفرقان/72].

- والثاني: للآلة، نحو: قطعه بالسكين (ذكر أبو الحسين المزني للباء واحدا وعشرين معنى، فارجع إلى كتابه (الحروف) ص 54).

والمتعلق بمضمر يكون في موضع الحال، نحو: خرج بسلاحه، أي: وعليه السلاح، أو: معه السلاح. وربما قالوا: تكون زائدة، نحو: }وما أنت بمؤمن لنا{ [يوسف/17]، }وما أنا بطارد المؤمنين{ [الشعراء/114]، }وكفى بنا حاسبين{ [الأنبياء/47]، وفي كل ذلك لا ينفك عن معنى، ربما يدق فيتصور أن حصوله وحذفه سواء، وهما في التحقيق مختلفان، سيما في كلام من لا يقع عليه اللغو، فقوله: }وما أنت بمؤمن لنا{ [يوسف/17]، فبينه وبين قولك: (ما أنت مؤمنا لنا) فرق، فالمتصور من الكلام إذا نصبت ذات واحدة، كقولك: زيد خارج، والمتصور منه إذا قيل: (ما أنت بمؤمن لنا ذاتان، كقولك: لقيت بزيد رجلا فاضلا، فإن قوله: رجلا فاضلا - وإن أريد به زيد - فقد أخرج في معرض يتصور منه إنسان آخر، فكأنه قال: رأيت برؤيتي لك آخر هو رجل فاضل.

وعلى هذا: رأيت بك حاتما في السخاء، وعلى هذا: }وما أنا بطارد المؤمنين{ [الشعراء/114]، وقوله تعالى: }أليس الله بكاف عبده{ [الزمر/36].

وقوله: }تنبت بالدهن{ [المؤمنون/20] قيل معناه: تنبت الدهن، وليس ذلك بالمقصود، بل المقصود أنها تنبت النبات ومعه الدهن، أي: والدهن فيه موجود بالقوة، ونبه بلفظة }بالدهن{ على ما أنعم به على عباده وهداهم إلى استنباطه. وقيل: الباء ههنا للحال (قال أبو البقاء: في الآية وجهان: أحدهما: هو متعد، والمفعول محذوف، تقديره: تنبت ثمرها أو جناها، والباء على هذا حال من المحذوف، أي: وفيه الدهن، كقولك: خرج زيد بثيابه، وقيل الباء زائدة، فلا حذف إذا بل المفعول الدهن. والوجه الثاني: هو لازم، يقال: نبت البقل وأنبت بمعنى، فعلى هذا الباء حال، وقيل: هي مفعول، أي: تنبت بسبب الدهن. راجع: إعراب القرآن للعكبري 2/952)، أي: حالة أن فيه الدهن.

والسبب فيه أن الهمزة والباء اللتين للتعدية لا يجتمعان، وقوله: }وكفى بالله شهيدا{ [الفتح/28]، فقيل: كفى الله شهيدا نحو:: }وكفى الله المؤمنين القتال{ [الأحزاب/25] الباء زائدة، ولو كان ذلك كما قيل لصح أن يقال: كفى بالله المؤمنين القتال، وذلك غير سائغ، وإنما يجيء ذلك حيث يذكر بعده منصوب في موضع الحال كما تقدم ذكره. والصحيح أن (كفى) ههنا موضوع موضع اكتف، كما أن قولهم: أحسن بزيد، موضوع موضع ما أحسن. ومعناه: اكتف بالله شهيدا، وعلى هذا }وكفى بربك هاديا ونصيرا{ [الفرقان/31]، }وكفى بالله وكيلا{ [النساء/132]، [الأحزاب/48]، وقوله: }أو لم يكف بربك أنه على كل شيء شهيد{ [فصلت/53]، وعلى هذا قوله: حب إلي بفلان، أي: أحبب إلي به.

ومما أدعي فيه الزيادة: الباء في قوله: }ولا تلقوا بأيديكم إلى التهلكة{ [البقرة/195]، قيل تقديره: لا تلقوا أيديكم، والصحيح أن معناه: لا تلقوا أنفسكم بأيديكم إلى التهلكة) (انظر: مغني اللبيب ص 148)، إلا أنه حذف المفعول استغناء عنه وقصدا إلى العموم، فإنه لا يجوز إلقاء أنفسهم ولا إلقاء غيرهم بأيديهم إلى التهلكة.

وقال بعضهم: الباء بمعنى (من) في قوله: }عينا يشرب بها المقربون{ [المطففين/28]، }عينا يشرب بها عباد الله{ (وجعل الباء بمعنى (من) للتبعيض أثبته الأصمعي والفارسي والقتبي وابن مالك والكوفيون. راجع: مغنى البيب ص 142) [الإنسان/6]، والوجه ألا يصرف ذلك عما عليه، وأن العين ههنا إشارة إلى المكان الذي ينبع منه الماء لا إلى الماء بعينه، نحو: نزلت بعين، فصار كقولك: مكانا يشرب به، وعلى هذا قوله تعالى: }فلا تحسبهم بمفازة من العذاب{ [آل عمران/188] أي: بموضع الفوز. والله تعالى أعلم.


بؤس

- البؤس والبأس والبأساء: الشدة والمكروه، إلا أن البؤس في الفقر والحرب أكثر، والبأس والبأساء في النكاية، نحو: }
والله أشد بأسا وأشد تنكيلا{
 [النساء/84]، }
فأخذناهم بالبأساء والضراء{
 [الأنعام/42]، }
والصابرين في البأساء والضراء وحين البأس{
 [البقرة/177]، وقال تعالى: }
بأسهم بينهم شديد{
 [الحشر/14]، وقد بؤس يبؤس؛ و }
عذاب بئيس{
 [الأعراف/165]، فعيل من البأس أو من البؤس، }
فلا تبتئس{
 [هود/36]، أي: لا تلزم البؤس ولا تحزن، وفي الخبر أنه عليه السلام: (كان يكره البؤس والتباؤس والتبؤس) (الحديث عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال: (إن الله جميل يحب الجمال، ويحب أن يرى أثر نعمته على عبده ويبغض البؤس والتبؤس) أخرجه البيهقي وانظر: الفتح الكبير 1/331) أي: الضراعة للفقر، أو أن يجعل نفسه ذليلا، ويتكلف ذلك جميعا.

و (بئس) كلمة تستعمل في جميع المذام، كما أن نعم تستعمل في جميع الممادح، ويرفعان ما فيه الألف واللام، أو مضافا إلى ما فيه الألف واللام، نحو: بئس الرجل زيد، وبئس غلام الرجل زيد. وينصبان النكرة نحو: بئس رجلا، و }
لبئس ما كانوا يفعلون{
 [المائدة/79]، أي: شيئا يفعلونه، قال تعالى: }
وبئس القرار{
 [إبراهيم/29]، و }
لبئس مثوى المتكبرين{
 [النحل/29]، }
بئس للظالمين بدلا{
 [الكهف/50]، }
لبئس ما كانوا يصنعون{
 [المائدة/63]. وأصل: بئس: بئس، وهو من البؤس.


باء

- أصل البواء: مساواة الأجزاء في المكان، خلاف النبو الذي هو منافاة الأجزاء. يقال: مكان بواء: إذا لم يكن نابيا بنازله، وبوأت له مكانا: سويته فتبوأ، وباء فلان بدم فلان يبوء به أي: ساواه، قال تعالى: }وأوحينا إلى موسى وأخيه أن تبوأ لقومكما بمصر بيوتا{ [يونس/87]، }ولقد بوأنا بني إسرائيل مبوأ صدق{ [يونس/93]، }وتبوئ المؤمنين مقاعد للقتال{ [آل عمران/121]، }يتبوأ منها حيث يشاء{ [يوسف/56]، وروي أنه: (كان عليه السلام يتبوأ لبوله كما يتبوأ لمنزله) (الحديث عن أبي هريرة قال: (كان رسول الله صلى الله عليه وسلم يتبوأ لبوله كما يتبوأ لمنزله) أخرجه الطبراني في الأوسط، وهو من رواية يحيي بن عبيد بن دجي عن أبيه. قال الهيثمي: ولم أر من ذكرهما، وبقية رجاله موثقون. انظر: مجمع الزوائد 1/209. وأخرجه الحارث بن أبي أسامة، وانظر:المطالب العالية 1/15).

وبوأت الرمح: هيأت له مكانا، ثم قصدت الطعن به، وقال عليه السلام: (من كذب علي متعمدا فليتبوأ مقعده من النار) (الحديث صحيح متفق على صحته وهو في فتح الباري 3/130 في الجنائز؛ ومسلم رقم 141 في المقدمة، باب تغليظ الكذب على رسول الله. وقال جعفر الكتاني: لا يعرف حديث رواه أكثر من ستين صحابيا إلا هذا، ولا حديث اجتمع على روايته العشرة إلا هو. انظر: نظم المتناثر ص 23؛ وشرح السنة 1/253)، وقال الراعي في صفة إبل:

- 77 - لها أمرها حتى إذا ما تبوأت *** بأخفافها مأوى تبوأ مضجعا

(البيت في ديوانه ص 164؛ وغريب الحديث 4/444؛ والجمهرة 2/347؛ والفائق 1/655)

أي: يتركها الراعي حتى إذا وجدت مكانا موافقا للرعي طلب الراعي لنفسه متبوأ لمضجعه. ويقال: تبوأ فلان كناية عن التزوج، كما يعبر عنه بالبناء فيقال: بنى بأهله. ويستعمل البواء في مراعاة التكافؤ في المصاهرة والقصاص، فيقال: فلان بواء لفلان إذا ساواه، وقوله عز وجل: }باء بغضب من الله{ [الأنفال/16]، أي: حل مبوأ ومعه غضب الله، أي: عقوبته، وقوله: }بغضب{ في موضع حال، كخرج بسيفه، أي: رجع، لا مفعول نحو: مر بزيد. واستعمال (باء) تنبيها على أن مكانه الموافق يلزمه فيه غضب الله، فكيف غيره من الأمكنة؟ وذلك على حد ما ذكر في قوله: }فبشرهم بعذاب أليم{ [آل عمران/21]، وقوله: }إني أريد أن تبوء بإثمي وإثمك{ [المائدة/29] أي: تقيم بهذه الحالة. قال:

- 78 - أنكرت باطلها وبؤت بحقها *** (الشطر للبيد وعجزه:

عندي ولم يفخر علي كرامها

وهو في ديوانه ص 178؛ شرح المعلقات 1/170؛ والعباب الفاخر (بوء) 1/56)

وقول من قال: أقررت بحقها فليس تفسيره بحسب مقتضى اللفظ (قال الصاغاني: ويقال: باء بحقه، أي: أقر، وذا يكون أبدا بما عليه لا له. انظر العباب: (بوء) ؛ واللسان (بوء) ؛ والمجمل (بوء) ).

والباءة كناية عن الجماع. وحكي عن خلف الأحمر (انظر ترجمته في إنباه الرواة 1/383؛ ومعجم الأدباء 11/66؛ وهذا خطأ من المؤلف فالأحمر المراد هنا ليس خلفا بل هو علي بن المبارك الأحمر، صاحب الكسائي، وقد نقل هذا عنه أبو عبيد في الغريب المصنف) أنه قال في قولهم: حياك الله وبياك: إن أصله: بواك منزلا، فغير لازدواج الكلمة، كما غير جمع الغداة في قولهم: آتية الغدايا والعشايا (قال ابن منظور: وقالوا: إني لآتيه بالغدايا والعشايا، والغداة لا تجمع على الغدايا، ولكنهم كسروه على ذلك ليطابقوا بين لفظه ولفظ العشايا، فإذا أفردوه لم يكسروه. وقال ابن السكيت: أرادوا جمع الغداة فأتبعوها العشايا للازدواج. راجع اللسان (غدا) 15/117).


باب

- الباب يقال لمدخل الشيء، وأصل ذلك: مداخل الأمكنة، كباب المدينة والدار والبيت، وجمعه: أبواب. قال تعالى: }
واستبقا الباب وقدت قميصه من دبر وألفيا سيدها لدى الباب{
 [يوسف/25]، وقال تعالى: }
لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة{
 [يوسف/67]، ومنه يقال في العلم: باب كذا، وهذا العلم باب إلى علم كذا، أي: به يتوصل إليه.

وقال صلى الله عليه وسلم: (أنا مدينة العلم وعلي بابها) (الحديث رواه الحاكم في المستدرك والطبراني في الكبير وأبو الشيخ في السنة وغيرهم، وكلهم عن ابن عباس مرفوعا مع زيادة: (فمن أتى العلم فليأت الباب) ورواه الترمذي وأبو نعيم وغيرهما عن علي بلفظ أن النبي صلى الله عليه وسلم قال: (أنا دار الحكمة وعلي بالها).

وهذا حديث مضطرب غير ثابت كما قاله الدارقطني في العلل 3/247، وقال الترمذي: منكر، وقال البخاري: ليس له وجه صحيح، ونقل الخطيب البغدادي عن ابن معين أنه قال: كذب لا أصل له. وذكره ابن الجوزي في الموضوعات ووافقه الذهبي وغيره، المستدرك 3/126 وقال الحاكم فيه: صحيح الإسناد وتعقبه الذهبي فقال: بل موضوع، لكن قال في الدرر نقلا عن أبي سعيد العلائي: الصواب أنه حسن باعتبار تعدد طرقه، لا صحيح ولا ضعيف، فضلا أن يكون موضوعا، وكذا قال الحافظ بن حجر في فتوى له. وقال في اللآلئ بعد كلام طويل: والحاصل أن الحديث ينتهي بمجموع طريقي أبي معاوية وشريك إلى درجة الحسن المحتج به. راجع كشف الخفاء 1/203، واللآلئ المصنوعة 1/329؛ وعارضة الأحوذي 13/171؛ والحلية 1/64).

أي: به يتوصل، قال الشاعر:

- 71 - أتيت المروءة من بابها (البيت تقدم برقم 5)

وقال تعالى: }
فتحنا عليهم أبواب كل شيء{
 [الأنعام/44]، وقال عز وجل: }
باب باطنه فيه الرحمة{
 [الحديد/13] وقد يقال: أبواب الجنة وأبواب جهنم للأشياء التي بها يتوصل إليهما. قال تعالى: }
ادخلوا أبواب جهنم{
 [النحل/29]، وقال تعالى: }
حتى إذا جاؤوها وفتحت أبوابها وقال لهم خزنتها سلام عليكم{
 [الزمر/73]، وربما قيل: هذا من بابة كذا، أي: مما يصلح لهن وجمعه: بابات، وقال الخليل: بابة (وعبارته في العين 8/415: والبابة في الحدود والحساب) في الحدود، وبوبت بابا، أي: عملت، وأبواب مبوبة، والبواب حافظ البيت، وتبوبت بوابا: اتخذته، وأصل باب: بوب.


بال

- البال: الحال التي يكترث بها، ولذكل يقال: ما باليت بكذا بالة، أي: ما اكترثت به. قال: }كفر عنهم سيئاتهم وأصلح بالهم{ [محمد/2]، وقال: }فما بال القرون الأولى{ [طه/51]، أي: فما حالهم وخبرهم. ويعبر بالبال عن الحال الذي ينطوي عليه الإنسان، فيقال: خطر كذا ببالي.


بان

- يقال: بان واستبان وتبين نحو عجل واستعجل وتعجل وقد بينته. قال الله سبحانه: }
وقد تبين لكم من مساكنهم{
 [العنكبوت/38]، }
وتبين لكم كيف فعلنا بهم{
 [إبراهيم/45]، و }
لتستبين سبيل المجرمين{
 [الأنعام/55]، }
قد تبينا الرشد من الغي{
 [البقرة/256]، }
قد بينا لكم الآيات{
 [آل عمران/118]، و }
لأبين لكم بعض الذي تختلفون فيه{
 [الزخرف/63]، }
وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم{
 [النحل/44]، }
وليبين لهم الذي يختلفون فيه{
 [النحل/39]، }
فيه آيات بينات{
 [آل عمران/97]، وقال: }
شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات{
 [البقرة/185]. ويقال: آية مبينة اعتبارا بمن بينها، وآية مبينة اعتبارا بنفسها، وآيات مبينات ومبينات.

والبينة: الدلالة الواضحة عقلية كانت أو محسوسة، وسمي الشاهدان بينة لقوله عليه السلام: (البينة على المدعي واليمين على من أنكر) (الحديث أخرجه البيهقي 8/279؛ والدارقطني 3/111؛ ولمسلم: (البينة على المدعي) وليس فيه: (واليمين... ) (انظر: صحيح مسلم رقم 1171)، وقال النووي في أربعينه: حديث حسن، رواه البيهقي وغيره هكذا، وبعضه في الصحيحين، وأخرجه الدارقطني بلفظ: (البينة على المدعي واليمين على من أنكر إلا في القسامة) وفيه ضعف، وله عدة طرق متعددة لكنها ضعيفة، انظر: كشف الخفاء 1/289)، وقال سبحانه: }
أفمن كان على بينة من ربه{
 [هود/17]، وقال: }
ليهلك من هلك عن بينة ويحيا من حي عن بينة{
 [الأنفال/42]، }
جاءتهم رسلهم بالبينات{
 [الروم/9].

والبيان: الكشف عن الشيء، وهو أعلم من النطق؛ لأن النطق مختص بالإنسان، ويسمى ما بين به بيانا. قال بعضهم: البيان على ضربين:

أحدهما بالتسخير، وهو الأشياء التي تدل على حال من الأحوال من آثار الصنعة.

والثاني بالاختبار، وذلك إما يكون نطقا، أو كتابة، أو إشارة.

فمما هو بيان الحال قوله: }
ولا يصدنكم الشيطان إنه لكم عدو مبين{
 [الزخرف/62]، أي: كونه عدوا بين في الحال. }
تريدون أن تصدونا عما كان يعبد آباؤنا فأتونا بسلطان مبين{
 [إبراهيم/10]. وما هو بيان بالاختبار }
فاسألوا أهل الذكر إن كنتم لا تعلمون *** بالبينات والزبر وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم{
 [النحل/43 - 44]، وسمي الكلام بيانا لكشفه عن المعنى المقصود إظهاله نحو: }
هذا بيان للناس{
 [آل عمران/138].

وسمي ما يشرح به المجمل والمبهم من الكلام بيانا، نحو قوله: }
ثم إن علينا بيانه{
 [القيامة/19]، ويقال: بينته وأبنته:إذا جعلت لهه بيانا تكشفه، نحو: }
لتبين للناس ما نزل إليهم{
 [النحل/44]، وقال: }
نذير مبين{
 [ص/70]، و }
إن هذا لهو البلاء المبين{
 [الصافات/106]، }
ولا يكاد يبين{
 [الزخرف/52]، أي: يبين، }
وهو في الخصام غير مبين{
 [الزخرف/18].

باء

- أصل البواء: مساواة الأجزاء في المكان، خلاف النبو الذي هو منافاة الأجزاء. يقال: مكان بواء: إذا لم يكن نابيا بنازله، وبوأت له مكانا: سويته فتبوأ، وباء فلان بدم فلان يبوء به أي: ساواه، قال تعالى: }
وأوحينا إلى موسى وأخيه أن تبوأ لقومكما بمصر بيوتا{
 [يونس/87]، }
ولقد بوأنا بني إسرائيل مبوأ صدق{
 [يونس/93]، }
وتبوئ المؤمنين مقاعد للقتال{
 [آل عمران/121]، }
يتبوأ منها حيث يشاء{
 [يوسف/56]، وروي أنه: (كان عليه السلام يتبوأ لبوله كما يتبوأ لمنزله) (الحديث عن أبي هريرة قال: (كان رسول الله صلى الله عليه وسلم يتبوأ لبوله كما يتبوأ لمنزله) أخرجه الطبراني في الأوسط، وهو من رواية يحيي بن عبيد بن دجي عن أبيه. قال الهيثمي: ولم أر من ذكرهما، وبقية رجاله موثقون. انظر: مجمع الزوائد 1/209. وأخرجه الحارث بن أبي أسامة، وانظر:المطالب العالية 1/15).

وبوأت الرمح: هيأت له مكانا، ثم قصدت الطعن به، وقال عليه السلام: (من كذب علي متعمدا فليتبوأ مقعده من النار) (الحديث صحيح متفق على صحته وهو في فتح الباري 3/130 في الجنائز؛ ومسلم رقم 141 في المقدمة، باب تغليظ الكذب على رسول الله. وقال جعفر الكتاني: لا يعرف حديث رواه أكثر من ستين صحابيا إلا هذا، ولا حديث اجتمع على روايته العشرة إلا هو. انظر: نظم المتناثر ص 23؛ وشرح السنة 1/253)، وقال الراعي في صفة إبل:

- 77 - لها أمرها حتى إذا ما تبوأت *** بأخفافها مأوى تبوأ مضجعا

(البيت في ديوانه ص 164؛ وغريب الحديث 4/444؛ والجمهرة 2/347؛ والفائق 1/655)

أي: يتركها الراعي حتى إذا وجدت مكانا موافقا للرعي طلب الراعي لنفسه متبوأ لمضجعه. ويقال: تبوأ فلان كناية عن التزوج، كما يعبر عنه بالبناء فيقال: بنى بأهله. ويستعمل البواء في مراعاة التكافؤ في المصاهرة والقصاص، فيقال: فلان بواء لفلان إذا ساواه، وقوله عز وجل: }
باء بغضب من الله{
 [الأنفال/16]، أي: حل مبوأ ومعه غضب الله، أي: عقوبته، وقوله: }
بغضب{
 في موضع حال، كخرج بسيفه، أي: رجع، لا مفعول نحو: مر بزيد. واستعمال (باء) تنبيها على أن مكانه الموافق يلزمه فيه غضب الله، فكيف غيره من الأمكنة؟ وذلك على حد ما ذكر في قوله: }
فبشرهم بعذاب أليم{
 [آل عمران/21]، وقوله: }
إني أريد أن تبوء بإثمي وإثمك{
 [المائدة/29] أي: تقيم بهذه الحالة. قال:

- 78 - أنكرت باطلها وبؤت بحقها *** (الشطر للبيد وعجزه:

عندي ولم يفخر علي كرامها

وهو في ديوانه ص 178؛ شرح المعلقات 1/170؛ والعباب الفاخر (بوء) 1/56)

وقول من قال: أقررت بحقها فليس تفسيره بحسب مقتضى اللفظ (قال الصاغاني: ويقال: باء بحقه، أي: أقر، وذا يكون أبدا بما عليه لا له. انظر العباب: (بوء) ؛ واللسان (بوء) ؛ والمجمل (بوء) ).

والباءة كناية عن الجماع. وحكي عن خلف الأحمر (انظر ترجمته في إنباه الرواة 1/383؛ ومعجم الأدباء 11/66؛ وهذا خطأ من المؤلف فالأحمر المراد هنا ليس خلفا بل هو علي بن المبارك الأحمر، صاحب الكسائي، وقد نقل هذا عنه أبو عبيد في الغريب المصنف) أنه قال في قولهم: حياك الله وبياك: إن أصله: بواك منزلا، فغير لازدواج الكلمة، كما غير جمع الغداة في قولهم: آتية الغدايا والعشايا (قال ابن منظور: وقالوا: إني لآتيه بالغدايا والعشايا، والغداة لا تجمع على الغدايا، ولكنهم كسروه على ذلك ليطابقوا بين لفظه ولفظ العشايا، فإذا أفردوه لم يكسروه. وقال ابن السكيت: أرادوا جمع الغداة فأتبعوها العشايا للازدواج. راجع اللسان (غدا) 15/117).

الباء

- يجيء إما متعلقا بفعل ظاهر معه، أو متعلقا بمضمر، فالمتعلق بفعل ظاهر معه ضربان:

- أحدهما: لتعدية الفعل، وهو جار مجرى الألف الداخل على الفعل للتعدية، نحو: ذهبت به، وأذهبته. قال تعالى: } وإذا مروا باللغو مروا كراما{ [الفرقان/72].

- والثاني: للآلة، نحو: قطعه بالسكين (ذكر أبو الحسين المزني للباء واحدا وعشرين معنى، فارجع إلى كتابه (الحروف) ص 54).

والمتعلق بمضمر يكون في موضع الحال، نحو: خرج بسلاحه، أي: وعليه السلاح، أو: معه السلاح. وربما قالوا: تكون زائدة، نحو: }
وما أنت بمؤمن لنا{
 [يوسف/17]، }
وما أنا بطارد المؤمنين{
 [الشعراء/114]، }
وكفى بنا حاسبين{
 [الأنبياء/47]، وفي كل ذلك لا ينفك عن معنى، ربما يدق فيتصور أن حصوله وحذفه سواء، وهما في التحقيق مختلفان، سيما في كلام من لا يقع عليه اللغو، فقوله: }
وما أنت بمؤمن لنا{
 [يوسف/17]، فبينه وبين قولك: (ما أنت مؤمنا لنا) فرق، فالمتصور من الكلام إذا نصبت ذات واحدة، كقولك: زيد خارج، والمتصور منه إذا قيل: (ما أنت بمؤمن لنا ذاتان، كقولك: لقيت بزيد رجلا فاضلا، فإن قوله: رجلا فاضلا - وإن أريد به زيد - فقد أخرج في معرض يتصور منه إنسان آخر، فكأنه قال: رأيت برؤيتي لك آخر هو رجل فاضل.

وعلى هذا: رأيت بك حاتما في السخاء، وعلى هذا: }
وما أنا بطارد المؤمنين{
 [الشعراء/114]، وقوله تعالى: }
أليس الله بكاف عبده{
 [الزمر/36].

وقوله: }
تنبت بالدهن{
 [المؤمنون/20] قيل معناه: تنبت الدهن، وليس ذلك بالمقصود، بل المقصود أنها تنبت النبات ومعه الدهن، أي: والدهن فيه موجود بالقوة، ونبه بلفظة }
بالدهن{
 على ما أنعم به على عباده وهداهم إلى استنباطه. وقيل: الباء ههنا للحال (قال أبو البقاء: في الآية وجهان: أحدهما: هو متعد، والمفعول محذوف، تقديره: تنبت ثمرها أو جناها، والباء على هذا حال من المحذوف، أي: وفيه الدهن، كقولك: خرج زيد بثيابه، وقيل الباء زائدة، فلا حذف إذا بل المفعول الدهن. والوجه الثاني: هو لازم، يقال: نبت البقل وأنبت بمعنى، فعلى هذا الباء حال، وقيل: هي مفعول، أي: تنبت بسبب الدهن. راجع: إعراب القرآن للعكبري 2/952)، أي: حالة أن فيه الدهن.

والسبب فيه أن الهمزة والباء اللتين للتعدية لا يجتمعان، وقوله: }
وكفى بالله شهيدا{
 [الفتح/28]، فقيل: كفى الله شهيدا نحو:: }
وكفى الله المؤمنين القتال{
 [الأحزاب/25] الباء زائدة، ولو كان ذلك كما قيل لصح أن يقال: كفى بالله المؤمنين القتال، وذلك غير سائغ، وإنما يجيء ذلك حيث يذكر بعده منصوب في موضع الحال كما تقدم ذكره. والصحيح أن (كفى) ههنا موضوع موضع اكتف، كما أن قولهم: أحسن بزيد، موضوع موضع ما أحسن. ومعناه: اكتف بالله شهيدا، وعلى هذا }
وكفى بربك هاديا ونصيرا{
 [الفرقان/31]، }
وكفى بالله وكيلا{
 [النساء/132]، [الأحزاب/48]، وقوله: }
أو لم يكف بربك أنه على كل شيء شهيد{
 [فصلت/53]، وعلى هذا قوله: حب إلي بفلان، أي: أحبب إلي به.

ومما أدعي فيه الزيادة: الباء في قوله: } ولا تلقوا بأيديكم إلى التهلكة{ [البقرة/195]، قيل تقديره: لا تلقوا أيديكم، والصحيح أن معناه: لا تلقوا أنفسكم بأيديكم إلى التهلكة) (انظر: مغني اللبيب ص 148)، إلا أنه حذف المفعول استغناء عنه وقصدا إلى العموم، فإنه لا يجوز إلقاء أنفسهم ولا إلقاء غيرهم بأيديهم إلى التهلكة.

وقال بعضهم: الباء بمعنى (من) في قوله: }
عينا يشرب بها المقربون{
 [المطففين/28]، }
عينا يشرب بها عباد الله{
 (وجعل الباء بمعنى (من) للتبعيض أثبته الأصمعي والفارسي والقتبي وابن مالك والكوفيون. راجع: مغنى البيب ص 142) [الإنسان/6]، والوجه ألا يصرف ذلك عما عليه، وأن العين ههنا إشارة إلى المكان الذي ينبع منه الماء لا إلى الماء بعينه، نحو: نزلت بعين، فصار كقولك: مكانا يشرب به، وعلى هذا قوله تعالى: }
فلا تحسبهم بمفازة من العذاب{
 [آل عمران/] أي: بموضع الفوز. والله تعالى أعلم.


بتر

- البتر يقارب ما تقدم، لكن يستعمل في قطع الذنب، ثم أجري قطع العقب مجراه.

فقيل: فلان أبتر: إذا لم يكن له عقب يخلفه، ورجل أبتر وأباتر: انقطع ذكره عن الخير ورجل أباتر: يقطع رحمه، وقيل على الطريق التشبيه: خطبة بتراء لما لم يذكر فيها اسم الله تعالى.

وذلك لقوله عليه السلام: (كل أمر لا يبدأ فيه بذكر الله فهو أبتر) (الحديث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (كل كلام أو أمر ذي بال لا يفتح بذكر الله عز وجل فهو أبتر، أو قال: أقطع) أخرجه أحمد في المسند 2/359. وابن ماجه 1/610، وحسنه النووي وابن الصلاح).

وقوله تعالى: }
إن شانئك هو الأبتر{
 [الكوثر/3] أي: المقطوع الذكر، وذلك أنهم زعموا أن محمدا صلى الله عليه وسلم ينقطع ذكره إذا انقطع عمره لفقدان نسله، فنبه تعالى أن الذي ينقطع ذكره هو الذي يشنؤه، فأما هو فكما وصفه الله تعالى بقوله: }
ورفعنا لك ذكرك{
 [الشرح/4] وذلك لجعله أبا للمؤمنين، وتقييض من يراعيه ويراعي دينه الحق، وإلى هذا المعنى أشار أمير المؤمنين رضي الله عنه بقوله: (العلماء باقون ما بقي الدهر، أعيانهم مفقودة، وآثارهم في القلوب موجودة) (انظر: شرح نهج البلاغة 2/172) هذا في العلماء الذين هم تباع النبي عليه الصلاة والسلام، فكيف هو وقد رفع الله عز وجل ذكره، وجعله خاتم الأنبياء عليه وعليهم أفضل الصلاة والسلام؟!


بتك

- البتك يقارب البت، لكن البتك يستعمل في قطع الأعضاء والشعر، يقال: بتك شعره وأذنه.

قال الله تعالى: } فليبتكن آذان الأنعام{ [النساء/119]، ومنه سيف باتك (انظر: أساس البلاغة ص 14) : قاطع للأعضاء، وبتكت الشعر: تناولت قطعة منه، والبتكة: القطعة المنجذبة، جمعها بتك، قال الشاعر:

- 37 - طارت وفي كفه من ريشها بتك *** (هذا عجز بيت لزهير بن أبي سلمى، وصدره:

حتى إذا ما هوت كف الوليد لها

وهو في ديوانه ص 50؛ وأساس البلاغة ص 14؛ والمجمل 1/115؛ والغريبين 1/131؛ ومثلث البطليوسي 2/306)

وأما البت فيقال في قطع الحبل والوصل، ويقال: طلقت المرأة بتة وبتلة (راجع اللسان (بتل) 11/42)، وبتت الحكم بينهما، وروي: (لا صيام لمن لم يبتت الصوم من الليل) (الحديث أخرجه الدارقطني 2/172 بلفظ: (لم يبيت) وأخرجه أصحاب السنن وإسناده صحيح إلا أنهه اختلف في رفعه ووقفه، وصوب النسائي وقفه، وسيأتي الكلام عليه ثانية. انظر سنن النسائي 4/196).

والبشك مثله، يقال في قطع الثوب، ويستعمل في الناقة السريعة، ناقة بشكى (انظر: المجمل 1/126)، وذلك لتشبيه يدها في السرعة بيد الناسجة في نحو قول الشاعر (البيت للمسيب بن علس شاعر جاهلي، وهو خال الأعشى والبيت من مفضليته التي مطلعها:

أرحلت من سلمى بغير متاع *** قبل العطاس ورعتها بوداع

وهو في المفضليات ص 62؛ وشرح المفضليات للتبريزي 1/313) :

- 38 - فعل السريعة بادرت جدادها *** قبل المساء تهم بالإسراع


بتل

- قال تعالى: }
وتبتل إليه تبتيلا{
 [المزمل/8] أي: انقطع في العبادة وإخلاص النية انقطاعا يختص به، وإلى هذا المعنى أشار بقوله عز وجل: }
قل الله ثم ذرهم{
 [الأنعام/91] وليس هذا منافيا لقوله عليه الصلاة والسلام: (لا رهبانية ولا تبتل في الإسلام) (قال ابن حجر في الفتح: لم أره بهذا اللفظ، لكن في حديث سعد بن أبي وقاص عند الطبراني: (إن الله أبدلنا بالرهبانية الحنيفية السمحة)، وفي الحديث: نهى رسول الله عن التبتل أخرجه أحمد 1/175، وابن ماجه 1/593.

راجع فتح الباري 9/111، وذكره السيوطي في الجامع الصغير بلفظ: (ولا ترهب في الإسلام) ونسبه إلى عبد الرزاق عن طاوس مرسلا. راجع شرح السنة 2/371، وذكرهه البغوي ولم يعزه) فأن التبتل ههنا هو الانقطاع عن النكاح، ومنه قيل لمريم: العذراء البتول، أي: المنقطعة عن الرجال (راجع المجمل 1/115؛ والغريبين 1/132؛ واللسان (بتل) )، والانقطاع عن النكاح والرغبة عنه محظور لقوله عز وجل: } وأنكحوا الأيامى منكم{ [النور/32]، وقوله عليه الصلاة والسلام: (تناكحوا تكثروا فإني أباهي بكم الأمم يوم القيامة) (الحديث أخرجه ابن مردويه في تفسيره من حديث ابن عمر، وإسناده ضعيف؛ وعبد الرزاق عن سعيد بن أبي هلال مرسلا، والبيهقي في المعرفة عن الشافعي أنه بلغه، وفيه زيادة: (حتى بالسقط). راجع تخريج أحاديث الإحياء في الإحياء 2/22؛ والفتح الكبير 2/38؛ وفتح الباري 9/111؛ ومصنف عبد الرزاق 6/173). ونخلة مبتل: إذا انفرد عنها صغيرة معها (قال الأصمعي: المبتل: (النخلة يكون لها فسيلة قد انفردت واستغنت عن أمها، فيقال لتلك الفسيلة: البتول).


بث

- أصل البث: التفريق وإثارة الشيء كبث الريح التراب، وبث النفس ما انطوت عليه من الغم والسر، يقال: بثثته فانبث، ومنه قوله عز وجل: }
فكانت هباء منبثا{
 [الواقعة/6]، وقوله عز وجل: }
وبث فيها من كل دابة{
 [البقرة/164] إشارة إلى إيجاده تعالى مالم يكن موجودا وإظهاره إياه. وقوله عز وجل: }
كالفراش المبثوث{
 [القارعة/4] أي: المهيج بعد ركونه وخفائه.

وقوله عز وجل: } إنما أشكو بثي وحزني{ [يوسف/86] أي: غمي الذي أبثه عن كتمان، فهو مصدر في تقدير مفعول، أو بمعنى: غمي الذي بث فكري، نحو: توزعني الفكر، فيكون في معنى الفاعل.


بجس

- يقال بجس الماء وانبجس: انفجر، لكن الانبجاس أكثر ما يقال فيما يخرج من شيء ضيق، والانفجار يستعمل فيه وفيما يخرج من شيء واسع، ولذلك قال عز وجل: }
فانبجست منه اثنتا عشرة عينا{
 [الأعراف/160]، وقال في موضع آخر: }
فانفجرت منه اثنتا عشرة عينا{
 [البقرة/60]، فاستعمل حيث ضاق المخرج اللفظان (قال أبو جعفر بن الزبير: إن الواقع في الأعراف طلب بني إسرائيل من موسى عليه السلام السقيا، والوارد في البقرة طلب موسى عليه السلام من ربه، فطلبهم ابتداء فأشبه الابتداء، وطلب موسى غاية لطلبهم لأنه واقع بعده ومرتب عليه، فأشبه الابتداء الابتداء والغاية الغاية، فقيل جوابا لطلبهم فانبجست، وقيل إجابة لطلبه: فانفجرت، وتناسب على ذلك. وقال: الانبجاس: ابتداء الانفجار، والانفجار بعده غاية له. راجع ملاك التأويل 1/67 - 68)، قال تعالى: }
وفجرنا خلالهما نهرا{
 [الكهف/33]، وقال: }
وفجرنا الأرض عيونا{
 [القمر/12] ولم يقل: بجسنا


بحث

- البحث: الكشف والطلب، يقال: بحثت عن الأمر، وبحثت كذا، قال الله تعالى: } فبعث الله غرابا يبحث في الأرض{ [المائدة/31].

وقيل: بحثت الناقة الأرض برجلها في السير: إذا شددت الوطء تشبيها بذلك.


بحر

- أصل البحر: كل مكان واسع جامع للماء الكثير، هذا هو الأصل، ثم اعتبر تارة سعته المعاينة، فيقال: بحرت كذا: أوسعته سعة البحر، تشبيها به، ومنه: بحرت البعير: شققت أذنه شقا واسعا، ومنه سميت البحيرة. قال تعالى: } ما جعل الله من بحيرة{ [المائدة/103]، وذلك ما كانوا يجعلونه بالناقة إذا ولدت عشرة أبطن شقوا أذنها فيسيبونها، فلا تركب ولا يحمل عليها، وسموا كل متوسع في شيء بحرا، حتى قالوا: فرس بحر، باعتبار سعة جريه، وقال عليه الصلاة والسلام في فرس ركبه: (وجدته بحرا) (الحديث: كان فزع بالمدينة فاستعار النبي صلى الله عليه وسلم فرسا من أبي طلحة يقال له: المندوب. فركب، فلما رجع قال: (ما رأينا من شيء، وإن وجدناه لبحرا) أخرجه البخاري في الجهاد 6/58؛ ومسلم في باب شجاعة النبي رقم 2307؛ وأحمد 2/163) وللمتوسع في علمه بحر، وقد تبحر أي: توسع في كذا، والتبحر في العلم: التوسع واعتبر من البحر تارة ملوحته فقيل: ماء بحراني، أي: ملح، وقد أبحر الماء. قال الشاعر:

- 39 - قد عاد ماء الأرض بحرا فزادني *** إلى مرضي أن أبحر المشرب العذب

(البيت لنصيب. وهو في الغريبين 1/140؛ والمجمل 1/117؛ واللسان والتاج (بحر) ؛ وشمس العلوم 1/135؛ وديوان الأدب 2/294)

وقال بعضهم: البحر يقال في الأصل للماء الملح دون العذب (وهذا قول نفطويه، حيث قال: كل ماء ملح فهو بحر وقول الأموي كذا. راجع الغريبين 1/140، واللسان (بحر) )، وقوله تعالى: } مرج البحرين هذا عذب فرات وهذا ملح أجاج{ [الفرقان/53] إنما سمي العذب بحرا لكونه مع الملح، كما يقال للشمس والقمر: قمران، وقيل السحاب الذي كثر ماؤه: بنات بحر (ونقل هذا أيضا الأزهري عن الليث، ثم قال الأزهري: وهذا تصحيف منكر، والصوابك بنات بحر. قال أبو عبيد [استدراك] عن الأصمعي: يقال لسحائب يأتين قبل الصيف منتصبات: بنات بخر، وبنات مخر بالباء والميم والخاء، فقد تصحفت على المؤلف. راجعك اللسان (بحر) 4/46.

وقال ابن فارس: بنات بخر: سحائب بيض تكون في الصيف. راجع المجمل 1/117).

وقوله تعالى: } ظهر الفساد في البر والبحر{ [الروم/41] قيل: أراد في البوادي والأرياف لا فيما بين الماء، وقولهم: لقيته صحرة بحرة، أي: ظاهرا حيث لا بناء يستره.


بخس

- البخس: نقص الشيء على سبيل الظلم، قال تعالى: }
وهم فيها لا يبخسون{
 [هود/15]، وقال تعالى: }
ولا تبخسوا الناس أشياءهم{
 [الأعراف/85]، والبخس والباخس: الشيء الطفيف الناقص، وقوله تعالى: }
وشروه بثمن بخس{
 [يوسف/20] قيل: معناه: باخس، أي: ناقص، وقيل: مبخوس أي: منقوص، ويقال: تباخسوا أي: تناقصوا وتغابنوا فبخس بعضهم بعضا.


بخع

- البخع: قتل النفس غما، قال تعالى: }
فلعلك باخع نفسك{
 [الكهف/6] حث على ترك التأسف، نحو: }
فلا تذهب نفسك عليهم حسرات{
 [فاطر/8]. قال الشاعر:

- 40 - ألا أيهذا الباخع الوجد نفسه

(الشطر لذي الرمة، وتتمته:

بشيء نحته عن يديك المقادر

وهو في ديوانه ص 338، ولسان العرب (بخع) )

وبخع فلان بالطاعة وبما عليه من الحق: إذا أقر به وأذعن مع كراهة شديدة تجري مجرى بخع نفسه في شدته.


بخل

- البخل: إمساك المقتنيات عما لا يحق حبسها عنه، ويقابله الجود، يقال: بخل فهو باخل، وأما البخيل فالذي يكثر منه البخل، كالرحيم من الراحم.

والبخل ضربان: بخل بقنيات نفسه، وبخل بقنيات غيره، وهو أكثرها ذما، دليلنا على ذلك قوله تعالى: } الذين يبخلون ويأمرون الناس بالبخل{ [النساء/37].


بدا

- بدا الشيء بدوا وبداء أي: ظهر ظهورا بينا، قال الله تعالى: }
وبدا لهم من الله ما لم يكونوا يحتسبون{
 [الزمر/47]، }
وبدا لهم سيئات ما كسبوا{
 [الزمر/48]، }
فبدت لهما سوآتهما{
 [طه/121].

والبدو: خلاف الحضر، قال تعالى: }
وجاء بكم من البدو{
 [يوسف/100] أي: البادية، وهي كل مكان يبدو ما يعن فيهن أي: يعرض، ويقال للمقيم بالبادية: باد، كقوله تعالى: }
سواء العاكف فيه والباد{
 [الحج/25]، }
لو أنهم بادون في الأعراب{
 [الأحزاب/20].


بدأ

- يقال: بدأت بكذا وأبدأت وابتدأت، أي: قدمت، والبدء والابتداء: تقديم الشيء على غيره ضربا من التقديم. قال تعالى: }
وبدأ خلق الإنسان من طين{
 [السجدة/7]، وقال تعالى: }
كيف بدأ الخلق{
 [العنكبوت/20]، }
الله يبدأ الخلق{
 [يونس/34]، }
كما بدأكم تعودون{
 [الأعراف/29].

ومبدأ الشيء: هو الذي منه يتركب، أو منه يكون، فالحروف مبدأ الكلام، والخشب مبدأ الباب والسرير، والنواة مبدأ النخل، يقال للسيد الذي يبدأ به إذا عد السادات: بدء.

والله هو المبدئ المعيد (انظر: الأسماء والصفات ص 95؛ والمقصد الأسنى في شرح أسماء الله الحسنى للغزالي ص 101)، أي: هو السبب في المبدأ والنهاية، ويقال: رجع عودة على بدئه، وفعل ذلك عائدا وبادئا، ومعيدا ومبدئا، وأبدأت من أرض كذا، أي: ابتدأت منها بالخروج، وقوله تعالى: }
بادئ الرأي{
 [هود/27] (وهذه قراءة أبي عمرو بن العلاء) أي: ما يبدأ من الرأي، وهو الرأي الفطير، وقرئ: }
بادي{
 (وهي قراءة الجميع إلا أبا عمرو. راجع: الإتحاف ص 255) بغير همزة، أي: الذي يظهر من الرأي ولم يرو فيه، وشيء بديء: لم يعهد من قبل كالبديع في كونه غير معمول قبل.

والبدأة: النصيب المبدأ به في القسمة (انظر: المجمل 1/119)، ومنه قيل لكل قطعة من اللحم عظيمة بدء.


بدر

- - قال تعالى: } ولا تأكلوها إسرافا وبدارا{ [النساء/6] أي: مسارعة، يقال: بدرت إليه وبادرت، ويعبر عن الخطأ الذي يقع عن حدة: بادرة (قال ابن منظور: والبادرة: الحدة، وهو ما يبدر من حدة الرجل عند غضبه من قول أو فعل). يقال: كانت من فلان بوادر في هذا الأمر، والبدر قيل سمي بذلك لمبادرته الشمس بالطلوع، وقيل: لامتلائه تشبيها بالبدرة (البدرة: كيس فيه ألف أو عشرة آلاف درهم، سميت ببدرة السخلة)، فعلى ما قيل يكون مصدرا في معنى الفاعل، والأقرب عندي أن يجعل البدر أصلا في الباب، ثم تعتبر معانيه التي تظهر منه، فيقال تارة: بدر كذا، أي: طلع طلوع البدر، ويعتبر امتلاؤه تارة فشبه البدرة به. والبيدر: المكان المرشح لجمع الغلة فيه وملئه منه لامتلائه من الطعام. قال تعالى: } ولقد نصركم الله ببدر{ [آل عمران/123]، وهو موضع مخصوص بين مكة والمدينة.


بدع

- الإبداع: إنشاء صنعة بلا احتذاء واقتداء، ومنه قيل: ركية بديع أي: جديدة الحفر (انظر: اللسان (بدع) )، وإذا استعمل في الله تعالى فهو إيجاد الشيء بغير آلة ولا مادة ولا زمان ولا مكان، وليس ذلك إلا لله (راجع: الأسماء والصفات للبيهقي ص 40).

والبديع يقال للمبدع (انظر: المدخل لعلم التفسير ص 237)، نحو قوله تعالى: }
بديع السموات والأرض{
 [البقرة/117]، ويقال للمبدع نحو: ركية بديع، وكذلك البدع يقال لهما جميعا بمعنى الفاعل والمفعول، وقوله تعالى: }
قل ما كنت بدعا من الرسل{
 [الأحقاف/9] قيل: معناه: مبدعا لم يتقدمني رسول، وقيل: مبدعا فيما أقوله.

والبدعة في المذهب: إيراد قول لم يستن قائلها وفاعلها فيه بصاحب الشريعة وأماثلها المتقدمة وأصولها المتقنة، وروي: (كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار (الحديث في مسلم، وروايته: (وشر الأمور محدثاتها، وكل بدعة ضلالة) فقط. ورقمه 867 في كتاب الجمعة.

والحديث برواية المؤلف أخرجه النسائي 3/189 عن جابر بن عبد الله؛ وأخرجه أحمد في المسند 4/126 دون زيادة (وكل ضلالة في النار) ).

والإبداع بالرجل: الانقطاع به لما ظهر من كلال راحلته وهزالها (قال في اللسان: وأبدع به: كلت راحلته أو عطبت، وبقي منقطعا به وقسر عليه ظهره).


بدل

- الإبدال والتبديل والتبدل والاستبدال: جعل شيء مكان آخر، وهو أعلم من العوض، فإن العوض هو أن يصير لك الثاني بإعطاء الأول، والتبديل قد يقال للتغيير مطلقا وإن لم يأت ببدله، قال تعالى: }
فبدل الذين ظلموا قولا غير الذي قيل لهم{
 [البقرة/59]، }
وليبدلنهم من بعد خوفهم أمنا{
 [النور/55] وقال تعالى: }
فأولئك يبدل الله سيئاتهم حسنات{
 [الفرقان/70] قيل: أن يعملوا أعمالا صالحة تبطل ما قدموه من الإساءة، وقيل: هو أن يعفو تعالى عن سيئاتهم ويحتسب بحسناتهم (راجع الدر المنثور 6/280).

وقال تعالى: }
فمن بدله بعد ما سمعه{
 [البقرة/181]، }
وإذا بدلنا آية مكان آية{
 [النحل/101]، }
وبدلناهم بجنتيهم جنتين{
 [سبأ/16]، }
ثم بدلنا مكان السيئة الحسنة{
 [الأعراف/95]، }
يوم تبدل الأرض غير الأرض{
 [إبراهيم/48] أي: تغير عن حالها، }
أن يبدل دينكم{
 [غافر/26]، }
ومن يتبدل الكفر بالإيمان{
 [البقرة/108]، }
وإن تتولوا يستبدل قوما غيركم{
 [محمد/38]، وقوله: }
ما يبدل القول لدي{
 [ق/29] أي: لا يغير ما سبق في اللوح المحفوظ، تنبيها على أن ما علمه أن سيكون يكون على ما قد علمه لا يتغير عن حاله. وقيل: لا يقع في قوله خلف.

وعلى الوجهين قوله تعالى: }
لا تبديل لكلمات الله{
 [يونس/64]، }
لا تبديل لخلق الله{
 [الروم/30] قيل: معناه أمر وهو نهي عن الخصاء. والأبدال: قوم صالحون يجعلهم الله مكان آخرين مثلهم ماضين (وقد أنكر بعض الناس وجودهم، وللسيوطي رسالة في ذلك ذكر الأحاديث والأخبار الدالة على ذلكز راجع: الحاوي للفتاوي 2/241).

وحقيقته: هم الذين بدلوا أحوالهم الذميمة بأحوالهم الحميدة، وهم المشار إليهم بقوله تعالى: } أولئك يبدل الله سيئاتهم حسنات{ [الفرقان/70].

والبأدلة: ما بين العنق إلى الترقوة، والجمع: البآدل (انظر: اللسان (بدل) )، قال الشاعر:

- 41 - ولا رهل لباته وبآدله

(هذا عجز بيت ينسب للعجير السلولي وينسب لأم يزيد بن الطثرية، وشطره:

فتى قد قد السيف لا متضافل

وهو في اللسان (بدل) بلا نسبة؛ والمجمل 1/119؛ وشمس العلوم 1/141؛ والخصائص 1/79؛ وشرح الحماسة 3/46)


بدن

- البدن: الجسد، لكن البدن يقال اعتبارا بعظم الجثة، والجسد يقال اعتبارا باللون، ومنه قيل: ثوب مجسد، ومنه قيل: امرأة بادن وبدين: عظيمة البدن، وسميت البدنة بذلك لسمنها يقال: بدن إذا سمن، وبدن كذلك، وقيل: بل بدن إذا أسن (انظر: المجمل 1/119)، وأنشد:

- 42 - وكنت خلت الشيب والتبدينا *** (الشطر ينسب لحميد الأرقط وينسب للكميت، وعجزه:

والهم مما يذهل القرينا

وهو في شعر الكميت 2/19؛ واللسان (بدن) ؛ والتاج (بدن) ؛ والمجمل 1/119؛ والمشوف المعلم 1/95؛ وشمس العلوم 1/143)

وعلى ذلك ما روي عن النبي عليه الصلاة والسلام: (لا تبادروني بالركوع والسجود فإني قد بدنت) (الحديث عن معاوية عن النبي صلى الله عليه وسلم قال: (لا تبادروني بالركوع والسجود، فإنه مهما أسبقكم به إذا ركعت تدركوني إذا رفعت، ومهما أسبقكم به إذا سجدت تدركوني إذا رفعت، فإني قد بدنت)، ويروى (بدنت) الحديث حسن وقد أخرجه أحمد 4/92، وأبو داود (619) ؛ وابن ماجه (963) ؛ وأخرجه ابن حبان (انظر: الإحسان في ترتيب صحيح ابن حبان 3/323). راجع شرح السنة 3/415) أي: كبرت وأسننت، وقوله تعالى: }
فاليوم ننجيك ببدنك{
 [يونس/92] أي: بجسدك، وقيل يعني بدرعك، فقد يسمى الدرع بدنه لكونها على البدن، كما يسمى موضع اليد من القميص يدا، وموضع الظهر والبطن ظهرا وبطنا، وقوله تعالى: }
والبدن جعلناها لكم من شعائر الله{
 [الحج/36] هو جمع البدنة التي تهدى.


بذر

- التبذير: التفريق، وأصله إلقاء البذر وطرحه، فاستعير لكل مضيع لماله، فتبذير البذر: تضييع في الظاهر لمن لم يعرف مآل ما يلقيه. قال الله تعالى: }
إن المبذرين كانوا إخوان الشياطين{
 [الإسراء/27]، وقال تعالى: }
ولا تبذر تبذيرا{
 [الإسراء/26].


بر

- البر خلاف البحر، وتصور منه التوسع فاشتق منه البر، أي: التوسع في فعل الخير، وينسب ذلك إلى الله تعالى تارة نحو: } إنه هو البر الرحيم{ [الطور/28]، وإلى العبد تارة، فيقال: بر العبد ربه، أي: توسع في طاعته، فمن الله تعالى الثواب، ومن العبد الطاعة. وذلك ضربان:

ضرب في الاعتقاد.

وضرب في الأعمال، وقد اشتمل عليه قوله تعالى: }
ليس البر أن تولوا وجوهكم{
 [البقرة/177] وعلى هذا ما روي (أنه سئل عليه الصلاة والسلام عن البر، فتلا هذه الآية) (الحديث أخرجه ابن أبي حاتم وصححه عن أبي ذر أنه سأل رسول الله عن الإيمان فتلا }
ليس البر...{
 حتى فرغ منها ثم سأله أيضا فتلاها، ثم سأله فتلاها، وقال: (وإذا عملت حسنة أحبها قلبك، وإذا عملت سيئة أبغضها قلبك) انظر: الدر المنثور 1/410؛ والمستدرك 2/272).

فإن الآية متضمنة للاعتقاد والأعمال الفرائض والنوافل. وبر الواليدن: التوسع في الإحسان إليهما، وضده العقوق، قال تعالى: } لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم{ [الممتحنة/8]، ويستعمل البر في الصدق لكونه بعض الخير المتوسع فيه، يقال: بر في قوله، وبر في يمينه، وقول الشاعر:

- 43 - أكون مكان البر منه

(الشكر لخداش بن زهير وهو بتمامه:

أكون مكان البر منه ودونه *** وأجعل مالي دونه وأوامره

وهو في تاج العروس (بر) ؛ والمجمل 1/112؛ واللسان (برر) ؛ وليس في شعره، وذكر جامع ديوانه بيتا له من نفس القافية والبحر؛ وهو في شمس العلوم 1/123)

قيل: أردا به الفؤاد، وليس كذلك، بل أراد ما تقدم، أي: يحبني محبة البر.

ويقال: بر أباه فهو بار وبر مثل: صائف وصيف، وطائف وطيف، وعلى ذلك قوله تعالى: }
وبرا بوالدتي{
 [مريم/32]. وبر في يمينه فهو بار، وأبررته، وبرت يميني، وحج مبرور أي: مقبول، وجمع البار: أبرار وبررة، قال تعالى: }
إن الأبرار لفي نعيم{
 [الانفطار/13]، وقال: }
كلا إن كتاب الأبرار لفي عليين{
 [المطففين/18]، وقال في صفة الملائكة: }
كرام بررة{
 [عبس/16].

فبررة خص بها الملائكة في القرآن من حيث إنه أبلغ من أبرار (راجع: الإتقان للسيوطي 1/253؛ والبرهان للزركشي 4/18)، فإنه جمع بر، وأبرار جمع بار، وبر أبلغ من بار، كما أن عدلا أبلغ من عادل.

والبر معروف، وتسميته بذلك لكونه أوسع ما يحتاج إليه في الغذاء، والبرير خص بثمر الأراك ونحوه، وقولهم: لا يعرف الهر من البر (انظر مجمع الأمثال 2/269)، من هذا. وقيل: هما حكايتا الصوت. والصحيح أن معناه لا يعرف من يبره ومن يسيء إليه.

والبربرة: كثرة الكلام، وذلك حكاية صوته.


برأ

- أصل البرء والبراء والتبري: التقصي مما يكره مجاورته، ولذلك قيل: برأت (قال الصاغاني: وبرئت من المرض برءا، وأهل الحجاز يقولون: برأت من المرض برءا، وكلهم يقولون في المستقبل يبرأ انظر: العباب (برا) ) من المرض وبرئت من فلان وتبرأت وأبرأته من كذا، وبرأته، ورجل بريء، وقوم برآء وبريئون.

قال عز وجل: }
براءة من الله ورسوله{
 [التوبة/1]، }
أن الله بريء من المشركين ورسوله{
 [التوبة/3]، وقال:: }
أنتم بريئون مما أعمل وأنا بريء مما تعملون{
 [يونس/41]، }
إنا برآء منكم ومما تعبدون من دون الله{
 [الممتحنة/4]، }
وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون{
 [الزخرف/26]، }
فبرأه الله مما قالوا{
 [الأحزاب/69]، وقال: }
إذ تبرأ الذين اتبعوا من الذين اتبعوا{
 [البقرة/166].

والبارئ خص بوصف الله تعالى، نحو قوله: }
الباريء المصور{
 [الحشر/24]، وقوله تعالى: }
فتوبوا إلى بارئكم{
 [البقرة/54]، والبرية: الخلق، قيل: أصله الهمز فترك (انظر: المجمل 1/122؛ والعباب (برأ 1/52؛ واللسان (برأ) )، وقيل: بل ذلك من قولهم: بريت العود، وسميت برية لكونها مبرية من البرى (انظر: اللسان (برأ) 1/31) أي: التراب، بدلالة قوله تعالى: }
خلقكم من تراب{
 [غافر/67]، وقوله تعالى: }
أولئك هم خير البرية{
 [البينة/7]، وقال: }
شر البرية{
 [البينة/6].


برج

- البروج: القصور، الواحد: برج، وبه سمي بروج السماء لمنازلها المختصة بها، قال تعالى: }
والسماء ذات البروج{
 [البروج/1]، وقال تعالى: }
تبارك الذي جعل في السماء بروجا{
 [الفرقان/61]، وقوله تعالى: }
ولو كنتم في بروج مشيدة{
 [النساء/78] يصح أن يراد بها بروج في الأرض، وأن يراد بها بروج النجم، ويكون استعمال لفظ المشيدة فيها على سبيل الاستعارة، وتكون الإشارة بالمعنى إلى نحو ما قال زهير:

- 44 - ومن هاب أسباب المنايا ينلنه *** ولو نال أسباب السماء بسلم (البيت من معلقته، وهو في ديوانه ص 87؛ وشرح المعلقات 1/122)

وأن يكون البروج في الأرض، وتكون الإشارة إلى ما قال الآخر:

- 45 - ولو كنت في غمدان يحرس بابه *** أراجيل أحبوش وأسود آلف

- 46 - إذا لأتتني حيث كنت منيتي *** يخب بها هاد لإثري قائف (البيتان لثعلبة بن حزن العبدي، وهما في حماسة البحتري الباب 52؛ والبصائر 2/234؛ وتفسير الراغب ورقة 279)

وثوب مبرج: صورت عليه بروج، واعتبر حسنه، فقيل: تبرجت المرأة أي: تشبهت به في إظهار المحاسن، وقيل: ظهرت من برجها، أيك قصرها، ويدل على ذلك قوله تعالى: }
وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى{
 [الأحزاب/33]، وقوله: }
غير متبرجات بزينة{
 [النور/60]، والبرج: سعة العين وحسنها تشبيها بالبرج في الأمرين.


برح

- البراح: المكان المتسع الظاهر الذي لا بناء فيه ولا شجر، فيعتبر تارة ظهوره فيقال: فعل كذا براحا، أي: صراحا لا يستره شيء، وبرح الخفاء: ظهر، كأنه حصل في براح يرى (انظر: البصائر 2/236)، ومنه: براح الدار، وبرح: ذهب في البراح، ومنه: البارح للريح الشديد، والبارح من الظباء والطير، لكن خص البارح بما ينحرف عن الرامي إلى جهة لا يمكنه فيها الرمي فيتشاءم به، وجمعه بوارح، وخص السانح بالمقبل من جهة يمكن رميه، ويتيمن به، والبارحة: الليلة الماضية، وما برح: ثبت في البراح، ومنه قوله عز وجل: }
لا أبرح{
 [الكهف/60]، وخص بالإثبات، كقولهم: لا أزال؛ لأن برح وزال اقتضيا معنى النفي، و (لا) للنفي، والنفيان يحصل من اجتماعهما إثبات، وعلى ذلك قوله عز وجل: }
لن نبرح عليه عاكفين{
 [طه/91]، وقال تعالى: }
لا أبرح حتى أبلغ مجمع البحرين{
 [الكهف/60]، ولما تصور من البارح معنى التشاؤم اشتق منه التبريح والتباريح فقيل: برح بي الأمر، وبرح بي فلان في التقاضي، وضربه ضربا مبرحا، وجاء فلان بالبرح، و:

- 47 - أبرحت ربا وأبرحت جارا

(هذا عجز بيت للأعشى وصدره:

تقول ابنتي حين جد الرحيل

وهو في ديوانه ص 82؛ والأفعال 4/82؛ وجمهرة اللغة 1/218؛ والمجمل 1/123؛ وديوان الأدب 2/288)

أي: أكرمت، وقيل للرامي إذا أخطأ: برحى (انظر: المجمل 1/123) دعاءا عليه، وإذا أصاب: مرحى، دعاءا له، ولقيت منه البرحين (البرحين: مثلثة الباء، أي: الدواهي والشدائد، وانظر المستقصى 2/184) والبرحاء، أي: الشدائد، وبرحاء الحمى: شدتها.


برد

- أصل البرد خلاف الحر، فتارة يعتبر ذاته فيقال: برد كذا، أي: اكتسب بردا، وبرد الماء كذا، أي: أكسبه بردا، نحو:

- 48 - ستبرد أكبادا وتبكي بواكيا *** (هذا عجز بيت لمالك بن الريب، وصدره:

وعطل قلوصي في الركاب فإنها

وهو في المجمل 1/124؛ واللسان (برد) ؛ وأساس البلاغة ص 19؛ وشمس العلوم 1/152)

ويقال: برده أيضا، وقيل: قد جا أبرد؟؟، وليس بصحيح (قال ابن منظور: ولا يقال أبردته إلا في لغة رديئة)، ومنه البرادة لما يبرد الما، ويقال: برد كذا، إذا ثبت (انظر: الأفعال 4/79) ثبوت البرد، واختصاص للثبوت بالبرد كاختصاص الحرارة بالحر، فيقال: برد كذا، أي: ثبت، كما يقال: برد عليه دين. قال الشاعر:

- 49 - اليوم يوم بارد سمومه *** (هذا شطر بيت وعجزه

من جزع اليوم فلا تلومه

ولم ينسب، وهو في اللسان (برد) ؛ والمجمل 1/104؛ والأفعال 4/79؛ والجمهرة 1/240؛ وتهذيب اللغة 13/105)

وقال الآخر:

- 50 - قد برد المو *** ت على مصطلاه أي برود (البيت تمامه:

بارز ناجذاه قد برد المو *** ت على مصطلاه أي برود

وهو لأبي زبيد الطائي في اللسان (برد) ؛ وديوانه ص 594؛ وأمالي اليزيدي ص 9؛ وتهذيب اللغة 14/105؛ والمعاني الكبير 2/859؛ ونظام الغريب ص 13)

أي: ثبت، يقال: لم يبرد بيدي شيء، أي: لم يثبت، وبرد الإنسان: مات.

وبرده: قتله، ومنه: السيوف البوادر، وذلك لما يعرض للميت من عدم الحرارة بفقدان الروح، أو لما يعرض له من السكون، وقولهم للنوم، برد، إما لما يعرض عليه من البرد في ظاهر جلده، أو لما يعرض له من السكون، وقد علم أن النوم من جنس الموت لقوله عز وجل: }
الله يتوفى الأنفس حين موتها والتي لم تمت في منامها{
 [الزمر/42]، وقال: }
لا يذقون فيها بردا ولا شرابا{
 [النبأ/24] أي: نوما.

وعيش بارد، أي طيب، اعتبارا بما يجد الإنسان في اللذة في الحر من البرد، أو بما يجد من السكون.

والأبردان: الغداة والعشي؛ لكونهما أبرد الأوقات في النهار، والبرد: ما يبرد من المطر في الهواء فيصلب، وبرد السحاب: اختص بالبرد، وسحاب أبرد وبرد: ذو برد، قال الله تعالى: } وينزل من السماء من جبال فيه من برد{ [النور/43]. والبردي: نبت ينسب إلى البرد لكونه نابتا به، وقيل: (أصل كل داء البردة) (الحديث ضعيف، أخرجه أبو نعيم والمستغفري والدارقطني في العلل بسند فيه تمام بن نجيح، ضعفه الدارقطني ووثقه ابن معين وغيره، عن أنس رفعه. ولأبي نعيم أيضا عن ابن عباس مرفوعا مثله، ومن حديث عمر بن الحارث عن أبي سعيد رفعهك (أصل كل داء البردة) ومفرداتها ضعيفة.

وقال الدارقطني كغيره: الأشبه بالصواب أنه من قول الحسن البصري، وحكاه في الفائق من كلام ابن مسعود. راجع: كشف الخفاء 1/132؛ والفائق 11/102)

أي: التخمة، وسميت بذلك لكونها عارضة من البرودة الطبيعية التي تعجز عن الهضم.

والبرود يقال لما يبرد به، ولما يبردن فيكون تارة فعولا في معنى فاعل، وتارة في معنى مفعول، نحو: ماء برود، وثغر برود، كقولهم للكحل: برود. وبردت الحديد: سحلته، من قولهم بردته، أي: قتلته، والبرادة ما يسقط، والمبرد: الآلة التي يبرد بها.

والبرد في الطرق جمع البريد، وهم الذين يلزم كل واحد منهم موضعا منه معلوما، ثم اعتبر فعله في تصرفه في المكان المخصوص به، فقيل لكل سريع: هو يبرد، وقيل لجناحي الطائر: بريداه، اعتبارا بأن ذلك منه يجري مجرى البريد من الناس في كونه متصرفا في طريقهن وذلك فرع على فرع حسب ما يبين في أصول الاشتقاق.


برز

- البراز: الفضاء، وبرز: حصل في براز، وذلك إما أن يظهر بذاته نحو: }
وترى الأرض بارزة{
 [الكهف/47] تنبيها أنه تبطل فيها الأبنية وسكاتها، ومنه: المبارزة للقتال، وهي الظهور من الصف، قال تعالى: }
لبرز الذين كتب عليهم القتل{
 [آل عمران/154]، وقال عز وجل: }
ولما برزوا لجالوت وجنوده{
 [البقرة/250] ؛ وإما أن يظهر بفضله، وهو أن يسبق في فعل محمود؛ وإما أن ينكشف عنه ما كان مستورا منه، ومنه قوله تعالى: }
وبرزوا لله الواحد القهار{
 [إبراهيم/48]، وقال تعالى: }
يوم هم بارزون{
 [غافر/16]، وقوله: عز وجل: }
وبرزت الجحيم للغاوين{
 [الشعراء/91] تنبيها أنهم يعرضون عليها، ويقال: تبرز فلان، كناية عن التغوط (انظر: الفائق 1/92). وامرأة برزة (انظر: الأفعال 4/118) ؛ عفيفة؛ لأن رفعتها بالعفة، لا أن اللفظة اقتضت ذلك.


برزخ

- البرزخك الحاجز والحد بين الشيئين، وقيل: أصله برزه فعرب، وقوله تعالى: }
بينهما برزخ لا يبغيان{
 [الرحمن/20]، والبرزخ في القيامة: الحائل بين الإنسان وبين بلوغ المنازل الرفيعة في الآخرة، وذلك إشارة إلى العقبة المذكورة في قوله عز وجل: }
فلا اقتحم العقبة{
 [البلد/11]، قال تعالى: }
ومن ورائهم برزخ إلى يوم يبعثون{
 [المؤمنون/100]، وتلك العقبة موانع من أحوال لا يصل إليها إلا الصالحون. وقيل: البرزخ ما بين الموت إلى القيامة.


برص

- البرص معروف، وقيل للقمر: أبرص، للنكتة التي عليه، وسام أبرص (وهو من كبار الوزغ، وهما اسمان جعلا واحدا، راجع: حياة الحيوان 1/542)، سمي بذلك تشبيها بالبرص، والبريص: الذي يلمع لمعان الأبرص، ويقارب البصيص (انظر: أساس البلاغة ص 20، ولم ترد هذه المادة في القرآن)، بص يبص: إذا برق.


برق

- البرق: لمعان السحاب، قال تعالى: }
فيه ظلمات ورعد وبرق{
 [البقرة/19]. يقال: برق وأبرق (أجاز أبو عمر وأبو عبيدة: أبرق وأرعد ولم يجزه الأصمعي)، وبرق يقال في كل ما يلمع، نحو: سيف بارق، وبرق وبرق يقال في العين إذا اضطربت وجالت من خوف قال عز وجل: }
فإذا برق البصر{
 [القيامة/7]، وقرئ: (برق) (وهي قراءة نافع وأبي جعفر المدنيين. راجع: الإتحاف ص 428)، وتصور منه تارة اختلاف اللون فقيل البرقة للأرض ذات حجارة مختلفة الألوان، والأبرق: الجبل فيه سواد وبياض، وسموا العين برقاء لذلك، وناقة بروق: تلمع بذنبها، والبروقة: شجرة تخضر إذا رأت السحاب، وهي التي يقال فيها: أشكر من بروقة (راجع المثل في المجمل 1/121؛ وأساس البلاغة ص 20؛ ومجمع الأمثال 1/388). وبرق طعامه بزيت: إذا جعل فيه قليلا يلمع منه، والبارقة والأبيرق: السيف، للمعانه، والبراق، قيل: هو دابة ركبها النبي صلى الله عليه وسلم لما عرج به، والله أعلم بكيفيته، والإبريق معروف، وتصور من البرق ما يظهر من تجويفه، وقيل: برق فلان ورعد، وأبرق وأرعد: إذا تهدد.


برك

- أصل البرك صدر البعير وإن استعمل في غيره، ويقال له: بركة، وبرك البعير: ألقى بركه، واعتبر منه معنى اللزوم، فقيل: ابتركوا في الحرب، أي: ثبتوا ولا زموا موضع الحرب، وبراكاء الحرب وبروكاؤها للمكان الذي يلزمه الأبطال، وابتركت الدابة: وقفت وقوفا كالبروك، وسمي محبس الماء بركة، والبركة: ثبوت الخير الإلهي في الشيء.

قال تعالى: } لفتحنا عليهم بركات من السماء والأرض{ [الأعراف/96]، وسمي بذلك لثبوت الخير فيه ثبوت الماء في البركة.

والمبارك: ما فيه ذلك الخير، على ذلك: }
هذا ذكر مبارك أنزلناه{
 [الأنبياء/50] تنبيها على ما يفيض عليه من الخيرات الإلهية، وقال: }
كتاب أنزلناه إليك مبارك{
 [الأنعام/155]، وقوله تعالى: }
وجعلني مباركا{
 [مريم/31] أي: موضع الخيرات الإليهة، وقوله تعالى: }
إنا أنزلناه في ليلة مباركة{
 [الدخان/3]، }
رب أنزلني منزلا مباركا{
 [المؤمنون/29] أي: حيث يوجد الخير الإلهي، وقوله تعالى: }
ونزلنا من السماء ماء مباركا{
 [ق/9] فبركة ماء السماء هي ما نبه عليه بقوله: }
لم تر أن الله أنزل من السماء ماء فسلكه ينابيع في الأرض ثم يخرج به زرعا مختلفا ألوانه{
 [الزمر/21]، وبقوله تعالى: }
وأنزلنا من السماء ماء بقدر فأسكناه في الأرض{
 [المؤمنون/18]، ولما كان الخير الإلهي يصدر من حيث لا يحس، وعلى وجه لا يحصى ولا يحصر قيل لكل ما يشاهد منه زيادة غير محسوسة: هو مبارك، وفيه بركة، وإلى هذه الزيادة أشير بما روي أنه: (لا ينقص مال من صدقة) (الحديث أخرجه مسلم في صحيحه، وروايته فيه: (ما نقصت صدقة من مال) في باب البر والصلة رقم (2588) ) لا إلى النقصان المحسوس حسب ما قال بعض الخاسرين حيث قيل له ذلك، فقال: بيني وبينك الميزان.

وقوله تعالى: }
تبارك الذي جعل في السماء بروجا{
 [الفرقان/61] فتنبيه على ما يفيضه علينا من نعمه بواسطة هذه البروج والنيرات المذكورة في هذه الآية، وكل موضع ذكر فيه لفظ (تبارك) فهو تنبيه على اختصاصه تعالى بالخيرات المذكورة مع ذكر (تبارك). وقوله تعالى: }
فتبارك الله أحسن الخالقين{
 [المؤمنون/14]، }
تبارك الذي نزل الفرقان{
 [الفرقان/1]، }
تبارك الذي إن شاء جعل لك خيرا من ذلك جنات{
 [الفرقان/10]، }
فتبارك الله رب العالمين{
 [غافر/64]، }
تبارك الذي بيده الملك{
 [الملك/1]. كل ذلك تنبيه على اختصاصه تعالى بالخيرات المذكورة مع ذكر (تبارك).


برم

- الإبرام: إحكام الأمر، قال تعالى: } أم أبرموا أمرا فإنا مبرمون{ [الزخرف/79]، وأصله من إبرام الحبل، وهو ترديد فتله، قال الشاعر:

- 51 - على كل حال من سحيل ومبرم *** (هذا عجز بيت لزهير، وصدره:

يمينا لنعم السيدان وجدتما

وهو من معلقته الميمية، انظره: في ديوانه ص 79؛ وشرح المعلقات 1/108؛ وأساس البلاغة ص 21)

والبريم: المبرم، أي: المفتول فتلا محكما، يقال: أبرمته فبرم، ولهذا قيل للبخيل الذي لا يدخل في الميسر: برم (انظر: اللسان (برم) )، كما يقال للبخيل: مغلول اليد.

والمبرم: الذي يلح ويشدد في الأمر تشبيها بمبرم الحبل، والبرم كذلك، ويقال لمن يأكل تمرتين تمرتين: برم، لشدة ما يتناوله بعضه على بعض، ولما كان البريم من الحبل قد يكون ذا لونين سمي كل ذي لونين به من جيش مختلط أسود وأبيض، ولغنم مختلط، وغير ذلك.

والبرمة في الأصل هي القدر المبرمة، وجمعها برام، نحو حفرة وحفار، وجعل على بناء المفعول، نحو: ضحكة وهزأة (قال ابن مالك:

وفعلة لاسم مفعول وإن فتحت *** من وزنه العين يرتد اسم من فعلا

وقال ابن المرحل أيضا:

إن ضحكت منك كثيرا فتية *** فأنت ضحكة وهم ضحكة

بضم فاء الكل مع إسكان *** عين في الأول بعكس الثاني).


بره

- البرهان: بيان للحجة، وهو فعلان مثل: الرجحان والثنيان، وقال بعضهم: هو مصدر بره يبره: إذا ابيض، ورجل أبره وامرأة برهاء، وقوم بره، وبرهرهة (انظر: المجموع المغيث 1/153) : شابة بيضاء.

والبرهة: مدة من الزمان، فالبرهان أوكد الأدلة، وهو الذي يقتضي الصدق أبدا لا محالة، وذلك أن الأدلة خمسة أضرب:

- دلالة تقتضي الصدق أبدا.

- ودلالة تقتضي الكذب أبدا.

- ودلالة إلى الصدق أقرب

- ودلالة إلى الكذب أقرب.

- ودلالة هي إليهما سواء.

قال تعالى: }
قل: هاتوا برهانكم إن كنتم صادقين{
 [البقرة/111]، }
قل: هاتوا برهانكم هذا ذكر من معي{
 [الأنبياء/24]، }
قد جاءكم برهان من ربكم{
 [النساء/174].


بزغ

- قال تعالى: }
فلما رأى الشمس بازغة{
 [الأنعام/78]، }
فلما رأى القمر بازغا{
 [الأنعام/77]، أي: طالعا منتشر الضوء، وبزغ الناب، تشبيها به، وأصله من: بزغ البيطار الدابة: أسال دمها فبزغ هو، أي: سال.


بس

- قال الله تعالى: }
وبست الجبال بسا{
 [الواقعة/5]، أي: فتتت، من قولهم: بسست الحنطة والسويق بالماء: فتته به، وهي بسيسة، وقيل: معناه: سقت سوقا سريعا، من قولهم: انبست الحيات: انسابت انسيابا سريعا، فيكون كقوله عز وجل: }
ويوم نسير الجبال{
 [الكهف/47]، وكقوله: }
وترى الجبال تحسبها جامدة وهي تمر مر السحاب{
 [النمل/88].

وبسست الإبل: زجرتها عند السوق، وأبسست بها عند الحلب، أي: رققت لها كلاما تسكن إليه، وناقة بسوس: لا تدر إلى على الإبساس، وفي الحديث: (وجاء أهل اليمن يبسون عيالهم) (الحديث عن سفيان بن أبي زهير أنه قال: سمعت رسول الله يقول: (يفتح اليمن فيأتي قوم يبسون فيتحملون بأهليهم ومن أطاعهم، والمدينة خير لهم لو كانوا يعلمون). وهو صحيح أخرجه البخاري. انظر: الفتح 4/90؛ وتنوير الحوالك 3/85) أي: كانوا يسوقونهم.


بسر

- البسر: الاستعجال بالشيء قبل أوانه، نحو: بسر الرجل الحاجة: طلبها في غير أوانها، وبسر الفحل الناقة: ضربها قبل الضبعة (انظر: اللسان (بسر). والضبعة: شدة شهوة الفحل للناقة. انظر: اللسان (ضبع) )، وماء بسر: متناول من غديره قبل سكونه، وقيل للقرح الذي ينكأ قبل النضج: بسر، ومنه قيل لما لم يدرك من التمر: بسر، وقوله عز وجل: }
ثم عبس وبسر{
 [المدثر/22] أي: أظهر العبوس قبل أوانه وفي غير وقته، فإن قيل: فقوله: }
ووجوه يومئذ باسرة{
 [القيامة/24] ليس يفعلون ذلك قبل الوقت، وقد قلت: إن ذلك يقال فيما كان قبل الوقت! قيل: إن ذلك إشارة إلى حالهم قبل الانتهاء بهم إلى النار، فخص لفظ البسر، تنبيها أن ذلك مع ما ينالهم من بعد يجري مجرى التكلف ومجرى ما يفعل قبل وقته، ويدل على ذلك قوله عز وجل: }
تظن أن يفعل بها فاقرة{
 [القيامة/25].


بسط

- بسط الشيء: نشره وتوسيعه، فتارة يتصور منه الأمران، وتارة يتصور منه أحدهما، ويقال: بسط الثوب: نشره، ومنه: البساط، وذلك اسم لكل مبسوط، قال الله تعالى: }
والله جعل لكم الأرض بساطا{
 [نوح/19] والبساط: الأرض المتسعة وبسيط الأرض: مبسوطة، واستعار قوم البسط لكل شيء لا يتصور فيه تركيب وتأليف ونظم، قال الله تعالى: }
والله يقبض ويبسط{
 [البقرة/245]، وقال تعالى: }
ولو بسط الله الرزق لعباده{
 [الشورى/27] أي: لو وسعه، }
وزاده بسطة في العلم والجسم{
 [البقرة/247] أي: سعة.

قال بعضهم: بسطته في العلم هو أن انتفع هو به ونفع غيره، فصار له به بسطة، أي: جودا.

وبسط اليد: مدها. قال عز وجل: }
وكلبهم باسط ذراعيه بالوصيد{
 [الكهف/18]، وبسط الكف يستعمل تارة للطلب نحو: }
كباسط كفيه إلى الماء ليبلغ فاه{
 [الرعد/14]، وتارة للأخذ، نحو: }
والملائكة باسطوا أيديهم{
 [الأنعام/93]، وتارة للصولة والضرب. قال تعالى: }
ويبسطوا إليكم أيديهم وألسنتهم بالسوء{
 [الممتحنة/2]، وتارة للبذل والإعطاء: }
بل يداه مبسوطتان{
 [المائدة/64].

والبسط: الناقة تترك مع ولدها، كأنها المبسوط نحو: النكث والنقض في معنى المنكوث والمنقوض، وقد أبسط ناقته، أي: تركها مع ولدها.


بسل

- البسل: ضم الشيء ومنعه، ولتضمنه لمعنى الضم استعير لتقطيب الوجه، فقيل: هو باسل ومبتسل الوجه، ولتضمنه لمعنى المنع قيل للمحرم والمرتهن: بسل، وقوله تعالى: }
وذكر به أن تبسل نفس بما كسبت{
 [الأنعام/70] أي: تحرم الثواب، والفرق بين الحرام والبسل أن الحرام عام فيما كان ممنواعا منه بالحكم والقهر، والبسل هو الممنوع منه بالقهر، قال عز وجل: }
أولئك الذين أبسلو بما كسبوا{
 [الأنعام/70] أي: حرموا الثواب، وفسر بالارتهان لقوله: }
كل نفس بما كسبت رهينة{
 [المدثر/38]. قال الشاعر:

- 52 - وإبسالي بني بغير جرم

(الشطر لعوف بن الأحوص، وعجزه:

بعوناه ولا بدم قراض

ويروى: ولا بدم مراق وهو في مجاز القرآن 1/194؛ والمجمل 1/125؛ والمعاني الكبير 2/1114؛ وشمس العلوم 1/172؛ واللسان (بسل) ؛ والصحاح (بسل) ) وقال آخر:

- 53 - فإن تقويا منهم فإنهم بسل *** (هذا عجز بيت وشطره:

بلاد بها نادمتهم وألفتهم

وهو لزهير بن أبي سلمى في ديوانه ص 59)

أقوى المكان: إذا خلا.

وقيل للشجاعة: البسالة، إما لما يوصف به الشجاع من عبوس وجهه، أو لكون نفسه محرما على أقرانه لشجاعته، أو لمنعه لما تحت يده عن أعدائه، وأبسلت المكان: حفظته وجعلته بسلا على من يريده، والبسلة: أجرة الراقي (انظر: المجمل 1/125)، وذلك لفظ مشتق من قول الراقي: أبسلت فلانا، أي:جعلته بسلا، أي: شجاعا قويا على مدافعة الشيطان أو الحيات والهوام، أو جعلته مبسلا، أي: محرما عليها، [وسمي ما يعطى الراقي بسلة]، وحكي: بسلت الحنظل: طيبته، فإن يكن ذلك صحيحا فمعناه: أزلت بسالته، أي: شدته، أو بسله أي: تحريمه، وهو ما فيه من المرارة الجارية مجرى كونه محرما، و (بسل) في معنى أجل وبس (بس معنى حسب. انظر القاموس)


بشر

- البشرة: ظاهر الجلد، والأدمة: باطنه، كذا قال عامة الأدباء، وقال أبو زيد بعكس ذلك (ذكر قوله الأزهري في تهذيبه 11/360، والذي غلطه ثعلب)، وغلطه أبو العباس وغيره، وجمعها: بشر وأبشار، وعبر عن الإنسان بالبشر اعتبارا بظهور جلده من الشعر، بخلاف الحيوانات التي عليها الصوف أو الشعر أو الوبر، واستوى في لفظ البشر الواحد والجمع، وثني فقال تعالى: } أنؤمن لبشرين{ [المؤمنون/47].

وخص في القرآن كل موضع اعتبر من الإنسان جثته وظاهره بلفظ البشر، نحو: }
الذي خلق من الماء بشرا{
 [الفرقان/54]، وقال عز وجل: }
إني خالق بشرا من طين{
 [ص/71]، ولما أراد الكفار الغض من الأنبياء اعتبروا ذلك فقالوا: }
إن هذا إلا قول البشر{
 [المدثر/25]، وقال تعالى: }
أبشرا منا واحدا نتبعه{
 [القمر/24]، }
ما أنتم إلا بشر مثلنا{
 [يس/15]، }
أنؤمن لبشرين مثلنا{
 [المؤمنون/47]، }
قالوا أبشر يهدونا{
 [التغابن/6]، وعلى هذا قال: }
إنما بشر مثلكم{
 [الكهف/110]، تنبيها أن الناس يتساوون في البشرية، وإنما يتفاضلون بما يختصون به من المعارف الجليلة والأعمال الجميلة، ولذلك قال بعده: }
يوحي إلى{
 [الكهف/110]، تنبيها أني بذلك تميزت عنكم. وقال تعالى: }
لم يمسسني بشر{
 [مريم/20] فخص لفظ البشر، وقوله: }
فتمثل لها بشرا سويا{
 [مريم/17] فعبارة عن الملائكة، ونبه انه تشبح لها وتراءى لها بصورة بشر، وقوله تعالى: }
ما هذا بشرا{
 [يوسف/31] فإعظام له وإجلال وأنه أشرف وأكرم من أن يكون جوهره البشر.

وبشرت الأديم: أصبت بشرته، نحو: أنفته ورجلته، ومنه: بشر الجراد الأرض إذا أكلته، والمباشرة: الإفضاء بالبشرتين، وكني بها عن الجماع في قوله: }
ولا تباشروهن وأنتم عاكفون في المساجد{
 [البقرة/187]، وقال تعالى: }
فالآن باشروهن{
 [البقرة/187].

وفلان مؤدم مبشر (قال ابن منظور: وفي الصحاح: فلان مؤدم مبشر: إذا كان كاملا من الرجال)، أصله من قولهم: أبشره الله وآدمه، أي: جعل له بشرة وأدمة محمودة، ثم عبر بذلك عن الكامل الذي يجمع بين الفضيلتين الظاهرة والباطنة.

وقيل معناه: جمع لين الأدمة وخشونة البشرة، وأبشرت الرجل وبشرته وبشرته: أخبرته بسار بسط بشرة وجهه، وذلك أن النفس إذا سرت انتشر الدم فيها انتشار الماء في الشجر، وبين هذه الألفاظ فروق، فإن بشرته عام، وأبشرته نحو: أحمدته، وبشرته على التكثير، وأبشر يكون لازما ومتعديا، يقال: بشرته فأبشر، أي: استبشر، وأبشرته، وقرئ: }
يبشرك{
 [آل عمران/39] و }
يبشرك{
 (وهي قراءة حمزة والكسائي بفتح الياء وإسكان الباء وضم الشين) و (يبشرك) (وهي قراءة شاذة؛ وانظر الحجة للقراء السبعة 3/42) قال الله عز وجل: }
لا توجل إنا نبشرك بغلام عليم قال: أبشرتموني على أن منسي الكبر فيم تبشرون قالوا: بشرنا بالحق{
 [الحجر/53 - 54].

واستبشر: إذا وجد ما يبشره من الفرح، قال تعالى: }
ويستبشرون بالذين لم يلحقوا بهم من خلفهم{
 [آل عمران/170]، }
يستبشرون بنعمة من الله وفضل{
 [آل عمران/171]، وقال تعالى: }
وجاء أهل المدينة يستبشرون{
 [الحج/67]. ويقال للخبر السار: البشارة والبشرى، قال تعالى: }
لهم البشرى في الحياة الدنيا وفي الآخرة{
 [يونس/64]، وقال تعالى: }
لا بشرى يومئذ للمجرمين{
 [الفرقان/22]، }
ولما جاءت رسلنا إبراهيم بالبشرى{
 [هود/69]، }
يا بشرى هذا غلام{
 [يوسف/19]، }
وما جعله الله إلا بشرى{
 [الأنفال/10].

والبشير: المبشر، قال تعالى: }
فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا{
 [يوسف/96]، }
فبشر عباد{
 [الزمر/17]، }
ومن آياته أن يرسل الرياح مبشرات{
 [الروم/46]، أي: تبشر بالمطر.

وقال صلى الله عليه وسلم: (انقطع الوحي ولم يبق إلا المبشرات، وهي الرؤيا الصالحة، يراها المؤمن أو ترى له) (الحديث صحيح أخرجه البخاري 2/331؛ ومسلم (479) وفيه (ذهبت النبوة وبقيت المبشرات) ؛ وأخرجه ابن ماجه 1/1283؛ وانظر: شرح السنة 12/204) وقال تعالى: }
فبشره بمغفرة{
 [يس/11]، وقال: }
فبشرهم بعذاب أليم{
 [آل عمران/21]، }
بشر المنافقين بأن لهم{
 [النساء/138]، }
وبشر الذين كفروا بعذاب أليم{
 [التوبة/3] فاستعارة ذلك تنبيه أن أسر ما يسمعونه الخبر بما ينالهم من العذاب، وذلك نحو قول الشاعر:

- 54 - تحية بينهم ضرب وجيع

(هذا عجز بيت لعمرو بن معد يكرب، وصدره:

وخيل قد دلفت لها بخيل

وهو في البصائر 2/201؛ وخزانة الأدب 9/252؛ وديوانه ص 149؛ والممتع ص 260؛ والخصائص 1/368)

ويصح أن يكون على ذلك قوله تعالى: }
قل: تمتعوا فإن مصيركم إلى النار{
 [إبراهيم/30]، وقال عز وجل: }
وإذا بشر أحدهم بما ضرب للرحمن مثلا ظل وجهه مسودا وهو كظيم{
 [الزخرف/17].

ويقال: أبشر، أي: وجد بشارة، نحو: أبقل وأمحل، } وأبشروا بالجنة التي كنتم توعدون{ [فصلت/30]، وأبشرت الأرض: حسن طلوع نبتها، ومنه قول ابن مسعود رضي الله عنه: (من أحب القرآن فليبشر) (أخرجه ابن أبي شيبة 6/133 وانظره: في الغريبين 1/180؛ واللسان (بشر) ؛ والنهاية 1/129) أي: فليسر. قال الفراء إذا ثقل فمن البشرى، وإذا خففت فمن السرور يقال: بشرته فبشر، نحو: جبرته فجبر، وقال سيبويه (الكتاب 2/235) : فأبشر، قال ابن قتيبة (في غريب الحديث 2/234) : هو من بشرت الأديم، إذا رققت وجهه، قال: ومعناه فليضمر نفسه، كما روي: (إن وراءنا عقبة لا يقطعها إلا الضمر من الرجال) (راجع: اللسان (بشر) 4/60. الحديث أخرجه ابن مردويه والطبراني عن أبي الدرداء سمعت رسول الله صلى الله عليه وسلم يقول: (إن أمامكم عقبة كؤدا لا يجوزها المثقلون، فأنا أريد أتخفف لتلك العقبة) وإسناده صحيح. راجع: الدر المنثور 8/523؛ والرغيب والترهيب 4/85. وأسباب ورود الحديث 2/42 وأخرجه البزار بلفظ: (إن بين أيديكم عقبة)، وعلى الأول قول الشاعر:

- 55 - فأعنهم وابشر بما بشروا به *** وإذا هم نزلوا بضنك فانزل (البيت لعبد قيس بن خفاف وهو شاعر جاهلي كان يعاصر حاتم طيئ.

والبيت في المفضليات ص 384؛ والأصمعيات ص 230؛ واللسان (بشر)، وتهذيب إصلاح المنطق 1/89؛ ومعاني الفراء 1/212)

وتباشير الوجه وبشره: ما يبدو من سروره، وتباشير الصبح: ما يبدو من أوائله.

وتباشير النخيل: ما يبدو من رطبه، ويسمى ما يعطي المبشر: بشرى وبشارة.

بصر

- البصر يقال للجارحة الناظرة، نحو قوله تعالى: }
كلمح البصر{
 [النحل/77]، و }
وإذ زاغت الأبصار{
 [الأحزاب/10]، وللقوة التي فيها، ويقال لقوة القلب المدركة: بصيرة وبصر، نحو قوله تعالى: }
فكشفنا عنك غطاءك فبصرك اليوم حديد{
 [ق/22]، وقال: }
ما زاغ البصر وما طغى{
 [النجم/17]، وجمع البصر أبصار، وجمع البصيرة بصائر، قال تعالى: }
فما أغنى عنهم سمعهم ولا أبصارهم{
 [الأحقاف/26]، ولا يكاد يقال للجارحة بصيرة، ويقال من الأول: أبصرت، ومن الثاني: أبصرته وبصرت به (انظر: الأفعال 4/69)، وقلما يقال بصرت في الحاسة إذا لم تضامه رؤية القلب، وقال تعالى في الأبصار: }
لم تعبد ما لا يسمع ولا يبصر{
 [مريم/42]، وقال: }
ربنا أبصرنا وسمعنا{
 [السجدة/12]، }
ولو كانوا لا يبصرون{
 [يونس/43]، }
وأبصر فسوف يبصرون{
 [الصافات/179]، }
بصرت بما لم يبصروا به{
 [طه/96] ومنه: }
أدعو إلى الله على بصيرة أنا ومن اتبعني{
 [يوسف/108] أي: على معرفة وتحقيق. وقوله: }
بل الإنسان على نفسه بصيرة{
 [القيامة/14] أي: تبصره فتشهد له، وعليه من جوارحه بصيرة تبصره فتشهد له وعليه يوم القيامة، كما قال تعالى: }
تشهد عليهم ألسنتهم وأيديهم{
 [النور/24]. والضرير يقال له: بصير على سبيل العكس، والأولى أن ذلك يقال لما له من قوة بصيرة القلب لا لما قالوه، ولهذا لا يقال له: مبصر وباصر، وقوله عز وجل: }
لا تدركه الأبصار وهو يدرك الأبصار{
 [الأنعام/103] حمله كثير من المفسرين على الجارحة، وقيل: ذلك إشارة إلى ذلك وإلى الأوهام والأفهام، كما قال أمير المؤمنين رضي الله عنه: (التوحيد أن لا تتوهمه) (انظر تفسير الرازي 1/281) وقال: (كل ما أدركته فهو غيره).

والباصرة عبارة عن الجارحة الناظرة، يقال: رأيته لمحا باصرا (في المثل: لأرينك لمحا باصرا، يضرب في التوعد. المستقصى 2/237)، أي: نظرا بتحديق، قال عز وجل: }
فلما جاءتهم آياتنا مبصرة{
 [النمل/13]، }
وجعلنا آية النهار مبصرة{
 [الإسراء/12] أي: مضيئة للأبصار وكذلك قوله عز وجل: }
وآتينا ثمود مبصرة{
 [الإسراء/59]، وقيل: معناه صار أهله بصراء نحو قولهم: رجل مخبث (قال ابن منظور: والمخبث: الذي أصحابه وأعوانه خبثاء، وهو مثل قولهم: فلان ضعيف مضعف وقوي مقو) ومضعف، أي: أهله خبثاء وضعفاء، }
ولقد آتينا موسى الكتاب من بعد ما أهلكنا القرون الأولى بصائر للناس{
 [القصص/43] أي: جعلنا عبرة لهم، وقوله: }
وأبصر فسوف يبصرون{
 [الصافات/179] أي: انظر حتى ترى ويرون، وقوله عز وجل: }
وكانوا مستبصرين{
 [العنكبوت/38] أي: طالبين للبصيرة. ويصح أن يستعار الاستبصار للأبصار، نحو استعارة الاستجابة للإجابة، وقوله عز وجل: }
وأنبتنا فيها من كل زوج بهيج *** تبصرة{
 [ق/7 - 8] أي: تبصيرا وتبيانا. يقال: بصرته تبصيرا وتبصرة، كما يقال: قدمته وتقدمه، وذكرته تذكيرا وتذكرة، قال تعالى: }
ولا يسأل حميم حميما *** يبصرونهم{
 [المعارج/10 - 11] أي: يجعلون بصراء بآثارهم، يقال: بصر الجرو: تعرض للإبصار لفتحه العين (وفي اللسان: وبصر الجرو تبصيرا: فتح عينه).

والبصرة: حجارة رخوة تلمع كأنها تبصر، أو سميت بذلك لأن لها ضوءا تبصر به من بعد.

ويقال له بصر، والبصيرة: قطعة من الدم تلمع، والترس اللامع، والبصر: الناحية، والبصيرة ما بين شقتي الثوب، والمزادة ونحوها التي يبصر منها، ثم يقال: بصرت الثوب والأديم: إذا خطت ذلك الموضع منه.


بصق

- قال الله عز وجل: } والنخل باسقات لها طلع نضيد{ [ق/10] أي: طويلات، والباسق هو الذاهب طولا من جهة الارتفاع، ومنه: بسق فلان على أصحابه: علاهم، وبسق وبصق أصله: بزق، وبسقت الناقة وقع في ضرعها لبأ (انظر: اللسان (بسق) ) قليل كالبساق، وليس من الأول.


بصل

- البصل معروف في قوله عز وجل: } وعدسها وبصلها{ [البقرة/61]، وبيضة الحديد: بصل، تشبيها به لقول الشاعر:

- 56 - وتركا كالبصل *** (جزء بيت للبيد وتمامه:

فخمة ذفراء ترتى بالعرى *** قردمانيا وتركا كالبصل

والقردماني: الدرع، وهو في ديوانه ص 146. والعجز في المجمل 1/27؛ وشمس العلوم 1/219).


بضع

- البضاعة: قطعة وافرة من المال تقتنى للتجارة، يقال: أبضع بضاعة وابتضعها. قال تعالى: }
هذه بضاعتنا ردت إلينا{
 [يوسف/65] وقال تعالى: }
ببضاعة مزجاة{
 [يوسف/88]، والأصل في هذه الكلمة: البضع وهو جملة من اللحم تبضع (قال ابن مالك في مثلثه:

تزوج وقطع لحم بضع *** وجمع بضعة كذا، والبضع

من واحد لتسعة، والبضع *** نكاحها أو موضع الإيعاب)، أي: تقطع. يقال: بضعته فابتضع وتبضع، كقولك: قطعته وقطعته فانقطع وتقطع، والمبضع: ما يبضع به، نحو: المقطع، وكني بالبضع عن الفرج، فقيل: ملكت بضعها، أي: تزوجتها، وباضعها بضاعا، أي: باشرها، وفلان: حسن البضع والبضيع والبضعة، والبضاعة عبارة عن السمن (يقال: إن فلانا لشديد البضعة حسنها إذا كان ذا جسم وسمن).

وقيل للجزيرة المنقطعة عن البر: بضيع، وفلان بضعة منين أي: جار مجرى بعض جسدي لقربه مني، والباضعة: الشجة التي تبضع اللحم (انظر الغريب المصنف ورقة 57)، والبضع بالكسر: المنقطع من العشرة، ويقال ذلك لما بين الثلاث إلى العشرة، وقيل: بل هو فوق الخمس ودون العشرة، قال تعالى: } بضع سنين{ [الروم/4].


بطؤ

- البطء: تأخر الانبعاث في السير، يقال: بطؤ وتباطأ واستبطأ وأبطأ، فبطؤ إذا تخصص بالبطء، وتباطأ تحرى وتكلف ذلك، واستبطأ: طلبه، وأبطأ (وهذا بمعنى الصيرورة، حيث إن صيغة أفعل تأتي للتصيير والصيرورة، والأول من الفعل المتعدي والثاني من اللازم وفي هذا قال شيخنا:

أفعل للتصيير جا كأكفلا *** صيرورة كذاك مثل أبقلا

فأول مثال ذي التعدي *** والثاني للزوم وفقا يبدي) :

صار ذا بطء ويقال: بطأه وأبطأه، وقوله تعالى: } وإن منكم لمن ليبطئن{ [النساء/72] أي: يثبط غيره.

وقيل: يكثر هو التثبط في نفسه، والمقصد من ذلك أن منكم من يتأخر ويؤخر غيره.


بطر

- البطر: دهش يعتري الإنسان من سوء احتمال النعمة وقلة القيام بحقها، وصرفها إلى غير وجهها.

قال عز وجل: }
بطرا ورئاء الناس{
 [الأنفال/47]، وقال: }
بطرت معيشتها{
 [القصص/58] أصله: بطرت معيشته، فصرف عنه الفعل ونصب، ويقارب البطر الطرب، وهو خطة أكثر ما تعتري من الفرح، وقد يقال ذلك في الترح، والبيطرة: معالجة الدابة.


بطش

- البطش: تناول الشيء بصولة، قال تعالى: }
إذا بطشتم بطشتم جبارين{
 [الشعراء/130]، }
يوم نبطش البطشة الكبرى{
 [الدخان/16]، }
ولقد أنذرهم بطشتنا{
 [القمر/36]، }
إن بطش ربك لشديد{
 [البروج/12]. يقال: يد باطشة.


بطل

- الباطل: نقيض الحق، وهو ما لا ثبات له عند الفحص عنه، قال تعالى: }
ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل{
 [الحج/62] وقد يقال ذلك في الاعتبار إلى المقال والفعال، يقال: بطل بطولا وبطلا وبططلانا، وأبطله غيره. قال عز وجل: }
وبطل ما كانوا يعملون{
 [الأعراف/118]، وقال تعالى: }
لم تلبسون الحق بالباطل{
 [آل عمران/71]، ويقال للمستقل عما يعود بنفع دنيوي أو أخروي: بطال، وهو ذو بطالة بالكسر.

وبطل دمه: إذا قتل ولم يحصل له ثأر ولا دية، وقيل للشجاع المتعرض للموت: بطل، تصورا لبطلان دمه، كما قال الشاعر:

- 57 - فقلت لها: لا تنكحيه فإنه *** لأول بطل أن يلاقي مجمعا

(البيت لتأبط شرا، وهو في ديوانه ص 112؛ والأغاني 18/217؛ وإيضاح الشعر للفارسي ص 449؛ وشرح الحماسة للتبريزي 2/26.

[استدراك] والرواية [لأول نصل] أي: يقتل بأول نصل، ولعله تصحف على المؤلف) فيكون فعلا بمعنى مفعول، أو لأنه يبطل دم المتعرض له بسوء، والأول أقرب.

وقد بطل الرجل بطولة، صار بطلا، وبطل: نسب إلى البطالة، ويقال: ذهب دمه بطلا أي: هدرا، والإبطال يقال في إفساد الشيء وإزالته، حقا كان ذلك الشيء أو باطلا، قال الله تعالى: }
ليحق الحق ويبطل الباطل{
 [الأنفال/8]، وقد يقال فيمن يقول شيئا لا حقيقة له، نحو: }
ولئن جئتهم بآية ليقولن الذين كفروا إن أنتم إلا مبطلون{
 [الروم/58]، وقوله تعالى: }
وخسر هنالك المبطلون{
 [غافر/78] أي: الذين يبطلون الحق.


بطن

- أصل البطن الجارحة، وجمعه بطون، قال تعالى: } وإذ أنتم أجنة في بطون أمهاتكم{ [النجم/32]، وقد بطنته: أصبت بطنه، والبطن: خلاف الظهر في كل شيء، ويقال للجهة السفلى: بطن، وللجهة العليا: ظهر، وبه شبه بطن الأمر وبطن الوادي، والبطن من العرب اعتبارا بأنهم كشخص واحد، وأن كل قبيلة منهم كعضو بطن وفخذ وكاهل، وعلى هذا الاعتبار قال الشاعر:

- 58 - الناس جسم وإمام الهدى *** رأس وأنت العين في الرأس

(البيت لعلي بن جبلة العكوك في حميد الطوسي، وهو في ديوانه ص 74؛ وعقد الخلاص في نقد كلام الخواص لابن الحنبلي ص 200؛ وذيل أمالي القالي 3/96؛ والأغاني 18/113؛ وله قصة فيه)

ويقال لكل غامض: بطن، ولكل ظاهر: ظهر، ومنه: بطنان القدر وظهرانها، ويقال لما تدركه الحاسة: ظاهر، ولما يخفى عنها: باطن.

قال عز وجل: }
وذروا ظاهر الإثم وباطنه{
 [الأنعام/120]، }
ما ظهر منها وما بطن{
 [الأنعام/151]، والبطين: العظيم البطن، والبطن: الكثير الأكل، والمبطان: الذي يكثر الأكل حتى يعظم بطنه، والبطنة: كثرة الأكل، وقيل: (البطنة تذهب الفطنة) (جاء عند أبي نعيم في الطب النبوي قال عمر بن الخطاب رضي الله عنه: إياكم والبطنة في الطعام والشراب فإنها مفسدة للجسم، مورثة للفشل، مكسلة عن الصلاة، وعليكم بالقصد فيهما فإنه أصلح. راجع: كشف الخفاء 1/286؛ والمقاصد الحسنة ص 124 و 144).

وقد بطن الرجل بطنا: إذا أشر من الشبع ومن كثرة الأكل، وقد بطن الرجل: عظم بطنه، ومبطن: خميص البطن، وبطن الإنسان: أصيب بطنه، ومنه: رجل مبطون: عليل البطن، والبطانة: خلاف الظهارة، وبطنت ثوبي بآخر: جعلته تحته.

وقد بطن فلان بفلان بطونا، وتستعار البطانة لمن تختصه بالاطلاع على باطن أمرك.

قال عز وجل: } لا تتخذوا بطانة من دونكم{ [آل عمران/118] أي: مختصا بكم يستبطن أموركم، وذلك استعارة من بطانة الثوب، بدلالة قولهم: لبست فلانا: إذا اختصصته، وفلان شعاري ودثاري، وروي عنه صلى الله عليه وسلم أنه قال: (ما بعث الله من نبي ولا استخلف من خليفة إلا كانت له بطانتان: بطانة تأمره بالخير وتحضه عليه، وبطانة تأمره بالشر وتحثه عليه) (الحديث الصحيح كما قال البغوي، وقد أخرجه النسائي 7/158؛ وأحمد 3/237؛ والترمذي (2370) وقال: حسن صحيح؛ وانظر: شرح السنة 10/75).

والبطان: حزام يشد على البطن، وجمعه: أبطنة وبطن، والأبطنان: عرقان يمران على البطن.

والبطين: نجم هو بطن الحمل، والتبطن: دخول في باطن الأمر.

والظاهر والباطن في صفات الله تعالى: لا يقال إلا مزدوجين، كالأول والآخر (راجع: المقصد الأسنى ص 106)، فالظاهر قيل: إشارة إلى معرفتنا البديهية، فإن الفطرة تقتضي في كل ما نظر إليه الإنسان أنه تعالى موجود، كما قال: } وهو الذي في السماء إله وفي الأرض إله{ [الزخرف/84] ؛ ولذلك قال بعض الحكماء: مثل طالب معرفته مثل من طوف في الآفاق في طلب ما هو معه.

والباطن: إشارة إلى معرفته الحقيقية، وهي التي أشار إليها أبو بكر رضي الله عنه بقوله: يا من غاية معرفته القصور عن معرفته.

وقيل: ظاهر بآياته بذاته، وقيل: ظاهر بأنه محيط بالأشياء مدرك لها، باطن من أن يحاط به، كما قال عز وجل: } لا تدركه الأبصار وهو يدرك الأبصار{ [الأنعام/103].

وقد روي عن أمير المؤمنين رضي الله عنه ما دل على تفسير اللفظتين حيث قال: (تجلى لعباده من غير أن رأوه، وأراهم نفسه من غير أن تجلى لهم). ومعرفة ذلك تحتاج إلى فهم ثاقب وعقل وافر.

وقوله تعالى: } وأسبغ عليك نعمه ظاهرة وباطنة{ [لقمان/20]. وقيل: الظاهرة بالنبوة الباطنة بالعقل، وقيل: الظاهرة: المحسوسات، والباطنة: المعقولات، وقيل: الظاهرة: النصرة على الأعداء بالناس، والباطنة: النصرة بالملائكة.

وكل ذلك يدخل في عموم الآية.


بظر

- قرئ في بعض القراءات: (والله أخرجكم من بظور أمهاتكم) (سورة النحل: آية 78، وهي قراءة شاذة)، وذلك جمع البظارة، وهي اللحمة المتدلية من ضرع الشاة، والهنة الناتئة من الشفة العليا، فعبر بها عن الهن كما عبر عنه بالبضع.


بعث

- أصل البعث: إثارة الشيء وتوجيهه، يقال: بعثته فانبعث، ويختلف البعث بحسب اختلاف ما علق به، فبعثت البعير: أثرته وسيرته، وقوله عز وجل: }
والموتى يبعثهم الله{
 [الأنعام/36]، أي: يخرجهم ويسيرهم إلى القيامة، }
يوم يبعثهم الله جميعا{
 [المجادلة/6]، }
زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن{
 [التغابن/7]، }
ما خلقكم ولا بعثكم إلا كنفس واحدة{
 [لقمان/28]، فالبعث ضربان:

- بشري، كبعث البعير، وبعث الإنسان في حاجة.

- وإلهي، وذلك ضربان:

- أحدهما: إيجاد الأعيان والأجناس والأنواع لا عن ليس (الليس: اللزوم)، وذلك يختص به الباري تعالى، ولم يقدر عليه أحد.

والثاني: إحياء الموتى، وقد خص بذلك بعض أوليائه، كعيسى صلى الله عليه وسلم وأمثاله، ومنه قوله عز وجل: }
فهذا يوم البعث{
 [الروم/56]، يعني: يوم الحشر، وقوله عز وجل: }
فبعث الله غرابا يبحث في الأرض{
 [المائدة/31]، أي: قيضه، }
ولقد بعثنا في كل أمة رسولا{
 [النحل/36]، نحو: }
أرسلنا رسلنا{
 [المؤمنون/44]، وقوله تعالى: }
ثم بعثناهم لنعلم أي الحزبين أحصى لما لبثوا أمدا{
 [الكهف/12]، وذلك إثارة بلا توجيه إلى مكان، }
ويوم نبعث من كل أمة شهيدا{
 [النحل/84]، }
قل هو القادر على أن يبعث عليكم عذابا من فوقكم{
 [الأنعام/65]، وقال عز وجل: }
فأماته الله مائة عام ثم بعثه{
 [البقرة/259]، وعلى هذا قوله عز وجل: }
وهو الذي يتوفاكم بالليل ويعلم ما جرحتم بالنهار ثم يبعثكم فيه{
 [الأنعام/60]، والنوم من جنس الموت فجعل التوفي فيهما، والبعث منهما سواء، وقوله عز وجل: }
ولكن كره الله انبعاثهم{
 [التوبة/46]، أي: توجههم ومضيهم.


بعثر

- قال الله تعالى: } وإذا القبور بعثرت{ [الانفطار/4]، أي: قلب ترابها وأثير ما فيها، ومن رأى تركيب الرباعي والخماسي من ثلاثين نحو: تهلل وبسمل (وهذا ما يسمى النحت، وانظر ص 843) : إذا قال: لا إله إلا الله وبسم الله يقول: إن بعثر مركب من: بعث وأثير، وهذا لا يبعد في هذا الحرف، فإن البعثرة تتضمن معنى بعث وأثير.


بعد

- البعد: ضد القرب، وليس لهما حد محدود، وإنما ذلك بحسب اعتبار المكان بغيره، يقال ذلك في المحسوس، وهو الأكثر، وفي المعقول نحو قوله تعالى: }
ضلوا ضلالا بعيدا{
 [النساء/167]، وقوله عز وجل: }
أولئك ينادون من مكان بعيد{
 [فصلت /44]، يقال: بعد: إذا تباعد، وهو بعيد، }
وما هي من الظالمين ببعيد{
 [هود/83]، وبعد: مات، والبعد أكثر ما يقال في الهلاك، نحو: }
بعدت ثمود{
 [هود/95]، وقد قال النابغة:

- 59 - في الأدنى وفي البعد *** (تمام البيت:

فتلك تبلغني النعمان إن له *** فضلا على الناس في الأدنى وفي البعد

وهو للنابغة الذبياني من معلقته، انظر ديوانه ص 33؛ وشرح المعلقات للنحاس 2/166)

والبعد والبعد يقال فيه وفي ضد القرب، قال تعالى: }
فبعدا للقوم الظالمين{
 [المؤمنون/41]، }
فبعدا لقوم لا يؤمنون{
 [المؤمنون/44]، وقوله تعالى: }
بل الذين لا يؤمنون بالآخرة في العذاب والضلال البعيد{
 [سبأ/8]، أي: الضلال الذي يصعب الرجوع منه إلى الهدى تشبيها بمن ضل عن محجة الطريق بعدا متناهيا، فلا يكاد يرجى له العود إليها، وقوله عز وجل: }
وما قوم لوط منكم ببعيد{
 [هود/89]، أي: تقاربونهم في الضلال، فلا يبعد أن يأتيكم ما أتاهم من العذاب.

(بعد) : يقال في مقابلة قبل، ونستوفي أنواعه في باب (قبل) إن شاء الله تعالى.


بعر

- قال تعالى: } ولمن جاء به حمل بعير{ [يوسف/72]، البعير معروف، ويقع على الذكر والأنثى، كالإنسان في وقوعه عليهما، وجمعه أبعرة وأباعر وبعران، والبعر: لما يسقط منه، والمبعر: موضع البعر، والمبعار من البعير: الكثير البعر.


بعض

- بعض الشيء: جزء منه، ويقال ذلك بمراعاة كل، ولذلك يقابل به كل، فيقال: بعضه وكله، وجمعه أبعاض. قال عز وجل: }
بعضكم لبعض عدو{
 [البقرة/36]، }
وكذلك نولي بعض الظالمين بعضا{
 [الأنعام/129]، }
ويلعن بعضكم بعضا{
 [العنكبوت/25]، وقد بعضت كذا: جعلته أبعاضا نحو جزأته. قال أبو عبيدة: }
ولأبين لكم بعض الذي تختلفون فيه{
 [الزخرف/63]، أي: الذي (راجع: مجاز القرآن 2/205)، كقول الشاعر:

- 60 - أو يرتبط بعض النفوس حمامها *** (العجز للبيد، وشطره الأول:

تراك أمكنة، إذا لم أرضها

وهو من معلقته؛ انظر ديوانه ص 175؛ وشرح المعلقات 1/161)

وفي قوله هذا قصور نظر منه (قال ثعلب: أجمع أهل النحو على أن البعض شيء من أشياء، أو شيء من شيء، إلا هشاما فإنه زعم أن قول لبيد:

أو يعتلق بعض النفوس حمامها

فادعى وأخطأ أن البعض ههنا جمع، ولم يكن هذا من عمله وإنما أراد لبيد ببعض النفوس نفسه. انظر: اللسان: (بعض) )، وذلك أن الأشياء على أربعة أضرب:

- ضرب في بيانه مفسدة فلا يجوز لصاحب الشريعة أن يبينه، كوقت القيامة ووقت الموت.

- وضرب معقول يمكن للناس إدراكه من غير نبي، كمعرفة الله ومعرفته في خلق السموات والأرض، فلا يلزم صاحب الشرع أن يبينه، ألا ترى أنه كيف أحال معرفته على العقول في نحو قوله: }
قل انظروا ماذا في السموات والأرض{
 [يونس/101]، وبقوله: }
أو لم يتفكروا{
 [الأعراف/184]، وغير ذلك من الآيات.

- وضرب يجب عليه بيانه، كأصول الشرعيات المختصة بشرعه.

- وضرب يمكن الوقوف عليه بما بينه صاحب الشرع، كفروع الأحكام.

وإذا اختلف الناس في أمر غير الذي يختص بالمنهي بيانه فهو مخير بين أن يبين وبين ألا يبين حسب ما يقتضي اجتهاده وحكمته، فإذا قوله تعالى: } ولأبين لكم بعض الذي تختلفون فيه{ [الزخرف/63]، لم يرد به كل ذلك، وهذا ظاهر لمن ألقى العصبية عن نفسه، وأما قول الشاعر:

- 61 - أو يرتبط بعض النفوس حمامها *** (تقدم في الصفحة السابقة)

فإنه يعني به نفسه، والمعنى: إلا أن يتداركني الموت، لكن عرض ولم يصرح، حسب ما بنيت عليه جملة الإنسان في الابتعاد من ذكر موته. قال الخليل: يقال: رأيت غربانا تتبعض (في المخطوطة: تتبعضض؛ وانظر العين 1/283)، أي: يتناول بعضها بعضا، والبعوض بني لفظه من بعض، وذلك لصغر جسمها بالإضافة إلى سائر الحيوانات.


بعل

- البعل هو الذكر من الزوجين، قال الله عز وجل: }
وهذا بعلي شيخا{
 [هود/72]، وجمعه بعولة، نحو: فحل وفحولة. قال تعالى: }
وبعولتهن أحق بردهن{
 [البقرة/228]، ولما تصور من الرجل الاستعلاء على المرأة فجعل سائسها والقائم عليها كما قال تعالى: }
الرجال قوامون على النساء{
 [النساء/34]، سمي باسمه كل مستعل على غيره، فسمى العرب معبودهم الذين يتقربون به إلى الله بعلا؛ لاعتقادهم ذلك فيه في نحو قوله تعالى: }
أتدعون بعلا وتذرون أحسن الخالقين{
 [الصافات/125]، ويقال: أتانا بعل هذه الدابة، أي: المستعلي عليها، وقيل للأرض المستعلية على غيرها بعل، ولفحل النخل بعل تشبيها بالبعل من الرجال، ولما عظم حتى يشرب بعروقه بعل لاستعلائه، قال صلى الله عليه وسلم: (فيما سقي بعلا العشر) (الحديث بهذه الرواية أخرجه ابن ماجة في سننه 1/581، ويروى عنه صلى الله عليه وسلم أنه قال: (فيما سقت السماء والعيون أو كان عثريا العشر، وما سقي بالنضح نضف العشر) وهذا متفق عليه. راجع: شرح السنة 6/42). ولما كانت وطأة العالي على المستولى عليه مستثقلة في النفس قيل: أصبح فلان بعلا على أهله، أي: ثقيلا لعلوه عليهم، وبني من لفظ البعل المباعلة والبعال كناية عن الجماع، وبعل الرجل (راجع: كتاب الأفعال 4/113) يبعل بعولة، واستبعل فهو بعل ومستبعل: إذا صار بعلا، واستبعل النخل: عظم (في اللسان: واستبعل الموضع والنخل: صار بعلا راسخ العروق في الماء مستغنيا عن السقي وعن إجراء الماء إليه)، وتصور من البعل الذي هو النخل قيامه في مكانه، فقيل: بعل فلان بأمره: إذا أدهش وثبت مكانه ثبوت النخل في مقره، وذلك كقولهم: ما هو إلا شجر، فيمن لا يبرح.


بغت

- البغت: مفاجأة الشيء من حيث لا يحتسب.

قال تعالى: }
لا تأتيكم إلا بغتة{
 [الأعراف/187]، وقال: }
بل تأتيهم بغتة{
 [الأنبياء/40]، وقال: }
تأتيهم الساعة بغتة{
 [يوسف/107]، ويقال: بغت كذا فهو باغت. قال الشاعر:

- 62 - إذا بغتت أشياء قد كان مثلها *** قديما فلا تعتدها بغتات

(البيت لابن الرومي، وهو في الذريعة إلى مكارم الشريعة ص 172؛ وديوانه 1/377 من قصيدة يعزي فيها عبيد الله بن عبد الله عن والدته؛ والدر المصون 3/689 دون نسبة)


بغض

- البغض: نفار النفس عن الشيء الذي ترغب عنه، وهو ضد الحب، فإن الحب انجذاب النفس إلى الشيء، الذي ترغب فيه. يقال: بغض الشيء بغضا وبغضته (جاء بغضه عن ثعلب وحده) بغضاء. قال الله عزوجل: }
وألقينا بينهم العداوة والبغضاء{
 [المائدة/64]، وقال: }
إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء{
 [المائدة/91]، وقوله عليه السلام: (إن الله تعالى يبغض الفاحش المتفحش) (الحديث أخرجه أحمد عن أسامة بن زيد والطبراني. راجع: مسند أحمد 2/199؛ والمعجم الأوسط 1/221) فذكر بغضه له تنبيه على بعد فيضه وتوفيق إحسانه منه.


بغل

- قال الله تعالى: } والخيل والبغال والحمير{ [النحل/8]، والبغل: المتولد من بين الحمار والفرس، وتبغل البعير: تشبه به في سعة مشيه، وتصور منه عرامته وخبثه، فقيل في صفة النذل: هو بغل.


بغى

- البغي: طلب تجاوز الاقتصاد فيما يتحرى، تجاوزه أم لم يتجاوزه، فتارة يعتبر في القدر الذي هو الكمية، وتارة يعتبر في الوصف الذي هو الكيفية، يقال: بغيت الشيء: إذا طلبت أكثر ما يجب، وابتغيت كذلك، قال الله عز وجل : }
لقد ابتغوا الفتنة من قبل{
 [التوبة/48]، وقال تعالى: }
يبغونكم الفتنة{
 [التوبة/47]. والبغي على ضربين.

- أحدهما محمود، وهو تجاوز العدل إلى الإحسان، والفرض إلى التطوع.

- والثاني مذموم، وهو تجاوز الحق إلى الباطل، أو تجاوزه إلى الشبه، كما قال عليه الصلاة والسلام: (الحق بين والباطل بين، وبين ذلك أمور مشتبهات، ومن رتع حول الحمى أوشك أن يقع فيه) (الحديث يروى عن النعمان بن بشير يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (الحلال بين الحرام بين، وبينهما مشبهات لا يعلمها كثير من الناس، فمن اتقى الشبهات استبرأ لعرضه ودينه، ومن وقع في الشبهات كراع يرعى حول الحمى يوشك أن يواقعه). وهذه الرواية الصحيحة، والحديث أخرجه البخاري في الإيمان (انظر فتح الباري 1/116) ؛ ومسلم في المساقاة رقم (1599) )، ولأن البغي قد يكون محمودا ومذموما، قال تعالى: } إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق{ [الشورى/42]، فخص العقوبة ببغية بغير الحق.

وأبغيتك: أعنتك على طلبه، وبغى الجرح: تجاوز الحد فس فساده، وبغت المرأة بغاء: إذا فجرت، وذلك لتجاوزها إلى ما ليس لها. قال عز وجل: }
ولا تكرههوا فتياتكم على البغاء إن أردن تحصنا{
 [النور/33]، وبغت السماء: تجاوزت في المطر حد المحتاج إليهن وبغى: تكبر، وذلك لتجاوزه منزلته إلى ما ليس له ويستعمل ذلك في أي أمر كان. قال تعالى: }
يبغون في الأرض بغير الحق{
 [الشورى/42]، وقال تعالى: }
إنما بغيكم على أنفسكم{
 [يونس/23]، }
ثم بغى عليه لينصرنه الله{
 [الحج/60]، }
إن قارون كان من قوم موسى فبغى عليهم{
 [القصص/76]، وقال: }
بغت إحداهما على الأخرى فقاتلوا التي تبغي{
 [الحجرات/9]، فالبغي في أكثر المواضع مذموم، وقوله: }
غير باغ ولا عاد{
 [البقرة/173]، أي: غير طالب ما ليس له طلبه ولا متجاوز لما رسم له.

قال الحسن: غير متناول للذة ولا متجاوز سد الجوعة (ومثله عن الشعبي والنخعي قالا: إذا اضطر إلى الميتة أكل منها قدر ما يقيمه. راجع الدر المنثور 1/408).

وقال مجاهد رحمه الله: غير باغ على إمام ولا عاد في المعصية طريق الحق (أخرج هذا عن مجاهد البيهقي في المعرفة والسنن وابن أبي شيبة وابن المنذر وغيرهم. انظر: الدر المنثور 1/408).

وأما الابتغاء فقد خص بالاجتهاد في الطلب، فمتى كان الطلب لشيء محمود فالابتغاء فيه محمود نحو: }
ابتغاء رحمة من ربك{
 [الإسراء/28]، و }
ابتغاء وجه ربه الأعلى{
 [الليل/20]، وقولهم: ينبغي مطاوع بغى. فإذا قيل: ينبغي أن يكون كذا؟ فيقال على وجهين: أحدهما ما يكون مسخرا للفعل، نحو: النار ينبغي أن تحرق الثوب، والثاني: على معنى الاستئهال، نحو: فلان ينبغي أن يعطى لكرمه، وقوله تعالى: }
وما علمناه الشعر وما ينبغي له{
 [يس/69]، على الأول، فإن معناه لا يتسخر ولا يتسهل له، ألا ترى أن لسانه لم يكن يجري به، وقوله تعالى: }
وهب لي ملكا لا ينبغي لأحد من بعدي{
 [ص/35].


بقر

- البقر واحدته بقرة. قال الله تعالى: }
إن البقر تشابه علينا{
 [البقرة/70]، وقال: }
بقرة لا فارض ولا بكر{
 [البقرة/68]، }
بقرة صفراء فاقع لونها{
 [البقرة/69]، ويقال في جمعه: باقر (قال ابن سيده: والجمع بقر، وجمع البقر: أبقر، كزمن وأزمن. فأما باقر وبقير وبيقور وباقور فأسماء للجمع.

راجع: اللسان (بقر) ) كحامل، وبقير كحكيم وقيل: بيقور، وقيل للذكر: ثور، وذلك نحو: جمل وناقة، ورجل وامرأة.

واشتق من لفظه لفظ لفعله، فقيل: بقر لأرض، أي: شق، ولما كان شقه واسعا استعمل في كل شق واسع. يقال: بقرت بطنه: إذا شققته شقا واسعا، وسمي محمد بن علي رضي الله عنه باقرا (انظر: اللسان (بقر) 4/74؛ وسير أعلام النبلاء 4/401؛ ووفيات الأعيان 4/174) لتوسعه في دقائق العلوم وبقره بواطنها.

وبيقر الرجل في المال وفي غيره: اتسع فيه، وبيقر في سفره: إذا شق أرضا متوسعا في سيره، قال الشاعر:

- 63 - ألا هل أتاها والحوادث جمة *** بأن امرئ القيس بن تملك بيقرا (البيت لامرئ القيس في ديوانه ص 62؛ واللسان (بقر) ؛ والمجمل 1/131؛ والخصائص 1/335)

وبقر الصبيان: إذا لعبوا البيقري، وذلك إذا بقروا حولهم حفائر. والبيقران: نبت، قيل: إنه يشق الأرض لخروجه ويشقه بعروقه.


بقل

- قوله تعالى: } بقلها وقثائها{ [البقرة/61]، البقل: ما لا ينبت أصله وفرعه في الشتاء، وقد اشتق من لفظه لفظ الفعل، فقيل، أي: نبت، وبقل وجه الصبي تشبيها به (انظر: الأفعال 4/76)، وكذا بقل ناب البعير، قاله ابن السكيت (وعبارته: قد بقل وجهه يبقل بقولا: إذا خرج شعر وجهه، وقد بقل ناب البعير بقولا: إذا طلع، راجع: إصلاح المنطق ص 275).

وأبقل المكان: صار ذا بقل (راجع مادة (بطأ) حاشية رقم 1) فهو مبقل، وبقلت البقل: جززته، والمبقلة: موضعه.


بقي

- البقاء: ثبات الشيء على حاله الأولى، وهو يضاد الفناء، وقد بقي بقاء، وقيل: بقى (وهي لغة بلحرث بن كعب) في الماضي يضاد الفناء، وقد بقي، وفي الحديث: (بقينا رسول الله) (الحديث عن معاذ بن جبل قال: بقينا رسول الله صلى الله عليه وسلم في صلاة العتمة فتأخر، حتى ظن الظان أنه ليس بخارج والقائل منا يقول: صلى، فإنا لكذلك حتى خرج النبي صلى الله عليه وسلم فقالوا له كما قالوا، فقال: (أعتموا هذه الصلاة، فإنكم قد فضلتم بها على سائر الأمم، ولم تصلها أمة قبلكم) أخرجه أبو داود في باب وقت العشاء الآخرة. راجع معالم السنن 1/131) أي: انتظرناه وترصدنا له مدة كثيرة، والباقي ضربان: باق بنفسه لا إلى مدة وهو الباري تعالى، ولا يصح عليه الفناء، وباق بغيره وهو ما عداه ويصح عليه الفناء.

والباقي بالله ضربان:

- باق بشخصه إلى أن يشاء الله أن يفنيه، كبقاء الأجرام السماوية.

- وباق بنوعه وجنسه دون شخصه وجزئه، كالإنسان والحيوان.

وكذا في الآخرة باق بشخصه كأهل الجنة، فإنهم يبقون على التأبيد لا إلى مدة، كما قال عز وجل: } خالدين فيها{ [البقرة/162].

والآخر بنوعه وجنسه، كما روي عن النبي صلى الله عليه وسلم: (أن ثمار أهل الجنة يقطفها أهلها ويأكلونها ثم تخلف مكانها مثلها) (الحديث عن ثوبان أنه سمع رسول الله صلى الله عليه وسلم يقول: (لا ينزع رجل من أهل الجنة من ثمره إلا أعيد في مكانها مثلاها) أخرجه البزار والطبراني، راجع: الدر المنثور 1/97)، ولكون ما في الآخرة دائما، قال الله عز وجل: }
وما عند الله خير وأبقى{
 [القصص/60]، وقوله تعالى: }
والباقيات الصالحات{
 [الكهف/46]، أي: ما يبقى ثوابه للإنسان من الأعمال، وقد فسر بأنها الصلوات الخمس، وقيل: سبحان الله والحمد لله (راجع: الدر المنثور للسيوطي 5/396)، والصحيح أنها كل عبادة يقصد بها وجه الله تعالى (وهذا قول قتادة فيما أخرجه عنه ابن أبي حاتم وابن مردويه. انظر: الدر المنثور 5/399)، وعلى هذا قوله: }
وبقية الله خير لكم{
 [هود/86]، وأضافها إلى الله تعالى، وقوله تعالى: }
فهل ترى لهم من باقية{
 [الحاقة/8]. أي: جماعة باقية، أو: فعلة لهم باقية. وقيل: معناه: بقية. قال: وقد جاء من المصادر ما هو على فاعل (وفي ذلك قال أبو بكر ابن محنض الشنقيطي:

فاعلة المصدر منها العافية *** ناشئة نازلة وواقية

باقية لديهم وخاطئة *** م؟؟ الهاء كالنائل جاءت عارية

ومثلها صاعقة وراغية)

وما هو على بناء مفعول (المصادر التي جاءت على وزن مفعول جمعها بعضهم فقال:

مجلودكم محلوفكم معقول *** مصادر يزنها مفعول

كذلك المفسول والمعسول *** فأصغ ليتا أيها النبيل

وزاد شيخنا عليها:

ومثل ذاك أيضا الميسور *** ومثله في ذلك المعسور)، والأول أصح.


بك

- بكة هي مكة عن مجاهد، وجعله نحو: سبد رأسه وسمده، وضربة لازب ولازم في كون الباء بدلا من الميم. قال عز وجل: } إن أول بيت وضع للناس للذي ببكة مباركا{ [آل عمران/96]. وقيل: بطن مكة، وقيل: هي اسم المسجد، وقيل: هي البيت، وقيل: هي حيث الطواف (انظر: الدر المنثور 2/57) وسمي بذلك من التباك، أي: الازدحام؛ لأن الناس يزدحمون فيه للطواف، وقيل: سميت مكة بكة لأنها تبك أعناق الجبابرة إذا ألحدوا فيها بظلم.


بكر

- أصل الكلمة هي البكرة التي هي أول النهار، فاشتق من لفظه لفظ الفعل، فقيل: بكر فلان بكورا: إذا خرج بكرة، والبكور: المبالغ في البكرة، وبكر في حاجته وابتكر وباكر مباكرة.

وتصور منها معنى التعجيل لتقدمها على سائر أوقات النهار، فقيل لكل متعجل في أمر: بكر، قال الشاعر:

- 64 - بكرت تلومك بعد وهن في الندى *** بسل عليك ملامتي وعتابي

(البيت في اللسان (بكر) بلا نسبة. وهو لضمرة بن ضمرة النهشلي، وهو من نوادر أبي زيد ص 2؛ والأفعال 4/67؛ والبرصان والعرجان للجاحظ ص 59؛ وأمالي القالي 2/279)

وسمي أول الولد بكرا، وكذلك أبواه في ولادته [إياه تعظيما له، نحو: بيت الله، وقيل: أشار إلى ثوابه وما أعد لصالحي عباده مما لا يلحقه الفناء، وهو المشار إليه بقوله تعالى: } وإن الدار الآخرة لهي الحيوان{ ] (ما بين [ ] ليس في نسخة المحمودية رقم 2091، وهو ثابت في باقي النسخ، ولا أرى له تعلقا بما قبله سوى قوله تعظيما له نحو بيت الله) [العنكبوت/64]، قال الشاعر:

- 65 - يا بكر بكرين ويا خلب الكبد

(هذا شطر بيت، وعجزه:

أصبحت مني كذراع من عضد

وهو في اللسان (بكر)، وغريب الحديث للخطابي 2/315؛ والصحاح: بكر وديوان الأدب للفارابي 1/180؛ وأمالي القالي 1/24 ولم ينسبه أحد منهم؛ والبيت للمكيت في ديوانه 1/166؛ ومثلث البطليوسي 1/362.

الخلب: حجاب القلب. ومنه قيل: إنه لخلب النساء، أي: يحببه)

فبكر في قوله تعالى: }
لا فارض ولا بكر{
 [البقرة/68]. هي التي لم تلد، وسميت التي لم تفتض بكرا اعتبارا بالثيب، لتقدمها عليها فيما يراد له النساء، وجمع البكر أبكار. قال تعالى: }
إنا أنشأناهن انشاء *** فجعلناهن أبكارا{
 [الواقعة/35 - 36]. والبكرة: المحالة الصغيرة، لتصور السرعة فيها.


بكم

- قال عز وجل: }
صم بكم{
 [البقرة/18]، جمع أبكم، وهو الذي يولد أخرس، فكل أبكم أخرس، وليس كل أخرس أبكم، قال تعالى: }
وضرب الله مثلا رجلين أحدهما أبكم لا يقدر على شيء{
 [النحل/76]، ويقال: بكم عن الكلام: إذا ضعف عنه لضعف عقله، فصار كالأبكم.


بكى

- بكى يبكي بكا وبكاء، فالبكاء بالمد: سيلان الدمع عن حزن وعويل، ويقال إذا كان الصوت أغلب كالرغاء والثغاء وسائر هذه الابنية الموضوعة للصوت، وبالقصر يقال إذا كان الحزن أغلب، وجمع الباكي باكون وبكي، قال الله تعالى: }
خروا سجدا وبكيا{
 [مريم/58]. وأصل بكي فعول (إلا أنهم قلبوا الواو ياء ثم أدغموها مع الياء)، كقولهم: ساجد وسجود، وراكع وركوع، وقاعد وقعود، لكن قلب الواو ياء فأدغم نحو: جاث وجثي، وعات وعتي، وبكى يقال في الحزن وإسالة الدمع معا، ويقال في كل واحد منهما منفردا عن الآخر، وقوله عز وجل: }
فليضحكوا قليلا وليبكوا كثيرا{
 [التوبة/82] إشارة إلى الفرح والترح وإن لم تكن مع الضحك قهقهة ولا مع البكاء إسالة دمع.

وكذلك قوله تعالى: } فما بكت عليهم السماء والأرض{ [الدخان/29]، وقد قيل: إن ذلك على الحقيقة، وذلك قول من يجعل لهما حياة وعلما، وقيل: ذلك على المجاز، وتقديره: فما بكت عليهم أهل السماء.


بل

- كلمة للتدارك، وهو ضربان:

- ضرب يناقض ما بعده ما قبله، لكن ربما يقصد به لتصحيح الحكم الذي بعده وإبطال ما قبله، وربما يقصد تصحيح الذي قبله وإبطال الثاني، فما قصد به تصحيح الثاني وإبطال الأول قوله تعالى: }
إذا تتلى عليه آياتنا قال أساطير الأولين *** كلا بل ران على قلوبهم ما كانوا يكسبون{
 [المطففين/13 - 14]، أي: ليس الأمر كما قالوا بل جهلوا، فنبه بقوله: }
ران على قلوبهم{
 على جهلهم، وعلى هذا قوله في قصة إبراهيم }
قالوا أأنت فعلت هذا بآلهتنا يا إبراهيم قال بل فعله كبيرههم هذا فاسألوهم إن كانوا ينطقون{
 [الأنبياء/62 - 63].

ومما قصد به تصحيح الأول وإبطال الثاني قوله تعالى: } فأما الإنسان إذا ما ابتلاه ربه فأكرمه ونعمه فيقول ربي أكرمن *** وأما إذا ما ابتلاه فقدر عليه رزقه فيقول ربي أهانن *** كلا بل لا تكرمون اليتيم{ [الفجر/15 - 17].

أي: ليس إعطاؤهم المال من الإكرام ولا منعهم من الإهانة، لكن جهلوا ذلك لوضعهم المال في غير موضعه، وعلى ذلك قوله تعالى: }
ص والقرآن ذي الذكر *** بل الذين كفروا في عزة وشقاق{
 [ص/1 - 2]، فإنه دل بقوله: }
والقرآن ذي الذكر{
 أن القرآن مقر للتذكر، وأن ليس امتناع الكفار من الإصغاء إليه أن ليس موضعا للذكر، بل لتعززههم ومشاقتهم، وعلى هذا: }
ق والقرآن المجيد *** بل عجبوا{
 [ق/1 - 2]، أي: ليس امتناعهم من الإيمان بالقرآن أن لا مجد للقرآن، ولكن لجهلهم؛ ونبه بقوله: }
بل عجبوا{
 على جهلهم؛ لأن التعجب من الشيء يقتضي الجهل بسببه، وعلى هذا قوله عز وجل: }
ما غرك بربك الكريم *** الذي خلقك فسواك فعدلك *** في أي صورة ما شاء ركبك *** كلا بل تكذبون بالدين{
 [الانفطار/6 - 9]، كأنه قيل: ليس ههنا ما يقتضي أن يغرهم به تعالى، ولكن تكذيبهم هو الذي حملهم على ما ارتكبوه.

- والضرب الثاني من (بل) : هو أن يكون مبينا للحكم الأول وزائدا عليه بما بعد (بل)، نحو قوله تعالى: }
بل قالوا أضغاث أحلام بل افتراه بل هو شاعر{
 [الأنبياء/5]، فإنه نبه أنهم يقولون: }
أضغاث أحلام بل افتراه{
، يزيدون على ذلك أن الذي أتى به مفترى افتراه، بل يزيدون فيدعون أنه كذاب، فإن الشاعر في القرآن عبارة عن الكاذب بالطبع، وعلى هذا قوله تعالى: }
لو يعلم الذين كفروا حين لا يكفون عن وجوههم النار ولا عن ظهورهم ولا *** هم ينصرون *** بل تأتيهم بغتة فتبهتهم{
 [الأنبياء/39 - 40]، أي: لو يعلمون ما هو زائد عن الأول وأعظم منه، وهو أن تأتيهم بغتة، وجميع ما في القرآن من لفظ (بل) لا يخرج من أحد هذين الوجهين وإن دق الكلام في بعضه.


بلد

البلد المكان المحيط المحود المتأثر باجتماع قطانه وإقامتهم فيه، وجمعه: بلاد وبلدان، قال عز وجل: }
لا أقسم بهذا البلد{
 [البلد/1]، قيل: يعني به مكة (وهذا قول ابن عباس فيما أخرجه عنه ابن جرير: 30/193 وابن أبي حاتم). قال تعالى: }
بلدة طيبة{
 [سبأ/15]، }
فأنشرنا به بلدة ميتا{
 [الزخرف/11]، وقال عز وجل: }
سقناه إلى بلد ميت{
 [الأعراف/57]، }
رب اجعل هذا بلدا آمنا{
 [البقرة/126]، يعني: مكة وتخصيص ذلك في أحد الموضعين وتنكيره في الموضع الآخر له موضع غير هذا الكلام (قال الإسكافي: (قوله تعالى في البقرة: }
رب اجعل هذا بلدا آمنا{
، وفي سورة إبراهيم: }
رب اجعل هذا البلد آمنا{
. قال: الجواب أن يقال: الدعوة الأولى وقعت ولم يكن المكان قد جعل بلدا، فكأنه قال: اجعل هذا الوادي بلدا آمنا، والدعوة الثانية وقعت وقد جعل بلدا، فكأنه قال: اجعل هذا المكان الذي صيرته كما أردت ومصرته كما سألت ذا أمن على من أوى إليه). انتهى مختصرا. راجع درة التنزيل للإسكافي ص 29؛ وفتح الرحمن للأنصاري ص 39؛ وملاك التأويل 1/90) وسميت المفازة بلدا لكونها موطن الوحشيات، والمقبرة بلدا لكونها موطنا للأموات، والبلدة منزل من منازل القمر، والبلدة: البلجة ما بين الحاجبين تشبيها بالبلد لتمددها، وسميت الكركرة بلدة لذلك، وربما استعير ذلك لصدر الإنسان (يقال: فلان واسع البلدة، أي: واسع الصدر)، ولاعتبار الأثر قيل: بجلده بلد، أي: أثر، وجمعه: أبلاد، قال الشاعر:

- 66 - وفي النحور كلوم ذات أبلا

(هذا عجز بيت للقطامي، وصدره:

ليست تجرح فرارا ظهورهم

وهو في اللسان (بلد)، وديوانه ص 12؛ والمشوف المعلم 1/117؛ والبصائر 2/273؛ وإصلاح المنطق ص 410)

وأبلد الرجل: صار ذا بلد، نحو: أنجد وأتهم (راجع: مادة (ألف) ). وبلد: لزم البلد.

ولما كان اللازم لموطنه كثيرا ما يتحير إذا حصل في غير موطنه قيل للمتحير: بلد في أمره وأبلد وتبلد، قال الشاعر:

- 67 - لا بد للمحزون أن يتبلدا (البيت يروى:

ألا لا تلمه اليوم أن ييتبلدا *** فقد غلب المحزون أن يتجلدا

وهي في اللسان: (بلد) ؛ ويروى:

لا بد للمصدور من أن يسعلا

وهو في اللسان: (صدر) 4/45 والبيت للأحوص؛ وهو في الأغاني 13/153؛ وديوانه ص 98)

ولكثرة وجود البلادة فيمن كان جلف البدن قيل: رجل أبلد، عبارة عن عظيم الخلق، وقوله تعالى: } والبلد الطيب يخرج نباته بإذن ربه والذي خبث لا يخرج إلا نكدا{ [الأعراف/58]، كنايتان عن النفوس الطاهرة والنجسة فيما قيل (وهذا مروي عن ابن عباس وقتادة. راجع الدر المنثور 3/478).


بلس

- الإبلاس: الحزن المعترض من شدة البأس، يقال: أبلس، ومنه اشتق إبليس فيما قيل. قال عز وجل: }
ويوم تقوم الساعة يبلس المجرمون{
 [الروم/12]، وقال تعالى: }
أخذناهم بغتة فإذا هم مبلسون{
 [الأنعام/44]، وقال تعالى: }
وإن كانوا من قبل أن ينزل عليهم من قبله لمبلسين{
 [الروم/49].

ولما كان المبلس كثيرا ما يلزم السكوت وينسى ما يعنيه قيل: أبلس فلان: إذا سكت وإذا انقطعت حجته، وأبلست الناقة فهي مبلاس: إذا لم ترع من شدة الضبعة. وأما البلاس: للمسح، ففارسي معرب (قال أبو عبيدة: ومما دخل في كلام العرب من كلام فارس: المسح، تسميه العرب البلاس، وهو فارسي معرب.

ومن دعائهم: أرانيك الله على البلس، وهي غرائر كبار من مسوح يجعل فيها التين).


بلع

- قال عز وجل: } يا أرض ابلعي ماءك{ [هود/44]، من قولهم: بلعت الشيء وابتعلته، ومنه: البلوعه، وسعد بلع نجم، وبلع الشيب في رأسه: أول ما يظهر.


بلغ

- البلوغ والبلاغ: الانتهاء إلى أقصى المقصد والمنتهى، مكانا كان أو زمانا، أو أمرا من الأمور المقدرة، وربما يعبر به عن المشارفة عليه وإن لم ينته إليه، فمن الانتهاء: }
بلغ أشده وبلغ أربعين سنة{
 [الأحقاف/15]، وقوله عز وجل: }
فبلغن أجلهن فلا تعضلوهن{
 [البقرة/232]، و }
ما هم ببالغيه{
 [غافر/56]، }
فلما بلغ معه السعي{
 [الصافات/102]، }
لعلي أبلغ الأسباب{
 [غافر/36]، }
أيمان علينا بالغة{
 [القلم/39]، أي: منتهية في التوكيد.

والبلاغ: التبليغ، نحو قوله عز وجل: }
هذا بلاغ للناس{
 [إبراهيم/52]، وقوله عز وجل: }
بلاغ فهل يهلك إلا القوم الفاسقون{
 [الأحقاف/35]، }
وما علينا إلا البلاغ المبين{
 [يس/17]، }
فإنما عليك البلاغ وعلينا الحساب{
 [الرعد/40].

والبلاغ: الكفاية، نحو قوله عز وجل: }
إن في هذا لبلاغا لقوم عابدين{
 [الأنبياء/106]، وقوله عز وجل: }
وإن لم تفعل فما بلغت رسالته{
 [المائدة/67]، أي: إن لم تبلغ هذا أو شيئا مما حملت تكن في حكم من لم يبلغ شيئا من رسالته، وذلك أن حكم الأنبياء وتكليفاتهم أشد، وليس حكمهم كحكم سائر الناس الذين يتجافى عنهم إذا خلطوا عملا صالحا وآخر سيئا، وأما قوله عز وجل: }
فإذا بلغن أجلهن فأمسكوهن بمعروف{
 [الطلاق/2]، فللمشارفة، فإنها إذا انتهت إلى أقصى الأجل لا يصح للزوج مراجعتها وإمساكها.

ويقال: بلغته الخبر وأبلغته مثله، وبلغته أكثر، قال تعالى: }
أبلغكم رسالات ربي{
 [الأعراف/62]، وقال: }
يا أيها الرسول بلغ ما أنزل إليك من ربك{
 [المائدة/67]، وقال عز وجل: }
فإن تولوا فقد أبلغتكم ما أرسلت به إليكم{
 [هود/57]، وقال تعالى: }
بلغني الكبر وامرأتي عاقر{
 [آل عمران/40]، وفي موضع: }
وقد بلغت من الكبر عتيا{
 [مريم/8]، وذلك نحو: أدركني الجهد وأدركت الجهد، ولا يصح: بلغني المكان وأدركني.

والبلاغة تقال على وجهين:

- أحدهما: أن يكون بذاته بليغا، وذلك بأن يجمع ثلاثة أوصاف: صوبا في موضوع لغته، وطبقا للمعنى المقصود به، وصدقا في نفسه (وفي هذا يقول مخلوف الميناوي:

بلاغة الكلام أن يطابقا *** - وهو فصيح - مقتضى الحال ثقا)، ومتى اخترم وصف من ذلك كان ناقصا في البلاغة.

- والثاني: أن يكون بليغا باعتبار القائل والمقول له، وهو أن يقصد القائل أمرا فيورده على وجه حقيق أن يقبله المقول له، وقوله: } وقل لهم في أنفسهم قولا بليغا{ [النساء/63]، يصح حمله على المعنيين، وقول من قال (هو الزجاج في معاني القرآن 2/70) : معناه قل لهم: إن أظهرتم ما في أنفسكم قتلتم، وقول من قال: خوفهم بمكاره تنزل بهم، فإشارة إلى بعض ما يقتضيه عموم اللفظ، والبلغة: ما يتبلغ به من العيش.


بلى

- بلى: رد للنفي نحو قوله تعالى: }
وقالوا لن تمسنا النار إلا أياما معدودة قل أتخذتم عند الله عهدا فلن يخلف الله عهده أم تقولون على الله ما لا تعلمون *** بلى من كسب سيئة{
 [البقرة/80 - 81]، أو جواب لاستفهام مقترن بنفي نحو: }
ألست بربكم قالوا: بلى{
 [الأعراف/172].

و (نعم) يقال في الاستفهام المجرد نحو: } هل وجدتم ما وعد ربكم حقا قالوا: نعم{ [الأعراف/44]، ولا يقال ههنا: بلى فإذا قيل: ما عندي شيء فقلت: بلى فهو رد لكلامه، وإذا قلت نعم فإقرار منك.

قال تعالى: }
فألقوا السلم ما كنا نعمل من سوء بلى إن الله عليم بما كنتم تعملون{
 [النحل/28]، }
وقال الذين كفروا لا تأتينا الساعة قل بلى وربي لتأتينكم{
 [سبأ/3]، }
وقال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربكم وينذرونكم لقاء يومكم هذا قالوا بلى{
 [الزمر/71]، }
قالوا أو لم تك تأتيكم رسلكم بالبينات قالوا بلى{
 [غافر/50].


بن

- البنان: الأصابع، قيل: سميت بذلك لأن بها صلاح الأحوال التي يمكن للإنسان أن يبن بها، يريد: أن يقيم بها، ويقال: أبن بالمكان يبن (قال السرقسطي: أبن بالمكان: أقام. راجع: الأفعال 4/128)، ولذلك خص في قوله تعالى: }
بلى قادرين على أن نسوي بنانه{
 [القيامة/4]، وقوله تعالى: }
واضربوا منهم كل بنان{
 [الأنفال/12]، خصه لأجل أنهم بها تقاتل وتدافع، والبنة: الرائحة التي تبن بما تعلق به.


بنى

- يقال: بنيت أبني بناء وبنية وبنى. قال عز وجل: }
وبنينا فوقكم سبعا شدادا{
 [النبأ/12]. والبناء:اسم لما يبنى بناء، قال تعالى: }
لهم غرف من فوقها غرف مبينة{
 [الزمر/20]، والبنية يعبر بها عن بيت الله تعالى (العين 8/382). قال تعالى: }
والسماء بنيناها بأيد{
 [الذاريات/47]، }
والسماء وما بناها{
 [الشمس/5]، والبنيان واحد لا جمع؛ لقوله تعالى: }
لا يزال بنيانهم الذي بنوا ريبة في قلوبهم{
 [التوبة/110]، وقال: }
كأنهم بنيان مرصوص{
 [الصف/4]، }
قالوا: ابنوا له بنيانا{
 [الصافات/97]، وقال بعضهم: بنيان جمع بنيانة، فهو مثل: شعير وشعيرة، وتمر وتمرة، ونخل ونخلة، وهذا النحو من الجمع يصح تذكيره وتأنيثه.

و (ابن) أصله: بنو، لقولهم في الجمع: أبناء، وفي التصغير: بني، قال تعالى: }
يا بني لا تقصص رؤياك على إخوتك{
 [يوسف/5]، }
يابني إني أرى المنام أني أذبحك{
 [الصافات/102]، }
يا بني لا تشرك بالله{
 [لقمان/13]، يا بني لا تعبد الشيطان، وسماه بذلك لكونه بناء للأب، فإن الأب هو الذي بناه وجعله الله بناء في إيجاده، ويقال لكل ما يحصل من جهة شيء أو من تربيته، أو بتفقده أو كثرة خدمته له أو قيامه بأمره: هو ابنه، نحو: فلان ابن الحرب، وابن السبيل للمسافر، وابن الليل، وابن العلم، قال الشاعر:

- 68 - أولاك بنو خير وشر كليهما *** (هذا شطر بيت، وعجزه:

جميعا ومعروف ألم ومنكر

ونسبه الجاحظ للعتبي، واسمه محمد بن عبد الله وهو وهم ولم يعلق عليه المحقق هارون؛ والبيت في الحيوان 2/89؛ [استدراك] والصناعتين ص 59.

والصحيح أن البيت لمسافع بن حذيفة العبسي، وهو في شرح الحماسة للتبريزي 3/24؛ والخزانة 5/71؛ ومثلث البطليوسي 1/340)

وفلان ابن بطنه وابن فرجه: إذا كان همه مصروفا إليهما، وابن يومه: إذا لم يتفكر في غده. قال تعالى: } وقالت اليهود: عزير ابن الله، وقالت النصارى: المسيح ابن الله{ [التوبة/30].

وقال تعالى: }
إن ابني من أهلي{
 [هود/45]، }
إن ابنك سرق{
 [يوسف/81]، وجمع ابن: أبناء وبنون، قال عز وجل: }
وجعل لكم من أزواجكم بنين وحفدة{
 [النحل/72]، وقال عز وجل: }
يا بني لا تدخلوا من باب واحد{
 [يوسف/67]، }
يا بني آدم خذوا زينتكم عند كل مسجد{
 [الأعراف/31]، }
يا بني آدم لا يفتننكم الشيطان{
 [الأعراف/27]، ويقال في مؤنث ابن: ابنة وبنت، وقوله تعالى: }
هؤلاء بناتي هن أطهر لكم{
 [هود/78]، وقوله: }
لقد علمت ما لنا في بناتك من حق{
 [هود/79]، فقد قيل: خاطب بذلك أكابر القوم وعرض عليهم بناته (وهذا قول حذيفة بن اليمان فيما أخرجه عنه ابن أبي حاتم. وانظر: الدر المنثور 4/458) لا أهل قريته كلهم، فإنه محال أن يعرض بنات له قليلة على الجم الغفير، وقيل: بل أشار بالبنات إلى نساء أمته، وسماهن بنات له لكون كل نبي بمنزلة الأب لأمته، بل لكونه أكبر وأجل الأبوين لهم كما تقدم في ذكر الأب، وقوله تعالى: }
ويجعلون لله البنات{
 [النحل/57]، هو قولهم عن الله: إن الملائكة بنات الله.


بهت

- قال الله عز وجل: }
فبهت الذي كفر{
 [البقرة/258]، أي: دهش وتحير، وقد بهته. قال عز وجل: }
هذا بهتان عظيم{
 [النور/16] أي: كذب يبهت سامعه لفظاعته. قال تعالى: }
ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن{
 [الممتحنة/12]، كناية عن الزنا (وهذا بعيد لأن الزنا ذكر في أول الآية، وقال ابن عباس: كانت الحرة يولد لها الجارية فتجعل مكانها غلاما. راجع: الدر المنثور 8/141)، وقيل: بل ذلك لكل فعل مستبشع يتعاطينه باليد والرجل من تناول ما لا يجوز والمشي إلى ما يقبح، ويقال: جاء بالبهيتة، أي: بالكذب.


بهج

- البهجة: حسن اللهو وظهور السرور، وفيه قال عز وجل: }
حدائق ذات بهجة{
 [النمل/60]، وقد بهج فهو بهيج، قال: }
وأنبتنا فيها من كل زوج بهيج{
 [ق/7]، ويقال: بهج، كقول الشاعر:

- 69 - ذات خلق بهج

(لم أجده)

ولا يجيء منه بهوج، وقد ابتهج بكذا، أي: سر به سرورا بان أثره على وجهه، وأبهجه كذا.


بهل

- أصل البهل: كون الشيء غير مراعى، والباهل: البعير المخلى عن قيده أو عن سمة، أو المخلى ضرعها عن صرار. قالت امرأة: أتيتك باهلا غير ذات صرار (انظر: المجمل 1/138. وقائلة هذا امرأة دريد بن الصمة لما أراد طلاقها. انظر اللسان: بهل)، أي: أبحث لك جميع ما كنت أملكه لم أستأثر بشيء من دونه، وأبهلت فلانا: خليته وإرادته، تشبيها بالبعير الباهل. والبهل والابتهال في الدعاء: الاسترسال فيه والتضرع، نحو قوله عز وجل: } ثم نبتهل فنجعل لعنة الله على الكاذبين{ [آل عمران/61]، ومن فسر الابتهال باللعن فلأجل أن الاسترسال في هذا المكان لأجل اللعن، قال الشاعر:

- 70 - نظر الدهر إليهم فابتهل

(هذا عجز بيت، وشطره الأول:

في قروم سادة من قومه

وهو للبيد في ديوانه ص 148؛ وأساس البلاغة ص 32)

أي: استرسل فيهم فأفناهم.


بهم

- البهمة: الحجر الصلب، وقيل للشجاع بهمة تشبيها به، وقيل لكل ما يصعب على الحاسة إدراكه إن كان محسوسا، وعلى الفهم إن كان معقولا: مبهم.

ويقال: أبهمت كذا فاستبهم، وأبهمت الباب: أغلقته إغلاقا لا يهتدى لفتحه، والبهيمة: ما لا نطق له، وذلك لما في صوته من الإبهام، لكن خص في التعارف بما عدا السباع والطير.

فقال تعالى: } أحلت لكم بهيمة الأنعام{ [المائدة/1]، وليل بهيم، فعيل بمعنى مفعل (في المخطوطة: بمعنى مفعول) ؛ قد أبهم أمره للظلمة، أو في معنى مفعل لأنه يبهم ما يعن فيه فلا يدرك، وفرس بهيم: إذا كان على لون واحد لا يكاد تميزه العين غاية التمييز، ومنه ما روي أنه: (يحشر الناس يوم القيامة بهما) (الحديث: (يحشر الناس يوم القيامة عراة حفاة بهما)، قال: قلنا: وما بهما؟ قال: (ليس معهم شيء...) الخ.

أخرجه أحمد بإسناد حسن في مسنده 3/495؛ والحاكم 2/437 وصححه ووافقه الذهبي، وقال ابن حجر: وله طريق أخرى عند الطبراني وإسناده صالح، وانظر: شرح السنة 1/280؛ ومجمع الزوائد 10/354) أي: عراة، وقيل: معرون مما يتوسمون به في الدنيا ويتزينون به، والله أعلم.

والبهم: صغار الغنم، والبهمى: نبات يستبهم منبته لشوكه، وقد أبهمت الأرض: كثر بهمها (وذلك أن (أفعل) تأتي للتكثير، كأضب المكان:كثرت ضبابه، وأظبى: كثرت ظباؤه، وأعال: كثرت عياله. وقد جمع الحسن بن زين الشنقيطي رحمه الله شيخ والد شيخنا معاني (أفعل) في تكميله لامية الأفعال لابن مالك فقال:

بأفعل استغن أو طاوع مجرده *** وللإزالة والوجدان قد حصلا

وقد يوافق مفتوحا ومنكسرا *** ثلاثيا كوعى والمرء قد نملا

أعن وكثر وصير عرضن به *** وللبلوغ كأمأى جعفر إبلا

وعدين به وأطلقن وقس *** ونقلنا غيره من هذه نقلا)، نحو: أعشبت وأبقلت، أي: كثر عشبها.


بور

- البوار: فرط الكساد، ولما كان فرط الكساد يؤدي إلى الفساد - كما قيل: كسد حتى فسد - عبر بالبوار عن الهلاك، يقال: بار الشيء يبور بوارا وبورا، قال عز وجل: }
تجارة لن تبور{
 [فاطر/29]، }
ومكر أولئك هو يبور{
 [فاطر/10]، وروي: (نعوذ بالله من بوار الأيم) (بوار الأيم أي: كسادها. الحديث في النهاية 1/161؛ والفائق مادة (بور)، واللسان (بور). وأخرجه الطبراني عن ابن عباس أن النبي صلى الله عليه وسلم كان يقول: (اللهم إني أعوذ بك من غلبة الدين، وغلبة العدو، ومن بوار الأيم، ومن فتنة الدجال). أخرجه الطبراني في الصغير والأوسط والكبير. قال الهيثمي: وفيه عباد بن زكريا الصريمي، ولم أعرفه، وبقية رجاله رجال الصحيح. انظر: مجمع الزوائد 10/146؛ والمعجم الصغير ص 372؛ والأوسط 3/83)، وقال عز وجل: }
وأحلوا قومهم دار البوار{
 [إبراهيم/28]، ويقال: رجل حائر بائر (البائر: الهالك)، وقوم حور بور.

وقال عز وجل: } حتى نسوا الذكر وكانوا قوما بورا{ [الفرقان/18]، أي: هلكى، جمع:بائر. وقيل: بل هو مصدر يوصف به الواحد والجمع، فيقال: رجل بور وقوم بور، وقال الشاعر:

- 72 - يا رسول المليك إن لساني *** راتق ما فتقت إذ أنا بور

(البيت لعبد الله بن الزبعرى، وهو في ديوانه ص 36؛ والمشوف المعلم 1/119؛ واللسان (بور) ؛ والجمهرة 1/277)

وبار الفحل الناقة: إذا تشممها ألاقح هي أم لا (انظر: اللسان (بور) 4/87) ؟، ثم يستعار ذلك للاختبار، فيقال: برت كذا، أي: اختبرته.


بيت

- أصل البيت: مأوى الإنسان بالليل؛ لأنه يقال: بات: أقام بالليل، كما يقال: ظل بالنهار ثم قد يقال للمسكن بيت من غير اعتبار الليل فيه، وجمعه أبيات وبيوت، لكن البيوت بالمسكن أخص، والأبيات بالشعر. قال عز وجل: }
فتلك بيتوهم خاوية بما ظلموا{
 [النمل/52]، وقال تعالى: }
واجعلوا بيوتكم قبلة{
 [يونس/78]، }
لا تدخلوا بيوتا غير بيوتكم{
 [النور/27]، ويقع ذلك على المتخذ من حجر ومدر وصوف ووبر، وبه شبه بيت الشعر، وعبر عن مكان الشيء بأنه بيته، وصار أهل البيت متعارفا في آل النبي عليه الصلاة والسلام، ونبه النبي صلى الله عليه وسلم بقوله: (سلمان منا أهل البيت) (أخرجه الحاكم 3/598 وقال الذهبي: سنده ضعيف، وقال العجلوني: رواه الطبراني والحاكم عن عمرو بن عوف، وسنده ضعيف انتهى. قال الهيثمي: فيه عند الطبراني كثير بن عبد الله المزني ضعفه الجمهور، وبقية رجاله ثقات.

انظر: كشف الخفاء 1/459، والفتح الكبير 2/159؛ وأسباب ورود الحديث 2/367).

أن مولى القوم يصح نسبته إليهم، كما قال: (مولى القوم منهم، وابنه من أنفسهم) (قال السخاوي: رواه أصحاب السنن وابن حبان من حديث أبي رافع وفيه قصة. انتهى.

وهو عند الشيخين عن أنس بلفظ: (من أنفسهم) وأيضا فيه: (ابن أخت القوم منهم أو من أنفسهم). راجع: فتح الباري 12/48؛ وشرح السنة 8/352؛ وكشف الخفاء 2/291؛ والمقاصد الحسنة ص 439)

وبيت الله والبيت العتيق: مكة، قال الله عز وجل: }
وليطوفوا بالبيت العتيق{
 [الحج/29]، }
إن أول بيت وضع للناس للذي ببكة{
 [آل عمران/96]، }
وإذ يرفع إبراهيم القواعد من البيت{
 [البقرة/127] يعني: بيت الله.

وقوله عز وجل: }
وليس البر بأن تأتوا البيوت من ظهورها ولكن البر من اتقى{
 [البقرة/189]، إنما نزل في قوم كانوا يتحاشون أن يستقبلوا بيوتهم بعد إحرامهم، فنبه تعالى أن ذلك مناف للبر (انظر: الدار المنثور 1/491. وأسباب النزول للواحدي ص 86)، وقوله عز وجل: }
والملائكة يدخلون عليهم من كل باب سلام{
 [الرعد/23]، معناه: بكل نوع من المسار، وقوله تعالى: }
في بيوت أذن الله أن ترفع{
 [النور/36]، قيل: بيوت النبي (وهذا قول مجاهد فيما أخرجه عنه ابن أبي حاتم. انظر: الدر المنثور 6/203) نحو: }
لا تدخلوا بيوت النبي إلا أن يؤذن لكم{
 [الأحزاب/53]، وقيل: أشير بقوله: }
في بيوت{
 إلى أهل بيته وقومه. وقيل: أشير به إلى القلب. وقال بعض الحكماء في قول النبي صلى الله عليه وسلم: (لا تدخل الملائكة بيتا فيه كلب ولا صورة) (الحديث متفق على صحته، وهو في البخاري في بدء الخلق 6/256؛ ومسلم برقم (2106) في اللباس والزينة؛ وانظر: شرح السنة 12/126) : إنه أريد به القلب، وعني بالكلب الحرص بدلالة أنه يقال: كلب فلان: إذا أفرط في الحرص، وقولهم: هو أحرص من كلب (ومن أمثالهم: أحرص من كلب على جيفة، ومن كلب على عرق، والعرق: العظم عليه اللحم. راجع: مجمع الأمثال 1/228).

وقوله تعالى: }
وإذ بوأنا لإبراهيم مكان البيت{
 [الحج/26] يعني: مكة، و }
قالت رب ابن لي عندك بيتا في الجنة{
 [التحريم/11]، أي: سهل فيها مقرا، }
وأوحينا إلى موسى وأخيه أن تبوآ لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة{
 [يونس/87] يعني: المسجد الأقصى.

وقوله عز وجل: } فما وجدنا فيها غير بيت من المسلمين{ [الذاريات/36]، فقد قيل: إشارة إلى جماعة البيت فسماهم بيتا كتسمية نازل القرية قرية. والبيات والتبيت: قصد العدو ليلا.

قال تعالى: }
أفأمن أهل القرى أن يأتيهم بأسنا بياتا وههم نائمون{
 [الأعراف/97] / }
بياتا أو هم قائلون{
 [الأعراف/4]. والبيوت: ما يفعل بالليل، قال تعالى: }
بيت طائفة منهم{
 [النساء/81]. يقال لكل فعل دبر فيه بالليل: بيت، قال تعالى: }
إذ يبيتون ما لا يرضى من القول{
 [النساء/108]، وعلى ذلك قوله عليه السلام: (لا صيام لمن لم يبيت الصيام من الليل) (الحديث أخرجه ابن ماجه عن حفصة قالت: قال رسول الله صلى عليه وسلم: (لا صيام لمن لم يفرضه من الليل) وهو في سننه 1/542، والفتح الكبير 3/346. وفي الموطأ عن ابن عمر أنه كان يقول: (لا يصوم إلا من أجمع الصيام قبل الفجر)، وعن حفصة عن النبي صلى الله عليه وسلم قال: (من لم يجمع الصيام قبل الفجر فلا صيام له) قال ابن عبد البر: اضطرب في إسناده، وهو أحسن ما روي مرفوعا في هذا الباب انتهى. راجع شرح الزرقاني للموطأ 2/157؛ وتنوير الحوالك 1/270؛ وأخرجه أبو داود في الصوم، راجع معالم السنن 2/134؛ والنسائي 4/196؛ وأحمد 6/87؛ وانظر: شرح السنة 6/268).

وبات فلان يفعل كذا عبارة موضوعة لما يفعل بالليل، كظل لما يفعل بالنهار، وهما من باب العبارات.


بيض

- البياض في الألوان: ضد السواد، يقال: ابيض يبيض ابيضاضا وبياضا، فهو مبيض وأبيض. قال عز وجل: } يوم تبيض وجوه وتسود وجوه فأما الذين اسودت وجوههم أكفرتم بعد إيمانك فذوقوا العذاب بما كنتم تكفرون *** وأما الذين ابيضت وجوههم ففي رحمة الله{ [آل عمران/106 - 107].

والأبيض: عرق سمي به لكونه أبيض، ولما كان البياض أفضل لون عندهم كما قيل: البياض أفضل، والسواد أهول، والحمرة أجمل، والصفرة أشكل، عبر به عن الفضل والكرم بالبياض، حتى قيل لمن لم يتدنس بمعاب: هو أبيض اللون. وقوله تعالى: }
يوم تبيض وجوه{
 [آل عمران/106]، فابيضاض الوجوه عبارة عن المسرة، واسودادها عن الغم، وعلى ذلك }
وإذا بشر أحدهم بالأنثى ظل وجهه مسودا{
 [النحل/58]، وعلى نحو الابيضاض قوله تعالى: }
وجوه يومئذ ناضرة{
 [القيامة/22]، وقوله: }
وجوه يومئذ مسفرة *** ضاحكة مستبشرة{
 [عبس/38 - 39]

وقيل:

أمك بيضاء من قضاعة

(شطر بيت لابن قيس الرقيات؛ وتمامه:

أمك بيضاء من قضاعة في ال *** بيت الذي يستظل في طنبه

انظر ديوانه ص 14، والعفو والاعتذار 2/413)

وعلى ذلك قوله تعالى: } بيضاء لذة للشاربين{ [الصافات/46]، وسمي البيض لبياضه، الواحدة: بيضة، وكني عن المرأة بالبيضة تشبيها بها في اللون، وكونها مصونة تحت الجناح. وبيضة البلد يقال في المدح والذم، أما المدح فلمن كان مصونا من بين أهل البلد ورئيسا فيهم، وعلى ذلك قول الشاعر:

- 73 - كانت قريش بيضة فتفلقت *** فالمح خالصة لعبد مناف (البيت لعبد الله بن الزبعرى، وهو في ديوانه ص 53؛ وأمالي المرتضى 2/268؛ واللسان والصحاح: (مح) ؛ والمحاسن والمساوئ للبيهقي ص 91)

وأما الذم فلمن كان ذليلا معرضا لمن يتناوله كبيضة متروكة بالبلد، أي: العراء والمفازة. وبيضتا الرجل سميتا بذلك تشبيها بها في الهيئة والبياض، يقال: باضت الدجاجة، وباض كذا، أي: تمكن.

قال اشاعر:

- 74 - بداء من ذوات الضغن يأوي *** صدورهم فعشش ثم باض

(لم أجده)

وباض الحر: تمكن، وباضت يد المرأة: إذا ورمت ورما على هيئة البيض، ويقال: دجاجة بيوض، ودجاج بيض (هو جمع بيوض).


بيع

- البيع: إعطاء المثمن وأخذ الثمن، والشراء: إعطاء الثمن وأخذ المثمن، ويقال للبيع: الشراء، وللشراء البيع، وذلك بحسب ما يتصور من الثمن والمثمن، وعلى ذلك قوله عز وجل: } وشروه بثمن بخس{ [يوسف/20]، وقال عليه السلام: (لا يبيعن أحدكم على بيع أخيه) (الحديث متفق على صحته، وقد أخرجه البخاري في باب البيوع 4/413؛ ومسلم أيضا فيه برقم (1412) ؛ والموطأ 2/683؛ وهو بلفظ: (لا يبع بعضكم على بيع بعض) أي: لا يشتري على شراه.

ووأبعت الشيء: عرضته، نحو قول الشاعر:

- 75 - فرسا فليس جوادنا بمباع *** (هذا عجز بيت، وشطره:

نقفو الجياد من البيوت فمن يبع

وهو للأجدع الهمداني، في شقراء همدان وأخبارها ص 228؛ والاختيارين ص 469؛ والأصمعيات ص 69؛ والمشوف المعلم 1/123؛ واللسان (بيع) ؛ والمجمل 1/140؛ وشمس العلوم 1/206)

والمبايعة والمشارة تقالان فيهما، قال الله تعالى: }
وأحل الله البيع وحرم الربا{
 [البقرة/275]، وقال: }
وذروا البيع{
 [الجمعة/9]، وقال عز وجل: }
لا بيع فيه ولا خلال{
 [إبراهيم/31]، }
لا بيع فيه ولا خلة{
 [البقرة/254]، وبايع السلطان: إذا تضمن بذل الطاعة له بما رضخ له، ويقال لذلك: بيعة ومبايعة. وقوله عز وجل: }
فاستبشروا ببيعكم الذي بايعتم به{
 [التوبة/111]، إشارة إلى بيعة الرضوان المذكورة في قوله تعالى: }
لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة{
 [الفتح/18]، وإلى ما ذكر في قوله تعالى: }
إن الله اشترى من المؤمنين أنفسهم{
 الآية [التوبة/111]، وأما الباع فمن الواو بدلالة قولهم: باع في السير يبوع: إذا مد باعه.


بين

- موضوع للخلالة بين الشيئين ووسطهما. قال تعالى: }وجعلنا بينهما زرعا{ (ونقل هذا السيوطي عنه في الإتقان 2/209) [الكهف/32]، يقال: بأن كذا أي: انفصل وظهر ما كان مستترا منه، ولما اعتبر فيه معنى الانفصال والظهور استعمل في كل واحدة منفردا، فقيل للبئر البعيدة القعر: بيون، لبعد ما بين الشفير والقعر لانفصال حبلها من يد صاحبها. وبان الصبح: ظهر، وقوله تعالى: }لقد تقطع بينكم{ (وهذه قراءة ابن كثير وأبي عمرو وحمزة ويعقوب وخلف وشعبة عن عاصم وان عامر الشامي برفع (بينكم)، وقرأ نافع وحفص والكسائي وأبو جعفر (بينكم) بنصب النون) [الأنعام/194]، أي: وصلكم. وتحقيقه: أنه ضاع عنكم الأموال والعشيرة والأعمال التي كنتم تعتمدونها، إشارة إلى قوله سبحانه: }يوم لا ينفع مال ولا بنون{ [الشعراء/88]، وعلى ذلك قوله: }لقد جئتمونا فرادى{ الآية [الأنعام/94].

و (بين) يستعمل اسما وتارة ظرفا،
فمن قرأ: }بينكم{
[الأنعام/94]، جعله اسما، ومن قرأ: }بينكم{ جعله ظرفا غير متمكن
وتركه مفتوحا، فمن الظرف قوله: }لا تقدموا بين يدي الله ورسوله{
[الحجرات/1]، وقوله: }فقدموا بين يدي نجواكم صدقة{
[المجادلة/12]، }فاحكم بيننا بالحق{
[ص/22]، وقوله تعالى: }فلما بلغا مجمع بينهما{
[الكهف/61]، فيجوز أن يكون مصدرا، أي: موضع المفترق. }وإن كان من قوم بينكم وبينهم ميثاق{
[النساء/92]. ولا يستعمل (بين) إلا فيما كان له مسافة، نحو: بين البلدين، أو له
عدد ما اثنان فصاعدا نحو: الرجلين، وبين القوم، ولا يضاف إلى ما يقتضي معنى الوحدة
إلا إذا كرر، نحو: }ومن بيننا وبينك حجاب{
[فصلت/5]، }فاجعل بيننا وبينك موعدا{
[طه/58]، ويقال: هذا الشيء بين يديك، أي: متقدما لك، ويقال: هو بين يديك أي: قريب
منك، وعلى هذا قوله: }ثم لآتينهم من بين أيديهم{
[الأعراف/17]، و }له ما بين أيدينا وما خلفنا{
[مريم/64]، }وجعلنا من بين أيديهم سدا ومن خلفهم سدا{
[يس/9]، }ومصدقا لما بين يدي من التوراة{
[المائدة/46]، }أأنزل عليه الذكر من بيننا{
[ص/8]، أي: من جملتنا، وقوله: }وقال الذين كفروا لن نؤمن بهذا القرآن ولا بالذي بين
يديه{
[سبأ/31]، أي: متقدما له من الإنجيل ونحوه، وقوله: }فاتقوا الله وأصلحوا ذات بينكم{
[الأنفال/1]، أي: راعوا الأحوال التي تجمعكم من القرابة والوصلة والمودة.

ويزداد في بين (ما) أو الألف، فيجعل بمنزلة (حين)، نحو: بينما زيد يفعل كذا، وبينا يفعل كذا، قال الشاعر:

- 76 - بينا يعنقه الكماة وروغة *** يوما أتيح له جريء، سلفع

(البيت لأبي ذؤيب الهذلي، وهو في ديوان الهذليين 1/37؛ وشمس العلوم 1/205؛ واللسان (بين) ؛ وغريب الحديث للخطابي 2/469)


بسم

- قال تعالى: } فتبسم ضاحكا من قولها{ [النمل/19].


التاءات

- التاء في أول الكلمة للقسم
نحو: }تالله لأكيدن أصنامكم{
(انظر: كتاب الحروف للمزني ص 62) [الأنبياء/57]، وللمخاطب في الفعل المستقبل، نحو:
}تكره الناس{
[يونس/99]، وللتأنيث، نحو: }تتنزل عليهم الملائكة{
[فصلت/30]

وفي آخر الكلمة تكون إما زائدة للتأنيث، فتصير في الوقت هاء نحو قائمة، أو تكون ثابتة في الوقت والوصل، وذلك في أخت وبنت، أو تكون في الجمع مع الألف نحو مسلمات ومؤمنات. وفي آخر الفعل الماضي لضمير المتكلم، نحو قوله تعالى: }وجعلت له مالا ممدودا{ [المدثر/12]، أو للمخاطب مفتوحا نحو: }أنعمت عليهم{ [الفاتحة/7]، ولضمير المخاطبة مكسورا نحو: }لقد جئت شيئا فريا{ [مريم/27]، والله أعلم.


التيه

- يقال: تاه يتيه: إذا تحير، وتاه يتوه لغة في تاه يتيه، وفي قصة بني إسرائيل: }أربعين سنة يتيهون في الأرض{ [المائدة/26]، وتوهه وتيهه: إذا حيره وطرحه. ووقع في التيه والتوه، أي في مواضع الحيرة، ومفازة تيهاء: تحير سالكوها.


تابوت

- التابوت فيما بيننا معروف، }أن يأتيكم التابوت{ [البقرة/248]، قيل: كان شيئا منحوتا من الخشب فيه حكمة. وقيل: عبارة عن القلب، والسكينة عما فيه من العلم، وسمي القلب سفط العلم، وبيت الحكمة، وتابوته، ووعاءه، وصندوقه، وعلى هذا قيل: اجعل سرك في وعاء غير سرب (انظر المستقصى 1/50). وعلى تسميته بالتابوت قال عمر لابن مسعود رضي الله عنهما: (كنيف ملئ علما) (عن زيد بن وهب قال: إني لجالس مع عمر بن الخطاب، إذ جاء ابن مسعود، فكان الجلوس يوارونه من قصره، فضحك عمر حين رآه، فجعل عمر يكلمه ويهلل وجهه ويضاحكه وهو قائم عليه، ثم ولى فأتبعه عمر بصره حتى توارى فقال: كنيف ملئ علما. انظر: سير أعلام النبلاء 1/491؛ وطبقات ابن سعد 1/110؛ والحلية 1/129). *** تبر

- التبر: الكسر والإهلاك، يقال: تبره وتبره. قال
تعالى: }إن هؤلاء متبر ما هم فيه{
[الأعراف/139]، وقال: }وكلا تبرنا تتبيرا{
[الفرقان/39]، }وليتبروا ما علوا تتبيرا{
[الإسراء/7]، وقوله تعالى: }ولا تزد الظالمين إلا تبارا{
[نوح/28]، أي: هلاكا.


تارة

- }أن يعيدكم فيه تارة أخرى{ [الإسراء/69]، وقال تعالى: }ومنها نخرجكم تارة أخرى{ [طه/55]، أي مرة وكرة أخرى، هو فيما قيل من تار الجرح: التأم.


تب

- التب والتباب: الاستمرار في الخسران، يقال: تبا له وتب له، وتببته: إذا قلت له ذلك، ولتضمن الاستمرار قيل: استتب لفلان كذا، أي: استمر، و }تبت يدا أبي لهب{ [المسد/1]، أي: استمرت في خسرانه، نحو: }ذلك هو الخسران المبين{ [الزمر/15]، }وما زادوهم غير تتبيب{ [هود/101]، أي: تخسير، }وما كيد فرعون إلا في تباب{ [غافر/37].


تبع

- يقال: تبعه واتبعه: قفا أثره،
وذلك تارة بالجسم، وتارة بالارتسام والائتمار، وعلى ذلك قوله تعالى: }فمن تبع هداي فلا خوف عليهم ولا هم يحزنون{
[البقرة/38]، }قال يا قوم اتبعوا المرسلين ***
اتبعوا من لا يسألكم أجرا{ [يس/20 - 21]، }فمن اتبع هداي{
[طه/123]، }اتبعوا ما أنزل إليكم من ربكم{
[الأعراف/3]، }واتبعك الأرذلون{
[الشعراء/111]، }واتبعت ملة آبائي{
[يوسف/38]، }ثم جعلناك على شريعة من الأمر فاتبعها ولا
تتبع أهواء الذين لا يعلمون{ [الجاثية/18]، }واتبعوا ما تتلو الشياطين{
[البقرة/102]، }ولا تتبعوا خطوات الشيطان{
[البقرة/168]، }إنكم متبعون{
[الدخان/23]، }ولا تتبع الهوى فيضلك عن سبيل الله{
[ص/26]، }هل أتبعك على أن تعلمني{
[الكهف/66]، }واتبع سبيل من أناب إلي{
[لقمان/15].

ويقال: أتبعه: إذا لحقه، قال
تعالى: }فأتبعوهم مشرقين{
[الشعراء/60]، }ثم أتبع سببا{
[الكهف/89]، }وأتبعناهم في هذه الدنيا لعنة{
[القصص/42]، }فأتبعه الشيطان{
[الأعراف/175]، }فأتبعنا بعضهم بعضا{
[المؤمنون/44].

يقال: أتبعت عليه، أي: أحلت عليه، ويقال: أتبع فلان بمال، أي: أحيل عليه، والتبيع خص بولد البقر إذا تبع أمه، والتبع: رجل الدابة، وتسميته بذلك كما قال:

- 79 - كأنما اليدان والرجلان *** طالبتا وتر وهاربان

(البيت لبكر بن النطاح وانظر أخباره في الأغاني 17/153، وهو في محاضرات الراغب 4/641؛ وعيار الشعر ص 30)

والمتبع من البهائم: التي يتبعها ولدهها، وتبع كانوا رؤساء، سموا بذلك لاتباع بعضهم بعضا في الرياسة والسياسة، وقيل: تبع ملك يتبعه قومه، والجمع التبابعة قال تعالى: }أهم خير أم قوم تبع{ [الدخان/37]، والتبع: الظل.


تترى

- تترى على فعلى، من المواترة، أي: المتابعة وترا وترا، وأصلها واو فأبدلت، نحو: تراث وتجاه، فمن صرفه جعل الألف زائدة لا للتأنيث، ومن لم يصرفه جعل ألفه للتأنيث (قال شيخنا:

تترى إذا نونتها ألحقتا *** وإن تكن تركته منعتا

فهي للتأنيث لا الالحاق *** فمنعت لذاك للحذاق).

قال تعالى: }ثم أرسلنا رسلنا تترى{ [المؤمنون/44]، أي: متواترين.

قال الفراء (راجع معاني القرآن له 2/236؛ وانظر اللسان (وتر) ) : يقال: تترى في الرفع، وتترى في الجر وتترى في النصب، والألف فيه بدل من التنوين. وقال ثعلب: هي تفعل. قال أبو علي الفسوي: ذلك غلط؛ لأنه ليس في الصفات تفعل.


تجر

- التجارة: التصرف في رأس المال طلبا للربح، يقال: تجر يتجر، وتاجر وتجر، كصاحب وصحب، قال: وليس في كلامهم تاء بعدها جيم غير هذا اللفظ (قال الحسن بن زين:

والتاء قبل الجيم أصلا لا تجي ***
إلا لتجر نتجت ومرتجي)، فأما تجاه فأصله وجاه، وتجوب التاء للمضارعة، وقوله تعالى:
}هل أدلكم على تجارة تنجيكم من عذاب أليم{
[الصف/10]، فقد فسر هذه التجارة بقوله: }تؤمنون بالله{
(وتمامها }تؤمنون بالله ورسوله وتجاهدون في سبيل الله
بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون{
) [الصف/11]، إلى آخر الآية. وقال: }اشتروا الضلالة بالهدى فما ربحت تجارتهم{
[البقرة/16]، }إلا أن تكون تجارة عن تراض منكم{
[النساء/29]، }تجارة حاضرة تديرونها بينكم{
[البقرة/282].

قال ابن الأعرابي (اسمه محمد بن زياد، وانظر ترجمته في إنباه الرواة 3/128) : فلان تاجر بكذا، أي: حاذق به، عارف الوجه المكتسب منه.


تحت

- تحت مقابل لفوق، قال تعالى: }لأكلوا من فوقهم ومن تحت أرجلهم{ [المائدة/66]، وقوله تعالى: }جنات تجري من تحتها الأنهار{ [الحج/23]، }تجري من تحتهم{ [يونس/9]، }فناداها من تحتها{ [مريم/24]، }يوم يغشاهم العذاب من فوقهم ومن تحت أرجلهم{ [العنكبوت/55]. و (تحت) : يستعمل في المنفصل، و (أسف) في المتصل، يقال: المال تحته، وأسفله أغلظ من أعلاه، وفي الحديث: (لا تقوم الساعة حتى يظهر التحوت) (الحديث تمامه: (لا تقوم الساعة حتى يظهر الفحش والبخل، ويخون الأمين، ويؤتمن الخائن، وتهلك الوعول، وتظهر التحوت) قالوا: يا رسول الله، وما الوعول والتحوت؟ قال: (الوعول: وجوه الناس وأشرافهم، والتحوت: الذين كانوا تحت أقدام الناس لا يعلم بهم) أخرجه الطبراني في الأوسط 1/420 انظر فتح الباري 13/15 باب ظهور الفتن، ورجاله رجال الصحيح غير محمد بن الحارث، وهو ثقة، وأخرجه أبو عبيد في غريب الحديث 3/125) أي: الأراذل من الناس. وقيل: بل ذلك إشارة إلى ما قال سبحانه: }وإذا الأرض مدت *** وألقت ما فيها وتخلت{ [الانشقاق/3 - 4].


تخذ

- تخذ بمعنى أخذ، قال:

- 79 - وقد تخذت رجلي إلى جنب غرزها *** نسيفا كأفحوص القطاة المطرق

(البيت للمزق العبدي، شاعر جاهلي، وهو في الأصمعيات ص 165؛ واللسان (فحص) ؛ والحيوان 5/281؛ والجمهرة 2/163؛ والأفعال 3/367)

واتخذ: افتعل منه، }أفتتخذونه وذريته أولياء من دوني{
[الكهف/50]، }قل أتخذتم عند الله عهدا{
[البقرة/80]، }واتخذوا من دون الله آلهة{
[مريم/81]، }واتخذوا من مقام إبراهيم مصلى{
[البقرة/125]، }لا تتخذوا عدوي وعدوكم أولياء{
[الممتحنة/1]، }لاتخذت عليه أجرا{
[الكهف/77].


ترب

- التراب معروف، قال تعالى: }أئذا كنا ترابا{ [الرعد/5]، وقال تعالى: }خلقكم من تراب{ [فاطر/11]، }يا ليتني كنت ترابا{ [النبأ/40]. وترب: افتقر، كأنه لصق بالتراب، قال تعالى: }أو مسكينا ذا متربة{ [البلد/16]، أي: ذا لصوق بالتراب لفقره. وأترب: استغنى، كأنه صار له المال بقدر التراب، والترباء: الأرض نفسها، والتيرب واحد التيارب، والتورب والتوراب: التراب، وريح تربة: تأتي بالتراب، ومنه قوله عليه السلام: (عليك بذات الدين تربت يداك) (الحديث صحيح متفق على صحته برواية: (فاظفر بذات الدين تربت يداك). وهو في فتح الباري 9/115؛ ومسلم (1466) ؛ وشرح السنة 9/8) تنبيها على أنه لا يفوتنك ذات الدين، فلا يحصل لك ما ترومه فتفتقر من حيث لا تشعر.

وبارح ترب (قال ابن منظور: البوارح: الرياح الشدائد التي تحمل التراب في شدة الهبوات، واحدها: بارح) : ريح فيها تراب، والترائب: ضلوع الصدر، الواحدة: تريبة. قال تعالى: }يخرج من بين الصلب والترائب{ [الطارق/7] / وقوله: }أبكارا *** عربا أتراب{ [الواقعة/36 - 37]، }وكواعب أترابا{ [النبأ/33]، }وعندهم قاصرات الطرف أتراب{ [ص/52]، أي: لدات، تنشأن معا تشبيها في التساوي والتماثل بالترائب التي هي ضلوع الصدر، أو لوقوعهن معا على الأرض، وقيل: لأنهن في حال الصبا يلعبن بالتراب معا.


ترف

- الترفه: التوسع في النعمة، يقال: أترف فلان
فهو مترف. }أترفناهم في الحياة الدنيا{
[المؤمنون/33]، }واتبع الذين ظلموا ما أترفوا فيه{
[هود/116]، وقال: }ارجعوا إلى ما أترفتم فيه{
[الأنبياء/13]، و }أخذنا مترفيهم بالعذاب{
[المؤمنون/64]، وهم الموصوفون بقوله سبحانه: }فأما الإنسان إذا ما ابتلاه ربه فأكرمه ونعمه{
[الفجر/15].


ترق

- قال تعالى: }كلا إذا بلغت التراقي وقيل من راق{ [القيامة/26]، جمع ترقوة، وهي عظم وصل ما بين ثغرة النحر والعاتق.


ترك

- ترك الشيء: رفضه قصدا واختيارا، أو قهرا واضطرارا؛ فمن الأول: }وتركنا بعضهم يومئذ يموج في بعض{ [الكهف/99]، وقوله: }واترك البحر رهوا{ [الدخان/24]، ومن الثاني: }كم تركوا من جنات{ [الدخان/25]، ومنه: تركة فلان لما يخلفه بعد موته، وقد يقال في كل فعل ينتهي به إلى حالة ما تركته كذا، أو يجري مجرى جعلته كذا، نحو: تركت فلانا وحيدا. والتريكة أصله: البيض المتروك في مفازته، ويسمى بيضة الحديد بها كتسميتهم إياها بالبيضة.


تسعة

- التسعة في العدد معروفة وكذا التسعون، قال تعالى: }تسعة رهط{ [النمل/48]، }تسع وتسعون نعجة{ [ص/23]، }ثلثمائة سنين وازدادوا تسعا{ [الكهف/25]، }عليها تسعة عشر{ [المدثر/30]، والتسع: من أظماء الإبل (قال ابن منظور: والتسع من أظماء الإبل: أن ترد إلى تسعة أيام)، والتسع: جزء من تسعة (قال ابن مالك في مثلثه:

وأخذ تسع تسع أما التسع *** فالورد عن تسع مضت، والتسع

من تسعة جزء كذاك السبع *** يعود للسبعة بانتساب)، والتسع ثلاث ليال من الشهر آخرها التاسعة (في اللسان: قال الأزهري: العرب تقول في ليالي الشهر: ثلاث غرر، وبعدها ثلاث نفل، وبعدها ثلاث تسع، سمين تسعا لأن آخرتهن الليلة التاسعة)، وتسعت القوم: أخذت تسع أموالهم، أو كنت لهم تاسعا.


تعس

- التعس: أن لا ينتعش من العثرة وأن ينكسر في سفال، وتعس (قال أبو عثمان السرقسطي: يقال: تعس تعسا فهو تعس، وتعس بالفتح فهو تاعس. انظر الأفعال 3/366) تعسا وتعسة. قال تعالى: }فتعسا لهم{ [محمد/8].


تفث

- قال تعالى: }ثم ليقضوا تفثهم{ [الحج/29]، أي: يزيلوا وسخهم. يقال: قضى الشيء يقضي: إذا قطعه وأزاله. وأصل التفث. وسخ الظفر وغير ذلك، مما شابه أن يزال عن البدن.

قال أعرابي: ما أتفثك وأدرنك.


تكأ

- المتكأ: المكان الذي يتكأ عليه، والمخدة: المتكأ عليها، وقوله تعالى: }وأعتدت لهن متكأ{ [يوسف/31]، أي: أترجا (عن مجاهد قال: من قرأ }متكأ{ شددها فهو الطعام، ومن قرأ }متكأ{ خففها فهو الأترنج.

وعن سلمة بن تمام أبي عبد الله القسري قال: (متكأ) بكلام الحبش، يسمون الأترنج متكا. راجع: الدر المنثور 4/530؛ وقال أبو عبيدة: وهذا أبطل باطل في الأرض. مجاز القرآن 1/309). وقيل: طعاما متناولا، من قولك: اتكأ على كذا فأكله، قال تعالى: }قال هي عصاي أتوكأ عليها{ [طه/18]، }متكئين على سرر مصفوفة{ [الطور/20]، }على الأرائك متكئون{ [يس/56]، }متكئين عليها متقابلين{ [الواقعة/16].


تل

- أصل التل: المكان المرتفع، والتليل: العنق، }وتله للجبين{ [الصافات/103]، أسقطه على التل، كقولك: تربه: أسقطه على التراب، وقيل: أسقطه على تليله، والمتل: الرمح الذي يتل (يتل به: يصرع به) به.


تلو

- تلاه: تبعه متابعة ليس بينهم
ما ليس منها، وذلك يكون تارة بالجسم وتارة بالاقتداء في الحكم، ومصدره: تلو وتلو،
وتارة بالقراءة وتدبر المعنى، ومصدره: تلاوة }والقمر إذا تلاها{
[الشمس/2]، أراد به ههنا الاتباع على سبيل الاقتداء والمرتبة، وذلك أنه يقال: إن
القمر هو يقتبس النور من الشمس وهو لها بمنزلة الخليفة، وقيل: وعلى هذا نبه قوله: }وجعل فيها سراجا وقمرا منيرا{
[الفرقان/61]، فأخبر أن الشمس بمنزلة السراج، والقمر بمنزلة النور المقتبس منه،
وعلى هذا قوله تعالى: }جعل الشمس ضياء والقمر نورا{
[يونس/5]، والضياء أعلى مرتبة من النور، إذ كل ضياء نور، وليس كل نور ضياء. }ويتلوه شاهد منه{
[هود/17]، أي: يقتدي به ويعمل بموجب قوله: }يتلون آيات الله{
[آل عمران/113]. والتلاوة تختص باتباع كتب الله المنزلة، تارة بالقراءة، وتارة
بالارتسام لما فيها من أمر ونهي، وترغيب وترهيب. أو ما يتوهم فيه ذلك، وهو أخص من
القراءة فكل تلاوة قراءة، وليس كل قراءة تلاوة، لا يقال: تلوت رقعتك، وإنما يقال
في القرآن في شيء إذا قرأته وجب عليك اتباعه. }هنالك تتلو كل نفس ما أسلفت{
(وهذه قراءة حمزة والكسائي وخلف وقرأ الباقي }تبلو{
) [يونس/30]، }وإذا تتلى عليهم آياتنا{
[الأنفال/31]، }أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى
عليهم{
[العنكبوت/51]، }قل لو شاء الله ما تلوته عليكم{
[يونس/16]، }وإذا تليت عليهم آياته زادته إيمانا{
[الأنفال/2]، فهذا بالقراءة، وكذلك: }واتل ما أوحي إليك من كتاب ربك{
[الكهف/27]، }واتل عليهم نبأ ابني آدم بالحق{
[المائدة/27]، }فالتاليات ذكرا{
[الصافات/3].

وأما قوله: }يتلونه حق تلاوته{
[البقرة/121] فاتباع له بالعلم والعمل، }ذلك نتلوه عليك من الآيات والذكر الحكيم{
[آل عمران/58] أي: ننزله، }واتبعوا ما تتلو الشياطين على ملك سليمان{
[البقرة/102]، واستعمل فيه لفظ التلاوة لما كان يزعم الشيطان أن ما يتلونه من كتب
الله. والتلاوة والتلية: بقية مما يتلى، أي: يتبع.

وأتليته أي: أبقيت (وفي نسخة: أتبعته من التلاوة) منه تلاوة، أي: تركته قادرا على أن يتلوه، وأتليت فلانا على فلان بحق، أي: أحلته عليه، ويقال: فلان يتلو على فلان ويقول عليه، أي: يكذب عليه، قال: }ويقولون على الله الكذب{ [آل عمران/75] ويقال: لا دري ولا تلي، و (لا دريت ولا تليت) (الحديث تقدم ص 84) وأصله ولا تلوث، فقلب للمزاوجة كما قيل: (مأزورات غير مأجورات) (هذا حديث مروي عن علي عن النبي صلى الله عليه وسلم، وقد أخرجه ابن ماجه في باب ما جاء في اتباع النساء الجنائز 1/503 وقال في الزوائد: في إسناده دينار بن عمر وقد ضعف، فالحديث ضعيف. وراجع شرح السنة 5/465) وإنما هو موزورات.


تم

- تمام الشيء: انتهاؤه إلى حد لا يحتاج إلى شيء خارج عنه، والناقص: ما يحتاج إلى شيء خارج عنه. ويقال ذلك للمعدود والممسوح، تقول: عدد تام وليل تام، قال: }وتمت كلمة ربك{ [الأنعام/115]، }والله متم نوره{ [الصف/8]، }وأتممناها بعشر فتم ميقات ربه{ [الأعراف/142].


توب

- التوب: ترك الذنب على أجمل الوجوه (من أراد التوسع في هذا المبحث فليرجع إلى (أحياء علوم الدين) للغزالي، الجزء الرابع، كتاب التوبة، فقد أجاد فيه وأفاد، وبين وأجمل)، وهو أبلغ وجوه الاعتذار، فإن الاعتذار على ثلاثة أوجه: إما أن يقول المعتذر: لم أفعل، أو يقول: فعلت لأجل كذا، أو فعلت وأسأت وقد أقلعت، ولا رابع لذلك، وهذا الأخير هو التوبة، والتوبة في الشرع: ترك الذنب لقبحه والندم على ما فرط منه، والعزيمة على ترك المعاودة، وتدارك ما أمكنه أن يتدارك من الأعمال بالأعمال بالإعادة، فمتى اجتمعت هذه الأربع فقد كلمت شرائط التوبة. وتاب إلى الله، فذكر"إلى الله" يقتضي الإنابة. نحو: }فتوبوا إلى بارئكم{ [البقرة/54]، }وتوبوا إلى الله جميعا{ [النور/31]، }أفلا يتوبون إلى الله{ [المائدة/74]، وتاب الله عليه؛ أي: قبل توبته، منه: }لقد تاب الله على النبي والمهاجرين{ [التوبة/117]، }ثم تاب عليهم ليتوبوا{ [التوبة/118]، }فتاب عليكم وعفا عنكم{ [البقرة/187].

والتائب يقال لباذل التوبة ولقابل التوبة، فالعبد تائب إلى الله، والله تائب على عبده.

والتواب: العبد الكثير التوبة، وذلك بتركه كل وقت بعض الذنوب على الترتيب حتى يصير تاركا لجميعه، وقد يقال ذلك لله تعالى لكثرة قبوله توبة العباد (انظر الأسماء والصفات للبيهقي ص 99) حالا بعد حال. وقوله: }ومن تاب وعمل صالحا فإنه يتوب إلى الله متابا{ [الفرقان/71]، أي: التوبة التامة، وهو الجمع بين ترك القبيح وتحري الجميل. }عليه توكلت وإليه متاب{ [الرعد/30]، }إنه هو التواب الرحيم{ [البقرة/54].


ثبت

- الثبات ضد الزوال، يقال: ثبت يثبت ثباتا، قال الله تعالى: }يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا{ [الأنفال/45]، ورجل ثبت وثبيت في الحرب، وأثبته السقم (قال ابن فارس: وأثبته السقم:إذا لم يكد يفارقه)، ويقال ذلك للموجود بالبصر أو البصيرة، فيقال: فلان ثابت عندي، ونبوة النبي صلى الله عليه وسلم ثابتة، والإثبات والتثبيت تارة يقال بالفعل، فيقال لما يخرج من العدم إلى الوجود، نحو: أثبت الله كذا، وتارة لما يثبت بالحكم، فيقال: أثبت الحاكم على فلان كذا وثبته، وتارة لما يكون بالقول، سواء كان ذلك صدقا منه أو كذبا، فيقال: أثبت التوحيد وصدق النبوة (راجع: بصائر ذوي التمييز 1/347)، وفلان أثبت مع الله إلها آخر، وقوله تعالى: }ليثبتوك أو يقتلوك{ [الأنفال/30]، أي: يثبطوك ويحيروك، وقوله تعالى: }يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا{ [إبراهيم/27]، أي: يقويهم بالحجج القوية، وقوله تعالى: }ولو أنهم فعلوا ما يوعظون به لكان خيرا لهم وأشد تثبيتا{ [النساء/66]، أي: أشد لتحصيل علمهم. وقيل: أثبت لأعمالهم واجتناء ثمرة أفعالهم، وأن يكونوا بخلاف من قال فيهم: }وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا{ [الفرقان/23]، يقال: ثبته، أي: قويته، قال الله تعالى: }ولولا أن ثبتناك{ [الإسراء/74]، وقال: }فثبتوا الذين آمنوا{ [الأنفال/12]، وقال: }وتثبيتا من أنفسهم{ [البقرة/265]، وقال: }وثبت أقدامنا{ [البقرة/250].


تورات

- التوراة التاء فيه مقلوب، وأصله من الورى، بناؤها عند الكوفيين: ووراة تفعلة (قال في اللسان: التوراة عند أبي العباس تفعلة، وعند الفارسي فوعلة، قال: لقلة تفعلة في الأسماء وكثرة فوعلة)، وقال بعضهم: هي تفعلة نحو تنفلة (انظر: معاني القرآن للزجاج 1/374. والتنفلة: أنثثى الثعلب)، وليس في كلامهم تفعلة اسما. وعند البصريين وورية، هي فوعلة نحو حوصلة. قال تعالى: }إنا أنزلنا التوراة فيها هدى ونور{ [المائدة/44]، }ذلك مثلهم في التوراة، ومثلهم في الإنجيل{ [الفتح/29].


ثوى

- الثواء: الإقامة مع الاستقرار، يقال: ثوى يثوي ثواء، قال عز وجل: }وما كنت ثاويا في أهل مدين{ [القصص/45]، وقال: }أليس في جهنم مثوى للمتكبرين{ [الزمر/60]، قال الله تعالى: }فالنار مثوى لهم{ [فصلت/24]، }ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين{ [الزمر/72]، وقال: }النار مثواكم{ [الأنعام/128]، وقيل: من أم مثواك (قال الزمخشري: وهو أبو مثواي وهي أم مثواي: لمن أنت نازل به) ؟ كناية عمن نزل به ضيف، والثوية: مأوى الغنم، والله أعلم بالصواب.


ثور

- ثار الغبار والسحاب ونحوهما، يثور ثورا وثورانا: انتشر ساطعا، وقد أثرته، قال تعالى: }فتثير سحابا{ [الروم/48]، يقال: أثرت الأرض، كقوله تعالى: }وأثاروا الأرض وعمروها{ [الروم/9]، وثارت الحصبة ثورا تشبيها بانتشار الغبار، وثور شرا كذلك، وثار ثائره كناية عن انتشار غضبه، وثاوره: واثبه، والثور: البقر الذي يثار به الأرض، فكأنه في الأصل مصدر جعل في موضع الفاعل (راجع صفحة 139 حاشية 4)، نحو: ضيف وطيف في معنى: ضائف وطائف، وقولهم: سقط ثور الشفق (وهو ما ظهر منه وانتشر، راجع أساس البلاغة (ثور) ص 49. وقال ابن فارس: ويقال في المغرب إذا سقط ثور الشفق، فهو انتشار الشفق وثورانه. انظر: المجمل 1/165) أي: الثائر المنثر، والثأر هو طلب الدم، وأصله الهمز، وليس من هذا الباب.


ثوب

- أصل الثوب: رجوع الشيء إلى حالته الأولى التي كان عليها، أو إلى الحالة المقدرة المقصودة بالفكرة، وهي الحالة المشار إليها بقولهم: أول الفكرة آخر العمل (انظر: بصائر ذوي التمييز 1/337، وتفصيل هذا في شرح أدب الكاتب للجواليقي ص 37). فمن الرجوع إلى الحالة الأولى قولهم: ثاب فلان إلى داره، وثابت إلي نفسي، وسمي مكان المستسقي على فم البئر مثابة، ومن الرجوع إلى الحالة على فم البئر مثابة، ومن الرجوع إلى الحالة المقدرة المقصود بالفكرة الثوب، سمي بذلك لرجوع الغزل إلى الحالة التي قدرت له، وكذا ثواب العمل، وجمع الثوب أثواب وثياب، وقوله تعالى: }وثيابك فطهر{ [المدثر/4] يحمل على تطهير الثوب، وقيل: الثياب كناية عن النفس لقول الشاعر:

- 85 - ثياب بني عوف طهارى نقية *** (الشطر لامرئ القيس، وعجزه:

وأوجههم بيض المسافر غران

وهو في ديوانه ص 167؛ واللسان (ثوب) )

وذلك أمر بما ذكره الله تعالى في قوله: }إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا{ [الأحزاب/33]. والثواب: ما يرجع إلى الإنسان من جزاء أعماله، فيسمى الجزاء ثوابا تصورا أنه هو هو، ألا ترى كيف جعل الله تعالى الجزاء نفس العمل في قوله: }فمن يعمل مثقال ذرة خيرا يره{ [الزلزلة/7]، ولم يقل جزاءه، والثواب يقال في الخير والشر، بكن الأكثر المتعارف في الخير، وعلى هذا قوله عز وجل: }ثوابا من عند الله والله عنده حسن الثواب{ [آل عمران/195]، }فآتاهم الله ثواب الدنيا وحسن ثواب الآخرة{ [آل عمران/148]، وكذلك المثوبة في قوله تعالى: }هل أنبئكم بشر من ذلك مثوبة عند الله{ [المائدة/60]، فإن ذلك استعارة في الشر كاستعارة البشارة فيه. قال تعالى: }ولو أنهم آمنوا واتقوا لمثوبة من عند الله{ [البقرة/103]، والإثابة تستعمل في المحبوب، قال تعالى: }فأثابهم الله بما قالوا جنات تجري من تحتها الأنهار{ [المائدة/85]، وقد قيل ذلك في المكروه }فأثابكم غما بغم{ [آل عمران/153]، على الاستعارة كما تقدم، والتثويب في القرآن لم يجئ إلا في المكروه، نحو: }هل ثوب الكفار{ [المطففين/36]، وقوله عز وجل: }وإذ جعلنا البيت مثابة{ [البقرة/125]، قيل: معناه: مكانا يثوب إليه الناس على مرور الأوقات، وقيل: مكانا يكتسب فيه الثواب. والثيب: التي تثوب عن الزوج.

قال تعالى: }ثيبات وأبكارا{ [التحريم/5]، وقال عليه السلام: (الثيب أحق بنفسها) (الحديث صحيح أخرجه مسلم في صحيحه (1421) ؛ وابن ماجه في سننه 1/601؛ ومالك في الموطأ. انظر تنوير الحوالك 2/62؛ وشرح السنة 9/30؛ والرواية [الأيم] بدل [الثيب] ).

والتثويب: تكرار النداء، ومنه التثويب في الأذان، والثوباء التي تعتري الإنسان سميت بذلك لتكررها، والثبة: جماعة الثائب بعضهم إلى بعض في الظاهر، قال عز وجل: }فانفروا ثبات أو انفروا جميعا{ [النساء/71]، قال الشاعر:

- 86 - وقد أغدو على ثبة كرام

(البيت تقدم قريبا برقم 80)

وثبة الحوض: ما يثوب إليه الماء، وقد تقدم (راجع مادة (ثبة) ).


ثنى

- الثني والاثنان أصل لمتصفات هذه الكلمة، ويقال ذلك باعتبار العدد، أو باعتبار التكرير الموجود فيه أو باعتبارهما معا، قال الله تعالى: }ثاني اثنين{ [التوبة/40]، }اثنتا عشرة عينا{ [البقرة/60]، وقال: }مثنى وثلاث ورباع{ [النساء/3] فيقال: ثنيته تثنية: كنت له ثانيا، أو أخذت نصف ماله، أو ضممت إليه ما صار به اثنين.

والثنى: ما يعاد مرتين، قال عليه السلام: (لاثنى في الصدقة) (الحديث أخرجه أبو عبيد في غريب الحديث 1/98؛ وابن الأثير في النهاية 1/244؛ والفائق 1/158، ورواته ثقات) أي: لا تؤخذ في السنة مرتين. قال الشاعر:

- 84 - لقد كانت ملامتها ثنى *** (هذا عجز بيت، وصدره:

أفي جنب بكر قطعتني ملامة

وهو ينسب لأوس بن حجر في ديوانه ص 141؛ وإلى معن بن أوس كما في غريب الحديث 1/98؛ وإلى كعب بن زهير في اللسان (ثنى) ؛ وديوان كعب ص 128 وهو الأرجح؛ وانظر: المجمل 1/163)

وامرأة ثني: ولدت اثنين، والولد يقال له: ثني، وحلف يمينا فيها ثنيا وثنوى وثنية ومثنوية (هذا كله بمعنى الاستثناء)، ويقال للآوي الشيء: قد ثناه، نحو قوله تعالى: }ألا إنهم يثنون صدورهم{ [هود/5]، وقراءة ابن عباس: (يثنونى صدورهم) (وهي قراءة شاذة. انظر: البصائر 1/345) من: اثنونيت، وقوله عز وجل: }ثاني عطفه{ [الحج/9]، وذلك عبارة عن التنكر والإعراض، نحو: لوى شدقة، }ونأى بجانبه{ [الإسراء/83].

والثني من الشاة: ما دخل في السنة الثانية وما سقطت ثنيته من البعير، وقد أثنى، وثنيت الشيء أثنيه: عقدته بثنايين غير مهموز، قيل (انظر: المجمل 1/164) : وإنما لم يهمز لأنه بنى الكلمة على التثنية، ولم يبن عليه لفظ الواحد. والمثناة: ما ثني من طرف الزمام، والثنيان الذي يثنى به إذا عد السادات. وفلان ثنية أهل بيته كناية عن قصور منزلته فيهم، والثنية من الجبل: ما يحتاج في قطعه وسلوكه إلى صعود وحدود، فكأنه يثني السير، والثنية من السن تشبيها بالثنية من الجبل في الهيئة والصلابة. والثنيا من الجزور: ما يثنيه جازره إلى ثنيه من الرأس والصلب، وقيل: الثنوى. والثناء: ما يذكر في محامد الناس، فيثنى حالا فحالا ذكره، يقال: أثني عليه.

وتثنى في مشيته نحو: تبختر، وسميت سور القرآن مثاني في قوله عز وجل: }ولقد آتيناك سبعا من المثاني{ [الحجر/87] لأنها تثنى على مرور الأوقات وتكرر فلا تدرس ولا تنقطع دروس سائر الأشياء التي تضمحل وتبطل على مرور الأيام، وعلى ذلك قوله تعالى: }الله نزل أحسن الحديث كتابا متشابها مثاني{ [الزمر/23]، ويصح أنه قيل للقرآن: مثاني؛ لما يثنى ويتجدد حالا فحالا من فوائده، كما روي في الخبر في صفته: (لا يعوج فيقوم ولا يزيغ فيستعتب، ولا تنقضي عجائبه) (الحديث أخرجه رزين وأبو عبيد في كتابه (فضائل القرآن)، وقال: هذا غريب من هذا الوجه. وعند الترمذي: (ولا يخلق عن كثرة الرد ولا تنقضي عجائبه). انظر سنن الترمذي: باب فضائل القرآن رقم (2908)، قال: وإسناده مجهول. وأخرجه أحمد في المسند برقم (704)، وابن أبي شيبة 6/125).

ويصح أن يكون ذلك من الثناء، تنبيها على أنه أبدا يظهر منه ما يدعو إلى الثناء عليه وعلى من يتلوه، ويعلمه ويعمل به، وعلى هذا الوجه وصفه بالكرم في قوله تعالى: }إنه لقرآن كريم{ [الواقعة/77]، وبالمجد في قوله: }بل هو قرآن مجيد{ [البروج/21].

والاستثناء: إيراد لفظ يقتضي رفع بعض ما يوجبه عموم لفظ متقدم، أو يقتضي رفع حكم اللفظ عما هو. فمما يقتضي رفع بعض ما يوجبه عموم اللفظ قوله تعالى: }قل لا أجد فيما أوحى إلي محرما على طاعم يطعمه إلا أن يكون ميتة{ الآية: [الأنعام/145].

وما يقتضي رفع ما يوجبه اللفظ فنحو قوله:

والله لأفعلن كذا إن شاء الله، وامرأته طالق إن شاء الله، وعبده عتيق إن شاء الله، وعلى هذا قوله تعالى: }إذ أقسموا ليصرمنها مصبحين *** ولا يستثنون{ [القلم/17 - 18].


ثمن

- قوله تعالى: }وشروه بثمن بخس{ [يوسف/20]. الثمن: اسم لما يأخذه البائع في مقابلة البيع، عينا كان أو سلعة. وكل ما يحصل عوضا عن شيء فهو ثمنه. قال تعالى: }إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا{ [آل عمران/77] وقال تعالى: }ولا تشتروا بعهد الله ثمنا قليلا{ [النحل/95]، وقال: }ولا تشتروا بآياتي ثمنا قليلا{ [البقرة/41]، وأثمنت الرجل بمتاعه وأثمنت له: أكثرت له الثمن، وشيء ثمين: كثير الثمن، والثمانية والثمانون والثمن في العدد معروف. ويقال: ثمنته: كنت له ثامنا، أو أخذت ثمن ماله، وقال عز وجل: }سبعة وثامنهم كلبهم{ [الكهف/22]، وقال تعالى: }على أن تأجرني ثماني حجج{ [القصص/27]. والثمين: الثمن، قال الشاعر:

- 83 - فما صار لي في القسم إلا ثمينها *** (هذا عجز بيت، وشطره:

وألقيت سهمي بينهم حين أوخشوا

وينسب إلى يزيد بن الطثرية، وهو في ديوانه ص 97، والمجمل 1/162، واللسان (ثمن)، وعقد الخلاص ص 282)

وقوله تعالى: }فلهن الثمن مما تركتم{ [النساء/12].


ثمر

- الثمر اسم لكل ما يتطعم من أحمال الشجر، الواحدة ثمرة، والجمع: ثمار وثمرات، كقوله تعالى: }أنزل من السماء ماء فأخرج به من الثمرات رزقا لكم{ [البقرة/22]، وقوله تعالى: }ومن ثمرات النخيل والأعناب{ [النحل/67]، وقوله تعالى: }انظروا إلى ثمره إذا أثمر وينعه{ [الأنعام/99]، وقوله تعالى: }ومن كل الثمرات{ [الرعد/3]، والثمر قيل: هو الثمار، وقيل: هو جمعه، ويكنى به عن المال المستفاد، وعلى ذلك حمل ابن عباس (وكان له ثمر) (انظر: الدر المنثور 5/390، وهي قراءة ابن عباس من القراءات الشاذة. وقال مجاهد: ما كان في القرآن من ثمر فهو مال، وما كان من ثمر فهو من الثمار. انظر: اللسان (ثمر) ) [الكهف/34] ويقال: ثمر الله ماله، ويقال لكل نفع يصدر عن شيء: ثمرة، كقولك: ثمرة العلم العمل الصالح، وثمرة العمل الصالح الجنة (انظر مجمع البلاغة للمؤلف 1/44)، وثمرة السوط عقدة أطرافها تشبيها بالثمر في الهيئة، والتدلي عنه كتدلي الثمر عن الشجر، والثميرة من اللبن: ما تحبب من الزبد تشبيها بالثمر في الهيئة وفي التحصيل من اللبن.


ثمد

- ثمود قيل: هو أعجمي، وقيل: هو عربي، وترك صرفه لكونه اسم قبيلة، أو أرض، ومن صرفه جعله اسم حي أو أب، لأنه يذكر فعول من الثمد، وهو الماء القليل الذي لا مادة له، ومنه قيل: فلان مثمود، ثمدته النساء أي: قطعن مادة مائة لكثرة غشيانه لهن، ومثمود: إذا كثر عليه السؤال حتى فقد مادة ماله.


ثم

- حرف عطف يقتضي تأخر ما بعده عما قبله (راجع مغني اللبيب، والجنى الداني، باب ثم، والبصائر 2/344) ؛ إما تأخيرا بالذات؛ أو بالمرتبة، أو بالوضع حسبما ذكر في (قبل) وفي (أول). قال تعالى: }أثم إذا ما وقع آمنتم به الآن وقد كنتم به تستعجلون *** ثم قيل للذين ظلموا{ [يونس/51 - 52]، وقال عز وجل: }ثم عفونا عنكم من بعد ذلك{ [البقرة/52]، وأشباهه.

وثمامة: شجر، وثمت الشاة: إذا رعتها (انظر: المجمل 1/156)، نحو: شجرت: إذا رعت الشجر، ثم يقال في غيرها من النبات. وثممت الشيء: جمعته، ومنه قيل: كنا أهل ثمه ورمة (انظر: أساس البلاغة ص 49؛ والمجمل 1/156. قال الزمخشري: أي: أهل إصلاح شأنه والاهتمام بأمره)، والثمة: جمعة من حشيش. و:


ثلث

- الثلاثة والثلاثون، والثلاث والثلثمائة، وثلاثة آلاف، والثلث والثلثان.

قال عز وجل: }فلأمه الثلث{ [النساء/11]، أي: أحد أجزائه الثلاثة، والجمع أثلاث، قال تعالى: }ووعدانا موسى ثلاثين ليلة{ [الأعراف/142]، وقال عز وجل: }ما يكون من نجوى ثلاثة إلا هو رابعهم{ [المجادلة/7]، وقال تعالى: }ثلاث عورات لكم{ [النور/58]، أي: ثلاثة أوقات العورة، وقال عز وجل: }ولبثوا في كهفهم ثلثمائة سنين{ [الكهف/25]، وقال تعالى: }بثلاثة آلاف من الملائكة منزلين{ [آل عمران/124]، وقال تعالى: }إن ربك يعلم أنك تقوم أدنى من ثلثي الليل ونصفه{ [المزمل/20]، وقال عز وجل: }مثنى وثلاث ورباع{ [فاطر/1]، أي: اثنين اثنين وثلاثة ثلاثة. وثلثت الشيء: جزأته أثلاثا، وثلثت القوم: أخذت ثلث أموالهم، وأثلثتهم: صرت ثالثهم أو ثلثهم، وأثلثت الدراهم فأثلثت هي (راجع ص 82 في الحاشية)، وأثلث القوم: صاروا ثلاثة وحبل مثلوث: مفتول على ثلاثة قوى، ورجل مثلوث: أخذ ثلث ماله، وثلث الفرس وربع جاء ثالثا ورابعا في السباق، ويقال: أثلاثة وثلاثون عندك أو ثلاث وثلاثون؟ كناية عن الرجال والنساء، وجاؤوا ثلاث ومثلث (قال ابن مالك في مثلثه:

معلوم الثلاث، والثلاث *** جمع تلوث النوق، والثلاث

يعني به الذكور والإناث *** وهو من المعدول في الحساب)، أي: ثلاثة ثلاثة، وناقة تلوث (قال ابن مالك في مثلثه:

معلوم الثلاث، والثلاث *** جمع تلوث النوق، والثلاث

يعني به الذكور والإناث *** وهو من المعدول في الحساب) :

تحلب من ثلاثة أخلاف، والثلاثاء والأربعاء من الأيام جعل الألف فيهما بدلا من الهاء، نحو: حسنة وحسناء، فخص اللفظ باليوم، وحكي: ثلثت الشيء تثليثا: جعلته على ثلاثة أجزاء، وثلث البسر: إذا بلغ الرطب ثلثيه، أو ثلث العنب: أدرك ثلثاه، وثوب ثلاثي: طوله ثلاثة أذرع.


ثل

- الثلة: قطعة مجتمعة من الصوف، ولذلك قيل للمقيم ثلة، ولاعتبار الاجتماع قيل: }ثلة من الأولين وثلة من الآخرين{ [الواقعة/39 - 40]، أي: جماعة (قال ابن مالك:

ضأن وصوف وتراب ثله *** وعن حلاك عبروا بثله

وزمرة الناس تسمى ثله *** شاهده في محكم الكتاب)،

وثللت كذا: تناولت ثلة منه، وثل عرشه: أسقط ثله منه، والثلل: قصر الأسنان لسقوط ثلة منه، وأثل فمه: سقطت أسنانه، وتثللت الركية، أي: تهدمت.


ثقل

- الثقل والخفة متقابلان، فكل ما يترجح على ما يوزن به أو يقدر به يقال: هو ثقيل، وأصله في الأجسام ثم يقال في المعاني، نحو: أثقله الغرم والوزر. قال الله تعالى: }أم تسألهم أجرا فهم من مغرم مثقلون{ [الطور/40]، والثقيل في الإنسان يستعمل تارة في الذم، وهو أكثر في التعارف، وتارة في المدح نحو قول الشاعر:

- 81 - تخف الأرض إذا ما زلت عنها *** وتبقى ما بقيت بها ثقيلا

- 82 - حللت بمستقر العز منها *** فتمنع جانبيها أن تميلا

(الأشطار الثلاثة الأولى لزهير بن أبي سلمى، والأخير لابنه كعب، ولها قصة انظرها في أمالي المرتضى 1/97. وهما في ديوان زهير ص 71؛ وبصائر ذوي التمييز 1/334)

ويقال: في أذنه ثقل: إذا لم يجد سمعه، كما يقال: في أذنه خفة: إذا جاد سمعه. كأنه يثقل عن قبول ما يلقى إليه، وقد يقال: ثقل القول إذا لم يطلب سماعه، ولذلك قال في صفة يوم القيامة: }ثقلت في السموات والأرض{ [الأعراف/187]، وقوله تعالى: }وأخرجت الأرض أثقالها{ [الزلزلة/2]، قيل: كنوزها، وقيل: ما تضمنته من أجساد البشر عند الحشر والبعث، وقال تعالى: }وتحمل أثقالكم إلى بلد{ [النحل/7]، أي: أحمالكم الثقيلة، وقال عز وجل: }وليحملن أثقالهم أثقالا مع أثقالهم{ [العنكبوت/13]، أي: آثامهم التي تثقلهم وتثبطهم عن الثواب، كقوله تعالى: }ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم بغير علم ألا ساء ما يزرون{ [النحل/25]، وقوله عز وجل: }انفروا خفافا وثقالا{ [التوبة/41]، قيل: شبانا وشيوخا (راجع في تفسير الآية الدر المنثور 4/208)، وقيل: فقراء وأغنياء، وقيل: غرباء ومستوطنين، وقيل: نشاطا وكسالى، وكل ذلك يدخل في عمومها، فإن القصد بالآية الحث على النفر على كل حال تصعب أو تسهل. والمثقال: ما يوزن به، وهو من الثقل، وذلك اسم لكل سنج قال تعالى: }وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين{ [الأنبياء/47]، وقال تعالى: }فمن يعمل مثقال ذرة خيرا يره *** ومن يعمل مثقال ذرة شرا يره{ [الزلزلة/7 - 8]، وقوله تعالى: }فأما من ثقلت موازينه *** فهو في عيشة راضية{ [القارعة/6 - 7]، فإشارة إلى كثرة الخيرات، وقوله تعالى: }وأما من خفت موازينه{ [القارعة/8]، فإشارة إلى قلة الخيرات.

والثقيل والخفيف يستعمل على وجهين:

أحدهما على سبيل المضايفة، وهو أن لا يقال لشيء ثقيل أو خفيف إلا باعتباره بغيره، ولهذا يصح للشيء الواحد أن يقال خفيف إذا اعتبرته بما هو أثقل منه، وثقيل إذا اعتبرته بما هو أخف منه، وعلى هذه الآية المتقدمة آنفا.

والثاني أن يستعمل الثقيل في الأجسام المرجحة إلى أسفل، كالحجر والمدر، والخفيف يقال في الأجسام المائلة إلى الصعود كالنار والدخان، ومن هذا الثقل قوله تعالى: }اثاقلتم إلى الأرض{ [التوبة/38].


ثقف

- الثقف: الحذق في إدراك الشيء وفعله، ومنه قيل: رجل ثقف، أي: حاذق في إدراك الشيء وفعله، ومنه استعير: المثاقفة (هي الملاعبة بالسلاح)، ورمح مثقف، أي: مقوم، وما يثقف به: الثقاف، ويقال: ثقفت كذا: إذا أدركته ببصرك لحذق في النظر، ثم يتجوز به فيستعمل في الإدراك وإن لم تكن معه ثقافة. قال الله تعالى: }واقتلوهم حيث ثقفتموهم{ [البقرة/191]، وقال عز وجل: }فإما تثقفنهم في الحرب{ [الأنفال/57]، وقال عز وجل: }ملعونين أينما ثقفوا أخذوا وقتلوا تقتيلا{ [الأحزاب/61].


ثقب

- الثاقب: المضيء الذي يثقب بنوره وإضاءته ما يقع عليه. قال الله تعالى: }فأتبعه شهاب ثاقب{ [الصافات/10]، وقال الله تعالى: }وما أدراك ما الطارق *** النجم الثاقب{ [الطارق/2 - 3]، وأصله من الثقبة، والمثقب: الطريق في الجبل، كأنه قد ثقب، وقال أبو عمرو: والصحيح: المثقب (وفي (شمس العلوم) : المثقب: الطريق، ويقال: إنه أفصح من مفتوح الميم. راجع شمس العلوم 1/50)، وقالوا: ثقبت النار، أي: ذكيتها.


ثعب

- قال عز وجل: }فإذا هي ثعبان مبين{ [الأعراف/107]، ويجوز أن يكون سمي بذلك من قوله: ثعبت الماء فانثعب، أي: فجرته وأسلته فسال، ومنه: ثعب المطر، والثعبة: ضرب من الوزغ وجمعها: ثعب، كأنه شبه بالثعبان في هيئته، فاختصر لفظه من لفظه لكونه مختصرا منه في الهيئة.


ثرب

- التثريب: التقريع والتقرير بالذنب. قال تعالى: }لا تثريب عليكم اليوم{ [يوسف/92]، وروي: (إذا زنت أمة أحدكم فليجلدها ولا يثربها) (هذا جزء من حديث صحيح متفق على صحته، مروي عن أبي هريرة قال: سمعت النبي صلى الله عليه وسلم يقول: (إذا زنت أمة أحدكم فتبين زناها فليجلدها الحد ولا يثرب عليها، ثم إن زنت فليجلدها الحد ولا يثرب، ثم إن زنت الثالثة فتبين زناها فليبعها ولو بحبل من شعر). وقد أخرجه البخاري في باب بيع المدبر، انظر: فتح الباري 4/350، ومسلم في الحدود رقم (1703) ؛ وانظر: شرح السنة 10/297)، ولا يعرف من لفظه إلا قولهم: الثرب، وهو شحمه رقيقة، وقوله تعالى: }يا أهل يثرب{ [الأحزاب/13]، أي: أهل المدينة، يصح أن يكون أصله من هذا الباب والياء تكون فيه زائدة.


ثخن

- يقال ثخن الشيء فهو ثخين: إذا غلظ فلم يسل، ولم يستمر في ذهابه، ومنه استعير قولهم: أثخنته ضربا واستخفافا. قال الله تعالى: }ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض{ [الأنفال/67]، }حتى إذا أثخنتموهم فشدوا الوثاق{ [محمد/4].


ثج

- يقال: ثج الماء، وأتى الوادي بثجيجه. قال الله تعالى: }وأنزلنا من المعصرات ماء ثجاجا{ [النبأ/14]، وفي الحديث: (أفضل الحج العج والثج) (الحديث يرويه أبو بكر الصديق أن النبي سئل أي الحج أفضل؟ قال: العج والثج. وأخرجه الترمذي وقال ابن العربي: لم يصح، وأخرجه ابن ماجه 2/967 وفيه إبراهيم بن يزيد وهو متروك الحديث، وله طريق أخرى عند الدارقطني 1/255 وفيه محمد بن الحجاج وهو ضعيف، وأخرجه الحاكم 1/442 والبيهقي 4/330، فالحديث قوي لشواهده الكثيرة. راجع: شرح السنة 7/14؛ وعارضة الأحوذي 4/45) أي: رفع الصوت بالتلبية، وإسالة دم الهدي.


ثبط

- قال الله تعالى: }فثبطهم وقيل اقعدوا مع القاعدين{ [التوبة/46]، حبسهم وشغلهم، يقال: ثبطه المرض وأثبطه: إذا حبسه ومنعه ولم يكد يفارقه.


ثبر

- الثبور: الهلاك والفساد، المثابر على الإتيان، أي: المواظب، من قولهم: ثابرت. قال تعالى: }دعوا هنالك ثبورا *** لا تدعوا اليوم ثبورا واحدا وادعوا ثبورا كثيرا{ [الفرقان/13 - 14]، وقوله تعالى: }وإني لأظنك يا فرعون مثبورا{ [الإسراء/102]، قال ابن عباس رضي الله عنه: يعني ناقص العقل (انظر الدر المنثور في التفسير بالمأثور للسيوطي 5/345). ونقصان العقل أعظم هلك. وثبير جبل بمكة.


ثبا

- قال تعالى: }فانفروا ثبات أو انفروا جميعا{ [النساء/71]، هي جمع ثبة، أي: جماعة منفردة. قال الشاعر:

- 80 - وقد أغدو على ثبة كرام *** (الشطر لزهير، وتتمته:

نشاوى واجدين لما نشاء

وهو في ديوانه ص 11؛ واللسان (ثبا) و (ثوب) )

ومنه: تثبيت على فلان (وفي اللسان: ومن جعل الأصل ثبية من ثبيت على الرجل: إذا أثنيت عليه في حياته)، أي: ذكرت متفرق محاسنه. ويصغر ثبية، ويجمع على ثبات وثبين، والمحذوف منه اللام، وأما ثبة الحوض فوسطه الذي يثوب إليه الماء، والمحذوف منه عينه لا لامه (قال أبو منصور الأزهري: الثبات: جماعات في تفرقة، وكل فرقة ثبة، وهذا من: ثاب.

وقال آخرون: الثبة من الأسماء الناقصة، وهو في الأصل ثبية، فالساقط لام الفعل في هذا القول وأما في القول الأول فالساقط عين الفعل. انتهى. وعلى هذا القول مشى المؤلف).


جيب

- قال الله تعالى: }وليضربن بخمرهن على جيوبهن{ [النور/31]، جمع جيب.


جوع

- الجوع: الألم الذي ينال الحيوان من خلو المعدة من الطعام، والمجاعة: عبارة عن زمان الجدب، ويقال: رجل جائع وجوعان: إذا كثر جوعه.


جوز

- قال تعالى: }فلما جاوزه هو{ [البقرة/249]، أي: تجاوز جوزه، وقال: }وجاوزنا ببني إسرائيل البحر{ [الأعراف/138]، وجوز الطريق: وسطه، وجاز الشيء كأنه لزم جوز الطريق، وذلك عبارة عما يسوغ، وجوز السماء: وسطها، والجوزاء قيل: سميت بذلك لاعتراضها في جوز السماء، وشاة جوزاء أي: ابيض وسطها، وجزت المكان: ذهبت فيه، وأجزته: أنفذته وخلفته، وقيل: استجزت فلانا فأجازني: إذا استسقيته فسقاك، وذلك استعارة، والمجاز من الكلام ما تجاوز موضعه الذي وضع له، والحقيقة ما لم يتجاوز ذلك.


جود

- قال تعالى: }واستوت على الجودي{ [هود/44]، قيل: هو اسم جبل بين الموصل والجزيرة، وهو في الأصل منسوب إلى الجود، والجود: بذل المقتنيات مالا كان أو علما، ويقال: رجل جواد، وفرس جواد، يجود بمدخر عدوه، والجمع: الجياد، قال تعالى: }بالعشي الصافنات الجياد{ [ص/31]، ويقال في المطر الكثير: جود، ووصف تعالى بالجواد. وفي الفرس جودة، وفي المال جود، وجاد الشيء جودة، فهو جيد، لما نبه عليه قوله تعالى: }أعطى كل شيء خلقه ثم هدى{ [طه/50].


جوب

- الجوب قطع الجوبة، وهي كالغائط من الأرض، ثم يستعمل في قطع كل أرض، قال تعالى: }وثمود الذين جابوا الصخر بالواد{ [الفجر/9]، ويقال: هل عندك جائبة خبر (انظر: المجمل 1/202؛ وأساس البلاغة ص 68) ؟ وجواب الكلام: هو ما يقطع الجوب فيصل من فم القائل إلى سمع المستمع، لكن خص بما يعود من الكلام دون المبتدأ من الخطاب، قال تعالى: }فما كان جواب قومه إلا أن قالوا{ [النمل/56]، والجواب يقال في مقابلة السؤال، والسؤال على ضربين:

طلب مقال، وجوابه المقال.

وطلب نوال، وجوابه النوال.

فعلى الأول: }أجيبوا داعي الله{ [الأحقاف/31]، وقال: }ومن لا يجب داعي الله{ [الأحقاف/32].

وعلى الثاني قوله: }قد أجيبت دعوتكما فاستقيما{ [يونس/89]، أي: أعطيتما ما سألتما.

والاستجابة قيل: هي الإجابة،
وحقيقتها هي التحري للجواب والتهيؤ له، لكن عبر به عن الإجابة لقلة انفكاكها منها،
قال تعالى: }استجيبوا لله وللرسول{
[الأنفال/24]، وقال: }ادعوني أستجب لكم{
[غافر/60]، }فليستجيبوا لي{
[البقرة/186]، }فاستجاب لهم ربهم{
[آل عمران/195]، }ويستجيب الذين آمنوا وعملوا الصالحات{
[الشورى/26] }والذين استجابوا لربهم{
[الشورى/38]، وقال تعالى: }وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان
فليستجيبوا لي{
[البقرة/186]، }الذين استجابوا لله والرسول من بعد ما أصابهم
القرح{
[آل عمران/172].


جو

- الجو: الهواء قال الله تعالى: }في جو السماء ما يمسكهن إلا الله{ [النحل/79]، واسم اليمامة جو (انظر: المجمل 1/175). والله أعلم.


جهنم

- اسم لنار الله الموقدة، قيل: وأصلها فارسي معرب جهنام (قال السمين: وما قاله غير مشهور في النقل، بل المشهور عندهم أنها عربية، وأن منعها للعلمية والتأنيث, انظر عمدة الحفاظ: جهنم)، وقال أبو مسلم: كهنام (في اللسان: قيل: هو تعريب كهنام بالعبرانية. وأبو مسلم هو محمد بن بحر الأصفهاني من المفسرين المعتزلة توفي سنة 223)، وانظر ترجمته في طبقات المفسرين للداوودي 2/109؛ ولسان الميزان 5/89. والله أعلم.


جهل

- الجهل على ثلاثة أضرب:

- الأول: وهو خلو النفس من العلم، هذا هو الأصل، وقد جعل ذلك بعض المتكلمين معنى مقتضيا للأفعال الخارجة عن النظام، كما جعل العلم معنى مقتضيا للأفعال الجارية على النظام.

- والثاني: اعتقاد الشيء بخلاف ما هو عليه.

- والثالث: فعل الشيء بخلاف ما حقه أن يفعل، سواء اعتقد فيه اعتقادا صحيحا أو فاسدا، كمن يترك الصلاة متعمدا، وعلى ذلك قوله تعالى: }قالوا: أتتخذنا هزوا؟ قال: أعوذ بالله أن أكون من الجاهلين{ [البقرة/67]، فجعل فعل الهزو جهلا، وقال عز وجل: }فتبينوا أن تصيبوا قوما بجهالة{ [الحجرات/6].

والجاهل تارة يذكر على سبيل الذم، وهو الأكثر، وتارة لا على سبيل الذم، نحو: }يحسبهم الجاهل أغنياء من التعفف{ [البقرة/273]، أي: من لا يعرف حالهم، وليس يعني المتخصص بالجهل المذموم، والمجهل: الأمر والأرض والخصلة التي تحمل الإنسان على الاعتقاد بالشيء خلاف ما هو عليه، واستجهلت الريح الغصن: حركته، كأنها حملته على تعاطي الجهل، وذلك استعارة حسنة.


جهز

- قال تعالى: }فلما جهزهم بجهازهم{ [يوسف/70]، الجهاز: ما يعد من متاع وغيره، والتجهيز: حمل ذلك أو بعثه، وضرب البعير بجهازه: إذا ألقى متاعه في رجله فنفر، وجهيزة (وفي المثل: (أحمق من جهيزة). وهي أم شبيب الخارجي، وكان أبو شبيب من مهاجرة الكوفة، اشترى جهيزة من السبي، وكانت حمراء طويلة، فأرادها على الإسلام فأبت، فواقعها، فحملت، فتحرك الولد في بطنها، فقالت: في بطني شيء ينقز، فقيل: أحمق من جهيزة) : امرأة محمقة. وقيل للذئبة التي ترضع ولد غيرهها. جهيزة.


جهر

- يقال لظهور الشيء بإفراط حاسة البصر أو حاسة السمع.

أما البصر فنحو: رأيته جهارا، قال الله تعالى: }لن نؤمن لك حتى نرى الله جهرة{ [البقرة/55]، }أرنا الله جهرة{ [النساء/153]، ومنه: جهر (راجع: كتاب الأفعال 2/300، والبصائر 1/404) البئر واجتهرها: إذا أظهر ماءها.

وقيل: ما في القوم أحد يجهر عيني (في المجمل: وجهرت الشيء: إذا كان عظيما في عينك).

والجوهر: فوعل منه، وهو ما إذا بطل بطل محموله، وسمي بذلك لظهوره للحاسة.

وأما السمع، فمنه قوله تعالى: }سواء منكم من أسر القول ومن جهر به{
[الرعد/10]، وقال عز وجل: }وإن تجهر بالقول فإنه يعلم السر وأخفى{
[طه/7]، }إنه يعلم الجهر من القول ويعلم ما تكتمون{
[الأنبياء/110]، }وأسروا قولكم أو اجهروا به{
[الملك/13]، }ولا تجهروا بصلاتك ولا تخافت بها{
[الإسراء/110]، وقال: }ولا تجهروا له بالقول كجهر بعضكم لبعض{
[الحجرات/2]، وقيلك كلام جوهري، وجهير، ورجل جهير يقال لرفيع الصوت، ولمن يجهر
لحسنه.


جهد

- الجهد والجهد: الطاقة والمشقة، وقيل: الجهد بالفتح: المشقة، والجهد: الوسع.

وقيل: الجهد للإنسان، وقال تعالى: }والذين لا يجدون إلا جهدهم{ [التوبة/79]، وقال تعالى: }وأقسموا بالله جهد أيمانهم{ [النور/53]، أي: حلفوا واجتهدوا في الحلف أن يأتوا به على أبلغ ما في وسعهم. والاجتهاد: أخذ النفس ببذل الطاقة وتحمل المشقة، يقال: جهدت رأيي وأجهدته: أتعبته بالفكر، والجهاد والمجاهدة: استفراغ الوسع في مدافعة العدو، والجهاد ثلاثة أضرب:

- مجاهدة العدو الظاهر.

- ومجاهدة الشيطان.

- ومجاهدة النفس.

وتدخل ثلاثتها في قوله تعالى: }وجاهدوا في الله حق جهاده{ [الحج/78]، }وجاهدوا بأموالكم وأنفسكم في سبيل الله{ [التوبة/41]، }إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله{ [الأنفال/72]، وقال صلى الله عليه وسلم: (جاهدوا أهواءكم كما تجاهدون أعداءكم) (الحديث ذكره المؤلف في كتاب الذريعة ص 34، ولم أجده لهذا اللفظ في كتب الحديث. لكن أخرج حمد في المسند 6/22 عن فضالة بن عبيد أن رسول الله صلى الله عليه وسلم قال: (والمجاهد من جاهد نفسه في طاعة الله عز وجل) ؛ وأخرجه الترمذي في الزهد 4/165 وفي الجهاد برقم (1621) وقال: حسن صحيح؛ وأخرجه أبو داود في الجهاد برقم (2500) ). والمجاهدة تكون باليد واللسان، قال صلى الله عليه وسلم: (جاهدوا الكفار بأيديكم وألسنتكم) (الحديث أخرجه ابن حبان برقم (1618) وصححه؛ والحاكم 2/81 ووافقه الذهبي، وصححه النووي أيضا في رياض الصالحين ص 515؛ وأخرجه أبو داود في الجهاد، ورقمه (2504) ؛ والنسائي 6/7؛ وأحمد 3/124، وانظر شرح السنة 12/378؛ والفتح الكبير 2/62).


جنف

- أصل الجنف ميل في الحكم، فقوله تعالى: }فمن خاف من موص جنفا{ [البقرة/182]، أي: ميلا ظاهرا، وعلى هذا: }غير متجانف لإثم{ [المائدة/3]، أي: مائل إليه.

جنيت الثمرة واجتنيتها، والجني: المجتنى من الثمر والعسل، وأكثر ما يستعمل الجني فيما كان غضا، قال تعالى: }تساقط عليك رطبا جنيا{ [مريم/25]، وقال تعالى: }وجنا الجنتين دان{ [الرحمن/54]، وأجنى الشجر: أدرك ثمره، والأرض: كثر جناها، واستعير من ذلك جنى فلان جناية كما استعير اجترم.


جند

- يقال للعسكر الجند اعتبارا بالغلظة، من الجند، أي: الأرض الغليظة التي فيها حجارة ثم يقال لكل مجتمع جند، ننحو: (الأرواح جنود مجندة) (الحديث صحيح، أخرجه البخاري في الأنبياء: باب الأرواح جنود مجندة تعليقا؛ ومسلم في البر والصلة برقم (2638). وانظر: فتح الباري 6/263؛ وشرح السنة 13/57). قال تعالى: }وإن جندنا لهم الغالبون{ [الصافات/173]، }إنهم جند مغرقون{ [الدخان/24]، وجمع الجند: أجناد وجنود، قال تعالى: }وجنود إبليس أجمعون{ [الشعراء/95]، }وما يعلم جنود ربك إلا هو{ [المدثر/31]، }اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها{ [الأحزاب/9]، فالجنود الأولى من الكفار، والجنود الثانية التي لم تروها الملائكة.


جنح

الجناح: جناح الطائر، يقال: جنح (انظر الأفعال 2/288) الطائر، أي: كسر جناحه، قال تعالى: }ولا طائر يطير بجناحيه{ [الأنعام/38]، وسمي جانبا الشيء جناحيه، فقيل: جناحا السفينة، وجناحا العسكر، وجناحا الوادين وجناحا الإنسان لجانبيه، قال عز وجل: }واضمم يدك إلى جناحك{ [طه/22]، أي: جانبك: }واضمم إليك جناحك{ [القصص/32]، عبارة عن اليد؛ لكون الجناح كاليد، ولذلك قيل لجناحي الطائر يداه، وقوله عز وجل: }واخفض لهما جناح الذل من الرحمة{ [الإسراء/24]، فاستعارة، وذلك أنه لما كان الذل ضربين: ضرب يضع الإنسان، وضرب يرفعه - وقصد في هذا المكان إلى ما يرفعه لا إلى ما يضعه - فاستعار لفظ الجناح له، فكأنه قيل: استعمل الذل يرفعك عند الله من أجل اكتسابك الرحمة، أو من أجل رحمتك لهما، }واضمم إليك جناحك من الرهب{ [القصص/32]، وجنحت العير في سيرها: أسرعت، كأنها استعانت بجناح، وجنح الليل: أظل بظلامه، والجنح: قطعة من الليل مظلمة. قال تعالى: }وإن جنحوا للسلم فاجنح لها{ [الأنفال/61]، أي مالوا، من قولهم: جنحت السفينة، أي: مالت إلى أحد جانبيها، وسمي الإثم المائل بالإنسان عن الحق جناحا ثم سمي كل إثم جناحا، نحو قوله تعالى: }لا جناح عليكم{ (سورة البقرة: آية 236، وهو في سورة البقرة متعدد المواضع) في غير موضع، وجوانح الصدر: الأضلاع المتصلة رؤوسها في وسط الزور، الواحدة: جانحة، وذلك لما فيها من الميل.


جنب

- أصل الجنب: الجارحة، وجمعه:
جنوب، قال الله عز وجل: }فتكوى بها جباههم وجنوبهم{
[التوبة/35]، قال تعالى: }تتجافى جنوبهم عن المضاجع{
[السجدة/16]، وقال عز وجل: }قياما وقعودا وعلى جنوبهم{
[آل عمران/191].

ثم يستعار من الناحية التي تليها كعادتهم في استعارة سائر الجوارح لذلك، نحو: اليمين والشمال، كقول الشاعر:

- 100 - من عن يميني مرة وأمامي *** (هذا عجز بيت، وشطره:

فلقد أراني للرماح دريئة

وهو لقطري بن الفجاءة، في مغني اللبيب ص 199؛ وشرح ابن عقيل 1/243؛ وخزانة الأدب 10/163)

وقيل: جنب الحائط وجنبه، }والصاحب بالجنب{ [النساء/36]، أي: القريب، وقيل: كناية عن المرأة (أخرجه ابن جرير 5/81 عن علي وابن عباس)، وقيل: عن الرفيق في السفر (أخرجه ابن جرير 5/81 عن مجاهد).

قال تعالى: }يا حسرتى على ما فرطت في جنب الله{ [الزمر/56]، أي: في أمره وحده الذي حده لنا.

وسار جنبيه وجنبتيه، وجنابيه وجنابتيه، وجنبته: أصبت جنبه، نحو: كبدته وفأدته.

وجنب: شكا جنبه، نحو: كبد وفئد، وبني من الجنب الفعل على وجهين:

أحدهما: الذهاب على ناحيته.

والثاني: الذهاب إليه.

فالأول نحو: جنبته، وأجنبته، ومنه: }والجار الجنب{ [النساء/36]، أي: البعيد، قال الشاعر:

- 101 - فلا تحرمني نائلا عن جنابة *** (هذا شطر بيت، وعجزه:

فإني امرؤ وسط القباب غريب

وهو لعلقمة بن عبدة، ص 48؛ والمفضليات ص 394؛ والمجمل 1/199؛ واللسان (جنب) ؛ والأساس ص 65)

أي: عن بعد. ورجل جنب وجانب. قال عز وجل: }إن تجتنبوا كبائر ما تنهون عنه{ [النساء/31]، وقال عز وجل: }واجتنبوا قول الزور{ [الحج/30]، و }اجتنبوا الطاغوت{ [الزمر/17] عبارة عن تركهم إياه، }فاجتنبوه لعلكم تفلحون{ [المائدة/90]، وذلك أبلغ من قولهم: اتركوه. وجنب بنو فلان: إذا لم يكن في إبلهم اللبن، وجنب فلان خيرا، وجنب شرا (انظر: البصائر 1/398). قال تعالى في النار: }وسيجنبها الأتقى الذي يؤتي ماله يتزكى{ [الليل/17 - 18]، وذلك إذا أطلق فقيل: جنب فلان فمعناه: أبعد عن الخير، وذلك يقال في الدعاء في الخير، وقوله عز وجل: }واجنبني وبني أن نعبد الأصنام{ [إبراهيم/35]، من: جنبته عن كذا أي: أبعدته، وقيل: هو من جنبت الفرس، كأنما سأله أن يقوده عن جانب الشرك بألطاف منه وأسباب خفية. والتجنيب: الروح في الرجلين، وذلك إبعاد إحدى الرجلين عن الأخرى خلقة.

وقوله تعالى: }وإن كنتم جنبا فاطهروا{ [المائدة/6]، أي: إن أصابتكم الجنابة، وذلك بإنزال الماء أو بالتقاء الختانين وقد جنب وأجنب واجتنب وتجنب، وسميت الجنابة بذلك لكونها سببا لتجنب الصلاة في حكم الشرع، والجنوب يصح أن يعتبر فيها معنى المجيء من جانب الكعبة (والجنوب: ريح تخالف الشمال تأتي عن يمين القبلة، راجع: اللسان (جنب) )، وأن يعتبر فيها معنى الذهاب عنه، لأن المعنيين فيها موجودان، واشتق من الجنوب جنبت الريح: هبت جنوبا، فأجنبنا: دخلنا فيها، وجنبنا: أصابتنا، وسحابة مجنوبة: هبت عليها.


جن

- أصل الجن: ستر الشيء عن الحاسة يقال: جنة الليل وأجنة وجن عليه، فجنه: ستره، وأجنه جعل له ما يجنه، كقولك: قبرته وأقبرته، وسقيته وأسقيته، وجن عليه كذا: ستر عليه، قال عز وجل: }فلما جن عليه الليل رأى كوكبا{ [الأنعام/76]، والجنان: القلب، لكونه مستورا عن الحاسة، والمجن والمجنة: الترس الذي يجن صاحبه. قال عز وجل: }اتخذوا أيمانهم جنة{ [المجادلة/16]، وفي الحديث: (الصوم جنة) (الحديث يروى: (الصيام جنة) وهو صحيح متفق عليه. وأخرجه مالك في الموطأ، باب جامع الصيام، انظر: تنوير الحوالك 1/287؛ وفتح الباري 4/87؛ ومسلم رقم (1151) ؛ وانظر: شرح السنة للبغوى 6/225).

والجنة: كل بستان ذي شجر يستر
بأشجاره الأرض، قال عز وجل: }لقد كان لسبإ في مسكنهم آية جنتان عن يمين وشمال{
[سبأ/15]، }وبدلناهم بجنتيهم جنتين{
[سبأ/16]، }ولولا إذ دخلت جنتك{
[الكهف/39]، قيل: وقد تسمى الأشجار الساترة جنة، وعلى ذلك حمل قول الشاعر:

- 98 - من النواضح تسقي جنة سحقا *** (هذا عجز بيت، وصدره:

كأن عيني في غربي مقتلة

وهو لزهير بن أبي سلمى في ديوانه ص 40؛ والمجمل 1/175)

وسميت الجنة إما تشبيها بالجنة في الأرض - وإن كان بينهما بون - ؛ وإما لستره نعمها عنا المشار إليها بقوله تعالى: }فلا تعلم نفس ما أخفي لهم من قرة أعين{ [السجدة/17]. قال ابن عباس رضي الله عنه: إنما قال: }جنات{ (وذلك في قوله تعالى: }كانت لهم جنات الفردوس نزلا{ الكهف:107) بلفظ الجمع لكون الجنان سبعا: جنة الفردوس، وعدن، وجنة النعيم، ودار الخلد، وجنة المأوى، ودار السلام، وعليين.

والجنين: الولد ما دام في بطن أمه، وجمعه: أجنة. قال تعالى: }وإذ أنتم أجنة في بطون أمهاتكم{ [النجم/32]، وذلك فعيل في معنى مفعول، والجنين القبر (قال ابن فارس: والجنين: المقبور، وكذا في اللسان، والجنن: القبر لستره الميت)، وذلك فعيل في معنى فاعل. والجن يقال على وجهين: أحدهما للروحانيين المستترة عن الحواس كلها بإزاء الإنس، فعلى هذا تدخل فيه الملائكة والشياطين، فكل ملائكة جن، وليس كل جن ملائكة، وعلى هذا قال أبو صالح (عبد الله بن صالح، أبو صالح المصري، كاتب الليث، صدوق كثير الغلط، ثبت في كتابه، وكانت فيه غفلة، شيخ الكلبي، يروي عن ابن عباس، وفيه ضعف. مات سنة 122 ه. انظر: تقريب التهذيب ص 308) : الملائكة كلها جن، وقيل: بل الجن بعض الروحانيين، وذلك أن الروحانيين ثلاثة:

- أخبار: وهم الملائكة.

- وأشرار: وهم الشياطين.

- وأوساط فيهم أخيار وأشرار: وهم الجن، ويدل على ذلك قوله تعالى: }قل أوحي إلي{ إلى قوله: }وأنا منا المسلمون ومنا القاسطون{ [الجن/1 - 14].

والجنة: جماعة الجن. قال تعالى:
}من الجنة والناس{
[الناس/6]، وقال تعالى: }وجعلوا بينه وبين الجنة نسبا{
[الصافات/158]. والجنة: الجنون، وقال تعالى: }ما بصاحبكم من جنة{
[سبأ/46] أي: جنون.

والجنون: حائل بين النفس والعقل، وجن فلان قيل: أصابه الجنن وبني فعله كبناء الأدواء نحو: زكم ولقي (أي: أصابته اللقوة، وهو داء في الوجه يعوج منه الشدق) وحم، وقيل: أصيب جنانه، وقيل: حيل بين نفسه وعقله، فجن عقله بذلك وقوله تعالى: }ممعلم مجنون{ [الدخان/14]، أي: ضامة من يعلمه من الجن، وكذلك قوله تعالى: }أئنا لتاركوا آلهتنا لشاعر مجنون{ [الصافات/36]، وقيل:

- 99 - جن التلاع والآفاق

(البيت بتمامه:

فإذا جادت الدجى وضعوا القد *** ح وجن التلاع والآفاق

وهو للأعشى في ديوانه ص 129)

أي: كثر عشبها حتى صارت كأنها مجنونة، وقوله تعالى: }والجان خلقناه من قبل من نار السموم{ [الحجر/27] فنوع من الجن، وقوله تعالى: }كأنها جان{ [النمل/10]، قيل: ضرب من الحيات.


جمل

- الجمال: الحسن الكثير، وذلك ضربان: أحدهما: جمال يخص الإنسان في نفسه أو بدنه أو فعله.

والثاني: ما يتوصل منه إلى غيره. وعلى هذا الوجه ما روي عنه صلى الله عليه وسلم: (إن الله جميل يحب الجمال) (الحديث صحيح، وقد أخرجه مسلم والترمذي عن ابن مسعود، والطبراني في الكبير عن أبي أمامة، والحاكم عن ابن عمر، وابن عساكر عن جابر وابن عمر. انظر: الفتح الكبير 1/331، ورواية البيهقي عن ابن مسعود عن رسول الله صلى الله عليه وسلم قال: (لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر، ولا يدخل النار من كان في قلبه مثقال ذرة من إيمان)، فقال رجل: يا رسول الله، الرجل يحب أن يكون ثوبه حسنا ونعله حسنا؟ فقال رسول الله صلى الله عليه وسلم: (إن الله جميل يحب الجمال، الكبر من بطر الحق وغمص الناس) وكذا رواه البيهقي بهذه الرواية (انظر: الأسماء والصفات ص 60) ؛ وصحيح مسلم كتاب الإيمان 1/93 باب تحريم الكبر؛ والمستدرك 4/181 و 1/26) تنبيها أنه منه تفيض الخيرات الكثيرة، فيحب من يختص لذلك.

وقال تعالى: }ولكم فيها جمال حين تريحون{ [النحل/6]، ويقال: جميل وجمال على التكثير. قال الله تعالى: }فصبر جميل{ [يوسف/83]، }فاصبر صبرا جميلا{ [المعارج/5]، وقد جاملت فلانا، وأجملت في كذا، وجمالك، أي: أجمل، واعتبر منه معنى الكثرة، فقيل لكل جماعة غير منفصلة: جملة، ومنه قيل للحساب الذي لم يفصل والكلام الذي لم يبين: مجمل، وقد أجملت الحساب، وأجملت في الكلام. قال تعالى: }وقال الذين كفروا لولا نزل عليه القرآن جملة واحدة{ [الفرقان/32]، أي: مجتمعا لا كما أنزل نجوما مفترقة. وقول الفقهاء: المجمل: ما يحتاج إلى بيان، فليس بحد له ولا تفسير، وإنما هو ذكر بعض أحوال الناس معه؛ والشيء يجب أن تبين صفته في نفسه التي بها يتميز، وحقيقة المجمل: هو المشتمل على جملة أشياء كثيرة غير ملخصة.

والجمل يقال للبعير إذا بزل (بزل البعير يبزل: فطر نابه أي: انشق)، وجمعه جمال وأجمال وجماله قال الله تعالى: }حتى يلج الجمل في سم الخياط{ [الأعراف/40]، وقوله: }جمالات صفر{ (وهي قراءة نافع وأبي جعفر وابن كثير وأبي عمرو وابن عامر ويعقوب بخلفه وشعبة عن عاصم، وقرأ حفص وحمزة والكسائي وخلف: جمالة) [المرسلات/33]، جمع جمالة، والجمالة جمع جمل، وقرئ: }جمالات{ (وبها قرأ رويس عن يعقوب، وهي قراءة صحيحة متواترة. راجع: الإتحاف ص 430) بالضم، وقيل هي القلوص، والجامل: قطعة من الإبل معها راعيها، كالباقر، وقولهم: اتخذ الليل جملا (انظر: أساس البلاغة ص 64) فاستعارة، كقولهم: ركب الليل، وتسمية الجمل بذلك يجوز أن يكون لما قد أشار إليه بقوله: }ولكم فيها جمال{ [النحل/6] ؛ لأنهم كانوا يعدون ذلك جمالا لهم. وجملت الشحم: أذبته، والجميل: الشحم المذاب، والاجتمال: الادهان به، وقالت امرأة لبنتها: تجملي وتعففي (راجع: المجمل لابن فارس 1/198)، أي: كلي الجميل، واشربي العفافة (العفافة: وهو ما بقي في الضرع من اللبن).


جمع

- الجمع: ضم الشيء بتقريب بعضه
من بعض، يقال: جمعته فاجتمع، وقال عز وجل: }وجمع الشمس والقمر{
[القيامة/9]، }وجمع فأوعى{
[المعارج/18]، }وجمع مالا وعدده{
[الهمزة/2]، وقال تعالى: }يجمع بيننا ربنا ثم يفتح بيننا بالحق{
[سبأ/26]، وقال تعالى: }لمغفرة من الله ورحمة خير مما يجمعون{
[آل عمران/157]، }قل لئن اجتمعت الإنس والجن{
[الإسراء/88]، وقال تعالى: }فجمعناهم جمعا{
[الكهف/99]، وقال تعالى: }إن الله جامع المنافقين والكافرين{
[النساء/140]، }وإذا كانوا معه على أمر جامع{
[النور/62]، أي: أمر له خطر يجتمع لأجله الناس، فكأن الأمر نفسه جمعهم. وقوله
تعالى: }ذلك يوم مجموع له الناس{
[هود/103]، أي: جمعوا فيه، نحو: }وتنذر يوم الجمع{
[الشورى/7]، وقال تعالى: }يوم يجمعكم ليوم الجمع{
[التغابن/9]، ويقال للمجموع: جمع وجميع وجماعة، وقال تعالى: }وما أصابكم يوم التقى الجمعان{
[آل عمران/166]، وقال عز وجل: }وإن كل لما جميع لدينا محضرون{
[يس/32]، والجماع يقال في أقوام متفاوتة اجتمعوا.

قال الشاعر:

- 96 - جمع غير جماع

(البيت:

حتى تجلت ولنا غاية *** من بين جمع غير جماع

وهو لأبي قيس بن الأسلت الأنصاري في المفضليات ص 285؛ وأساس البلاغة ص 64؛ واللسان (جمع) )

وأجمعت كذا أكثر ما يقال فيما يكون جمعا يتوصل إليه بالفكرة، نحو: }فأجمعوا أمركم وشركاءكم{ [يونس/71]، قال الشاعر:

- 97 - هل أغدون يوما وأمري مجمع

(هذا عجز بيت، وشطره:

يا ليت شعري والمنى لا تنفع

وهو في اللسان (جمع) ؛ ومعاني الفراء 1/473؛ والنوادر ص 133؛ والخصائص 2/136)

وقال تعالى: }فأجمعوا كيدكم{ [طه/64]، ويقال: أجمع المسلمون على كذا: اجتمعت آراؤهم عليه، ونهب مجمع: ما يوصل إليه بالتدبير والفكرة، وقوله عز وجل: }إن الناس قد جمعوا لكم{ [آل عمران/173]، قيل: جمعوا آراءهم في التدبير عليكم، وقيل: جمعوا جنودهم. وجميع وأجمع وأجمعون يستعمل لتأكيد الاجتماع على الأمر، فأما أجمعون فتوصف به المعرفة، ولا يصح نصبه على الحال: نحو قوله تعالى: }فسجد الملائكة كلهم أجمعون{ [الحجر/30]، }وأتوني بأهلكم أجمعين{ [يوسف/93]، فأما جميع فإنه قد ينصب على الحال فيؤكد به من حيث المعنى، نحو: }اهبطوا منها جميعا{ [البقرة/38]، وقال: }فكيدوني جميعا{ [هود/55]، وقولهم: يوم الجمعة، لاجتماع الناس للصلاة، قال تعالى: }إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله{ [الجمعة/9]، ومسجد الجامع، أي: الأمر الجامع، أو الوقت الجامع، وليس الجامع وصفا للمسجد، وجمعوا: شهدوا الجمعة، أو الجامع أو الجماعة.

وأتان جامع (قال ابن فارس: يقال للأتان أول ما تحمل: جامع. راجع المجمل 1/198) : إذا حملت، وقدر جماع جامعة: عظيمة، واستجمع الفرس جريا: بالغ، فمعنى الجمع ظاهر. وقولهم: ماتت المرأة بجمع: إذا كان ولدها في بطنها، فلتصور اجتماعهما، وقولهم: هي منه بجمع: إذا لم تفتض: فلاجتماع ذلك العضو منها وعدم التشقق فيه، وضربه بجمع كفه: إذا جمع أصابعه فضربه بها، وأعطاه من الدراهم جمع الكف.

أي: ما جمعته كفه. والجوامع: الأغلال، لجمعها الأطراف.


جمح

- قال تعالى: }وهم يجمحون{ [التوبة/57]، الجموح أصله في الفرس إذا غلب فارسه بنشاطه في مروره وجريانه، وذلك أبلغ من النشاط والمرح، والجماح: سهم يجعل على رأسه كالبندقة يرمي به الصبيان (انظر: المجمل 1/197).


جم

- قال الله تعالى: }وتحبون المال حبا جما{ [الفجر/20]، أي: كثيرا، من: جمة الماء، أي: معظمه ومجتمعه الذي جم فيه الماء عن السيلان، وأصل الكلمة من الجمام، أي: الراحة للإقامة وترك تحمل التعب، وجمام (جمام المكوك بتثليث الجيم، وهو ما علا رأسه فوق طفافه ولا يقال: جمام بالضم إلا في الدقيق وأشباهه) المكوك دقيقا، وجمام القدح ماء: إذا امتلأ حتى عجز عن تحمل الزيادة.

ولاعتبار معنى الكثرة قيل الجمة لقوم يجتمعون في تحمل مكروه، ولما اجتمع من شعر الناصية، وجمة البئر: مكان يجتمع فيه الماء كأنه أجم أياما، وقيل للفرس: جموم الشد، تشبيها به، والجماء الغفير، والجم الغفير: الجماعة من الناس، وشاة جماء: لا قرن لها، اعتبارا بجمة الناصية).


جلس

- أصل الجلس: الغليظ من الأرض، وسمي النجد جلسا لذلك، وروي (أنه عليه السلام أعطاهم معادن القبلية غوريها وجلسيها) (الحديث عن عوف المزني أن النبي صلى الله عليه وسلم أقطع بلال بن الحارث معادن القبلية جلسيها وغوريها وحيث يصلح الزرع من قدس، ولم يعطه حق مسلم، وكتب له النبي صلى الله عليه وسلم بذلك كتابا.

أخرجه أبو داود في باب إقطاع الأرضين بطريقين احدهما عن ابن عباس وهو حسنن والآخر عن عوف وهو ضعيف. راجع معالم السنن 3/41؛ وهو في المستدرك 3/17؛ ومعالم السنن 8/280.

ومعادن القبلية: من ناحية الفرع. قوله: غوريها وجلسيها يريد أنه أقطعه وهادها ورباها).

وجلس أصله أن يقصد بمقعده جلسا من الأرض، ثم جعل الجلوس لكل قعود، والمجلس: لكل موضع يقعد فيه الإنسان. قال الله تعالى: }إذا قيل لكم تفسحوا في المجالس فافسحوا يفسح الله لكم{ [المجادلة/11]. *** جلو

- أصل الجلو: الكشف الظاهر، يقال: أجليت القوم عن منازلهم فجلوا عنها. أي: أبرزتهم عنها، ويقال: جلاه، نحو قول الشاعر:

- 95 - فلما جلاها بالأيام تحيزت *** ثبات عليها ذلها واكتئابها

(البيت لأبي ذؤيب الهذلي، وهو في ديوان الهذليين 1/79؛ والمجمل 1/193)

وقال الله عز وجل: }ولولا أن كتب الله عليهم الجلاء لعذبهم في الدنيا{ [الحشر/3]، ومنه: جلا لي خبر، وخبر جلي، وقياس جلي (يسمى قياس العلة، وهو ما كانت العلة موجبة فيه للحكم، كقياس الضرب على التأفيف للوالدين في التحريم لعلة الإيذاء راجع شرح الورقات للمحلي ص 20)، ولم يسمع فيه جال. وجلوت العروس جلوة، وجلوت السيف جلاء، والسماء جلواء أي: مصحية، ورجل أجلى: انكشف بعض رأسه عن الشعر، والتجلي قد يكون بالذات نحو: }والنهار إذا تجلى{ [الليل/2]، وقد يكون بالأمر والفعل، نحو: }فلما تجلى ربه للجبل{ [الأعراف/143]. وقيل: فلان ابن جلا (اللسان: جلا) أي: مشهور، وأجلوا عن قتيل إجلاء.


جلد

- الجلد: قشر البدن، وجمعه جلود. قال الله تعالى: }كلما نضجت جلودهم بدلناهم جلودا غيرها{ [النساء/56]، وقوله تعالى: }الله نزل أحسن الحديث كتابا متشابها مثاني تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله{ [الزمر/23].

والجلود عبارة عن الأبدان، والقلوب عن النفوس. وقوله عز وجل: }حتى إذا ما جاؤوها شهد عليهم وسمعهم وأبصارهم وجلودهم بما كانوا يعملون{ [فصلت/20]، }وقالوا لجلودهم لم شهدتم علينا{ [فصلت/21]، فقد قيل: الجلود ههنا كناية عن الفروج (انظر: المنتخب من كنايات الأدباء للجرجاني ص 9)، وجلده: ضرب جلده، نحو: بطنه وظهره، أو ضربه بالجلد، نحو عصاه إذا ضربه بالعصا، وقال تعالى: }فأجلدوهم ثمانين جلدة{ [النور/4].

والجلد: الجلد المنزوع عن الحوار، وقد جلد جلدا فهو جلد وجليد، أي: قوي، وأصله لاكتساب الجلد قوة، ويقال: ما له معقول ولا مجلود (انظر: الصاحبي لابن فارس ص 395، وراجع مادة (بقي) في الحاشية 5 ص 139)، أي: عقل وجلد.

وأرض جلدة تشبيها بذلك، وكذا ناقة جلدة، وجلدت كذا، أي: جعلت له جلدا. وفرس مجلد: لا يفزع من الضرب، وإنما هو تشبيه بالمجلد الذي لا يلحقه من الضرب ألم، والجليد: الصقيع، تشبيها بالجلد في الصلابة.


جلت

- قال تعالى: }ولما برزوا لجالوت وجنوده{ [البقرة/250]، وذلك أعجمي لا أصل له في العربية.


جلب

- أصل الجلب: سوق الشيء. يقال: جلبت جلبا، قال الشاعر:

- 94 - وقد يجلب الشيء البعيد الجوالب

(هذا عجز بيت، وصدره:

أتيح لها من أرضه وسمائه

[استدراك] وهو في معجم مقاييس اللغة (جلب) ؛ والمجمل 1/194؛ والبصائر بلا نسبة فيهما من المحققين.

وهو للبحتري في دوانه 1/155)

وأجلبت عليه: صحت عليه بقهر. قال الله عزوجل: }وأجلب عليهم بخيلك ورجلك{ [الإسراء/64]، والجلب المنهي عنه في قوله عليه السلام: (لا جلب) (الحديث عن عمران بن حصين عن النبي صلى الله عليه وسلم قال: (لا جلب ولا جنب ولا شغار في الإسلام، ومن انتهب نهبة فليس منا) أخرجه النسائي والترمذي، وقال الترمذي: هذا حديث حسن صحيح، وأخرجه أحمد والضياء عن أنس إلى قوله: (في الإسلام) انظر: عارضة الأحوذي 5/52؛ وسنن النسائي 6/111؛ والمسند 2/92) قيل: هو أن يجلب المصدق أغنام القوم عن مرعاها فيعدها، وقيل: هو أن يأتي احد المتسابقين بمن يجلب على فرسه، وهو أن يزجره ويصيح به ليكون هو السابق.

والجلبة: قشرة تعلو الجرح، وأجلب فيه، والجلب: سحابة رقيقة تشبه الجلبة. والجلابيب: القمص والخمر، الواحد: جلباب.


جل

- الجلالة: عظم القدر، والجلال بغير الهاء: التناهي في ذلك، وخص بوصف الله تعالى، فقيل: }ذو الجلال والإكرام{ [الرحمن/27]، ولم يستعمل في غيره، والجليلك العظيم القدر. ووصفه تعالى بذلك (راجع: الأسماء والصفات ص 39) إما لخلقه الأشياء العظيمة المستدل بها عليه؛ أو لأنه يجل عن الإحاطة به؛ أو لأنه يجل أن يدرك بالحواس. وموضوعه للجسم العظيم الغليظ، ولمراعاة معنى الغلظ فيه قوبل بالدقيق، وقوبل العظيم بالصغير، فقيل: جليل ودقيق، وعظيم وصغير، وقيل للبعير:جليل، وللشاة: دقيق، اعتبارا لأحدهما بالآخر، فقيل: ما له جليل ولا دقيق وما أجلني ولا أدقني (انظر: أساس البلاغة ص 62؛ والبصائر 1/386؛ والمجمل 1/173). أي: ما أعطاني بعيرا ولا شاة، ثم صار مثلا في كل كبير وصغير. وخص الجلالة بالناقة الجسيمة، والجلة بالمسان منها، والجلل: كل شيء عظيم، وجللت كذا: تناولت، وتجللت البقر: تناولت جلاله، والجلل: المتناول من البقر، وعبر به عن الشيء الحقير، وعلى ذلك قوله: كل مصيبة بعده جلل.

والجلل: ما معظم الشيء، فقيل: جل الفرس، وجل الثمن، والمجلة: ما يغطى به الصحف، ثم سميت الصحف مجلة.

وأما الجلجلة فحكاية الصوت، وليس من ذلك الأصل في شيء، ومنه: سحاب مجلجل أي: مصوت. فأما سحاب مجلل فمن الأول، كأنه يجلل (أي يعم) الأرض بالماء والنبات.


جفن

- الجفنة خصت بوعاء الأطعمة، وجمعها جفان، قال عزوجل: }وجفان كالجواب{ [سبأ/13]، وفي حديث (وأنت الجفنة الغراء) (الحديث، عن عبد الله بن الشخير أنه وفد إلى النبي في رهط بين عامر، قال: فأتيناه فسلمنا عليه فقلنا: أنت ولينا وأنت سيدنا، وأنت أطول علينا طولا، وأنت أفضلنا علينا فضلا، وأنت الجفنة الغراء، فقال: (قولوا قولكم ولا يستجرنكم الشيطان). أخرجه أحمد في المسند 4/250) أي: المطعام، وقيل للبئر الصغيرة جفنة تشبيها بها، والجفن خص بوعاء السيف والعين، وجمعه أجفان، وسمي الكرم جفنا تصورا أنه وعاء العنب.


جفأ

- قال تعالى: }فأما الزبد فيذهب جفاء{ [الرعد/17]، وهو ما يرمي به الوادي أو القدر من الغثاء إلى جوانبه. يقال: أجفأت القدر زبدها. ألقته، إجفاء، وأجفأت الأرض: صارت كالجفاء في ذهاب خيرها، وقيل: أصل ذلك الواو لا الهمز (ولهذا ذكر ابن فارس هذه المادة في باب (جفو)، انظر: المجمل 1/192)، ويقال: جفت القدر وأجفت، ومنه: الجفاء، وقد جفوته أجفوه جفوة وجفاء، ومن أصله أخذ: جفا السرج عن ظهر الدابة: رفعه عنه.


جعل

- جعل: لفظ عام في الأفعال كلها، وهو أعم من فعل وصنع وسائر أخواتها، ويتصرف على خمسة أوجه:

الأول: يجري مجرى صار وطفق فلا يتعدى، نجو جعل زيد يقول كذا (وهذا الباب نقل السيوطي جله في الإتقان 2/210)، قال الشاعر:

- 93 - فقد جعلت قلوص بني سهيل *** من الأكوار مرتعها قريب

(البيت لرجل من بحتر بن عتود، وهو في الخزانة 9/352؛ ومغني اللبيب ص 310؛ وشفاء العليل بشرح التسهيل 1/345؛ والأشموني 1/259)

والثاني: يجري مجرى أوجد، فيتعدى إلى مفعول واحد نحو قوله عز وجل: }وجعل الظلمات والنور{ [الأنعام/1]، }وجعل لكم السمع والأبصار والأفئدة{ [النحل/78].

والثالث: في إيجاد شيء من شيء
وتكوينه منه، نحو: }والله جعل لكم من أنفسكم أزوجا{
[النحل/72]، }وجعل لكم من الجبال أكنانا{
[النحل/81]، }وجعل لكم فيها سبلا{
[الزخرف/10].

والرابع: في تصيير الشيء على
حالة دون حالة، نحو: }الذي جعل لكم الأرض فراشا{
[البقرة/22]، وقوله: }جعل لكم مما خلق ظلالا{
[النحل/81]، }وجعل القمر فيهن نورا{
[نوح/16]، وقوله تعالى: }إنا جعلناه قرآنا عربيا{
[الزخرف/3].

والخامس: الحكم بالشيء على
الشيء، حقا كان أو باطلا، فأما الحق فنحو قوله تعالى: }إنا رادوه إليك وجاعلوه من المرسلين{
[القصص/7]، وأما الباطل فنحو قوله عز وجل: }وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا{
[الأنعام/136]، }ويجعلون لله البنات{
[النحل/57]، }الذين جعلوا القرآن عضين{
[الحجر/91].

والجعالة: خرقة ينزل بها القدر، والجعل والجعالة والجعيلة: ما يجعل للإنسان بفعله فهو أعم من الأجرة والثواب، وكلب مجعل، كناية عن طلب السفاد، والجعل: دويبة.


جسم

- الجسم: ما له طول وعرض وعمق، ولا تخرج أجزاء الجسم عن كونها أجساما وإن قطع ما قطع، وجزئ ما قد جزئ. قال الله تعالى: }وزاده بسطة في العلم والجسم{ [البقرة/247]، }وإذا رأيتهم تعجبك أجسامهم{ [المنافقون/4] تنبيها أن لا وراء الأشباح معنى معتد به، والجسمان قيل: هو الشخص، والشخص قد يخرج من كونه شخصا بتقطيعه وتجزئته بخلاف الجسم.


جسد

- الجسد كالجسم لكنه أخص، قال الخليل رحمه الله: لا يقال الجسد لغير الإنسان من خلق الأرض (انظر: العين 6/47) ونحوه، وأيضا فإن الجسد ما له لون، والجسم يقال لما لا يبين له لون، كالماء والهواء.

وقوله عز وجل: }وما جعلناهم جسدا لا يأكلون الطعام{
[الأنبياء/8]، يشهد لما قال الخليل، وقال: }عجلا جسدا له خوار{
[طه/88]، وقال تعالى: }وألقينا على كرسيه جسدا ثم أناب{
[ص/34].

وباعتبار اللون قيل للزعفران: جساد، وثوب مجسد: مصبوغ بالجساد (انظر: العين 6/48)، والمجسد: الثوب الذي يلي الجسد، والجسد والجاسد والجسد من الدم ما قد يبس.


جس

- قال الله تعالى: }ولا تجسسوا{ [الحجرات/12]، أصل الجس: مس العرق وتعرف نبضه للحكم به على الصحة والسقم، وهو أخص من الحس، فإن الحس تعرف ما يدركه الحس. والجس: تعرف حال ما من ذلك، ومن لفظ الجس اشتق الجاسوس (وهذا الفصل منقول حرفيا في البصائر، انظر: 1/382).


جزع

- قال تعالى: }سواء علينا أجزعنا أم صبرنا{ [إبراهيم/21]، الجزع: أبلغ من الحزن، فإن الحزن عام والجزع هو: حزن يصرف الإنسان عما هو بصدده، ويقطعه عنه، وأصل الجزع: قطع الحبل من نصفه، يقال: جزعته فانجزع، ولتصور الانقطاع منه قيل: جزع الوادي، لمنقطعه، ولانقطاع اللون بتغيره قيل للخرز المتلون جزع، ومنه استعير قولهم: لحم مجزع، إذا كان ذا لونين. وقيل للبسرة إذا بلغ الإرطاب نصفها: مجزعة. والجازع: خشبة تجعل في وسط البيت فتلقى عليها رؤوس الخشب من الجانبين، وكأنما سمي بذلك إما لتصور الجزعة لما حمل من العبء، وإما لقطعه بطوله وسط البيت.


جزا

- الجزاء: الغناء والكفاية، وقال تعالى: }لا يجزي والد عن ولده ولا مولود هو جاز عن والده شيئا{ [لقمان/33]، والجزاء: ما فيه الكفاية من المقابلة، إن خيرا فخير، وإن شرا فشر.

يقال: جزيته كذا وبكذا. قال
الله تعالى: }وذلك جزاء من تزكى{
[طه/76]، وقال: }فله جزاء الحسنى{
[الكهف/88]، }وجزاء سيئة سيئة مثلها{
[الشورى/40]، وقال تعالى: }وجزاهم بما صبروا جنة وحريرا{
[الإنسان/12]، وقال عز وجل: }جزاؤكم جزاءا موفورا{
[الإسراء/63] }يجزون الغرفة بما صبروا{
[الفرقان/75]، }وما تجزون إلا ما كنتم تعملون{
[الصافات/39]، والجزية: ما يؤخذ من أهل الذمة، وتسميتها بذلك للاجتزاء بها عن حقن
دمهم. قال الله تعالى: }حتى يعطوا الجزية عن يد وهم صاغرون{
[التوبة/29]، ويقال: جازيك فلان، أي: كافيك.

ويقال: جزيته بكذا وجازيته، ولم يجئ في القرآن إلا جزى دون جازى، وذاك أن المجازاة هي المكافأة، وهي المقابلة من كل واحد من الرجلين، والمكافأة هي: مقابلة نعمة بنعمة هي كفؤها. ونعمة الله تتعالى عن ذلك، ولهذا لا يستعمل لفظ المكافأة في الله عز وجل (راجع: البصائر 1/381)، وهذا ظاهر.


جزء

- جزء الشيء: ما يتقوم به جملته، كأجزاء السفينة وأجزاء البيت، وأجزاء الجملة من الحساب قال تعالى: }ثم اجعل على كل جبل منهن جزءا{ [البقرة/260]، وقال عز وجل: }لكل باب منهم جزء مقسوم{ [الحجر/44]، أي: نصيب، وذلك جزء من الشيء، وقال تعالى: }وجعلوا له من عباده جزءا{ [الزخرف/15]، وقيل: ذلك عبارة عن الإناث، من قولهم: أجزأت المرأة: أتت بأنثى (ورد هذا الزمخشري في تفسيره. راجع: الكشاف 3/413).

وجزأ الإبل: مجزءا وجزءا: اكتفى بالبقل عن شرب الماء. وقيل: اللحم السمين أجزأ من المهزول (انظر: المجموع المغيث 1/324)، وجزأة السكين: العود الذي فيه السيلان، تصورا أنه جزء منه.


جرى

- الجري: المر السريع:، وأصله كمر الماء ولما يجري بجريه. يقال: جرى
يجري جرية وجريانا. قال عز وجل: }وهذه الأنهار تجري من تحتي{
[الزخرف/51]، وقال تعالى: }جنات عدن تجري من تحتهم الأنهار{
[الكهف/31]، وقال: }ولتجري الفلك{ [الروم/46]، وقال
تعال: }فيها عين جارية{
[الغاشية/12]، وقال: }إنا لما طغى الماء حملناكم في الجارية{
[الحاقة/11]، أي: السفينة التي تجري في البحر، وجمعها: جوار، قال عز وجل: }وله جوار المنشآت{
[الرحمن/24]، وقال تعالى: }ومن آياته الجوار في البحر كالأعلام{
[الشورى/32]، ويقال للحوصلة: جرية (انظر: المحمل 1/185) ؛ إما لانتهاء الطعام
إليها في جريه؛ أو لأنها مجرى الطعام.

والإجريا: العادة التي يجري عليها الإنسان، والجري: الوكيل والرسول الجاري في الأمر، وهو أخص من لفظ الرسول والوكيل، وقد جريت جريا. وقوله عليه السلام: (لا يستجرينكم الشيطان) (الحديث عن مطرف قال: قال أبي: انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم، فقلنا: أنت سيدنا فقال: (السيد الله عز وجل)، قلنا: وأفضلنا فضلا وأعظمنا طولا، قال: (فقولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان) أخرجه أبو داود. انظر: معالم السنن 4/112؛ وأحمد في المسند 3/241؛ والبيهقي في الأسماء والصفات ص 39) يصح أن يدعى فيه معنى الأصل.

أي: لا يحملنكم أن تجروا في ائتماره وطاعته، ويصح أن تجعله من الجري، أي: الرسول والوكيل (راجع: معالم السنن للخطابي 4/112). ومعناه: لا تتولوا وكالة الشيطان ورسالته، وذلك إشارة إلى نحو قوله عز وجل: }فقاتلوا أولياء الشيطان{ [النساء/76]، وقال عز وجل: }إنما ذلكم الشيطان يخوف أولياءه{ [آل عمران/175].


جرم

- أصل الجرم: قطع الثمرة عن الشجر، ورجل جارم، وقوم جرام، وثمر جريم. والجرامة: رديء التمر المجروم، وجعل بناؤه بناء النفاية، وأجرم: صار ذا جرم، نحو: أثمر وألبن، واستعير ذلك لكل اكتساب مكروه، ولا يكاد يقال في عامة كلامهم للكيس المحمود، ومصدره: جرم، وقول الشاعر في صفة عقاب:

- 91 - جريمة ناهض في رأس نيق *** (الشطر لأبي خراش الهذلي، وعجزه:

ترى العظام ما جمعت صليبا

وهو في ديوان الهذليين 2/133؛ واللسان (جرم) ؛ والمجمل 1/184؛ وشمس العلوم 1/310؛ وديوان الأدب 1/399)

فإنه سمى اكتسابها لأولادها جرما من حيث إنها تقتل الطيور، أو لأنه تصورها بصورة مرتكب الجرائم لأجل أولادها، كما قال بعضهم: ما ذو ولد - وإن كان بهيمة - إلا ويذنب لأجل أولاده.

- فمن الإجرام قوله عز وجل: }إن الذين أجرموا كانوا من الذين آمنوا يضحكون{
[المطففين/29]، وقال تعالى: }فعلي إجرامي{ [هود/35]، وقال تعالى:
}كلوا وتمتعوا قليلا إنكم مجرمون{
[المرسلات/46]، وقال تعالى: }إن المجرمين في ضلال وسعر{
[القمر/47]، وقال عز وجل: }إن المجرمين في عذاب جهنم خالدون{
[الزخرف/74].

- ومن جرم، قال تعالى: }لا يجرمنكم شقاقي أن يصيبكم{ [هود/89]، فمن قرأ بالفتح (أي: فتح الياء وهو قراءة الجميع) فنحو: بغيته مالا، ومن ضم (وهو الأعمش وقراءته شاذة) فنحو: أبغيته مالا، أي أغثته.

وقوله عز وجل: }ولا يجرمنكم شنآن قوم على أن لا تعدلوا{ [المائدة/8]، قوله عز وجل: }فعلي إجرامي{ [هود/35]، فمن كسر (اتفق جميع القراء على كسر الهمزة من }إجرامي{ ) فمصدر، ومن فتح (وهي قراءة شاذة) فجمع جرم.

واستعير من الجرم - أي: القطع - جرمت صوف الشاة، وتجرم الليل (أي: ذهب).

والجرم في الأصل: المجروم، نحو نقض ونفض للمنقوض والمنفوض، وجعل اسما للجسم المجروم، وقولهم: فلان حسن الجرم، أي: اللون، فحقيقته كقولك: حسن السخاء.

وأما قولهم: حسن الجرم، أي: الصوت (قال ابن مالك:

كسب وأرض ذات حر جرم *** وعرب والقطع، أما الجرم

فالجسم والصوت، وأما الجرم *** فالذنب لا عوملت بالإذناب).

فالجرم في الحقيقة إشارة إلى موضع الصوت لا إلى ذات الصوت، ولكن لما كان المقصود بوصفه بالحسن هو الصوت فسر به، كقولك: فلان طيب الحلق، وإنما ذلك إشارة إلى الصوت لا إلى الحلق نفسه. وقوله عز وجل: }لا جرم{ (الآية: }لا جرم أن لهم النار{ من سورة النحل: رقم (62) ) قيل: إن (لا) يتناول محذوفا، نحو (لا) في قوله تعالى: }لا أقسم{ [القيامة/1]، وفي قول الشاعر:

- 92 - لا وأبيك ابنة العامري *** (الشطر لامرئ القيس، وعجزه:

لا يدعي القوم أني أفر

وهو في ديوانه ص 68)

ومعنى جرم: كسبن أو جنى. و: }أن لهم النار{ [النحل/62]، في موضع المفعول، كأنه قال: كسب لنفسه النار.

وقيل: جرم وجرم بمعنى، لكن خص بهذا الموضع (جرم) كما خص عمر بالقسم، وإن كان عمر وعمر (قال الزمخشري: العمر: الحياة والبقاء، وفيه لغات ثلاث: عمر، وعمر، وعمر، ولا يستعمل في القسم من اللغات الثلاث إلا المفتوحة؛ لأنها أخف اللغات، ووزنها أخف الأوزان الثلاثية كلها، والقسم كثير الاستعمال عندهم فاختاروا له أخفها، انظر: أعجب العجب ص 38 - 39) بمعنى، ومعناه: ليس بجرم أن لهم النار، تنبيها أنهم اكتسبوها بما ارتكبوه إشارة إلى قوله تعالى: }ومن أساء فعليها{ [الجاثية/15]. وقد قيل في ذلك أقوال، أكثرها ليس بمرتضى عند التحقيق (انظر: معاني القرآن للفراء 2/8 - 9).

وعلى ذلك قوله عز وجل: }فالذين لا يؤمنون بالآخرة قلوبهم منكرة وهم
مستكبرون{
[النحل/22]، }لا جرم أن الله يعلم ما يسرون وما يعلنون{
[النحل/23]، وقال تعالى: }لا جرم أنهم في الآخرة هم الخاسرون{
[النحل/109].


جرف

- قال عز وجل: }على شفا جرف هار{ [التوبة/109]، يقال للمكان الذي يأكله السيل فيجرفه - أي: يذهب به -: جرف، وقد جرف الدهر ماله، أي: اجتاحه تشبيها به، ورجل جراف: نكحة، كأنه يجرف في ذلك العمل.


جرع

- جرع الماء يجرع، وقيل: جرع (راجع: الأفعال 2/300)، وتجرعه: إذا تكلف جرعه. قال عز وجل: }يتجرعه ولا يكاد يسيغه{ [إبراهيم/17]، والجرعة: قدر ما يتجرع، وأفلت بجريعة الذقن (الجريعة: تصغير الجرعة، وهو آخر ما يخرج من النفس.

وقال أبو زيد: يراد أنه كان قريبا من الهلاك كقرب الجرعة من الذقن. راجع: الغريبين 1/341؛ والنهاية 1/261؛ والمجمل 1/184)، بقدر جرعة من النفس. ونوق مجاريع: لم يبق من ضروعها من اللبن إلا جرع، والجرع والجرعاء: رمل لا ينبت شيئا كأنه يتجرع البذر.


جرز

- قال عز وجل: }صعيدا جرزا{ [الكهف/8]، أي: منقطع النبات من أصله، وأرض مجروزة: أكل ما عليها، والجروز: الذي يأكل ما على الخوان، وفي المثل: لا ترضى شانئة إلا بجرزة (أأي: من شدة بغضها لا ترضى للذين تبغضهم إلا بالاستئصال، انظر: المجمل 1/182؛ ومجمع الأمثال 2/212)، أي: باستئصال، والجارز: الشديد من السعال، تصور منه معنى الجرز، والجرز: قطع بالسيف، وسيف جراز (جراز كغراب، أي: قطاع).


جرد

- الجراد معروف، قال تعالى: }فأرسلنا عليهم الطوفان والجراد والقمل{ [الأعراف/133]، وقال: }كأنهم جراد منتشر{ [القمر/7]، فيجوز أن يجعل أصلا فيشتق من فعله: جرد الأرض، ويصح أن يقال: إنما سمي لجرده الأرض من النبات، يقال: أرض مجرودة، أي: أكل ما عليها حتى تجردت. وفرس أجرد: منحسر الشعر، وثوب جرد: خلق، وذلك لزوال وبره وقوته، وتجرد عن الثوب، وجردته عنه، وامرأة حسنة المتجرد. وروي: (جردوا القرآن) (هذا من كلام ابن مسعود رضي الله عنه، قال: (جردوا القرآن ليربو فيه صغيركم، ولا ينأى عنه كبيركم، فإن الشيطان يخرج من البيت الذي تقرأ فيه سورة البقرة). أخرجه ابن أبي شيبة 6/150.

وراجع غريب الحديث لأبي عبيد 4/46؛ والفائق 1/205؛ والنهاية 1/256) أي: لا تلبسوه شيئا آخر ينافيه، وانجرد بنا السير (أي: امتد)، وجرد الإنسان (في اللسان: جرد الرجل بالكسر جردا فهو جرد؛ شري جلده من أكل الجراد) : شري جلده من أكل الجراد.


جرح

- الجرح: أثر دام في الجلد، يقال: جرحه جرحا، فهو جريح ومجروح. قال تعالى: }والجروح قصاص{ [المائدة/45]، وسمي القدح في الشاهد جرحا تشبيها بهن وتسمى الصائدة من الكلاب والفهود والطيور جارحة، وجمعها جوارح؛ إما لأنها تجرح؛ وإما لأنها تكسب. قال عز وجل: }وما علمتم من الجوارح مكلبين{ [المائدة/4]، وسميت الأعضاء الكاسبة جوارح تشبيها بها لأحد هذين، والاجتراح: اكتساب الإثم، وأصله من الجراحة، كما أن الاقتراف من: قرف القرحة (في اللسان: قرف القرحة فتقرفت، أي: قشرها، وذلك إذا يبست)، قال تعالى: }أم حسب الذين اجترحوا السيئات{ [الجاثية/21].


جذو

- الجذوة والجذوة: الذي يبقى من الحطب بعد الالتهاب، والجمع: جذى. قال عز وجل: }أو جذوة من النار{ [القصص/29]، قال الخليل: يقال: جذا يجذو، نحو: جثا يجثو (انظر: العين 6/171)، إلا أن جذا أدل على اللزوم. ويقال: جذا القراد في جنب البعير: إذا شد التزامه به، وأجذت الشجرة: صارت ذات جذوة, وفي الحديث: (كمثل الأرزة المجذية) (الحديث: (ومثل المنافق مثل الأرزة المجذية على الأرض حتى يكون انجعافها مرة). والحديث متفق عليه. راجع: فتح الباري 10/103؛ ومسلم (2810) ؛ ومسند أحمد 3/454؛ وشرح السنة 5/248. والمجذية: الثابتة. ).

ورجل جاذ: مجموع الباع، كأن يديه جذوة وامرأة جاذية.


جذع

- الجذع جمعه جذوع، قال: }في جذوع النخل{ [طه/71].

جذعته: قطعته قطع الجذع، والجذع من الإبل: ما أتت لها خمس سنين، ومن الشاة: ما تمت له سنة. ويقال للدهم الإزالة: الجذع، تشبيها بالجذع من الحيوان.


جذ

- الجذ: كسر الشيء وتفتيته، ويقال لحجارة الذهب المكسورة ولفتات الذهب: جذاذ، ومنه قوله تعالى: }فجعلهم جذاذا{ [الأنبياء/58]، }عطاء غير مجذوذ{ [هود/108]، أي: غير مقطوع عنهم ولا محترم وقيل: ما عليه جذة، أي: متقطع من الثياب.


جدل

- الجدال: المفاوضة على سبيل المنازعة والمغالبة، وأصله من: جدلت
الحبل، أي: أحكمت فتله ومنه: الجديل (الجديل والجدالة: الأرض. راجع: المحكم
1/179)، وجدلت البناء: أحكمته، ودرع مجدولة، والأجدل: الصقر المحكم البنية.
والمجدل: القصر المحكم البناء، ومنه: الجدال، فكأن المتجادلين يفتل كل واحد الآخر
عن رأيه. وقيل: الأصل في الجدال: الصراع وإسقاط الإنسان صاحبه على الجدالة، وهي
الأرض الصلبة. قال الله تعالى: }وجادلهم بالتي هي أحسن{
[النحل/125]، }الذين يجادلون في آيات الله{
[غافر/35]، }وإن جادلوك فقل الله أعلم{
[الحج/68]، }قد جادلتنا فأكثرت جدالنا{
[هود/32]، وقرئ: (جدلنا) (وهي قراءة شاذة، قرأ بها ابن عباس. انظر: تفسير القرطبي
9/28؛ وإعراب القرآن للنحاس 2/88). }ما ضربوه لك إلا جدلا{
[الزخرف/58]، }وكان الإنسان أكثرشيء جدل{
[الكهف/54]، وقال تعالى: }وهم يجادلون في الله{
[الرعد/13]، }يجادلنا في قوم لوط{
[هود/74]، }وجادلوا بالباطل{
[غافر/5]، }ومن الناس من يجادل في الله{
[الحج/3]، }ولا جدال في الحج{
[البقرة/197]، }يا نوح قد جادلتنا{
[هود/32].


جدر

- الجدار: الحائط، إلا أن الحائط يقال اعتبارا بالإحاطة بالمكان، والجدار يقال اعتبارا بالنتو والارتفاع، وجمعه جدر. قال تعالى: }وأما الجدار فكان لغلامين{ [الكهف/82]، وقال: }جدار يريد أن ينقض فأقامه{ [الكهف/77]، وقال تعالى: }أو من وراء جدر{ [الحشر/14]، وفي الحديث: (حتى يبلغ الماء الجدر) (الحديث عن عبد الله بن الزبير أن رجلا خاصم الزبير في شراج الحرة التي يسقون بها، فقال الأنصاري: سرح الماء يمر، فأبى عليه الزبير، فقال النبي صلى الله عليه وسلم للزبير: اسق يا زبير ثم أرسل إلى جارك، قال: فغضب الأنصاري فقال: يا رسول الله إن كان ابن عمتك؟ فتلون وجه رسول الله، ثم قال: اسق ثم احبس الماء حتى يرجع إلى الجدر، فقال الزبير: فوالله إني لأحسب هذه الآية نزلت في ذلك }فلا وربك لا يؤمنون حتى يحكموك... {. والحديث صحيح أخرجه الشيخان وأحمد وأبو داود والترمذي والنسائي وابن ماجه، انظره في فتح الباري 8/254؛ ومعالم السنن 4/181؛ وسنن ابن ماجه 2/829، والمسند 1/165، وأبو داود 3637)، وجدرت الجدار: رفعته، واعتبر منه معنى النتو فقيل: جدر الشجر: إذا خرج ورقة كأنه حمص، وسمي النبات الناتئ من الأرض جدرا، الواحد: جدرة وأجدرت الأرض: أخرجت ذلك، وجدر (انظر: الأمثال 2/269؛ واللسان (جدر) ) الصبي وجدر: إذا خرج جدرية تشبيها بجدر الشجر.

وقيل: الجدري والجدرة: سلعة تظهر في الجسد، وجمعها أجدار، وشاة جدراء (في اللسان: وشاة جدراء: تقوب جلدها عن داء يصيبها، وليس من جدري) والجيدر: القصير. اشتق ذلك من الجدار، وزيد فيه حرف على سبيل التهكم حسبما بيناه في (أصول الاشتقاق). والجدير: المنتهى لانتهاء الأمر إليه انتهاء الشيء إلى الجدار، وقد جدر بكذا فهو جدير، وما أجدره بكذا وأجدر به.


جدث

- قال تعالى: }يوم يخرجون من الأجداث سراعا{ [المعارج/43]، جمع الجدث، يقال: جدث وجدف (انظر: المجمل 1/179)، وفي سورة يس: }فإذا هم من الأجداث إلى ربهم ينسلون{ [يس/51].


جد

- الجد: قطع الأرض المستوية، ومنه: جد في سيره يجد جدا، وكذلك جد في أمره وأجد: صار ذا جد، وتصور من: جددت الأرض: القطع المجرد، فقيل: جددت الثوب إذا قطعته على وجه الإصلاح، وثوب جديد: أصله المقطوع، ثم جعل لكل ما أحدث إنشاؤه، قال تعالى: }بل هم في لبس من خلق جديد{ [ق/15]، إشارة إلى النشأة الثانية، وذلك قولهم: }أئذا متنا وكنا ترابا ذلك رجع بعيد{ [ق/3] وقوبل الجديد بالخلق لما كان المقصود بالجديد القريب العهد بالقطع من الثوب، ومنه قيل لليل والنهار: الجديدان والأجدان (انظر: جنى الجنتين ص 33؛ والبصائر 1/370؛ والمجمل 1/169؛ ويقال: لا أفعله ما اختلف الجديدان) قال تعالى: }ومن الجبال جدد بيض{ [فاطر/27]، جمع جدة، أي: طريقة ظاهرة، من قولهم: طريق مجدود، أي مسلوك مقطوع (قال ابن مالك في مثلثه:

قطع وحظ وجلال جد *** وضد هزل واجتهاد جد

والبشر والشخص العظيم جد *** وسنوات القحط والإجداب)، ومنه: جادة الطريق، والجدود والجداء من الضأن: التي انقطع لبنها. وجد ثدي أمه على طريق الشتم (يقال ذلك إذا دعي عليه بالقطيعة)، وسمي الفيض الإلهي جدا، قال تعالى: }وأنه تعالى جد ربنا{ [الجن/3]، أي: فيضه، وقيل: عظمته، وهو يرجع إلى الأول، وإضافته إليه على سبيل اختصاصه بملكه، وسمي ما جعل الله للإنسان من الحظوظ الدنيوية جدا، وهو البخت، فقيل: جددت وحظظت وقوله عليه السلام: (لاينفع ذا الجد منك الجد) (الحديث عن المغيرة بن شعبة أن رسول الله صلى الله عليه وسلم كان يقول في دبر كل صلاة: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) وهو صحيح أخرجه البخاري في باب الذكر بعد الصلاة (انظرك الفتح 2/325)، والاعتصام 13/264؛ ومسلم برقم (593) ؛ وانظر: شرح السنة 3/225. وللسيوطي رسالة في معناه، انظرها في الحاوي للفتاوي 1/383)، أي: لا يتوصل إلى ثواب الله تعالى في الآخرة بالجد، وإنما ذلك بالجد في الطاعة، وهذا هو الذي أنبأ عنه قوله تعالى: }من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد{ [الإسراء/18]، }ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا{ [الإسراء/19]، وإلى ذلك أشار بقوله: }يوم لا ينفع مال ولا بنون{ [الشعراء/88].

والجد: أبو الأب وأبو الأم. وقيل: معنى (لا ينفع ذا الجد) : لا ينفع أحدا نسبه وأبوته، فكما نفى نفع البنين في قوله: }يوم لا ينفع مال ولا بنون{ [الشعراء/88]، كذلك نفى نفع الأبوة في هذا الحديث.


جحم

- الجحمة: شدة تأجج النار، ومنه: الجحيم، وجحم وجهه من شدة الغضب، استعارة من جحمه النار، وذلك من ثوران حرارة القلب، وجحمتا الأسد: عيناه لتوقدهما.


جثى

- جثى على ركبتيه يجثوا جثوا وجثيا فهو جاث، نحو: عتا يعتو عتوا وعتيا، وجمعه: جثي نحو: باك وبكي، وقوله عز وجل: }ونذر الظالمين فيها جثيا{ [مريم/72]، يصح أن يكون جمعا نحو: بكي، وأن يكون مصدرا موصوفا به، والجاثية في قوله عز وجل: }وترى كل أمة جاثية{ [الجاثية/28] فموضوع موضع الجمع، كقولك: جماعة قائمة وقاعدة. *** جحد

- الجحود: نفي ما في القلب إثباته، وإثبات ما في القلب نفيه، يقال: جحد جحودا وجحدا قال عز وجل: }وجحدوا بها واستيقنتها أنفسهم{ [النمل/14]، وقال عز وجل: }بآياتنا يجحدون{ [الأعراف/51]. وتجحد تخصص بفعل ذلك، يقال: رجل جحد: شحيح قليل الخير يظهر الفقر، وأرض جحدة: قليلة النبت، يقال: جحدا له ونكدا، وأجحد: صار ذا جحد.


جثم

- }فأصبحوا في دارهم جاثمين{ [الأعراف/78]، استعارة للمقيمين، من قولهم: جثم الطائر إذا قعد ولطئ بالأرض، والجثمان: شخص الإنسان قاعدا، ورجل جثمه وجثامة كناية عن النؤوم والكسلان.


جث

- يقال: جثثته فانجث، وجثثته فاجتث (انظر: اللسان (جث) ؛ والبصائر 1/367)، قال الله عز وجل: }اجتثت من فوق الأرض{ [إبراهيم/26]، أي: اقتلعت جثتها، والمجثة: ما يجث به، وجثة الشيء: شخصه الناتئ، والجث: ما ارتفع من الأرض، كالأكمة، والجثيثة سميت به لما بان جثته بعد طبخه، والجثجاث: نبت.


جبى

- يقال: جبيت الماء في الحوض: جمعته، والحوض الجامع له: جابية، وجمعها جواب.

قال الله تعالى: }وجفان كالجواب{
[سبأ/13]، ومنه استعير: جبيت الخراج جباية، ومنه قوله تعالى: }يجبى إليه ثمرات كل شيء{
[القصص/57]، والاجتباء: الجمع على طريق الاصطفاء. قال عز وجل: }فاجتباه ربه{
[القلم/50]، وقال تعالى: }وإذا لم تأتهم بآية قالوا: لولا اجتبيتها{
[الأعراف/203]، أي: يقولون: هلا جمعتها، تعريضا منهم بأنك تخترع هذه الآيات وليست
من الله.

واجتباء الله العبد: تخصصيه
إياه بفيض إلهي يتحصل له منه أنواع من النعم بلا سعي من العبد، وذلك للأنبياء وبعض
من يقاربهم من الصديقين والشهداء، كما قال تعالى: }وكذلك يجتبيك ربك{
[يوسف/6]، }فاجتباه ربه فجعله من الصالحين{
[القلم/50]، }واجتبيناهم وهديناهم إلى صراط مستقيم{
[الأنعام/87]، وقوله تعالى: }ثم اجتباه ربه فتاب عليه وهدى{
[طه/122]، وقال عز وجل: }يجتبي إليه من يشاء ويهدي إليه من ينيب{
[الشورى/13]، وذلك نحو قوله تعالى: }إنا أخلصناهم بخالصة ذكرى الدار{
[ص/46].


جبه

الجبهة: موضع السجود من الرأس، قال الله تعالى: }فتكوى بها جباههم وجنوبهم{ [التوبة/35]، والنجم يقال له: جبهة تصورا أنه كالجبهة للمسمى بالأسد، ويقال لأعيان الناس جبهة، وتسميتهم بذلك كتسميتهم بالوجوه، وروي عن النبي صلى الله عليه وسلم أنه قال: (ليس في الجبهة صدقة) (الحديث عن علي بن أبي طالب أن النبي صلى الله عليه وسلم قال: (ليس في الخضرواوات صدقة، ولا في العرايا صدقة ولا في أقل من خمسة أوسق صدقة، ولا في العوامل صدقة، ولا في الجبهة صدقة). أخرجه الدارقطني، وفيه الصقر بن حبيب وأحمد بن الحارث، وكلاهما ضعيف.

وله طرق أخرى، وقال البيهقي: وهذه الأحاديث يشد بعضها بعضا. انظر: سنن الدارقطني 2/95؛ والدر المنثور 2/51) أي: الخيل.


جبن

- قال تعالى: }وتله للجبين{ [الصافات/103]، فالجبينان جانبا الجبهة، والجبن: ضعف القلب عما يحق أن يقوى عليه. ورجل جبان وامرأة جبان، وأجبنته: وجدته جبانا (انظر: صفحة 82 حاشية 1) وحكمت بجبنه، والجبن: ما يؤكل. وتجبن اللبن: صار كالجبن.


جبر

- أصل الجبر: إصلاح الشيء بضرب من القهر، يقال: جبرته فانجبر واجتبر، وقد قيل: جبرته فجبر (انظر: الأفعال للسرقسطي 2/260)، كقول الشاعر:

- 88 - قد جبر الدين اإله فجبر *** (الشطر للعجاج وبعده:

وعور الرحمن من ولى العور

وهو في ديوانه ص 4؛ وتهذيب اللغة 11/60؛ والأفعال 2/260؛ واللسان (جبر) ؛ والبصائر 1/360)

هذا قول أكثر أهل اللغة، وقال بعضهم: ليس قوله (فجبر) مذكورا على سبيل الانفعال، بل ذلك على سبيل الفعل، وكرره، ونبه بالأول على الابتداء بإصلاحه، وبالثاني على تتميمه، فكأنه قال: قصد جبر الدين وابتدأ به فتمم جبره، وذلك أن (فعل) تارة يقال لمن ابتدأ بفعل، وتارة لمن فرغ منه. وتجبر بعد الأكل يقال إما لتصور معنى الاجتهاد والمبالغة، أو لمعنى التكلف، كقول الشاعر:

- 89 - تجبر بعد الأكل لهو نميص *** (هذا عجز بيت لامرئ القيس، وشطره:

ويأكلن من قو لعاعا وربة

وهو في ديوانه ص 93؛ واللسان (جبر) )

وقد يقال الجبر تارة في الإصلاح المجرد، نحو قول علي رضي الله عنه: (يا جابر كل كسير، ويا مسهل كل عسير) ومنه قولهم للخبز: جابر بن حبة (انظر: اللسان (جبر)، والبصائر 1/361)، وتارة في القهر المجرد نحو قوله عليه السلام: (لاجبر ولا تفويض) (ليس هذا بحديث بل من قول المتكلمين في مذهب أهل السنة؛ وهو قول جعفر الصادق. انظر نثر الدر 1/363) والجبر في الحساب: إلحاق شيء به إصلاحا لما يريد إصلاحه، وسمي السلطان جبرا كقول الشاعر:

- 90 - وانعم صباحا أيها الجبر *** (هذا عجز بيت، وشطره:

واسلم براووق حبيت به

وهو لابن أحمر في ديوانه ص 94؛ والبصائر 1/361؛ واللسان (جبر) )

لقهره الناس على ما يريده، أو لإصلاح أمورهم.

والإجبار في الأصل: حمل الغير على أن يجبر الآخر لكن تعورف في الإكراه المجرد، فقيل: أجبرته على كذا، كقولك: أكرهته.

وسمي الذين يدعون أن الله تعالى يكره العباد على المعاصي في تعارف المتكلمين مجبرة، وفي قول المتقدمين جبرية وجبرية. والجبار في صفة الإنسان يقال لمن يجبر نقيصته بادعاء منزلة من التعالي لا يستحقها، وهذا لا يقال إلا على طريق الذم، كقوله عز وجل: }وخاب كل جبار عنيد{ [إبراهيم/15]، وقوله تعالى: }ولم يجعلني جبارا شقيا{ [مريم/32]، وقوله عز وجل: }إن فيها قوما جبارين{ [المائدة/22]، وقوله عز وجل: }كذلك يطبع الله على قلب متكبر جبار{ [غافر/35]، أي: متعال عن قبول الحق: والإيمان له. يقال للقاهر غيره: جبار، نحو: }وما أنت عليهم بجبار{ [ق/45]، ولتصور القهر بالعلو على الأقران قيل: نخلة جبارة وناقة جبار (غريب الحديث لابن قتيبة 1/615). وما روي في الخبر: (ضرس الكافر في النار مثل أحد، وكثافة جلده أربعون ذراعا بذراع الجبار) (قوله عليه السلام: (ضرس الكافر في النار مثل أحد) هذا الشطر صحيح متفق على صحته. وأخرجه البخاري في صحيحه. انظر: فتح الباري 11/415؛ وأخرجه أحمد 2/328؛ وابن حبان (انظر: الإحسان 9/284) ؛ ومسلم (2851) ؛ وعارضة الأحوذي 10/47. وقوله: (وكثافة جلده... ) قال ابن حجر: وأخرجه البزار عن أبي هريرة بسند صحيح بلفظ: (غلظ جلد الكافر وكثافة جلده اثنان وأربعون ذراعا بذراع الجبار) وأخرجه البيهقي، وعند ابن المبارك في الزهد بسند صحيح: (وكثافة جلده سبعون ذراعا). انظر: فتح الباري 11/423؛ والزهد لابن المبارك ص 87؛ وشرح السنة 15/250) فقد قال ابن قتيبة: هو الذراع المنسوب إلى الملك الذي يقال له: ذراع الشاة (قال ابن حجر: وجزم ابن حبان لما أخرجه في صحيحه بأن الجبار ملك كان باليمن. انظر: فتح الباري 15/423).

فأما في وصفه تعالى نحو: }العزيز الجبار المتكبر{ [الحشر/23]، فقد قيل: سمى بذلك من قولهم: جبرت الفقير؛ لأنه هو الذي يجبر الناس بفائض نعمه، وقيل: لأنه يجبر الناسن أي: يقهرهم على ما يريده (انظر: الأسماء والصفات للبيهقي ص 48).

ودفع بعض أهل اللغة (وهو ابن قتيبة في غريب الحديث 2/145) ذلك من حيث اللفظ، فقال: لا يقال من (أفعلت) فعال، فجبار لا يبنى من: أجبرت، فأجيب عنه بأن ذلك من لفظ الجبر المروي في قوله: (لا جبر ولا تفويض) لا من لفظ الإجبار (قال ابن الأثير: يكون من اللغة الأخرى، يقال: جبرت وأجبرت بمعنى قهرت. وانظر: النهاية 1/236؛ ومعاني الفراء 3/81؛ والغريبين 1/312)، وأنكر جماعة من المعتزلة ذلك من حيث المعنى فقالوا: يتعالى الله عن ذلك، وليس ذلك بمنكر فإن الله تعالى قد أجبر الناس على أشياء لا انفكاك لهم منها حسبما تقتضيه الحكمة الإلهية، لا على ما تتوهمه الغواة والجهلة، وذلك كإكراههم على المرض والموت والبعث وسخر كلا منهم لصناعة يتعاطاها، وطريقة من الأخلاق والأعمال يتحراها، وجعله مجبرا في صورة مخير، فإما راض بصنعته لا يريد عنها حولا؛ وإما كاره لها يكابدها مع كراهيته لها، كأنه لا يجد عنها بدلا ولذلك قال تعالى: }فتقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون{ [المؤمنون/53]، وقال عز وجل: }نحن قسمنا بينهم معيشتهم في الحياة الدنيا{ [الزخرف/32]، وعلى هذا الحد وصف بالقاهر، وهو لا يقهر إلا على ما تقتضي الحكمة أن يقهر عليه، وقد روي عن أمير المؤمنين رضي الله عنه: (يا بارئ المسموكات وجبار القلوب على فطرتها شقيها وسعيدها).

وقل ابن قتيبة (غريب الحديث 2/145) : هو من: جبرت العظم، فإنه جبر القلوب على فطرتها من المعرفة، فذكر لبعض ما دخل في عموم ما تقدم. وجبروت: فعلوت من التجبر، واستجبرت حالة: تعاهدت أن أجبرها، وأصابته مصيبة لا يجتبرها أي: لا يتحرى لجبرها من عظمها، واشتق من لفظ جبر العظم الجبيرة: للخرقة التي تشد على المجبور، والجبارة للخشبة التي تشد عليه، وجمعها جبائر، وسمي الدملوج (هو الحجر الأملس) جبارة تشبيها بها في الهيئة، والجبار: لما يسقط من الأرش. *** جبل

- الجبل جمعه: أجبال وجبال،
وقال عز وجل: }ألم نجعل الأرض مهادا *** والجبال
أوتادا{
[النبأ/6 - 7]، وقال تعالى: }والجبال أرساها{
[النازعات/32]، وقال تعالى: }وينزل من السماء فيها من برد{
[النور/43]، وقال تعالى: }ومن الجبال جدد بيض وحمر مختلف ألوانها{
[فاطر/27]، }ويسألونك عن الجبال فقل: ينسفها ربي نسفا{
[طه/105]، }وتنحتون من الجبال بيوتا فارهين{
[الشعراء/149]، واعتبر معانيه، فاستعير منه واشتق منه بحسبه، فقيل: فلان جبل لا
يتزحزح تصورا لمعنى الثبات فيه.

وجبله الله على كذا، إشارة إلى ما ركب فيه من الطبع الذي يأبى على الناقل نقله، وفلان ذو جبلة، أي: غليظ الجسم، وثوب جيد الجبلة، وتصور منه معنى العظم، فقيل للجماعة العظيمة: جبل. قال الله تعالى: }ولقد أضل منكم جبلا كثيرا{ [يس/62]، أي: جماعة تشبيها بالجبل في العظم وقرئ: }جبلا{ (وهي قراءة ابن كثير وحمزة والكسائي ورويس وخلف، بضمتين وتخفيف اللام) مثقلا.

قال التوزي (اسمه عبد الله بن محمد، توفي 230 ه. راجع أخباره في إنباه الرواة 2/126) : جبلا (وبها قرأ أبو عمرو وابن عامر) وجبلا وجبلا (وبها قرأ روح عن يعقوب) وجبلا.

وقال غيره: جبلا جمع جبلة، ومنه قوله عز وجل: }واتقوا الذي خلقكم والجبلة الأولين{ [الشعراء/184]، أي: المجبولين على أحوالهم التي بنوا عليها، وسلبهم التي قيضوا لسلوكها المشار إليها بقوله تعالى: }قل كل يعمل على شاكلته{ [الإسراء/84]، وجبل: صار كالجبل في الغلظ.


جب

- قال الله تعالى: }وألقوه في غيابت الجب{ [يوسف/10]، أي: بئر لم تطو، وتسميته بذلك إما لكونه محفورا في جبوب، أي: في أرض غليظة؛ وإما لأنه قد جب، والجب: قطع الشيء من أصله كجب النخل، وقيل: زمن الجباب، نحو: زمن الصرام، وبعير أجب: مقطوع السنام (انظر: البصائر 1/358) وناقة جباء، وذلك نحو: أقطع وقطعاء، للمقطوع اليد، وخصي مجبوب: مقطوع الذكر من أصله، والجبة التي هي اللباس منه، وبه شبه ما دخل فيه الرمح من السنان، والجباب: شيء يعلو ألبان الإبل، وجبت المرأة النساء حسنا: إذا غلبتهن، استعارة من الجب الذي هو القطع، وذلك كقولهم: قطعته في المناظرة والمنازعة، وأما الجبجبة (قال في اللسان (والجبجبة) وعاء يتخذ من أدم يسقى فيه الإبل، وينقع فيه الهبيد) فليست من ذلك، بل سميت به لصوتها المسموع منها.


جال

- جالوت (الصحيح في جالوت أنه أعجمي غير مشتق. انظر المسائل الحلبيات ص 353) اسم ملك طاغ رماه داود عليه السلام فقتله، وهو المذكور في قوله تعالى: }وقتل داود جالوت{ [البقرة/251].


جاس

- قال تعالى: }فجاسوا خلال الديار{ [الإسراء/5]، أي: توسطوها وترددوا بينها، ويقارب ذلك جازوا وداسوا، وقيل: الجوس: طلب ذلك الشيء باستقصاء، والمجوس معروف.


جأر

- قال تعالى: }فإليه تجأرون{ [النحل/53]، وقال تعالى: }إذا هم يجأرون{ [المؤمنون/64]، }لا تجأروا اليوم{ [المؤمنون/65]، جأر: إذا أفرط في الدعاء والتضرع تشبيها بجؤار الوحشيات، كالظباء ونحوها.

جار

- الجار: من يقرب مسكنه منك، وهو من الأسماء المتضايفة، فإن الجار لا يكون جارا لغيره إلا وذلك الغير جار له، كالأخ والصديق، ولما استعظم حق الجار عقلا وشرعا عبر عن كل من يعظم حقه أو يستعظم حق غيره بالجار، قال تعالى: }والجار ذي القربى والجار الجنب{ [النساء/36]، ويقال: استجرته فأجارني، وعلى هذا قوله تعالى: }وإني جار لكم{ [الأنفال/48]، وقال عز وجل: }وهو يجير ولا يجار عليه{ [المؤمنون/88]، وقد تصور من الجار معنى القرب، فقيل لمن يقرب من غيره: جاره، وجاوره، وتجاور، قال تعالى: }لا يجاورونك فيها إلا قليلا{ [الأحزاب/60]، وقال تعالى: }وفي الأرض قطع متجاورات{ [الرعد/4]، وباعتبار القرب قيل: جار عن الطريق، ثم جعل ذلك أصلا في العدول عن كل حق، فبني منه الجور، قال تعالى: }ومنها جائر{ [النحل/9]، أي: عادل عن المحجة، وقال بعضهم: الجائر من الناس: هو الذي يمنع من التزام ما يأمر به الشرع.


جاء

- جاء يجيء ومجيئا، والمجيء كالإتيان، لكن المجيء أعم؛ لأن الإتيان مجيء بسهولة، والإتيان قد يقال باعتبار القصد وإن لم يكن منه الحصول، والمجيء يقال اعتبارا بالحصول، ويقال (انظر: البصائر 1/412) : جاء في الأعيان والمعاني، ولما يكون مجيئه بذاته وبأمره، ولمن قصد مكانا أو عملا أو زمانا، قال الله عز وجل: }وجاء من أقصى المدينة رجل يسعى{ [يس/20]، }ولقد جاءكم يوسف من قبل بالبينات{ [غافر/34]، }ولما جاءت رسلنا لوطا سيء بهم{ [هود/77]، }فإذا جاء الخوف{ [الأحزاب/19]، }إذا جاء أجلهم{ [يونس/49]، }بلى قد جاءتك آياتي{ [الزمر/59]، }فقد جاؤوا ظلما وزورا{ [الفرقان/4]، أي: قصدوا الكلام وتعدوه، فاستعمل فيه المجيء كما استعمل فيه القصد، قال تعالى: }إذ جاؤوكم من فوقكم ومن أسفل منكم{ [الأحزاب/10]، }وجاء ربك والملك صفا صفا{ [الفجر/22]، فهذا بالأمر لا بالذات، وهو قول ابن عباس رضي الله عنه (وهو مروي عن الحسن البصري. راجع تفسير القرطبي؛ والبصائر 1/412)، وكذا قوله تعالى: }فلما جاءهم الحق{ [يونس/76]، يقال: جاءه بكذا وأجاءه، قال الله تعالى: }فأجاءها المخاض إلى جذع النخلة{ [مريم/23]، قيل: ألجأها، وإنما هو معدى عن جاء، وعلى هذا قولهم: (شر ماأجاءك إلى مخه عرقوب) (قال الميداني: يضرب للمضطر جدا، والمعنى: ما ألجأك إليها إلا شر، أي: فاقة وفقر، وذلك أن العرقوب لا مخ له، وإنما يحوج إليه من لا يقدر على شيء. انظر: مجمع الأمثال 1/358؛ وفي اللسان: عراقيب الأمور: عظامها، وصعابها وما دخل من اللبس فيها، وأمثال أبي عبيد ص 312)، وقول الشاعر:

- 102 - أجاءته المخافة والرجاء

(هذا عجز بيت لزهير بن أبي سلمى، وشطره:

وسار جاء معتمدا إلينا

وهو في ديوانه ص 13)

وجاء بكذا: استحضره، نحو: }لولا جاؤوا عليه بأربعة شهداء{ [النور/13]، }وجئتك من سبأ بنبأ يقين{ [النمل/22]، وجاء بكذا يختلف معناه بحسب اختلاف المجي به.


الحب والحبة

يقال في الحنطة والشعير ونحوهما من المطعومات، والحب والحبة في بزور الرياحين، قال الله تعالى: }كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة{ [البقرة/261]، وقال: }ولا حبة في ظلمات الأرض{ [الأنعام/59]، وقال تعالى: }إن الله فالق الحب والنوى{ [الأنعام/95]، وقوله تعالى: }فأنبتنا به جنات وحب الحصيد{ [ق/9]، أي: الحنطة وما يجري مجراها مما يحصد، وفي الحديث: (كما تنبت الحبة في حميل السيل) (الحديث عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال: (يدخل أهل الجنة الجنة، وأهل النار النار، ثم يقول الله تعالى: أخرجوا من كان في قلبه مثقال حبة من خردل من إيمان، فيخرجون منها قد اسودوا فيلقون في نهر الحياة فينبتون كما تنبت الحبة في جانب السيل، أم تر أنها تخرج صفراء ملتوية؟) أخرجه البخاري في باب تفاضل أهل الإيمان في الأعمال 1/72؛ ومسلم في باب الإيمان رقم (299) ).

والحب: من فرط حبه، والحبب: تنضد الأسنان تشبيها بالحب، والحباب من الماء: النفاخات تشبيها به، وحبة القلب تشبيها بالحبة في الهيئة، وحببت فلانا، يقال في الأصل بمعنى: أصبت حبة قلبه، نحو: شغفته وكبدته وفأدته، وأحببت فلانا: جعلت قلبي معرضا لحبه، لكن في التعارف وضع محبوب موضع محب، واستعمل (حببت) أيضا موضع (أحببت). والمحبة: إرادة ما تراه أو تظنه خيرا، وهي على ثلاثة أوجه:

- محبة للذة، كمحبة الرجل المرأة، ومنه: }ويطعمون الطعام على حبه مسكينا{ [الإنسان/8].

- ومحبة للنفع، كمحبة شيء ينتفع به، ومنه: }وأخرى تحبونها نصر من الله وفتح قريب{ [الصف/13].

- ومحبة للفضل، كمحبة أهل العلم بعضهم لبعض لأجل العلم.

وربما فسرت المحبة بالإرادة في نحو قوله تعالى: }فيه رجال يحبون أن يتطهروا{ [التوبة/108]، ليس كذلك؛ فإن المحبة أبلغ من الإرادة كما تقدم آنفا، فكل محبة إرادة، وليس كل إرادة محبة، وقوله عز وجل: }إن استحبوا الكفر على الإيمان{ [التوبة/23]، أي: إن آثروه عليه، وحقيقة الاستحباب: أن يتحرى الإنسان في الشيء أن يحبه، واقتضى تعديته ب (على) معنى الإيثار، وعلى هذا قوله تعالى: }وأما ثمود فهديناهم فاستحبوا العمى على الهدى{ [فصلت/17]، وقوله تعالى: }فسوف يأتي الله بقوم يحبهم ويحبونه{ [المائدة/54]، فمحبة الله تعالى للعبد إنعامه عليهن ومحبة العبد له طلب الزلفى لديه.

وقوله تعالى: }إني أحببت حب الخير عن ذكر ربي{
[ص/32]، فمعناه: أحببت الخيل حبي للخير، وقوله تعالى: }إن الله يحب التوابين ويحب المتطهرين{
[البقرة/222]، أي: يثيبهم وينعم عليهم، وقال: }لا يحب كل كفار أثيم{
[البقرة/276]، وقوله تعالى: }والله لا يحب كل مختل فخور{
[الحديد/23]، تنبيها أنه بارتكاب الآثام يصير بحيث لا يتوب لتماديه في ذلك، وإذا
لم يتب لم يحبه الله المحبة التي وعد بها التوابين والمتطهرين.

وحبب الله إلي كذا، قال الله تعالى: }ولكن الله حبب إليكم الإيمان{ [الحجرات/7]، وأحب البعير: إذا حرن ولزم مكانه، كأنه أحب المكان الذي وقف فيه، وحبابك أن تفعل كذا (انظر: مجمل اللغة 1/220)، أي: غاية محبتك ذلك.


حاج

- الحاجة إلى الشيء: الفقر إليه مع محبته، وجمعها: حاج وحاجات وحوائج، وحاج يحوج: احتاج، قال تعالى: }إلا حاجة في نفس يعقوب قضاها{ [يوسف/68]، وقال: }حاجة مما أوتوا{ [الحشر/9]، والحوجاء: الحاجة (قال الزمخشري: يقال: ليس له عندي حوجاء ولا لوجاء)، وقيل: الحاج ضرب من الشوك.


حاشى

- قال الله تعالى: }وقلن حاش لله{ [يوسف/31] أي: بعدا منه. قال أبو عبيدة: هي تنزيه واستثناء (انظر: مجاز القرآن 1/310)، وقال أبو علي الفسوي رحمه الله (قال أبو علي: وأما قوله تعالى: }وقلن حاش لله{ فإن (حاشا) لا يخلوا من أن يكون فعلا أو حرفا، فلا يجوز أن يكون حرفا؛ لأنه جار، وحرف الجر لا يدخل على مثله في كلام مأخوذ به، فثبت أنه فعل. راجع: المسائل الحلبيات ص 243 - 244.

- وذكر الفارسي في كتابه (الإيضاح العضدي) أن حاشا حرف، وقال: هو حرف فيه معنى الاستثناء. راجع: الإيضاح 1/210) : حاش ليس باسم، لأن حرف الجر لا يدخل على مثله، وليس بحرف لأن الحرف لا يحذف منه ما لم يكن مضعفا، تقول: حاش وحاشى، فمنهم من جعل حاش أصلا في بابه، وجعله من لفظة الحوش أي: الوحش، ومنه: حوشي الكلام.

وقيل: الحوش فحول جن نسبت إليها وحشة الصيد. وأحشته: إذا جئته من حواليه، لتصرفه إلى الحبالة، واحتوشوه وتحوشوه: أتوه من جوانبه. والحوش: أن يأكل الإنسان من جانب الطعام (انظر: المجمل 1/257)، ومنهم من حمل ذلك مقلوبا من حشى، ومنه الحاشية وقال:

- 127 - وما أحاشي من الأقوام من أحد *** (هذا عجز بيت، وصدره:

ولا أرى فاعلا في الناس يشبهه

وهو للنابغة في ديوانه ص 33؛ وشرح المعلقات 2/166؛ والمجمل 1/258)

كأنه قال: لا أجعل أحد في حشا واحد فأستثنيه من تفضيلك عليه، قال الشاعر:

- 128 - ولا يتحشى الفحل إن أعرضت به *** ولا يمنع المرباع منه فصيلها

(البيت لرجل من عكل؛ وهو في المعاني الكبير 1/392؛ واللسان (حشا).

قوله: لا يتحشى: لا يبالي)

يصف إنسانا بالجود، وأنه يطعم وينحر كل ما يعرض له من الفحل وغيره.


حاص

- قال تعالى: }هل من محيص{ [ق/36]، وقولهه تعالى: }ما لنا من محيص{ [إبراهيم/21]، أصله من حيص بيص أي: شدة، وحاص عن الحق يحيص، أي: حاد عنه إلى شدة ومكروه. وأما الحوص فخياطة الجلد ومنه حصت عين الصقر (قال السرقسطي: حاص الثوب حوصا وحياصة: خاطه. انظر: الأفعال 1/418؛ والمجمل 1/258؛ واللسان: حوص).


حاق

- قوله تعالى: }وحاق بهم ما كانوا به يستهزؤن{
[هود/8]. قال عز وجل: }ولا يحيق المكر السيئ إلا بأهله{
[فاطر/43]، أي: لا ينزل ولا يصيب، قيل: وأصله حق فقلب، نحو: زل وزال، وقد قرئ: }فأزلهما الشيطان{
[البقرة/36]، و }أزالهما{
(وبها قرأ حمزة. انظر: الإتحاف 134) وعلى هذا: ذمه وذامه.


حبر

- الحبر: الأثر المستحسن، ومنه ما روي: (يخرج من النار رجل قد ذهب حبره وسبره) (الحديث أخرجه أبو عبيد في غريبه 1/85؛ والفائق 1/229؛ والنهاية 1/327) أي: جماله وبهاؤه، ومنه سمي الحبر، وشاعر محبر، وشعر محبر، وثوب حبير: محسن، ومنه أرض محبار (أي: سريعة النبات)، والحبير من السحاب، وحبر (انظر: المجمل 1/261؛ والأفعال 1/395) فلان: بقي بجلده أثر من قرح، والحبر: العالم وجمعه: أحبار، لما يبقى من أثر علومهم في قلوب الناس، ومن آثار أفعالهم الحسنة المقتدى بها، قال تعالى: }اتخذوا أحبارهم ورهبانهم أربابا من دون الله{ [التوبة/31]، وإلى هذا المعنى أشار أمير المؤمنين رضي الله عنه بقوله: (العلماء باقون ما بقي الدهر، أعيانهم مفقودة، وآثارهم في القلوب موجودة) (راجع: جامع بيان العلم وفضله 1/57؛ ونهج البلاغة ص 692). وقوله عز وجل: }في روضة يحبرون{ [الروم/15]، أي: يفرحون حتى يظهر عليهم حبار نعيمهم.


حبس

- الحبس: المنع من الانبعاث، قال عز وجل: }تحبسونهما من بعد الصلاة{ [المائدة/106]، والحبس: مصنع الماء الذي يحبسه، والأحباس جمع، والتحبيس: جعل الشيء موقوفا على التأبيد، يقال: هذا حبيس في سبيل الله.


حبط

- قال الله تعالى: }حبطت أعمالهم{ [المائدة/53]، }ولو أشركوا لحبط عنهم ما كانوا يعملون{
[الأنعام/88]، }وسيحبط أعمالهم{
[محمد/32]، }وليحبطن عملك{
[الزمر/65]، وقال تعالى: }فأحبط الله أعمالهم{
[الأحزاب/19]، وحبط العمل على أضرب:

أحدها: أن تكون الأعمال دنيوية فلا تغني في القيامة غناءا، كما أشار إليه بقوله: }وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا{ [الفرقان/23].

والثاني: أن تكون أعمالا أخروية، لكن لم يقصد بها صاحبها وجه الله تعالى، كما روي: (أنه يؤتى يوم القيامة برجل فيقال له: بم كان اشتغالك؟ قال: بقراءة القرآن، فيقال له: قد كنت تقرأ ليقال: هو قارئ، وقد قيل ذلك، فيؤمر به إلى النار) (الحديث ذكره المؤلف بمعناه، وهو عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إن أول الناس يقضى يوم القيامة عليه رجل استشهد، فأتى به فعرفه نعمه فعرفها. قال: فما عملت فيها؟ قال: قاتلت فيك حتى استشهدت، قال: كذبت، ولكنك قاتلت لأن يقال: فلان جريء، فقد قيل، ثم أمر به فسحب على وجهه حتى ألقي في النار، ورجل تعلم العلم وعلمه وقرأ القرآن، فأتى به فعرفه نعمه فعرفها. قال: فما عملت فيها؟ قال: تعلمت العلم وعلمته، وقرأت فيك القرآن، قال: كذبت ولكنك تعلمت ليقال: عالم، وقرأت القرآن ليقال: هو قارئ فقد قيل، ثم أمر به فسحب على وجهه حتى ألقي في النار... ) الحديث أخرجه مسلم والنسائي، والترمذي وحسنه، وابن حبان في صحيحه. انظر: الترغيب والترهيب 1/29؛ وعارضة الأحوذي 9/226؛ ومسند أحمد 2/321؛ وسنن النسائي 6/23؛ ومسلم في الإمارة، باب من قاتل للرياء برقم (1905) ؛ وانظر: شرح النسة 14/334).

والثالث: أن تكون أعمالا صالحة، ولكن بإزائها سيئات توفي عليها، وذلك هو المشار إليه بخفة الميزان.

وأصل الحبط من الحبط، وهو أن تكثر الدابة أكلا حتى ينتفخ بطنهان وقال عليه السلام: (إن مما ينبت الربيع ما يقتل حبطا أو يلم) (الحديث في الصحيحين، راجع فتح الباري 11/244 باب ما يحذر من زهرة الدنيا؛ ومسلم رقم (1052). ورواية البخاري: (إن هذا المال خضرة حلوة، وإن كل ما أنبت الربيع يقتل حبطا أو يلم إلا آكلة الخضرة). وسمي الحارث الحبط (قال في اللسان: والحبط: الحارث بن مازن بن مالك بن عمرو بن تميم، سمي بذلك لأنه كان في سفر فأصابه مثل الحبط الذي يصيب الماشية فنسبوا إليه. انتهى.

أقول: وفي شعر الفرزدق:

بنو مسمع أكفاؤها آل دارم *** وتنكح في أكفائها الحبطات

ولا يدرك الغايات إلا جيادها *** ولا تستطيع الجلة البكرات

فرد عليه من الحبطات فقال:

أما كان عباد كفيا لدارم *** بلى وأبيات بها الحجرات

راجع: ديوان الفرزدق ص 99؛ وعيار الشعر ص 152؛ ووضح البرهان 2/121) ؛ لأنه أصابه ذلك، ثم سمي أولاده حبطات.


حبك

- قال تعالى: }والسماء ذات الحبك{ [الذاريات/7]، هي ذات الطرائق فمن الناس من تصور منها الطرائق المحسوسة بالنجوم والمجرة، ومنهم من اعتبر ذلك بما فيه من الطرائق المعقولة المدركة بالبصيرة، وإلى ذلك أشار بقوله تعالى: }الذين يذكرون الله قياما وقعودا وعلى جنوبهم ويتفكرون في خلق السموات والأرض ربنا ما خلقت هذا باطلا سبحانك فقنا عذاب النار{ [آل عمران/191]. وأصله من قولهم: بعير حبوك القرا (القرا: الظهر)، أي: محكمه، والاحتباك: شد الإزار.


حبل

- الحبل معروف، قال عز وجل: }في جيدها حبل من مسد{ [المسد/5]، وشبه به من حيث الهيئة حبل الوريد وحبل العاتق، والحبل: المستطيل من الرمل، واستعير للوصل، ولكل ما يتوصل به إلى شيء. قال عز وجل: }واعتصموا بحبل الله جميعا{ [آل عمران/103]، فحلبه هو الذي معه التوصل به إليه من القرآن والعقل، وغير ذلك مما إذا اعتصمت به أداك إلى جواره، ويقال للعهد حبل، وقوله تعالى: }ضربت عليهم الذلة أينما ثفقوا إلا بحبل من الله وحبل من الناس{ [آل عمران/112]، ففيه تنبيه أن الكافر يحتاج إلى عهدين:

- عهد من الله، وهو أن يكون من أهل كتاب أنزله الله تعالى، وإلا لم يقر على دينه، ولم يجعل له ذمة.

- وإلى عهد من الناس يبذلونه له والحبالة خصت بحبل الصائد، جمعها: حبائل، وروي (النساء حبائل الشيطان) (الحديث أخرجه أبو نعيم عن ابن مسعود، والديلمي عن عبد الله بن عامر وعقبة بن عامر، وقال ابن الفرس: الحديث حسن. راجع: كشف الخفاء 2/4؛ والفتح الكبير 2/181).

والمحتبل والحابل: صاحب الحبالة، وقيل وقع حابلهم على نابلهم (قال في اللسان: وفي المثل: ثار حابلهم على نابلهم أي: أوقدوا بينهم النشر. راجع: اللسان: وفي المثل: ثار حابلهم على نابلهم، أي أوقدوا بينهم الشر. راجع اللسان. (نبل)، والحبلة: اسم لما يجعل في القلادة.


حتم

- الحتم: القضاء المقدر، والحاتم: الغراب الذي يحتم بالفراق فيما زعموا.


حث

الحث: السرعة، قال الله تعالى: }يطلبه حثيثا{ [الأعراف/54].


حج

- أصل الحج القصد للزيارة، قال الشاعر:

- 103 - يحجون بيت الزبرقان المعصفرا *** (هذا عجز بيت، وصدره:

وأشهد من عون حلولا كثيرة

وهو للمخبل السعدي، والبيت في المجمل 1/221؛ وأساس البلاغة ص 74؛ والمشوف المعلم 1/231)

خص في تعارف الشرع بقصد بيت الله تعالى إقامة للنسك، فقيل: الحج والحج، فالحج مصدر، والحج اسم، ويوم الحج الأكبر يوم النحر، ويوم عرفة، وروي: (العمرة الحج الأصغر) (هذا مروي عن ابن عباس، وأخرجه عنه ابن أبي شيبة وابن أبي حاتم قال: العمرة الحجة الصغرى.

وأخرج الشافعي في الأم عن عبد الله بن أبي بكر أن في الكتاب الذي كتبه رسول الله لعمرو بن حزم: (إن العمرة هي الحج الأصغر) راجع: الدر المنثور 1/504 - 505؛ وأخرجه ابن أبي شيبة 3/158).

والحجة: الدلالة المبينة للمحجة، أي: المقصد المستقيم الذي يقتضي صحة أحد النقيضين. قال تعالى: }قل فلله الحجة البالغة{ [الأنعام/149]، وقال: }لئلا يكون للناس عليكم حجة إلا الذين ظلموا{ [البقرة/150]، فجعل ما يحتج بها الذين ظلموا مستثنى من الحجة وإن لم يكن حجة، وذلك كقول الشاعر:

- 104 - ولا عيب فيهم غير أن سيوفهم *** بهن فلول من قراع الكتائب (البيت للنابغة الذبياني من قصيدة له يمدح عمرو بن الحارث الأصغر وهو في ديوانه ص 11؛ والبصائر 2/432)

ويجوز أنه سمى ما يحتجون به حجة، كقوله تعالى: }والذين يحاجون في الله من بعد ما استجيب له حجتهم داحضة عند ربهم{ [الشورى/16]، فسمى الداحضة حجة، وقوله تعالى: }لا حجة بيننا وبينكم{ [الشورى/15]، أي: لا احتجاج لظهور البيان، والمحاجة: أن يطلب كل واحد أن يرد الآخر عن حجته ومحجته، قال تعالى: }وحاجة قومه قال: أتحاجوني في الله{ [الأنعام/80]، }فمن حاجك فيه من بعد ما جاءك{ [آل عمران/61] / وقال تعالى: }لم تحاجون في إبراهيم{ [آل عمران/65]، وقال تعالى: }ها أنتم هؤلاء حاججتم فيما لكم به علم فلم تحاجون فيما ليس لكم به علم{ [آل عمران/66]، وقال تعالى: }وإذ يتحاجون في النار{ [غافر/47]، وسمي سبر الجراحة حجا، قال الشاعر:

- 105 - يحج مأمومة في قعرها لجف

(الشطر لعذار بن درة الطائي، وعجزه:

فاست الطبيب قذاها كالمغاريد

وهو في المجمل 1/221؛ والمعاني الكبير 2/977؛ واللسان: (حج) )


حجب

- الحجب والحجاب: المنع من الوصول، يقال: حجبه حجبا وحجابا، وحجاب الجوف: ما يحجب عن الفؤاد، وقوله تعالى: }وبينهما حجاب{ [الأعراف/46]، ليس يعني به ما يحجب البصر، وإنما يعني ما يمنع من وصول لذة أهل الجنة إلى أهل النار، وأذية أهل النار إلى أهل الجنة، كقوله عز وجل: }فضرب بينهم بسور له باب باطنه فيه الرحمة، وظاهرة من قبله العذاب{ [الحديد/13]، وقال عز وجل: }وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب{ [الشورى/51]، أي: من حيث ما لا يراه مكلمه ومبلغه وقوله تعالى: }حتى توارت بالحجاب{ [ص/32]، يعني الشمس إذا استترت بالمغيب. والحاجب: المانع عن السلطان، والحاجبان في الرأس لكونهما كالحاجبين للعين في الذب عنهما. وحاجب الشمس سمي لتقدمه عليها تقدم الحاجب للسلطان، وقوله عز وجل: }كلا إنهم عن ربهم يومئذ لمحجوبون{ [المطففين/15]، إشارة إلى منع النور عنهم المشار إليه بقوله: }فضرب بينهم بسور{ [الحديد/13].


حجر

- الحجر: الجوهر الصلب المعروف، وجمعه: أحجار وحجارة، وقوله تعالى: }وقودها الناس والحجارة{ [البقرة/24]، قيل: هي حجارة الكبريت (وهذا مروي عن ابن مسعود وابن عباس. راجع: الدر المنثور 1/90)، وقيل: بل الحجارة بعينها، ونبه بذلك على عظم حال تلك النار، وأنها مما توقد بالناس والحجارة خلاف نار الدنيا إذ هي لا يمكن أن توقد بالحجارة وإن كانت بعد الإيقاد قد تؤثر فيها، وقيل: أراد بالحجارة الذين هم في صلابتهم عن قبول الحق كالحجارة، كمن وصفهم بقوله: }فهي كالحجارة أو أشد قسوة{ [البقرة/74].

الحجر والتحجير: أن يجعل حول المكان حجارة، يقال: حجرته حجرا، فهو محجور، وحجرته تحجيرا فهو محجر، وسمى ما أحيط به الحجارة حجرا، وبه سمي حجر الكعبة وديار ثمود، قال تعالى: }كذب أصحاب الحجر المرسلين{ [الحجر/80]، وتصور من الحجر معنى المنع لما يحصل فيه، فقيل للعقل حجر، لكون الإنسان في منع منه مما تدعو إليه نفسه، وقال تعالى: }هل في ذلك لذي حجر{ [الفجر/5].

قال المبرد: يقال للأنثى من الفرس حجر، لكونها مشتملة على ما في بطنها من الولد.

والحجر: الممنوع منه بتحريمه، قال تعالى: }وقالوا: هذه أنعام وحرث حجر{ [الأنعام/138]، }ويقولون حجرا محجورا{ [الفرقان/22]، كان الرجل إذا لقي من يخاف يقول ذلك (وهذا مروي عن الحسن وقتادة، كما أخرجه عنهما عبد الرزاق وابن جرير، راجع: الدر المنثور 6/245؛ والمجمل 1/265)، فذكر تعالى أن الكفار إذا رأوا الملائكة قالوا ذلك، ظنا أن ذلك ينفعهم، قال تعالى: }وجعل بينهما برزخا وحجرا محجورا{ [الفرقان/53]، أي: منعا لا سبيل إلى رفعه ودفعه، وفلان في حجر فلان، أي: في منع منه عن التصرف في ماله وكثير من أحواله، وجمعه: حجور، قال تعالى: }وربائبكم اللاتي في حجوركم{ [النساء/23]، وحجر القميص أيضا: اسم لما يجعل فيه الشيء فيمنع، وتصور من الحجر دورانه فقيل: حجرت عين الفرس: إذا وسمت حولها بميسم، وحجر القمر: صار حوله دائرة، والحجورة: لعبة للصبيان يخطون خطا مستديرا، ومحجر العين منه، وتحجر كذا: تصلب وصار كالأحجار، والأحجار: بطون من بني تميم، سموا بذلك لقوم منهم اسماؤهم جندل وحجر وصخر.


حجز

- الحجز: المنع بين الشيئين بفاصل بينهما، يقال: حجز بينهما. قال عز وجل: }وجعل بين البحرين حاجزا{ [النمل/61]، والحجاز سمي بذلك لكونه حاجزا بين الشام والبادية، قال تعالى: }فما منكم من أحد عنه حاجزين{ [الحاقة/47]، فقوله: }حاجزين{ صفة لأحد في موضع الجمع، والحجاز حبل يشد من حقو البعير إلى رسغه، وتصور منه معنى الجمعن فقيل: احتجز فلان عن كذا واحتجز بإزاره، ومنه: حجزة السراويل، وقيل: إن أردتم المحاجزة فقبل المناجزة (انظر: أساس البلاغة (حجز) ص 74؛ والبصائر 2/436)، أي: الممانعة قبل المحاربة، وقيل: حجازيك، أي: احجز بينهم.


حد

- الحد: الحاجز بين الشيئين الذي يمنع اختلاط أحدهما بالآخر، يقال: حددت كذا: جعلت له حدا يميز، وحد الدار: ما تتميز به عن غيرها، وحد الشيء: الوصف المحيط بمعناه المميز له عن غيره، وحد الزنا والخمر سمي به لكونه مانعا لمتعاطيه من معاوده مثله، ومانعا لغيره أن يسلك مسلكه، قال الله تعالى: }وتلك حدود الله ومن يتعد حدود الله{ [الطلاق/1]، وقال تعالى: }تلك حدود الله فلا تعتدوها{ [البقرة/229]، وقال: }الأعراب أشد كفرا ونفاقا وأجدر ألا يعلموا حدود ما أنزل الله{ [التوبة/97]، أي: أحكامه، وقيل: حقائق معانيه، وجميع حدود الله على أربعة أوجه:

- إما شيء لا يجوز أن يتعدى بالزيادة عليه ولا القصور عنه، كأعداد ركعات صلاة الفرض.

- وإما شيء تجوز الزيادة عليه ولا يجوز النقصان عنه (وذلك كالزكاة).

- وإما شيء يجوز النقصان عنه ولا تجوز الزيادة عليه (مثل مرات الوضوء، والتزوج بأربع فما دونها).

- وإما شيء يجوز كلاهما (كصلاة النفل المقيدة، مثل الضحى، فإنها ثمان، فتجوز الزيادة عليها والنقصان منها. وهذه الزيادة ليست في المخطوطة.

ذكر الراغب أن الحدود أربعة أوجه، وحين عدها ذكر ثلاثة فقط، وفي هامش إحدى مخطوطات الراغب: (وإما شيء يجوز كلاهما)، قال السمين: والراغب قال هي أربعة، ولم يذكر إلا ثلاثة، ولم يمثل إلا للأول. قال: والرابع: قسم بعكسه كالزكاة. أه. أي: بعكس).

وقوله تعالى: }إن الذين يحادون الله ورسوله{ [المجادلة/5]، أي: يمانعون، فذلك إما اعتبارا بالممانعة وإما باستعمال الحديد. والحديد معروف، قال عز وجل: }وأنزلنا الحديد فيه بأس شديد{ [الحديد/25]، وحددت السكين: رققت حده، وأحددته: جعلت له حدا، ثم يقال لكل ما دق في نفسه من حيث الخلقة أو من حيث المعنى كالبصر والبصيرة حديد، فيقال: هو حديد النظر، وحديد الفهم، قال عز وجل: }فبصرك اليوم حديد{ [ق/22]، ويقال: لسان حديد، نحو: لسان صارم، وماض، وذلك إذا كان يؤثر تأثير الحديد، قال تعالى: : }سلقوكم بألسنة حداد{ [الأحزاب/19]، ولتصور المنع سمي البواب حدادا، وقيل: رجل محدود: ممنوع الرزق والحظ.


حدب

- يجوز أن يكون الأصل في الحدب حدب الظهر، يقال: حدب (راجع: الأفعال 1/407) الرجل حدبا، فهو أحدب، واحدودب. وناقة حدباء تشبيها به، ثم شبه به ما ارتفع من ظهر الأرض، فسمي حدبا، قال تعالى: }وهم من كل حدب ينسلون{ [الأنبياء/96].


حدث

- الحدوث: كون الشيء بعد أن لم يكن، عرضا كان ذلك أو جوهرا، وإحداثه: إيجاده.

وإحداث الجواهر ليس إلا لله
تعالى، والمحدث: ما أوجد بعد أن لم يكن، وذلك إما في ذاته، أو إحداثه عند من حصل
عنده، نحو: أحدثت ملكا، قال تعالى: }ما يأتيهم من ذكر من ربهم محدث{
[الأنبياء/2]، ويقال لكل ما قرب عهده محدث، فعلا كان أو مقالا. قال تعالى: }حتى أحدث لك منه ذكرا{
[الكهف/70]، وقال: }لعل الله يحدث بعد ذلك أمرا{
[الطلاق/1]، وكل كلام يبلغ الإنسان من جهة السمع أو الوحي في يقظته أو منامه يقال
له: حديث، قال عز وجل: }وإذ أسر النبي إلى بعض أزواجه حديثا{
[التحريم/3]، وقال تعالى: }هل أتاك حديث الغاشية{
[الغاشية/1]، وقال عز وجل: }وعلمتني من تأويل الأحاديث{
[يوسف/101]، أي: ما يحدث به الإنسان في نومه، وسمى تعالى كتابه حديثا فقال: }فليأتوا بحديث مثله{
[الطور/34]، وقال تعالى: }أفمن هذا الحديث تعجبون{
[النجم/59]، وقال: }فما لهؤلاء القوم لا يكادون يفقهون حديثا{
[النساء/78]، وقال تعالى: }حتى يخوضوا في حديث غيره{ [الأنعام/68]، }فبأي حديث بعد الله وآياته يؤمنون{
[الجاثية/6]، وقال تعالى: }ومن أصدق من الله حديثا{
[النساء/87]، وقال عليه السلام: (إن يكن في هذه الأمة محدث فهو عمر) (الحديث صحيح
متفق عليه.

عن أبي هريرة رضى الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لقد كان فيما قبلكم من الأمم ناس محدثون، فإن يك في أمتي أحد فإنه عمر).

انظر: البخاري 7/40؛ ومسلم 2398؛ وانظر: رياض الصالحين ص 564؛ وأخرجه أحمد 2/139).

وإنما يعني من يلقى في روعه من جهة الملأ الأعلى شيء (انظر الفرقان بين أولياء الرحمن وأولياء الشيطان لابن تيمية ص 59)، وقوله عز وجل: }فجعلناهم أحاديث{ [سبأ/19]، أي: أخبار يتمثل بهم، والحديث: الطري من الثمار، ورجل حدث: حسن الحديث، وهو حدث النساء، أي: محادثهن، وحادثته وحدثته وتحادثوا، وصار أحدوثة، ورجل حدث وحديث السن بمعنى، والحادثة: النازلة العارضة، وجمعها حوادث.


حدق

- }حدائق ذات بهجة{ [النمل/60]، جمع حديقة، وهي قطعة من الأرض ذات ماء، سميت تشبيها بحدقة العين في الهيئة وحصول الماء فيها، وجمع الحدقة حداق وأحداق، وحدق تحديقا: شدد النظر، وحدقوا به وأحدقوا: أحاطوا به، تشبيها بإدارة الحدقة.


حذر

- الحذر: احتراز من مخيف، يقال: حذر حذرا، وحذرته، قال عز وجل: }يحذر الآخرة{ [الزمر/9]، وقرئ: }وإنا لجميع حذرون{، و }حاذرون{ (سورة الشعراء: آية 56. وقرأ }حاذرون{ ابن ذكوان وهشام من طريق الدجواني، وعاصم وحمزة والكسائي وخلف، وقرأ الباقون }حذرون{. راجع: الإتحاف ص 232)، وقال تعالى: }ويحذركم الله نفسه{ [آل عمران/28]، وقال عز وجل: }خذوا حذركم{ [النساء/71]، أي: ما فيه الحذر من السلاح وغيره، وقوله تعالى: }هم العدو فاحذرهم{ [المنافقون/4]، وقال تعالى: }إن من أزواجكم وأولادكم عدوا لكم فاحذروهم{ [التغابن/14]، وحذار، أي: احذر، نحو: مناع، أي: امنع.


حر

- الحرارة ضد البرودة، وذلك ضربان:

- حرارة عارضة في الهواء من الأجسام المحمية، كحرارة الشمس والنار.

- وحرارة عارضة في البدن من الطبيعة، كحرارة المحموم. يقال: حر يومنا والريح يحر حرا وحرارة (قال السرقسطي: حر النهار يحر ويحر حرارة وحرا، وأحر: اشتد حره. راجع: الأفعال 1/328)، وحر يومنا فهو محرور، وكذا: حر الرجل، قال تعالى: }لا تنفروا في الحر قل: نار جهنم أشد حرا{ [التوبة/81]، والحرور: الريح الحارة، قال تعالى: }ولا الظل ولا الحرور{ [فاطر/21]، واستحر القيظ: اشتد حره، والحرر: يبس عارض في الكبد من العطش. والحرة: الواحدة من الحر، يقال: حرة تحت قرة (اللسان قر. وانظر ص 663. )، والحرة أيضا: حجارة تسود من حرارة تعرض فيها، وعن ذلك استعير: استحر القتل: اشتد، وحر العمل: شدته، وقيل: إنما يتولى حارها من تولى قارها (هذا مثل، أي يتولى العقوبة والضرب من يتولى العمل والنفع.

- وجاء في الحديث: أتي بالوليد بن عقبة عند عثمان بن عفان، فشهد عليه حمران ورجل آخر، فشهد أحدهما أنه رآه يشربها - يعني الخمر - وشهد الآخر أن رآه يتقاياها، قال عثمان: إنه لم يتقاياها حتى شربها، وقال لعلي كرم الله وجهه: أقم عليه الحد، فقال علي للحسين: أقم عليه الحد، فقال الحسن: ول حارها من تولى قارها، فقال علي لعبد الله بن جعفر: أقم عليه الحد، فأخذ السوط فجلده. راجع: معالم السنن 3/338)، والحر: خلاف العبد، يقال: حر بين الحرورية والحرورة.

والحرية ضربان:

- الأول: من لم يجر عليه حكم الشيء، نحو: }الحر بالحر{ [البقرة/178].

- والثاني: من لم تتملكه الصفات الذميمة من الحرص والشره على المقتنيات الدنيوية، وإلى العبودية التي تضاد ذلك أشار النبي صلى الله عليه وسلم بقوله: (تعس عبد الدرهم، تعس عبد الدينار) (الحديث صحيح أخرجه البخاري في الجهاد، باب الحراسة في الغزو 6/60، وفي الرقاق باب ما يتقى من فتنة المال 11/253؛ وأخرجه ابن ماجه في الزهد 2/1386؛ وانظر: شرح السنة 14/262؛ والفتح الكبير 2/31)، وقول الشاعر:

- 106 - ورق ذوي الأطماع رق مخلد *** (الشطر في الذريعة ص 206؛ وعمدة الحفاظ: حر)

وقيل: عبد الشهوة أذل من عبد الرق، والتحرير: جعل الإنسان حرا، فمن الأول: }فتحرير رقبة مؤمنة{ [النساء/92]، ومن الثاني: }نذرت لك ما في بطني محررا{ [آل عمران/35]، قيل: هو أنه جعل ولده بحيث لا ينتفع به الانتفاع الدنيوي المذكور في قوله عز وجل: }بنين وحفدة{ [النحل/72]، بل جعله مخلصا للعبادة، ولهذا قال الشعبي: معناه مخلصا، وقال مجاهد: خادما للبيعة (أخرجه عن مجاهد ابن جرير وابن أبي حاتم وعبد بن حميد. راجع: الدر المنثور 2/182)، وقال جعفر: معتقا من أمر الدنيا، وكل ذلك إشارة إلى معنى واحد، وحررت القوم: أطلقتهم وأعتقتهم عن أسر الحبس، وحر الوجه: ما لم تسترقه الحاجة، وحر الدار: وسطها، وأحرار البقل (قال ابن فارس: وحر البقل: ما يؤكل غير مطبوخ. انظر: المجمل 1/211) معروف، وقول الشاعر:

- 107 - جادت عليه كل بكر حرة

(الشطر لعنترة من معلقته، وتمامه: فتركن كل قرارة كالدرهم

ويروي: كل عين ثرة

وهو في ديوانه ص 18؛ وشرح المعلقات 2/16؛ واللسان (حر) ؛ والمجمل 1/155)

وباتت المرأة بليلة حرة (يقال هذا إذا لم يصل إليها بعلها في أول ليلة، فإن تمكن منها فهي بليلة شيباء. انظر: المجمل 1/211)، وكل ذلك استعارة، والحرير من الثياب: ما رق، قال الله تعالى: }ولباسهم فيها حرير{ [فاطر/33].


حرب

- الحرب معروف، والحرب: السلب في الحرب ثم قد سمي كل سلب حربا، قال: والحرب فيه الحرائب، وقال:

والحرب مشتقة المعنى من الحرب *** (الشطر في عمدة الحفاظ: حرب، دون نسبة. عجز بيت لأبي تمام في ديوانه ص 20، وصدره:

[لما رأى الحرب رأي العين توفلس]

وهو في الموازنة للآمدي ص 63، وتوفلس قائد الروم)

وقد حرب فهو حريب، أي: سليب، والتحريب: إثارة الحرب، ورجل محرب، كأنه آلة في الحرب، والحربة: آلة للحرب معروفة، وأصله الفعلة من الحرب أو من الحراب، ومحراب المسجد قيل: سمي بذلك لأنه موضع محاربة الشيطان والهوى، وقيل: سمي بذلك لكون حق الإنسان فيه أن يكون حربيا من أشغال الدنيا ومن توزع الخواطر، وقيل: الأصل فيه أن محراب البيت صدر المجلس، ثم اتخذت المساجد فسمي صدره بهن وقيل: بل المحراب أصله في المسجد، وهو اسم خص به صدر المجلس، فسمي صدر البيت محرابا تشبيها بمحراب المسجد، وكأن هذا أصح، قال عز وجل: }يعملون له ما يشاء من محاريب وتماثيل{ [سبأ/13].

والحرباء: دويبة تتلقى الشمس كأنها تحاربها، والحرباء: مسمار، تشبيها بالحرباء التي هي دويبة في الهيئة، كقولهم في مثلها: ضبة وكلب، تشبيها بالضب والكلب.


حرث

- الحرث: إلقاء البذر في الأرض وتهيؤها للزرع، ويسمى المحروث حرثا، قال الله تعالى: }أن اغدوا على حرثكم إن كنتم صارمين{ [القلم/22]، وتصور منه معنى العمارة التي تحصل عنه في قوله تعالى: }من كان يريد حرث الآخرة نزد له في حرثه، ومن كان يريد حرث الدنيا نؤته منها وما له في الآخرة من نصيب{ [الشورى/20]، وقد ذكرت في (مكارم الشريعة) كون الدنيا محرثا للناس، وكونهم حراثا فيها وكيفية حرثهم (انظر باب تفاوت أحوال المتناولين لأعراض الدنيا وما بعده في كتابه (الذريعة إلى مكارم الشريعة) ص 210 - 211).

وروي: (أصدق الأسماء الحارث) (الحديث عن ابن مسعود عن النبي صلى الله عليه وسلم قال: (أحب الأسماء إلى الله ما تعبد له، وأصدق الأسماء همام وحارث) أخرجه الشيرازي في الألقاب والطبراني. قال في فتح الباري: في إسناده ضعف. راجع الفتح الكبير 1/46 وكشف الخفاء 1/51. وعن أبي وهب الجشمي قال: قال رسول الله صلى الله عليه وسلم: (تسموا بأسماء الأنبياء، وأحب الأسماء إلى الله عبد الله وعبد الرحمن، وأصدقها حارث وهمام) أخرجه أبو داود، وانظر: معالم السنن 4/126؛ بالترغيب والترهيب 3/85. )

وذلك لتصور معنى الكسب منه، وروي: (احرث في دنياك لآخرتك) (ورد بمعناه عن النبي صلى الله عليه وسلم فيما رواه أنس عنه قال: (أصلحوا دنياكم واعملوا لآخرتكم كأنكم تموتون غدا) أخرجه في الفردوس، وأخرجه ابن قتيبة من كلام عمرو بن العاص ولم يرفعه. انظر عيون الأخبار 3/244.

راجع: الفتح الكبير للسيوطي 1/190؛ وكشف الخفاء 1/412)، وتصور معنى التهيج من حرث الأرض، فقيل: حرثت النار، ولما تهيج به النار محرث، ويقال: احرث القرآن، أي: أكثر تلاوته، وحرث ناقته: إذا استعملها وقال معاوية (انظر غريب الحديث لأبي عبيد 4/295) للأنصار: ما فعلت نواضحكم؟ قالوا: حرثناها يوم بدر. وقال عز وجل: }نساؤكم حرث لكم فأتوا حرثكم أنى شئتم{ [البقرة/223]، وذلك على سبيل التشبيه، فبالنساء زرع ما فيه بقاء نوع الإنسان، كما أن بالأرض زرع ما به بقاء أشخاصهم وقوله عز وجل: }ويهلك الحرث والنسل{ [البقرة/205]، يتناول الحرثين.


حرج

- أصل الحرج والحراج مجتمع الشيئين، وتصور منه ضيق ما بينهما، فقيل
للضيق: حرج، وللإثم حرج، قال تعالى: }ثم لا يجدوا في أنفسهم حرجا{
[النساء/65]، وقال عز وجل: }وما جعل عليكم في الدين من حرج{
[الحج/78]، وقد حرج صدره، قال تعالى: }يجعل صدره ضيقا حرجا{
[الأنعام/125]، وقرئ }حرجا{ (وهي قراءة نافع وأبي
بكر وأبي جعفر. راجع الإتحاف ص 216)، أي: ضيقا بكفره، لأن الكفر لا يكاد تسكن إليه
النفس لكونه اعتقادا عن ظن، وقيل: ضيق بالإسلام كما قال تعالى: }ختم الله على قلوبهم{
[البقرة/7]، وقوله تعالى: }فلا يكن في صدرك حرج منه{
[الأعراف/2]، قيل: هو نهي، وقيل: هو دعاء، وقيل: هو حكم منه، نحو: }ألم نشرح لك صدرك{
[الشرح/1]، والمتحرج والمتحوب: المتجنب من الحرج والحوب.


حرد

- الحرد: المنع من حدة وغضب، قال عز وجل: }وغدوا على حرد قادرين{ [القلم/25]، أي: على امتناع من أن يتناولوه قادرين على ذلك، ونزل فلان حريدا، أي ممتنعا من مخالطة القوم، وهو حريد المحل. وحاردت السنة: منعت قطرها، والناقة: منعت درها، وحرد: غضب، وحرده كذا، وبعير أحرد: في إحدى يديه حرد (في اللسان: وبعير أحرد: يخبط بيديه إذا مشى خلفه، وقيل: الحرد: أن ييبس عصب إحدى اليدين من العقال وهو فصيل)، والحردية: حظيرة من قصب.


حرس

- قال الله تعالى: }فوجدناها ملئت حرسا شديدا{ [الجن/8]، والحرس والحراس جمع حارس، وهو حافظ المكان، والحرز والحرس يتقاربان معنى تقاربهما لفظا، لكن الحرز يستعمل في الناض والأمتعة أكثر، والحرس يستعمل في الأمكنة أكثر، وقول الشاعر:

- 108 - فبقيت حرسا قبل مجرى داحس *** لو كان للنفس اللجوج خلود (البيت للبيد، وهو في ديوانه ص 46؛ واللسان (عمر) )

قيل: معناه: دهرا (قال ابن فارس: الحرس: الدهر، يقال منه: أحرس بالمكان: إذا أقام به حرسا. راجع: المجمل 1/225)، فإن كان الحرس دلالته على الدهر من هذا البيت فقط فلا يدل؛ فإن هذا يحتمل أن يكون مصدرا موضوعا موضع الحال، أي: بقيت حارسا، ويدل على معنى الدهر والمدة لا من لفظ الحرس، بل من مقتضى الكلام.

وأحرس معناه: صار ذا حرس، كسائر هذا البناء المقتضي لهذا المعنى (وذلك أن صيغة (أفعل) من معانيها الصيرورة كما تقدم. ص 82 حاشية 1)، وحريسة الجبل: ما يحرس في الجبل بالليل. قال أبو عبيد: الحريسة هي المحروسة (انظر: غريب الحديث 3/99)، وقال: الحريسة: المسروقة، يقال: حرس يحرس حرسا، وقدر أن ذلك لفظ قد تصور من لفظ الحريسة؛ لأنه جاء عن العرب في معنى السرقة.


حرص

- الحرص: فرط الشره، وفرط الإرادة. قال عز وجل: }إن تحرص على هداهم{
[النحل/37]، أي: تفرط إرادتك في هدايتهم، وقال تعالى: }ولتجدنهم أحرص على حياة{
[البقرة/96]، وقال تعالى: }ولتجدنهم أحرص الناس على حياةؤ{
[البقرة/96]، وقال تعالى: }وما أكثر الناس ولو حرصت بمؤمنين{
[يوسف/103]، وأصل ذلك من: حرص القصار الثوب، أي: قشره بدقة، والحارصة: شجة تقشر
الجلد، والحارصة والحريصة: سحابة تقشر الأرض بمطرها (انظر: المجمل 1/226).


حرض

- الحرض: ما لا يعتد به ولا خير فيه، ولذلك يقال لما أشرف على الهلاك: حرض، قال عز وجل: }حتى تكون حرضا{ [يوسف/85]، وقد أحرضه كذا، قال الشاعر:

- 109 - إني امرؤ نابني هم فأحرضني *** (الشطر للعرجي، وعجزه:

حتى بليت وحتى شفني السقم

وهو في اللسان (حرض) ؛ والأفعال 1/405)

والحرضة: من لا يأكل إلا لحم الميسر لنذالته، والتحريض: الحث على الشيء بكثرة التزيين وتسهيل الخطب فيه، كأنه في الأصل إزالة الحرض، نحو: مرضته وقذيته، أي: أزلت عنه المرض والقذى وأحرضته، أفسدته، نحو: أقذيته: إذا جعلت فيه القذى.


حرف

- حرف الشيء: طرفه، وجمعه: أحرف وحروف، يقال: حرف السيف، وحرف السفينة، وحرف الجبل، وحروف الهجاء: أطراف الكلمة، والحروف العوامل في النحو: أطراف الكلمات الرابطة بعضها ببعض، حرف (هي الناقة الضامرة)، تشبيها بحرف الجبل، أو تشبيها في الدقة بحرف من حروف الكلمة، قال عز وجل: }ومن الناس من يعبد الله على حرف{ [الحج/11]، قد فسر ذلك بقوله بعده: }فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه{ [الحج/11]، وفي معناه: }مذبذبين بين ذلك{ [النساء/143].

وانحرف عن كذا، وتحرف، واحترف، والاحتراف: طلب حرفة للمكسب، والحرفة: حالته التي يلزمها في ذلك، نحو: القعدة والجلسة، والمحارف: المحروم الذي خلا به الخير، وتحريف الشيء: إمالته، كتحريف القلم، وتحريف الكلام: أن تجعله علىحرف من الاحتمال يمكن حمله على الوجهين، قال عز وجل: }يحرفون الكلم عن مواضعه{ [النساء/46]، }يحرفون الكلم من بعد مواضعه{ [المائدة/41]، }وقد كان فريق منهم يسمعون كلام الله ثم يحرفونه من بعد ما عقلوه{ [البقرة/75]، والحرف: ما فيه حرارة ولذع، كأنه محرف عن الحلاوة والحرارة، وطعام حريف، وروي عنه صلى الله عليه وسلم: (نزل القرآن على سبعة أحرف) (الحديث صحيح متفق عليه، ورواية البخاري: (إن هذا القرآن أنزل على سبعة أحرف، فاقرؤوا ما تيسر منه).

راجع: فتح الباري 9/23 كتاب فضائل القرآن؛ ومسلم 2/202؛ والتمهيد لابن عبد البر 8/272.

وقد ذكر أبو شامة في (المرشد الوجيز) هذا الحديث ورواياته كلها فمن أراد التوسع فليرجع إليه، ثم قال: (قال: أبو عبيد: قد تواترت هذه الأحاديث كلها على الأحرف السبعة). المرشد الوجيز ص 87).

وذلك مذكور على التحقيق في (الرسالة المنبهة على فوائد القرآن) (وانظر: فتح الباري 9/25 - 30). *** حرق

- يقال: أحرق كذا فاحترق، والحريق: النار، وقال تعالى: }وذوقوا عذاب الحريق{ [الحج/22]، وقال تعالى: }فأصابها إعصار فيه نار فاحترقت{ [البقرة/266]، }وقالوا: حرقوه وانصروا آلهتكم{ [الأنبياء/68]، }لنحرقنه{ [طه/97]، و (لنحرقنه) (وبها قرأ ابن وردان عن أبي جعفر. راجع الإتحاف ص 307)، قرئا معا، فحرق الشيء: إيقاع حرارة في الشيء من غير لهيب، كحرق الثوب بالدق (في المجمل 1/227 والحرق في الثوب من الدق)، وحرق الشيء: إذا برده بالمبرد، وعنه استعير: حرق الناب، وقولهم: يحرق علي الأرم (أي: يحك أسنانه بعضها ببعض غيظا)، وحرق الشعر: إذا انتشر، وماء حراق: يحرق بملوحته: إيقاع نار ذات لهيب في الشيء، ومنه استعير: أحرقني بلومه: إذا بالغ في أذيته بلوم.


حرك

- قال تعالى: }لاتحرك به لسانك{ [القيامة/16]، الحركة: ضد السكون ولا تكون إلا للجسم، وهو انتقال الجسم من مكان إلى مكان، وربما قيل: تحرك كذا: إذا استحال، وإذا زاد في أجزائه وإذا نقص من أجزائه.


حرم

- الحرام: الممنوع منه إما بتسخير إلهي وإما بشري؛ وإما بمنع قهري؛ وإما بمنع من جهة العقل أو من جهة الشرع، أو من جهة من يرتسم أمره، فقوله تعالى: }وحرمنا عليه المراضع{ [القصص/12]، فذلك تحريم بتسخير، وقد حمل على ذلك: }وحرام على قرية أهلكناها{ [الأنبياء/95]، وقوله تعالى: }فإنها محرمة عليهم أربعين سنة{ [المائدة/26]، وقيل: بل كان حراما عليهم من جهة القهر لا بالتسخير الإلهي، وقوله تعالى: }إنه من يشرك بالله فقد حرم الله عليه الجنة{ [المائدة/72]، فهذا من جهة القهر بالمنع، وكذلك قوله تعالى: }إن الله حرمهما على الكافرين{ [الأعراف/50]، والمحرم بالشرع: كتحريم بيع الطعام بالطعام متفاضلا، وقوله عز وجل: }وإن يأتوكم أسارى تفادوهم وهو محرم عليكم إخراجهم{ [البقرة/85]، فهذا كان محرما عليهم بحكم شرعهم، ونحو قوله تعالى: }قل: لا أجد فيما أوحي إلي محرما على طاعم يطعمه... { الآية [الأنعام/145]، }وعلى الذين هادوا حرمنا كل ذي ظفر{ [الأنعام/146]، وسوط محرم: لم يدبغ جلده، كأنه لم يحل بالدباغ الذي اقتضاه قول النبي صلى الله عليه وسلم: (أيما إهاب دبغ فقد طهر) (الحديث أخرجه الدارقطني في سننه عن ابن عمر 1/48 وقال: إسناده حسن. وأخرجه أحمد 1/219 والنسائي 7/173 وابن ماجه برقم 3609).

وقيل: بل المحرم الذي لم يلين، والحرم: سمي بذلك لتحريم الله تعالى فيه كثيرا مما ليس بمحرم في غيره من المواضع (راجع أحكام الحرم في الأشباه والنظائر لابن نجيم ص 438؛ وتحفة الراكع الساجد ص 76).

وكذلك الشهر الحرام، وقيل: رجل حرام وحلال، ومحل ومحرم، قال الله تعالى: }يا أيها النبي لم تحرم ما أحل الله لك تبتغي مرضاة أزواجك{ [التحريم/1]، أي: لم تحكم بتحريم ذلك؟ وكل تحريم ليس من قبل الله تعالى فليس بشيء، نحو: }وأنعام حرمت ظهورها{ [الأنعام/138]، وقوله تعالى: }بل نحن محرومون{ [الواقعة/67]، أي: ممنوعون من جهة الجد، وقوله: }للسائل والمحروم{ [الذاريات/19]، أي: الذي لم يوسع عليه الرزق كما وسع على غيره. ومن قال: أراد به الكلب (روي أن عمر بن عبد العزيز كان في طريق مكة، فجاء كلب فانتزع عمر رحمه الله كتف شاة فرمى بها إليه، وقال: يقولون إنه المحروم. راجع: تفسير القرطبي 17/39؛ وانظر غرائب التفسير 2/1140)، فلم يعن أن ذلك اسم الكلب كما ظنه بعض من رد عليه، وإنما ذلك منه ضرب مثال بشيء، لأن الكلب كثيرا ما يحرمه الناس، أي: يمنعونه. والمحرمة والمحرمة والحرمة، واستحرمت الماعز كناية عن إرادتها الفحل.


حرى

- حرى الشيء يحري، أي: قصد حراه، أي: جانبه، وتحراه كذلك، قال تعالى: }فأولئك تحروا رشدا{ [الجن/14]، وحرى الشيء يحري: نقص (انظر: الأفعال 1/421)، كأنه لزم الحرى ولم يمتد، قال الشاعر:

- 110 - والمرء بعد تمامه يحري

(هذا عجز بيت، وشطره:

حتى كأني خاتل قنصا

[استدراك] وهو لسلمى بن عوية الضبي في مجالس ثعلب 1/246؛ وهو في الفائق 1/275 بدون نسبة، وغريب الخطابي 2/50 دون نسبة من المحقق)

ورماه الله بأفعى حارية (يقال للأفعى إذا كبرت ونقص جسمها حارية، وهي أخبث ما تكون).


حزب

- الحزب: جماعة فيها غلظ، قال عز وجل: }أي الحزبين أحصى لما لبثوا أمدا{ [الكهف/12]، }أولئك حزب الشيطان{ [المجادلة/19]، وقوله تعالى: }ولما رأى المؤمنون الأحزاب{ [الأحزاب/22]، عبارة عن المجتمعين لمحاربة النبي صلى الله عليه وسلم، }فإن حزب الله هم الغالبون{ [المائدة/56]، يعني: أنصار الله، وقال تعالى: }يحسبون الأحزاب لم يذهبوا وإن يأت الأحزاب يودوا لو أنهم بادون في الأعراب{ [الأحزاب/20]، وبعيده: }ولما رأى المؤمنون الأحزاب{ [الأحزاب/22]. *** حزن

- الحزن والحزن: خشونة في الأرض وخشونة في النفس لما يحصل فيه من الغم، ويضاده الفرح، ولاعتبار الخشونة بالغم قيل: خشنت بصدره: إذا حزنته، يقال حزن يحزن، وحزنته وأحزنته قال عز وجل: }لكيلا تحزنوا على ما فاتكم{ [آل عمران/153]، }الحمد لله الذي أذهب عنا الحزن{ [فاطر/34]، }تولوا وأعينهم تفيض من الدمع حزنا{ [التوبة/92]، }إنما أشكو بثي وحزني إلى الله{ [يوسف/86]، وقوله تعالى: }ولا تحزنوا{ [آل عمران/139]، و }لا تحزن{ [الحجر/88]، فليس ذلك بنهي عن تحصيل الحزن، فالحزن ليس يحصل بالاختيار، ولكن النهي في الحقيقة إنما هو عن تعاطي ما يورث الحزن واكتسابه، وإلى معنى ذلك أشار الشاعر بقوله:

- 111 - من سره أن لا يرى ما يسوءه *** فلا يتخذ شيئا يبالي له فقدا (البيت لابن الرومي في ديوانه 2/806 بيت مفرد؛ وهو في محاضرات الأدباء للمؤلف 2/325؛ وبصائر ذوي التمييز 2/458؛ والذريعة ص 172.

ونسبه الثعالبي لعبيد الله بن عبد الله بن طاهر في خاص الخاص ص 133 وذكر قبله بيتا، وهو الأرجح).

وأيضا فحث للإنسان أن يتصور ما عليه جلبت الدنيا، حتى إذا ما بغته نائبة لم يكترث بها لمعرفته إياها، ويجب عليه أن يروض نفسه على تحمل صغار النوب حتى يتوصل بها إلى تحمل كبارها.


حس

- الحاسة: القوة التي بها تدرك الأعراض الحسية، والحواس: المشاعر الخمس، يقال: حسست وحسيت وأحسست، فحسست يقال على وجهين:

أحدهما: يقال: أصبته بحسي، نحو عنته ورعته، والثاني: أصبت حاسته، نحو: كبدته وفأدته، ولما كان ذلك قد يتولد منه القتل عبر به عن القتل، فقيل حسسته (انظر: البصائر 2/459)، أي: قتلته. قال تعالى: }إذ تحسونهم بإذنه{ [آل عمران/152]، والحسيس: القتيل، ومنه: جراد محسوس: إذا طبخ (في اللسان: وجراد محسوس: إذا مسته النار أو قتلته)، وقولهم: البرد محسة للنبت (أي: يحسه ويحرقه. انظر: اللسان (حس) ؛ والمجمل 1/212)، وانحست أسنانه: انفعال منه، فأما حسست فنحو علمت وفهمت، لكن لا يقال ذلك إلا فيما كان من جهة الحاسة، فأما حسيت فبقلب إحدى السينين ياء.

وأما أحسسته فحقيقته: أدركته بحاستي، وأحست مثله، لكن حذفت إحدى السينين تخفيفا نحو: ظلت، وقوله تعالى: }فلما أحس عيسى منهم الكفر{ [آل عمران/52]، فتنبيه أنه قد ظهر منهم الكفر ظهورا بان للحس فضلا عن الفهم، وكذا قوله تعالى: }فلما أحسوا بأسنا إذا هم منها يركضون{ [الأنبياء/12]، وقوله تعالى: }هل تحس منهم من أحد{ [مريم/98]، أي: هل تجد بحاستك أحد منهم؟ وعبر عن الحركة بالحسيس والحس، قال تعالى: }لا يسمعون حسيسها{ [الأنبياء/102]، والحساس: عبارة عن سوء الخلق (انظر: المجمل 1/212)، وجعل على بناء زكام وسعال.


حسب

- الحساب: استعمال العدد، يقال: حسبت (في الأفعال 1/364: حسب بفتح السين وكسرها وضمها) أحسب حسابا وحسبانا، قال تعالى: }لتعلموا عدد السنين والحساب{ [يونس/5]، وقال تعالى: }وجعل الليل سكنا والشمس والقمر حسبانا{ [الأنعام/96]، وقيل: لا يعلم حسبانه إلا الله، وقال عز وجل: }ويرسل عليها حسبانا من السماء{ [الكهف/40]، قيل: معناه: نارا، وعذابا (وهذا مروي عن ابن عباس. انظر: الدر المنثور 5/394)، وإنما هو في الحقيقة ما يحاسب عليه فيجازى بحسبه، وفي الحديث أنه قال صلى الله عليه وسلم في الريح: (اللهم لا تجعلها عذابا ولا حسبانا) (الحديث في النهاية من حديث يحيى بن يعمر كان إذا هبت الريح يقول: (لا تجعلها حسبانا أي: عذابا). وأخرجه الطبراني في الكبير مرفوعا: (اللهم اجعلها رحمة ولا تجعلها عذابا). انظر: نزل الأبرار ص 298؛ والنهاية 1/383)، قال تعالى: }فحاسبناها حسابا شديدا{ [الطلاق/8]، إشارة إلى نحو ما روي: (من نوقش الحساب عذب) (الحديث صحيح، أخرجه أحمد وعبد بن حميد والبخاري ومسلم والترمذي، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: (ليس أحد يحاسب يوم القيامة إلا هلك)، فقلت: يا رسول الله، أليس قد قال الله تعالى: }فأما من أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا{ ؟ فقال رسول الله: (إنما ذلك العرض، وليس أحد يناقش الحساب إلا عذب). انظر: المسند 6/91؛ وفتح الباري، كتاب الرقاق 11/40، ومسلم برقم 2876)، وقال تعالى: }اقترب للناس حسابهم{ [الأنبياء/1]، نحو: }اقترب الساعة{ [القمر/1]، }وكفى بنا حاسبين{ [الأنبياء/47]، وقوله عز وجل: }ولم أدر ما حسابيه{ [الحاقة/26]، }إني ظننت أني ملاق حسابيه{ [الحاقة/20]، فالهاء فيها للوقف، نحو: }مالية{ (الآية: }ما أغنى عني ماليه{ سورة الحاقة: آية 28) و }سلطانيه{ ( }هلك عني سلطانيه{ سورة الحاقة: آية 29)، وقال تعالى: }إن الله سريع الحساب{ [آل عمران/199]، وقوله عز وجل: }جزاء من ربك عطاء حسابا{ [عم/36]، فقد قيل: كافيا، وقيل: ذلك إشارة إلى ما قال: }وأن ليس للإنسان إلا ما سعى{ [النجم/39]، وقوله: }يرزق من يشاء بغير حساب{ [البقرة/212]. ففيه أوجه:

الأول: يعطيه أكثر مما يستحقه.

والثاني: يعطيه ولا يأخذه منه.

والثالث: يعطيه عطاء لا يمكن للبشر إحصاؤه، كقول الشاعر:

- 112 - عطاياه يحصى قبل إحصائها القطر *** (الشطر نسبه المؤلف في (المحاضرات) لدعبل الخزاعي، وفيه (معاليه يحصى قبل إحصائها القطر). انظر: محاضرات الأدباء 1/298)

والرابع: يعطيه بلا مضايقة، من قولهم: حاسبته: إذا ضايقته.

والخامس: يعطيه أكثر مما يحسبه.

والسادس: أن يعطيه بحسب ما يعرفه من مصلحته لا على حسب حسابهم، وذلك نحو ما نبه عليه بقوله تعالى: }ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن... { الآية [الزخرف/33].

والسابع: يعطي المؤمن ولا يحاسبه عليه، ووجه ذلك أن المؤمن لا يأخذ من الدنيا إلا قدر ما يجب وكما يجب، وفي وقت ما يجب، ولا ينفق إلا كذلك، ويحاسب نفسه فلا يحاسبه الله حسابا يضر، كما روي: (من حاسب نفسه في الدنيا لم يحاسبه الله يوم القيامة) (عن عمر بن الخطاب قال: إنما يخف الحساب يوم القيامة على من حاسب نفسه في الدنيا. أخرجه الترمذي. انظر عارضة الأحوذي 9/282، وأحمد في الزهد ص 149).

والثامن: يقابل الله المؤمنين في القيامة لا بقدر استحقاقهم، بل بأكثر منه كما قال عز وجل: }من ذا الذي يقرض الله قرضا حسنا فيضاعفه له أضعافا كثيرة{ [البقرة/245].

وعلى هذه الأوجه قوله تعالى: }فأولئك يدخلون الجنة يرزقون فيها بغير حساب{ [غافر/40]، وقوله تعالى: }هذا عطاؤنا فامنن أو أمسك بغير حساب{ [ص/39]، وقد قيل: تصرف فيه تصرف من لا يحاسب، أي: تناول كما يجب وفي وقت ما يجب وعلى ما يجب، وأنفقه كذلك، والحسيب والمحاسب: من يحاسبك، ثم يعبر به عن المكافئ بالحساب.

و (حسب) يستعمل في معنى الكفاية، }حسبنا الله{ [آل عمران/173]، أي: كافينا هو، و }حسبهم جهنم{ [المجادلة/8]، }وكفى بالله حسيبا{ [النساء/6]، أي: رقيبا يحاسبهم عليه، وقوله: }ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء{ [الأنعام/52]، فنحو قوله: }عليكم أنفسكم لا يضركم من ضل إذا اهتديتم{ [المائدة/105]، ونحوه: }وما علمي بما كانوا يعملون *** إن حسابهم إلا على ربي{ [الشعراء/112 - 113]، وقيل معناه: ما من كفايتهم عليك، بل الله يكفيهم وإياك، من قوله: }عطاء حسابا{ [النبأ/36]، أي: كافيا، من قولهم: حسبي كذا، وقيل: أراد منه عملهم، فسماه بالحساب الذي هو منتهى الأعمال. وقيل: احتسب ابنا له، أي: اعتد به عند الله، والحسبة: فعل ما يحتسب به عند الله تعالى. }ألم *** أحسب الناس{ [العنكبوت/1 - 2]، }أم حسب الذين يعملون السيئات{ [العنكبوت/4]، }ولا تحسبن الله غافلا عما يعمل الظالمون{ [إبراهيم/42]، }فلا تحسبن الله مخلف وعده رسله{ [إبراهيم/47]، }أم حسبتم أن تدخلوا الجنة{ [البقرة/214]، فكل ذلك مصدره الحسبان، والحسبان: أن يحكم لأحد النقيضين من غير أن يخطر الآخر بباله، فيحسبه ويعقد عليه الإصبع، ويكون بعرض أن يعتريه فيه شك، ويقارب ذلك الظن، لكن الظن أن يخطر النقيضين بباله فيغلب أحدهما على الآخر.


حسد

- الحسد: تمني زوال نعمة من مستحق لها، وربما كان مع ذلك سعي في إزالتها، وروي: (المؤمن يغبط والمنافق يحسد) (الحديث ذكره الغزالي في الإحياء 3/186، وقال العراقي: لم أجد له أصلا مرفوعا، وإنما هو من قول الفضيل، كذلك رواه ابن أبي الدنيا في (ذم الحسد) ).

وقال تعالى: }حسدا من عند أنفسهم{ [البقرة/109]، }ومن شر حاسد إذا حسد{ [الفلق/5].


حسر

- الحسر: كشف الملبس عما عليه، يقال: حسرت عن الذراع، والحاسر: من لا درع عليه ولا مغفر، والمحسرة: المكنسة، وفلان كريم المحسر، كناية عن المختبر، وناقة حسير: انحسر عنها اللحم والقوة، ونوق حسرى، والحاسر: المعيا لانكشاف قواه، ويقال للمعيا حاسر ومحسور، أما الحاسر فتصورا أنه قد حسر بنفسه قواه، وأما المحسور فتصورا أن التعب قد حسره، وقوله عز وجل: }ينقلب إليك البصر خاسئا وهو حسير{ [الملك/4]، يصح أن يكون يمعنى حاسر، وأن يكون بمعنى محسور، قال تعالى: }فتقعد ملوما محسورا{ [الإسراء/29]. والحسرة: الغم على ما فاته والندم عليه، كأنه انحسر عنه الجهل الذي حمله على ما ارتكبه، أو انحسر قواه من فرط غم، أو أدركه إعياء من تدارك ما فرط منه، قال تعالى: }ليجعل الله ذلك حسرة في قلوبهم{ [آل عمران/156]، }وإنه لحسرة على الكافرين{ [الحاقة/50]، وقال تعالى: }يا حسرتي على ما فرطت في جنب الله{ [الزمر/56]، وقال تعالى: }كذلك يريهم الله أعمالهم حسرات عليهم{ [البقرة/167]، وقوله تعالى: }يا حسرة على العباد{ [يس/30]، وقوله تعالى في وصف الملائكة: }لا يستكبرون عن عبادته ولا يستحسرون{ [الأنبياء/19]، وذلك أبلغ من قولك: (لا يحسرون).


حسم

- الحسم: إزالة أثر الشيء، يقال: قطعه فحسمه، أي: أزال مادته، وبه سمي السيف حساما. وحسم الداء: إزالة أثره بالكي، وقيل للشؤم المزيل لأثر من ناله: حسوم، قال تعالى: }ثمانية أيام حسوما{ [الحاقة/7]، قيل: حاسما أثرهم، وقيلك حاسما خبرهم، وقيل: قاطعا لعمرهم. وكل ذلك داخل في عمومه.


حسن

- الحسن: عبارة عن كل مبهج مرغوب فيه، وذلك ثلاثة أضرب:

مستحسن من جهة العقل.

ومستحسن من جهة الهوى.

ومستحسن من جهة الحس.

والحسنة يعبر عنها عن كل ما يسر من نعمة تنال الإنسان في نفسه وبدنه وأحواله، والسيئة تضادها. وهما من الألفاظ المشتركة، كالحيوان، الواقع على أنواع مختلفة كالفرس والإنسان وغيرهما، فقوله تعالى: }وإن تصبهم حسنة يقولوا: هذه من عند الله{ [النساء/78]، أي: خصب وسعة وظفر، }وإن تصبهم سيئة{ أي: جدب وضيق وخيبة (عن مطرف بن عبد الله قال: ما تريدون من القدر؟ ما يكفيكم الآية التي في سورة النساء: }وإن تصبهم حسنة يقولوا: هذه من عند الله وإن تصبهم سيئة يقولوا: هذه من عندك، قل: كل من عند الله{ الدر المنثور 2/597)، }يقولوا: هذه من عندك قل: كل من عند الله{ [النساء/78]، وقال تعالى: }فإذا جاءتهم الحسنة قالوا: لنا هذه{ [الأعراف/131]، وقوله تعالى: }ما أصابك من حسنة فمن الله{ [النساء/79]، أي: من ثواب، }وما أصابك من سيئة{ [النساء/79]، أي: من عقاب. والفرق بين الحسن والحسنة والحسنى أن الحسن يقال في الأعيان والأحداث، وكذلك الحسنة إذا كانت وصفا، وإذا كانت اسما فمتعارف في الأحداث، والحسنى لا يقال إلا في الأحداث دون الأعيان، والحسن أكثر ما يقال في تعارف العامة في المستحسن بالبصر، يقال: رجل حسن وحسان، وامرأة حسناء وحسانة، وأكثر ما جاء في القرآن من الحسن فللمستحسن من جهة البصيرة، وقوله تعالى: }الذين يستمعون القول فيتبعون أحسنه{ [الزمر/18]، أي: الأبعد عن الشبهة، كما قال صلى الله عليه وسلم: (إذا شككت في شيء فدع) (ورد بمعناه عن أبي أمامة أن رجلا سأل رسول الله عن الإثم. قال: إذا حاك في نفسك شيء فدعه. أخرجه أحمد 5/252).

}وقولوا للناس حسنا{
[البقرة/83]، أي: كلمة حسنة، وقال تعالى: }ووصينا الإنسان بوالديه حسنا{
[العنكبوت/8]، وقوله عز وجل: }هل تربصون بنا إلا إحدى الحسنيين{
[التوبة/52]، وقوله تعالى: }ومن أحسن من الله حكما لقوم يوقنون{
[المائدة/50]، إن قيل: حكمه حسن لمن يوقن ولمن لا يوقن فلم خص؟

قيل: القصد إلى ظهور حسنه والاطلاع عليه، وذلك يظهر لمن تزكى واطلع على حكمة الله تعالى دون الجهلة.

والإحسان يقال على وجهين:

أحدهما: الإنعام على الغير، يقال: أحسن إلى فلان.

والثاني: إحسان في فعله، وذلك إذا علم علما حسنا، أو عمل عملا حسنا، وعلى هذا قول أمير المؤمنين: (الناس أبناء ما يحسنون) (انظر: البصائر 2/465؛ والذريعة ص 24 ونهج البلاغة ص 674، وفيه: قيمة كل امرئ ما يحسنه) أي: منسوبون إلى ما يعلمون وما يعملونه من الأفعال الحسنة.

قوله تعالى: }الذي أحسن كل شيء خلقه{
[السجدة/7]، والإحسان أعم من الإنعام. قال تعالى: }إن أحسنتم أحسنتم لأنفسكم{
[الإسراء/7]، وقوله تعالى: }إن الله يأمر بالعدل والإحسان{
[النحل/90]، فالإحسان فوق العدل، وذاك أن العدل هو أن يعطي ما عليه، ويأخذ أقل مما
له، والإحسان أن يعطي أكثر مما عليه، ويأخذ أقل مما له (انظر نهج البلاغة ص 708).

فالإحسان زائد على العدل، فتحري
العدل واجب، وتحري الإحسان ندب وتطوع، وعلى هذا قوله تعالى: }ومن أحسن دينا ممن أسلم وجهه لله وهو محسن{
[النساء/125]، وقوله عز وجل: }وأداء إليه بإحسان{
[البقرة/178]، ولذلك عظم الله تعالى ثواب المحسنين، فقال تعالى: }وإن الله لمع المحسنين{
[العنكبوت/69]، وقال تعالى: }إن الله يحب المحسنين{
[البقرة/195]، وقال تعالى: }ما على المحسنين من سبيل{
[التوبة/91]، }للذين أحسنوا في هذه الدنيا حسنة{
[النحل/30].


حشر

- الحشر: إخراج الجماعة عن مقرهم وإزعاجهم عنه إلى الحرب ونحوها، وروي: (النساء لا يحشرن) (في النهاية: وحديث النساء (لا يعشرن ولا يحشرن) يعني للغزاة، فإن الغزو لا يجب عليهن. انظر: مادة (حشر)، وأخرج نحوه ابن الجارود في المنتقى ص 101 بسند حسن) أي: لا يخرجن إلى الغزو، ويقال ذلك في الإنسان وفي غيره، ويقال: حشرت السنة مال بني فلان، أي: أزالته عنهم، ولا يقال الحشر إلا في الجماعة، قال الله تعالى: }وابعث في المدائن حاشرين{ [الشعراء/36]، وقال تعالى: }والطير محشورة{ [ص/19]، وقال عز وجل: }وإذا الوحوش حشرت{ [التكوير/5]، وقال: }لأول الحشر ما ظننتم أن يخرجوا{ [الحشر/2]، }وحشر لسليمان جنوده من الجن والإنس والطير فهم يوزعون{ [النمل/17]، وقال في صفة القيامة: }وإذا حشر الناس كانوا لهم أعداء{ [الأحقاف/6]، }فسيحشرهم إليه جميعا{ [النساء/172]، }وحشرناهم فلم نغادر منهم أحدا{ [الكهف/47]، وسمي يوم القيامة يوم الحشر كما سمي يوم البعث والنشر، ورجل حشر الأذنين، أي: في أذنيه انتشار وحدة.


حص

- }حصحص الحق{ [يوسف/51]، أي: وضح، وذلك بانكشاف ما يغمره، وحص وحصحص نحو: كف وكفكف، وكب وكبكب، وحصه: قطع منه، إما بالمباشرة؛ وإما بالحكم، فمن الأول قول الشاعر:

- 113 - قد حصت البيضة رأسي *** (الشطر لأبي قيس بن الأسلت الأنصاري وتتمته:

فما أطعم نوما غير تهجاع

وهو في المفضليات ص 284؛ والمجمل 1/214؛ واللسان (حص) )

ومنه قيل: رجل أحص: انقطع بعض شعره، وامرأة حصاء (أي: مشؤومة. انظر: المجمل 1/214)، وقالوا: رجل أحص: يقطع بشؤمه الخيرات عن الخلق، والحصة: القطعة من الجملة، وتستعمل استعمال النصيب.


حصا

- الإحصاء: التحصيل بالعدد، يقال: قد أحصيت كذا، وذلك من لفظ الحصا، واستعمال ذلك فيه من حيث إنهم كانوا يعتمدونه بالعد كاعتمادنا فيه على الأصابع، قال الله تعالى: }وأحصى كل شيء عددا{ [الجن/28]، أي: حصله وأحاط به. وقال صلى الله عليه وسلم: (من أحصاها دخل الجنة) (الحديث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (إن لله تسعة وتسعين اسما، مائة إلا واحدا، من أحصاها دخل الجنة، إنه وتر يحب الوتر).

أخرجه البخاري ومسلم وأحمد والترمذي والنسائي وابن ماجه وابن حبان والطبراني والبيهقي في الأسماء والصفات.

انظر: الدر المنثور 3/613؛ والأسماء والصفات ص 13؛ وسنن ابن ماجه 2/1269؛ وفتح الباري 5/262 في الشروط؛ ومسلم (2677) ؛ والمسند 2/258) وقال: (نفس تنجيها خير لك من إمارة لا تحصيها) (الحديث عن عبد الله بن عمر قال: جاء حمزة بن عبد المطلب إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، اجعلني على شيء أعيش به، فقال رسول الله: (يا حمزة نفسك تحييها أحب إليك أم نفس تميتها) ؟ قال: بل نفس أحييها، قال: (عليك بنفسك) أخرجه أحمد في مسنده 2/175 وفي إسناده ابن لهيعة؛ وانظر الترغيب والترهيب) أي: تريحها من العذاب، أي: أن تشتغل بنفسك خير لك من أن تشتغل بالإمارة.

وقال تعالى: }علم أن لن تحصوه{ [المزمل/20]، وروي: (استقيموا ولن تحصوا) (الحديث عن ثوبان قال: قال رسول الله صلى الله عليه وسلم: (استقيموا ولن تحصوا، واعلموا أن خير أعمالكم الصلاة، ولا يحافظ على الوضوء إلا مؤمن). الحديث صحيح، أخرجه مالك في الموطأ 1/34 في الطهارة؛ وأحمد في مسنده 5/280؛ وابن ماجه 1/101؛ والحاكم في المستدرك 1/130؛ وانظر: شرح السنة 1/327) أي: لن تحصلوا ذلك، ووجه تعذر إحصائه وتحصيله هو أن الحق واحد، والباطل كثير بل الحق بالإضافة إلى الباطل كالنقطة بالإضافة إلى سائر أجزاء الدائرة، وكالمرمى من الهدف، فإصابة ذلك شديدة، وإلى هذا أشار ما روي أن النبي صلى الله عليه وسلم قال: (شيبتني هود وأخواتها)، فسئل: ما الذي شيبك منها؟ فقال: قوله تعالى: }فاستقم كما أمرت{ (الحديث أخرجه البيهقي في (شعب الإيمان) عن أبي علي السري رضي الله عنه قال: رأيت النبي صلى الله عليه وسلم فقلت: يا رسول روي عنك أنك قلت: شيبتني هود؟ قال: (نعم)، فقلت: ما الذي شيبك منه، قصص الأنبياء وهلاك الأمم؟ قال: (لا ولكن قوله: }فاستقم كما أمرت{ ). [آية 112].

وعن ابن عباس قال: قال أبو بكر: يا رسول الله قد شبت، قال صلى الله عليه وسلم: (شيبتني هود والواقعة والمرسلات وعم يتساءلون وإذا الشمس كورت). أخرجه الترمذي وحسنه؛ والحاكم 2/343 وصححه ووافقه الذهبي؛ انظر: الدر المنثور 4/396 - 398؛ وشرح السنة 14 - 372)، وقال أهل اللغة: (لن تحصوا) أي: لا تحصوا ثوابه.


حصد

- أصل الحصد قطع الزرع، وزمن الحصاد والحصاد، كقولك: زمن الجداد والجداد، وقال تعالى: }وآتوا حقه يوم حصاده{ [الأنعام/141]، فهو الحصاد المحمود في إبانه، وقوله عز وجل: }حتى إذا أخذت الأرض زخرفها وازينت وظن أهلها أنهم قادرون عليها أتاها أمرنا ليلا أو نهارا فجعلناها حصيدا كأن لم تغن بالأمس{ [يونس/24]، فهو الحصاد في غير إبانه على سبيل الإفساد، ومنه استعير: حصدهم السيف، وقوله عز وجل: }منها قائم وحصيد{ [هود/100]، فحصيد إشارة إلى نحو ما قال: }فقطع دابر القوم الذين ظلموا{ [الأنعام/45]، }وحب الحصيد{ [ق/9]، أي: ما يحصد مما منه القوت، وقال صلى الله عليه وسلم: (وهل يكب الناس على مناخرهم في النار إلا حصائد ألسنتهم) (هذا شطر من حديث ذكره النووي في أربعينه، وعزاه للترمذي، وقال: حديث حسن صحيح. وهو في عارضة الأحوذي 10/88؛ وأخرجه أحمد 5/231؛ وراجع شرح السنة 1/26؛ وأخرجه ابن ماجه 2/1315) فاستعارة.

وحبل محصد (أي: ممر مفتول)، ودرع حصداء (أي: محكمة)، وشجرة حصداء (أي: كثيرة الورق)، كل ذلك منه، وتحصد القوم: تقوى بعضهم ببعض.


حصر

- الحصر: التضييق، قال عز وجل: }واحصروهم{ [التوبة/5]، أي: ضيقوا عليهم، وقال عز وجل: }وجعلنا جهنم للكافرين حصيرا{ [الإسراء/8]، أي: حابسا.

قال الحسن: معناه: مهادا (انظر: الدر المنثور 5/245)، كأنه جعله الحصير المرمول كقوله: }لهم من جهنم مهاد{ [الأعراف/41] فحصير في الأول بمعنى الحاصر، وفي الثاني بمعنى المحصور، فإن الحصير سمي بذلك لحصر بعض طاقاته على بعض، وقول لبيد:

- 114 - ومعالم غلب الرقاب كأنهم *** جن لدى باب الحصير قيام

(البيت في ديوانه ص 161)

أي: لدى سلطان (وفي نسخة: لدى باب الملك)، وتسميته بذلك إما لكونه محصورا نحو: محجب؛ وإما لكونه حاصرا، أي: مانعا لمن أراد أن يمنعه من الوصول إليه، وقوله عز وجل: }وسيدا وحصورا{ [آل عمران/39]، فالحصور: الذي لا يأتي النساء؛ إما من العنة؛ وإما من العفة والاجتهاد في إزالة الشهوة. والثاني أظهر في الآية؛ لأن بذلك تستحق المحمدة، والحصر والإحصار: المنع من طريق البيت، فالإحصار يقال في المنع الظاهر كالعدو، والمنع الباطن كالمرض، والحصر لا يقال إلا في المنع الباطن، فقوله تعالى: }فإن أحصرتم{ [البقرة/196]، فمحمول على الأمرين، وكذلك قوله: }للفقراء الذين أحصروا في سبيل الله{ [البقرة/273]، وقوله عز وجل: }أوجاؤوكم حصرت صدورهم{ [النساء/90]، أي: ضاقت (انظر: الدر المنثور 2/613؛ وتفسير غريب القرآن ص 134) بالبخل والجبن، وعبر عنه بذلك كما عبر عنه بضيق الصدر، وعن ضده بالبر والسعة.


حصل

- التحصيل: إخراج اللب من القشور، كإخراج الذهب من حجر المعدن، والبر من التبن. قال الله تعالى: }وحصل ما في الصدور{ [العاديات/10]، أي: أظهر ما فيها وجمع، كإظهار اللب من القشر وجمعه، أو كإظهار الحاصل من الحساب، وقيل للحثالة: الحصيل، وحصل الفرس: إذا اشتكى بطنه عن أكله (في المجمل 1/237، وحصل الفراس: إذا اشتكى بطنه من أكل التراب)، وحوصلة الطير: ما يحصل فيه الغذاء.


حصن

- الحصن جمعه حصون، قال الله تعالى: }مانعتهم حصونهم من الله{ [الحشر/2]، وقوله عز وجل: }لا يقاتلونكم جميعا إلا في قرى محصنة{ [الحشر/14]، أي: مجعولة بالإحكام كالحصون، وتحصن: إذا اتخذ الحصن مسكنا، ثم يتجوز به في كل تحرز، ومنه: درع حصينة؛ لكونها حصنا للبدن وفرس حصان: لكونه حصنا لراكبه، وبهذا النظر قال الشاعر:

- 115 - أن الحصون الخيل لا مدر القرى *** (هذا عجز بيت للأسعر الجعفي، شاعر جاهلي، وصدره:

ولقد علمت على تجشمي الردى

وهو في الأصمعيات ص 141؛ والبصائر 2/472؛ والحيوان 1/346)

وقوله تعالى: }إلا قليلا مما تحصنون{ [يوسف/48]، أي: تحرزون في المواضع الحصينة الجارية مجرى الحصنن وامرأة حصان وحاصن، وجمع الحصان: حصن، وجمع الحاصن حواصن، ويقال: حصان للعفيفة، ولذات حرمة، وقال تعالى: }ومريم ابنة عمران التي أحصنت فرجها{ [التحريم/12].

وأحصنت وحصنت، قال الله تعالى: }فإذا أحصن فإن أتين{ [النساء/25]، أي: تزوجن، أحصن: زوجن، والحصان في الجملة: المحصنة؛ إما بعفتها، أو تزوجها؛ أو بمانع من شرفها وحريتها.

ويقال: امرأة محصن ومحصن، فالمحصن يقال: إذا تصور حصنها من نفسها، والمحصن يقال إذا تصور حصنها من غيرها، وقوله عز وجل: }وآتوهن أجورهن بالمعروف محصنات غير مسافحات{ [النساء/25]، وبعده: }فإذا أحصن فإن أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب{ [النساء/25]، ولهذا قيل: المحصنات: المزوجات، تصورا أن زوجها هو الذي أحصنها، و }لمحصنات من النساء{ [النساء/24] بعد قوله: }حرمت{ [النساء/23]، بالفتح لا غير، وفي سائر المواضع بالفتح والكسر؛ لأن اللواتي حرم التزوج بهن المزوجات دون العفيفات، وفي سائر المواضع يحتمل الوجهين.


حض

- الحض: التحريض كالحث، إلا أن الحث يكون بسوق وسير، والحض لا يكون بذلك (انظ: المجمل 1/214).

وأصله من الحث على الحضيض، وهو قرار الأرض، قال الله تعالى: }ولا يحض على طعام المسكين{ [الحاقة/34


حضب

- الحضب: الوقود، ويقال لما تسعر به النار: محضب، وقرئ: (حضب جهنم) (سورة الأنبياء آية 98. وهي قراءة شاذة، قرأ بها ابن عباس واليماني. راجعك المحتسب 2/66؛ والبحر 6/340).


حضر

- الحضر: خلاف البدو، والحضارة والحضارة: السكون بالحضر، كالبداوة والبداوة، ثم جعل ذلك اسما لشهادة مكان أو إنسان أو غيره، فقال تعالى: }كتب عليكم إذا حضر أحدكم الموت{ [البقرة/180]، نحو: }حتى إذا جاء أحدكم الموت{ [الأنعام/61]، }وإذا حضر القسمة{ [النساء/8]، وقال تعالى: }وأحضرت الأنفس الشح{ [النساء/128]، }علمت نفس ما أحضرت{ [التكوير/14]، وقال: }وأعوذ بك ربي أن يحضرون{ [المؤمنون/98]، وذلك من باب الكناية، أي: أن يحضرني الجن، وكني عن المجنون بالمحتضر وعمن حضره الموت بذلك، وذلك لما نبه عليه قوله عز وجل: }ونحن أقرب إليه من حبل الوريد{ [ق/16]، وقوله تعالى: }يوم يأتي بعض آيات ربك{ [الأنعام/158]، وقال تعالى: }ما عملت من خير محضرا{ [آل عمران/30]، أي: مشاهدا معاينا في حكم الحاضر عنده، وقوله عز وجل: }وأسألهم عن القرية التي كانت حاضرة البحر{ [الأعراف/163]، أي قربه، وقوله: }تجارة حاضرة{ [البقرة/282]، أي: نقدا، وقوله تعالى: }وإن كل لما جميع لدينا محضرون{ [يس/32]، و }في العذاب محضرون{ [سبأ/38]، }شرب محتضر{ [القمر/28]، أي: يحضره أصحابه، والحضر: خص بما يحضر به الفرس إذا طلب جريه، يقال: أحضر الفرس، واستحضرته: طلبت ما عنده من الحضر، وحاضرته محاضرة وحضارا: إذا حاججته، من الحضور كأنه يحضر كل واحد حجته، أو من الحضر كقولك: جاريته، والحضيرة: جماعة من الناس يحضر بهم الغزو، وعبر به عن حضور الماء، والمحضر يكون مصدر حضرت، وموضع الحضور.


حط

- الحط: إنزال الشيء من علو، وقد حططت الرجل، وجارية محطوطة المتنين، أي: ملساء غير مختلفة ولا داخلة، أي: مستوية الظهر، وقوله تعالى: }وقولوا حطة{ [البقرة/58]، كلمة أمر بها بنو إسرائيل، ومعناه: حط عنا ذنوبنا (تفسير غريب القرآن ص 50)، وقيل: معناه: قولوا صوابا.


حطب

- قال تعالى: }فكانوا لجهنم حطبا{ [الجن/15]، أي: ما يعد للإيقاد، وقد حطبت حطبا (انظر: الأفعال 1/389) واحتطبت، وقيل للمخلط في كلامه: حاطب ليل؛ لأنه لا يبصر ما يجعله في حلبه، وحطبت لفلان حطبا: عملته له، ومكان حطيب: كثير الحطب، وناقة محاطبة: تأكل الحطب، وقوله تعالى: }حمال الحطب{ [المسد/4]، كناية عنها بالنميمة، وحطب فلان بفلان: سعى به، وفلان يوقد بالحطب الجزل: كناية عن ذلك (قال الجرجاني: والعرب تقول: فلان يحمل الحطب: إذا كان نماما، وقالوا: هو يوقد بين الناس الحطب الرطب، وفي معناه: يمشي بالحطب الرطب. انظر المنتخب من كنايات الأدباء ص 12).


حطم

- الحطم: كسر الشيء مثل الهشم ونحوه، ثم استعمل لكل كسر متناه، قال الله تعالى: }لا يحطمنكم سليمان وجنوده{ [النمل/18]، وحطمته فانحطم حطاما، وسائق حطم: يحطم الإبل لفرط سوقه، وسميت الجحيم حطمة، قال الله تعالى في الحطمة: }وما أدراك ما الحطمة{ [الهمزة/5]، وقيل للأكول: حطمة، تشبيها بالجحيم، تصورا لقول الشاعر:

- 116 - كأنما في جوفه تنور

(الشطر في عمدة الحفاظ (حطم) ؛ ومجمع البلاغة 2/577)

ودرع حطمية: منسوبة إلى ناسجها أو مستعملها، وحطيم وزمزم: مكانان، والحطام: ما يتكسر من اليبس، قال عز وجل: }ثم يهيج فتراه مصفرا ثم يجعله حطاما{ [الزمر/21].


حظ

- الحظ: النصيب المقدر، وقد حظظت وحظظت فأنا محظوظ، وقيل في جمعه: أحاظ وأحظ، قال الله تعالى: }فنسوا حظا مما ذكروا به{ [المائدة/14]، وقال تعالى: }للذكر مثل حظ الأنثيين{ [النساء/11].


حظر

- الحظر: جمع الشيء في حظيرة، والمحظور: الممنوع، والمحتظر: الذي يعمل الحظيرة. قال تعالى: }فكانوا كهشيم المحتظر{ [القمر/31]، وقد جاء فلان بالحظر الرطب، أي: الكذب المستبشع (انظر: المحمل 1/242؛ ومتخير الألفاظ ص 59).


حف

- قال عز وجل: }وترى الملائكة حافين من حول العرش{ [الزمر/75]، أي: مطيفين بحافتيه، أي: جانبيه، ومنه قول النبي عليه الصلاة والسلام: (تحفه الملائكة بأجنحتها) (الحديث: (إن طالب العلم تحفه الملائكة بأجنحتها). أخرجه أحمد 4/240 وإسناده جيد، والطبراني واللفظ له. وانظر الترغيب والترههيب 1/54).

وقال الشاعر:

- 117 - له لحظات في حفافي سريره *** (هذا شطر بيت، وعجزه:

إذا كرها فيها عقاب ونائل

وهو لابن هرمة. والبيت في الأغاني 10/5؛ و 5/172؛ وغرر الخصائص الواضحة ص 241)

وجمعه: أحفة، وقال عز وجل: }وحففناهما بنخل{ [الكهف/32]، وفلان في حفف من العيش، أي: في ضيق، كأنه حصل في حفف منه، أي: جانب، بخلاف من قيل فيه: هو في واسطة من العيش.

ومنه قيل: من حفنا أو رفنا فليقتصد (قال الزمخشري: ومن المجاز: فلان يحفنا ويرفنا، أي: يضمنا ويؤوينا. انظر: أساس البلاغة ص 89. وقال في اللسان: من حفنا أو رفنا فليقتصد، مثل أي: من مدحنا فلا يغلون في ذلك ولكن ليتكلم بالحق منه.

وانظر الأمثال لأبي عبيد ص 45)، أي: من تفقد حفف عيشنا.

وحفيف الشجر والجناح: صوتهما، فذلك حكاية صوتهما، والحف: آلة النساج، سمي بذلك لما يسمع من حفه، وهو صوت حركته.


حفد

- قال الله تعالى: }وجعل لكم من أزواجكم بنين وحفدة{ [النحل/72]، جمع حافد، وهو المتحرك المتبرع بالخدمة، أقارب كانوا أو أجانب، قال المفسرون: هم الأسباط ونحوهم، وذلك أن خدمتهم أصدق، قال الشاعر:

- 118 - حفد الولائد بينهن

(البيت:

حفد الولائد حولهن *** وأسلمت بأكفهن أزمة الأجمال

ونسب للأخطل في غريب الحديث 3/374؛ وليس في ديوانه، وهو في اللسان (حفد) )

وفلان محفود، أي: مخدوم، وهم الأختان والأصهار، وفي الدعاء: (إليك نسعى ونحفد) (الدعاء جاء عن عمر بن الخطاب أنه قنت به في الصبح بعد الركوع فذكره بطوله، انظر: (الأذكار)، باب القنوت في الصبح، ونزل الأبرار ص 90؛ وغريب الحديث لأبي عبيد 3/374؛ وأخرجه ابن أبي شيبة 3/106.

أقول: قال أبو الحسن بن المنادي في كتابه (الناسخ والمنسوخ) : ومما رفع رسمه من القرآن، ولم يرفع من القلوب حفظه سورتا القنوت في الوتر، وتسمى سورتي الخلع والحفد. انظر: الإتقان 2/34)، وسيف محتفد: سريع القطع، قال الأصمعي: أصل الحفد: مداركة الخطو.


حفر

- قال تعالى: }وكنتم على شفا حفرة من النار{ [آل عمران/103]، أي: مكان محفور، ويقال لها حفيرة: والحفر: التراب الذي يخرج من الحفرة، نحو: نقض لما ينقض، والمحفار والمحفر والمحفرة: ما يحفر به، وسمي حافر الفرس تشبيها لحفره في عدوه، وقوله عز وجل: }أإنا لمردودون في الحافرة{ [النازعات/10]، مثل لمن يرد من حيث جاء، أي: أنحيا بعد أن نموت (انظر: المجمل 1/243) ؟.

وقيل: الحافرة: الأرض التي جعلت قبورهم، ومعناه: أإنا لمردودون ونحن في الحافرة؟ أي: في القبور، وقوله: }في الحافرة{ على هذا في موضع الحال.

وقيل: رجع على حافرته (راجع: أساس البلاغة ص 88؛ والمجمل 1/244؛ ومجمع الأمثال 1/308)، ورجع الشيخ إلى حافرته، أي: هرم، نحو قوله تعالى: }ومنكم من يرد إلى أرذل العمر{ [النحل/70]، وقولهم: (النقد عند الحافرة) (انظر: الكشاف للزمخشري 4/181؛ ومجمع الأمثال 2/337؛ والمجموع المغيث 1/467)، لما يباع نقدا، وأصله في الفرس إذا بيع، فيقال: لا يزول حافره أو ينقد ثمنه، والحفر: تأكل الأسنان، وقد حفر فوه حفرا، وأحفر المهر للإثناء والإرباع (في الأفعال 1/348 وأحفر المهر للإثناء والإرباع: سقطت ثناياه ورباعياته).


حفظ

- الحفظ يقال تارة لهيئة النفس التي بها يثبت ما يؤدي إليه الفهم، وتارة لضبط الشيء في النفس، ويضاده النسيان، وتارة لاستعمال تلك القوة، فيقال: حفظت كذا حفظا، ثم يستعمل في كل تفقد وتعهد ورعاية، قال الله تعالى: }وإنا له لحافظون{ [يوسف/12]، }حافظوا على الصلوات{ [البقرة/238]، }والذين هم لفروجهم حافظون{ [المؤمنون/5]، }والحافظين فروجهم والحافظات{ [الأحزاب/35]، كناية عن العفة }حافظات للغيب بما حفظ الله{ [النساء/34]، أي: يحفظن عهد الأزواج عند غيبتهن بسبب أن الله تعالى يحفظهن، أي: يطلع عليهن، وقرئ: }بما حفظ الله{ (وبها قرأ أبو جعفر المدني. انظر: الإتحاف ص 189) بالنصب، أي: بسبب رعايتهن حق الله تعالى لا لرياء وتصنع منهن، و }فما أرسلناك عليهم حفيظا{ [الشورى/48]، أي: حافظا، كقوله: }وما أنت عليهم بجبار{ [ق/45]، }وما أنت عليهم بوكيل{ [الأنعام/107]، }فالله خير حافظا{ [يوسف/64]، وقرئ: }حفظا{ (وهي قراءة نافع وأبي جعفر وابن عامر وأبي عمرو ويعقوب وشعبة عن عاصم. انظر: الإتحاف ص 266) أي: حفظه خير من حفظ غيره، }وعندنا كتاب حفيظ{ [ق/4]، أي: حافظ لأعمالهم فيكون }حفيظ{ بمعنى حافظ، نحو قوله تعالى: }الله حفيظ عليهم{ [الشورى/6]، أو معناه: محفوظ لا يضيع، كقوله تعالى: }علمها عند ربي في كتاب لا يضل ربي ولا ينسى{ [طه/52]، والحفاظ: المحافظة، وهي أن يحفظ كل واحد الآخر، وقوله عز وجل: }والذين هم على صلاتهم يحافظون{ [المؤمنون/9]، فيه تنبيه أنهم يحفظون الصلاة بمراعاة أوقاتها ومراعاة أركانها، والقيام بها في غاية ما يكون من الطوق، وأن الصلاة تحفظهم الحفظ الذي نبه عليه في قوله: }إن الصلاة تنهى عن الفحشاء والمنكر{ [العنكبوت/45]، والتحفظ: قيل: هو قلة الغفلة (انظر: المجمل 1/244؛ والبصائر 2/481)، وحقيقته إنما هو تكلف الحفظ لضعف القوة الحافظة، ولما كانت تلك القوة من أسباب العقل توسعوا في تفسيرها كما ترى. والحفيظة: الغضب الذي تحمل عليه المحافظة أي: ما يجب عليه أن يحفظه ويحميه. ثم استعمل في الغضب المجرد، فقيل: أحفظني فلان، أي: أغضبني.


حفى

- الإحفاء في السؤال: التترع (التترع: التسرع) في الإلحاح في المطالبة، أو في البحث عن تعرف الحال، وعلى الوجه الأول يقال: أحفيت السؤال، وأحفيت فلانا في السؤال، قال الله تعالى: }إن يسألكموها فيحفكم تبخلوا{ [محمد/37]، وأصل ذلك من: أحفيت الدابة: جعلتها حافيا، أي: منسحج (أي مقشر الحافر، يقال: سحجت جلده فانسحج، أي: قشرته فانقشر) الحافر، والبعير: جعلته منسحج الخف من المشي حتى يرق، وقد حفي (انظر: الأفعال 1/374) حفا وحفوة، ومنه: أحفيت الشارب: أخذته أخذا متناهيا، والحفي: البر اللطيف في قوله عز وجل: }إنه كان بي حفيا{ [مريم/47]، ويقال: حفيت بفلان وتحفيت به: إذا عنيت بإكرامه، والحفي: العالم بالشيء.


حق

- أصل الحق: المطابقة والموافقة، كمطابقة رجل الباب في حقه (هي عقب الباب) لدورانه على استقامة.

والحق يقال على أوجه:

الأول: يقال لموجد الشيء بسبب ما تقتضيه الحكمة، ولهذا قيل في الله تعالى: هو الحق (راجع: الأسماء والصفات ص 26)، قال الله تعالى: }وردوا إلى الله مولاهم الحق{ (سورة يونس آية 30)، وقيل بعيد ذلك: }فذلكم الله ربكم الحق فماذا بعد الحق إلا الضلال فأنى تصرفون{ [يونس/32].

والثاني: يقال للموجد بحسب
مقتضى الحكمة، ولهذا يقال: فعل الله تعالى كله الحق، نحو قولنا: الموت حق، والبعث
حق، وقال تعالى: }هو الذي جعل الشمس ضياء والقمر نورا{
[يونس/5]، إلى قوله: }ما خلق الله ذلك إلا بالحق{
[يونس/5]، وقال في القيامة: }ويستنبؤنك أحق هو قل إي وربي إنه لحق{
[يونس/53]، و }ليكتمون الحق{
[البقرة/146]، وقوله عز وجل: }الحق من ربك{ [البقرة/147]، }وإنه للحق من ربك{
[البقرة/149].

والثالث: في الاعتقاد للشيء المطابق لما عليه ذلك الشيء في نفسه، كقولنا: اعتقاد فلان في البعث والثواب والعقاب والجنة والنار حق، قال الله تعالى: }فهدى الله الذين آمنوا لما اختلفوا فيه من الحق{ [البقرة/213].

والرابع: للفعل والقول بحسب ما يجب وبقدر ما يجب، وفي الوقت الذي يجب، كقولنا: فعلك حق وقولك حق، قال تعالى: }كذلك حقت كلمة ربك{ [يونس/33]، و }حق القول مني لأملأن جهنم{ [السجدة/13]، وقوله عز وجل: }ولو اتبع الحق أهواءهم{ [المؤمنون/71]، ويصح أن يكون المراد به الله تعالى، ويصح أن يراد به الحكم الذي هو بحسب مقتضى الحكمة. ويقال: أحققت كذا، أي: أثبته حقا، أو حكمت بكونه حقا، وقوله تعالى: }ليحق الحق{ [الأنفال/8] فإحقاق الحق على ضربين:

أحدهما: بإظهار الأدلة والآيات، كما قال تعالى: }وأولئك جعلنا لكم عليهم سلطانا مبينا{ [النساء/91]، أي: حجة قوية.

والثاني: بإكمال الشريعة وبثها في الكافة، كقوله تعالى: }والله متم نوره ولو كره الكافرون{ [الصف/8]، }هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله{ [التوبة/33]، وقوله: }الحاقة ما الحاقة{ [الحاقة/1]، إشارة إلى القيامة، كما فسره بقوله: }يوم يقوم الناس{ [المطففين/6]، لأنه يحق فيه الجزاء، ويقال: حاققته فحققته، أي خاصمته في الحق فغلبته، وقال عمر رضي الله عنه: (إذا النساء بلغن نص الحقاق فالعصبة أولى في ذلك) (المعنى أن الجارية ما دامت صغيرة فأمها أولى بها، فإذا بلغت فالعصبة أولى بأمرها. انظر النهاية 1/414؛ ونهج البلاغة 2/314؛ ونسبه لعلي بن أبي طالب).

وفلان نزق الحقاق: إذا خاصم في صغار الأمور (انظر: المجمل 1/215)، ويستعمل استعمال الواجب واللازم والجائز نحو: }وكان حقا علينا نصر المؤمنين{ [الروم/47]، }كذلك حقا علينا ننج المؤمنين{ [يونس/103]، وقوله تعالى: }حقيق على أن لا أقول على الله إلا الحق{ [الأعراف/105]، قيل معناه: جدير، وقرئ: }حقيق علي{ (وبها قرأ نافع وحده. انظر: الإتحاف ص 217) قيل: واجب، وقوله تعالى: }وبعولتهن أحق بردهن{ [البقرة/228]، والحقيقة تستعمل تارة في الشيء الذي له ثبات ووجود، كقوله تعالى صلى الله عليه وسلم لحارث: (لكل حق حقيقته، فما حقيقة إيمانك؟) (عن صالح بن مسمار أن رسول الله صلى الله عليه وسلم قال لحارث بن مالك: كيف أنت؟ أو: ما أنت يا حارث؟ قال: مؤمن يا رسول الله، قال: مؤمن حقا؟ قال: مؤمن حقا. قال: لكل حق حقيقة، فما حقيقة ذلك؟ قال:عزفت نفسي عن الدنيا، فأسهرت ليلي وأظمأت نهاري، وكأني أنظر إلى عرش ربي عز وجل، وكأني أنظر إلى أهل الجنة يتزاورون فيها، وكأني أسمع عواء أهل النار، فقال رسول الله: (مؤمن نور الله قلبه). أخرجه ابن المبارك في الزهد ص 106 مرسلا والبزار والطبراني، وهو حديث معضل. انظر: الإصابة 1/289؛ ومجمع الزوائد 1/57)، أي: ما الذي ينبئ عن كون ما تدعيه حقا؟

وفلان يحمي حقيقته، أي: ما يحق عليه أن يحمى. وتارة تستعمل في الاعتقاد كما تقدم، وتارة في العمل وفي القول، فيقال: فلان لفعله حقيقة: إذا لم يكن مرائيا فيه، ولقوله حقيقة: إذا لم يكن مترخصا ومتزيدا، ويستعمل في ضده المتجوز والمتوسع والمتفسح، وقيل: الدنيا باطل، والآخرة حقيقة، تنبيها على زوال هذه وبقاء تلك، وأما في تعارف الفقهاء والمتكلمين فهي اللفظ المستعمل فيما وضع له في أصل اللغة (انظر: شرح تنقيح الفصول للقرافي ص 42). والحق من الإبل: ما استحق أن يحمل عليه، والأنثى: حقه، والجمع: حقاق، وأتت الناقة على حقها (انظر: اللسان (حقق) 10/55)، أي: على الوقت الذي ضربت فيه من العالم الماضي.


حقب

- قوله تعالى: }لابثين فيها أحقابا{ [النبأ/23]، قيل: جمع الحقب، أي: الدهر (انظر: المجمل 1/245).

قيل: والحقبة ثمانون عاما، وجمعها حقب، والصحيح أن الحقبة مدة من الزمان مبهمة، والاحتقاب: شد الحقيبة من خلف الراكب، وقيل: احتقبه واستحقبه، وحقب البعير (انظر: الأفعال 1/367) : تعسر عليه البول لوقوع حقبه في ثيله (الحقب: حبل يلي الثيل، والثيل: وعاء قضيب البعير)، والأحقب: من حمر الوحوش، وقيل: هو الدقيق الحقوين، وقيل: هو الأبيض الحقوين، والأنثى حقباء.


حقف

- قوله تعالى: }إذ أنذر قومه بالأحقاف{ [الأحقاف/21]، جمع الحقف، أي: الرمل المائل، وظبي حاقف: ساكن للحقف، واحقوقف: مال حتى صار كحقف، قال:

- 119 - سماوة الهلال حتى احقوقفا *** (الرجز للعجاج. وهو في ديوانه ص 496؛ والمجمل 1/246)


حكم

- حكم أصله: منع منعا لإصلاح، ومنه سميت اللجام: حكمة الدابة، فقيل: حكمته وحكمت الدابة: منعتها بالحكمة، وأحكمتها: جعلت لها حكمة، وكذلك: حكمت السفيه وأحكمته، قال الشاعر:

- 120 - أبني حنيفة أحكموا سفهاءكم *** (الشطر لجرير، وهو في ديوانه ص 47؛ والمجمل 1/246؛ وأساس البلاغة ص 91. وعجزه:

إني أخاف عليكم أن أغضبا)

وقوله: }أحسن كل شيء خلقه{ [السجدة/7]، }فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته والله عليم حكيم{ [الحج/52]، والحكم بالشيء: أن تقضي بأنه كذا، أو ليس بكذا، سواء ألزمت ذلك غيره أو لم تلزمه، قال تعالى: }وإذا حكمتم بين الناس أن تحكموا بالعدل{ [النساء/58]، }ويحكم به ذوا عدل منكم{ [المائدة/95]، وقال:

- 121 - فاحكم كحكم فتاة الحي إذ نظرت *** إلى حمام سراع وارد الثمد

(البيت للنابغة الذبياني من معلقته، وهو في ديوانه ص 34؛ وشرح المعلقات للنحاس 2/168؛ والبصائر 2/491؛ واللسان (حكم) )

والثمد: الماء القليل، وقيل معناه: كن حكيما.

وقال عز وجل: }أفحكم الجاهلية يبغون{
[المائدة/50]، وقال تعالى: }ومن أحسن من الله حكما لقوم يوقنون{
[المائدة/50]، ويقال: حاكم وحكام لمن يحكم بين الناس، قال الله تعالى: }وتدلوا بها إلى الحكام{
[البقرة/188]، والحكم: المتخصص بذلك، فهو أبلغ. قال الله تعالى: }أفغير الله أبتغي حكما{
[الأنعام/114]، وقال عز وجل: }فابعثوا حكما من أهله وحكما من أهلها{
[النساء/35]، وإنما قال: }حكما{ ولم يقل: حاكما؛
تنبيها أن من شرط الحكمين أن يتوليا الحكم عليهم ولهم حسب ما يستصوبانه من غير
مراجعة إليهم في تفصيل ذلك، ويقال الحكم للواحد والجمع، وتحاكمنا إلى الحاكم.

قال تعالى: }يريدون أن يتحاكموا إلى الطاغوت{ [النساء/60]، وحكمت فلانا، قال تعالى: }حتى يحكموك فيما شجر بينهم{ [النساء/65]، فإذا قيل: حكم بالباطل، فمعناه: أجرى الباطل مجرى الحكم. والحكمة: إصابة الحق بالعلم والعقل، فالحكمة من الله تعالى: معرفة الأشياء وإيجادها على غاية الإحكام، ومن الإنسان: معرفة الموجودات وفعل الخيرات.

وهذا هو الذي وصف به لقمان في قوله عز وجل: }ولقد آتينا لقمان الحكمة{ [لقمان/12]، ونبه على جملتها بما وصفه بها، فإذا قيل في الله تعالى: هو حكيم (راجع: الأسماء والصفات ص 38)، فمعناه بخلاف معناه إذا وصف به غيره، ومن هذا الوجه قال الله تعالى: }أليس الله بأحكم الحاكمين{ [التين/8]، وإذا وصف به القرآن فلتضمنه الحكمة، نحو: }آلر تلك آيات الكتاب الحكيم{ [يونس/1]، وعلى ذلك قال: }ولقد جاءهم من الأنباء ما فيه مزدجر *** حكمة بالغة{ [القمر/4 - 5]، وقيل: معنى الحكيم المحكم (انظر المدخل لعلم التفسير ص 273، نحو: }أحكمت آياته{ [هود/1]، وكلاهما صحيح، فإنه محكم ومفيد للحكم، ففيه المعنيان جميعا، والحكم أعم من الحكمة، فكل حكمة حكم، وليس كل حكم حكمة، فإن الحكم أن يقضي بشيء على شيء، فيقول: هو كذا أو ليس بكذا، قال صلى الله عليه وسلم: (إن من الشعر لحكمة) (الحديث أخرجه البخاري في الأدب، باب ما يجوز من الشعر والأدب 10/445؛ وأبو داود، وروايته: (إن من الشعر لحكما). انظر: معالم السنن 4/136؛ ومجمع الفوائد 2/260؛ وشرح السنة 12/369) أي: قضية صادقة (هذا اصطلاح أهل المنطق، والقضية مرادقة للخبر، وتعريفها: مركب احتمل الصدق والكذب لذاته.

قال الأخضري في السلم:

ما احتمل الصدق لذاته جرى *** بينهم قضية وخبرا

راجع: شرح السلم ص 9)، وذلك نحو قول لبيد:

- 122 - إن تقوى ربنا خير نفل *** (وعجزه: وبإذن الله ريثي وعجل

انظر: ديوانه ص 139)

قال الله تعالى: }وآتيناه الحكم صبيا{ [مريم/12]، وقال صلى الله عليه وسلم: (الصمت حكم وقليل فاعله) (أخجره البيهقي في (الشعب) عن أنس مرفوعا بسند ضعيف؛ والقضاعي عن أنس؛ والديلمي في الفردوس عن ابن عمر؛ وصحح أنه موقوف من قول لقمان، وكذا أخرجه ابن حبان في (روضة العقلاء) بسند صحيح ص 41. وقال السيوطي: أخرج العسكري في (الأمثال) والحاكم والبيهقي في (الشعب) عن أنس أن لقمان كان عبدا لداود عليه السلام، وهو يسرد الدرع، فجعل يفتله هكذا بيده، فجعل لقمان عليه السلام يتعجب ويريد أن يسأله، وتمنعه حكمته أن يسأله، فلما فرغ منها صبها على نفسه وقال: نعم درع الحرب هذه، فقال لقمان: الصمت من الحكمة وقليل فاعله، كنت أردت أن أسألك فسكت حتى كفيتني. راجع: الدر المنثور 6/513؛ وكشف الخفاء 2/32؛ والفتح الكبير 2/202) أي: حكمة، }ويعلمهم الكتاب والحكمة{ [آل عمران/164]، وقال تعالى: }واذكرن ما يتلى في بيوتكن من آيات الله والحكمة{ [الأحزاب/34]، قيل: تفسير القرآن، ويعني ما نبه عليه القرآن من ذلك: }إن الله يحكم ما يريد{ [المائدة/1]، أي: ما يريده يجعله حكمة، وذلك حث للعباد على الرضى بما يقضيه. قال ابن عباس رضي الله عنه في قوله: }من آيات الله والحكمة{ [الأحزاب/34]، هي علم القرآن، ناسخه، محكمه ومتشابهه.

وقال ابن زيد (عبد الرحمن بن زيد بن أسلم، مات سنة 182 ه. انظر: طبقات المفسرين للداوودي 1/271) : هي علم آياته وحكمه. وقال السدي (إسماعيل بن عبد الرحمن السدي، أبو محمد الأعور. انظر: طبقات المفسرين 1/110) : هي النبوة، وقيل: فهم حقائق القرآن، وذلك إشارة إلى أبعاضها التي تختص بأولي العزم من الرسل، ويكون سائر الأنبياء تبعا لهم في ذلك. وقوله عز وجل: }ويحكم بها النبيون الذين أسلموا للذين هادوا{ [المائدة/44]، فمن الحكمة المختصة بالأنبياء أو من الحكم قوله عز وجل: }آيات محكمات هن أم الكتاب وأخر متشابهات{ [آل عمران/7]، فالمحكم: ما لا يعرض فيه شبهة من حيث اللفظ، ولا من حيث المعنى. والمتشابه على أضرب تذكر في بابه إن شاء الله (انظر: باب (شبه) ). وفي الحديث: (إن الجنة للمحكمين) (الحديث في النهاية 1/419؛ والفائق 1/303) قيل: هم قوم خيروا بين أن يقتلوا مسلمين وبين أن يرتدوا فاختاروا القتل (أخرجه عبد الرزاق في المصنف 5/265 عن مجاهد). وقيل: عنى المتخصصين بالحكمة.


حل

- أصل الحل: حل العقدة، ومنه قوله عز وجل: }واحلل عقدة من لساني{ [طه/27]، وحللت: نزلت، أصله من حل الأحمال عند النزول، ثم جرد استعماله للنزول، فقيل: حل حلولا، وأحله غيره، قال عز وجل: }أو تحل قريبا من دارهم{ [الرعد/31]، }وأحلوا قومهم دار البوار{ [إبراهيم/28]، ويقال: حل الدين: وجب (انظر: المجمل 1/217؛ والبصائر 2/493) أداؤه، والحلة: القوم النازلون، وحي حلال مثله، والمحلة: مكان النزول، وعن حل العقدة استعير قولهم: حل الشيء حلالا، قال الله تعالى: }وكلوا مما رزقكم الله حلالا طيبا{ [المائدة/88]، وقال تعالى: }هذا حلال وهذا حرام{ [النحل/116]، ومن الحلول أحلت الشاة: نزل اللبن في ضرعها (انظر: المجمل 1/218؛ والبصائر 2/493)، وقال تعالى: }حتى يبلغ الهدي محله{ [البقرة/196]، وأحل الله كذا، قال تعالى: }أحلت لكم الأنعام{ [الحج/30]، وقال تعالى: }يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات عمك وبنات عماتك... { الآية [الأحزاب/50]، فإحلال الأزواج هو في الوقت، لكونهن تحته، وإحلال بنات العم وما بعدهن إحلال التزوج بهن (وهذا منقول في البصائر 1/493) وبلغ الأجل محله، ورجل حلال ومحل: إذا خرج من الإحرام، أو خرج من الحرم، قال عز وجل: }وإذا حللتم فاصطادوا{ [المائدة/2]، وقال تعالى: }وأنت حل بهذا البلد{ [البلد/2]، أي: حلال، وقوله عز وجل: }قد فرض الله لكم تحلة أيمانكم{ [التحريم/2]، أي: بين ما تنحل به عقدة أيمانكم من الكفارة، وروي: (لا يموت للرجل ثلاثة من الأولاد فتمسه النار إلا تحلة القسم) (الحديث أخرجه البخاري في الأيمان والنذور 11/472؛ ومسلم في البر والصلة (2632) ؛ وانظر: شرح السنة 5/451؛ وهو في الموطأ كتاب الجنائز، بشرح الزرقاني 2/75) أي: قدر ما يقول إن شاء الله تعالى، وعلى هذا قول الشاعر:

- 123 - وقعهن الأرض تحليل *** (البيت:

يخفي التراب بأظلاف ثمانية *** في أربع مسهن الأرض تحليل

وهو لعبدة بن الطبيب في المفضليات ص 140.

وقيل البيت:

تخدي على يسرات وهي لاحقة *** كأنما وقعهن الأرض تحليل

وهو لكعب بن زهير في ديوانه ص 13؛ والمجمل 1/217)

أي: عدوهن سريع، لا تصيب حوافرهن الأرض من سرعتهن إلا شيء يسير مقدار أن يقول القائل: إن شاء الله. والحليل: الزوج، إما لحل كل واحد منهما إزاره للآخر؛ وإما لنزوله معه، وإما لكونه حلالا له، ولهذا يقال لمن يحالك أي: لمن ينزل معك: حليل، والحليلة: الزوجة، وجمعها حلائل، قال الله تعالى: }وحلائل أبنائكم الذين من أصلابكم{ [النساء/23]، والحلة: إزار ورداء، والإحليل: مخرج البول لكونه محلول العقدة.


حلب

- الحلم: ضبط النفس والطبع عن هيجان الغضب، وجمعه أحلام، قال الله تعالى: }أم تأمرهم أحلامهم بهذا{ [الطور/32]، قيل معناه: عقولهم (وهو قول ابن زيد كما في الدر المنثور 7/636)، وليس الحلم في الحقيقة هو العقل، لكن فسروه بذلك لكونه من مسببات العقل (قال السمين: وفيه نظر، إذ قد سمع إطلاقه مرادا به الحقيقة. عمدة الحفاظ: حلم)، وقد حلم (انظر: الأفعال 3/365) وحلمه العقل وتحلم، وأحلمت المرأة: ولدت أولادا حلماء (انظر: الأفعال 3/365)، قال الله تعالى: }إن إبراهيم لحليم أواه منيب{ [هود/75]، وقوله تعالى: }فبشرناه بغلام حليم{ [الصافات/101]، أي: وجدت فيه قوة الحلم، وقوله عز وجل: }وإذا بلغ الأطفال منكم الحلم{ [النور/59]، أي: زمان البلوغ، وسمي الحلم لكون صاحبه جديرا بالحلم، ويقال: حلم (انظر: الأفعال 3/365؛ والمجمل 1/247؛ وعمدة الحفاظ: حلم. وقال بعضهم:

حلم في النوم أتى كنصرا *** وضمه في العقل حكم قد جرى

وفي الأديم جاء مثل فرح *** لفاسد الدبغ فكن مصححا)

في نومه يحلم حلما وحلما، وقيل: حلما نحو: ربع، وتحلم واحتلم، وحلمت به في نومي، أي: رأيته في المنام، قال الله تعالى: }قالوا أضغاث أحلام{ [يوسف/54]، والحلمة: القراد الكبير، قيل: سميت بذلك لتصورها بصورة ذي حلم، لكثرة هدوئها، فأما حلمة الثدي فتشبيها بالحلمة من القراد في الهيئة، بدلالة تسميتها بالقراد في قول الشاعر:

- 125 - كأن قرادي زوره طبعتهما *** بطين من الجولان كتاب أعجمي

(البيت للرماح بن ميادة في ديوانه ص 255؛ والمخصص 2/23؛ واللسان (قرد) ؛ والفرق لثابت اللغوي ص 27؛ وجمهرة اللغة 2/188)

وحلم الجلد: وقعت فيه الحلمة، وحلمت البعير: نزعت عنه الحلمة، ثم قال: حلمت فلانا: إذا داريته ليسكن وتتمكن منه تمكنك من البعير إذا سكنته بنزع القراد عنه (انظر: الأفعال 1/365؛ والمجمل 1/247).


حلف

- الحلف: العهد بين القوم، والمحالفة: المعاهدة، وجعلت للملازمة التي تكون بمعاهدة، وفلان حلف كرم، وحليف كرم، والأحلاف جمع حليف، قال الشاعر وهو زهير:

- 124 - تداركتما الأحلاف قد ثل عرشها *** (الشطر لزهير، وعجزه:

وذبيان قد زلت بأقدامها النعل

وهو في ديوانه ص 61؛ والعباب الزاخر (حلف) )

أي: كاد يزول استقامة أمورها، وعرش الرجل: قوام أمره.

والحلف أصله اليمين الذي يأخذ بعضهم من بعض بها العبد، ثم عبر به عن كل يمين، قال الله تعالى: }ولا تطع كل حلاف مهين{ [القلم/10]، أي: مكثار للحلف، وقال تعالى: }يحلفون بالله ما قالوا{ [التوبة/74]، }يحلفون بالله إنهم لمنكم وما هم منكم{ [التوبة/56]، }يحلفون بالله لكم ليرضوكم{ [التوبة/62]، وشيء محلف: يحمل الإنسان على الحلف، وكميت محلف: إذا كان يشك في كميته وشقرته، فيحلف واحد أنه كميت، وآخر أنه أشقر.

والمحالفة: أن يحلف كل للآخر ثم جعلت عبارة عن الملازمة مجردا، فقيل: حلف فلان وحليفه، وقال صلى الله عليه وسلم: (لا حلف في الإسلام) (الحديث عن جبير بن مطعم قال: قال رسول الله صلى الله عليه وسلم: (لا حلف في الإسلام، وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة). أخرجه مسلم في الفضائل (2530) ؛ وأبو داود في الفرائض (انظر: معالم السنن 4/105) ؛ وأخرجه أحمد 1/190 و 2/180؛ وانظر: شرح السنة 10/202؛ والفتح الكبير 3/343).

وفلان حليف اللسان، أي: حديده، كأنه يحالف الكلام فلا يتباطأ عنه، وحليف الفصاحة.


حلق

- الحلق: العضو المعروف، وحلقه: قطع حلقه، ثم جعل الحلق لقطع الشعر وجزه، فقيل: حلق شعره، قال تعالى: }ولا تحلقوا رؤوسكم{ [البقرة/196]، وقال تعالى: }محلقين رؤوسكم ومقصرين{ [الفتح/27]، ورأس حليق، ولحية حليق، و (عقرى حلقى) (الحديث عن عائشة قالت: حاضت صفية ليلة النفر، فقالت: ما أراني إلا حابستكم، قال النبي صلى الله عليه وسلم: (عقرى حلقى، أطافت يوم النحر) ؟ قيل: نعم. قال: فانفري. أخرجه البخاري في الحج، باب إذا حاضت المرأة بعدما أفاضت 3/586؛ ومسلم في الحج (2/964) برقم (1211) ؛ وانظر: شرح السنة 7/234) في الدعاء على الإنسان، أي: أصابته مصيبة تحلق النساء شعورهن، وقيل معناه: قطع الله حلقها. وقيل للأكسة الخشنة التي تحلق الشعر بخشونتها: محالق (انظر: المجمل 1/249)، والحلقة سميت تشبيها بالحلق في الهيئة، وقيل: حلقه، وقال بعضهم (والمراد به ابن السكيت فقد أنكر فتح اللام، وأثبته سيبويه وثعلب واللحياني وغيرهم) : لا أعرف الحلقة إلا في الذين يحلقون الشعر، وهو جمع حالق، ككافر وكفرة، والحلقة بفتح اللام لغة غير جيدة. وإبل محلقة: سمتها حلق. واعتبر في الحلقة معنى الدوران، فقيل: حلقة (بفتح اللام وتسكينها) القوم، وقيل: حلق الطائر: إذا ارتفع ودار في طيرانه.


حلى

- الحلي جمع الحلي، نحو: ثدي وثدي، وقال تعالى: }من حليهم عجلا جسدا له خوار{ [الأعراف/148]، يقال: حلي يحلى (قال صاحب كتاب الأفعال 1/376؛ وحلي الشيء في عيني وصدري حلي وحلاوة: حسن، وحليت المرأة حليا: لبست الحلي)، قال الله تعالى: }يحلون فيها من أساور من ذهب{ [الكهف/31]، وقال تعالى: }وحلوا أساور من فضة{ [الإنسان/21]، وقيل: الحلية والجمع حلي (بكسر الحاء وضمها)، قال تعالى: }أو من ينشأ في الحلية{ [الزخرف/18].


حم

- الحميم: الماء الشديد الحرارة، قال تعالى: }وسقوا ماء حميما{ [محمد/15]، }إلا حميما وغساقا{ [عم/25]، وقال تعالى: }والذين كفروا لهم شراب من حميم{ [الأنعام/70]، وقال عز وجل: }يصب من فوق رؤوسهم الحميم{ [الحج/19]، }ثم إن لهم عليها لشوبا من حميم{ [الصافات/67]، }هذا فليذوقوه حميم وغساق{ [ص/57]، وقيل للماء الحار في خروجه من منبعه: حمة، وروي: (العالم كالحمة يأتيها البعداء ويزهد فيها القرباء) (انظر: الفائق 1/322؛ والنهاية 1/445؛ وغريب الحديث لأبي عبيد 4/490)، وسمي العرق حميما (انظر: اللسان (حمم) 12/155) على التشبيه، واستحم الفرس: عرق، وسمي الحمام حماما؛ إما لأنه يعرق؛ وإما لما فيه من الماء الحار، واستحم فلان: دخل الحمام، وقوله عز وجل: }فما لنا من شافعين *** ولا صديق حميم{ [الشعراء/100 - 101]، وقوله تعالى: }ولا يسأل حميم حميما{ [المعارج/10]، فهو القريب المشفق، فكأنه الذي يحتد حماية لذويه، وقيل لخاصة الرجل: حامته، فقيل: الحامة والعامة، وذلك لما قلنا، ويدل على ذلك أنه قيل للمشفقين من أقارب الإنسان حزانته (في اللسان: والحزانة بالضم والتخفيف: عيال الرجل الذين يتحزن بأمرهم ولهم)، أي: الذين يحزنون له، واحتم فلان لفلان: احتد (انظر: البصائر 2/498)، وذلك أبلغ من اهتم لما فيه من معنى الاحتمام، وأحم الشحم: أذابه، وصار كالحميم، وقوله عز وجل: }وظل من يحموم{ [الواقعة/43]، للحميم، فهو يفعول من ذلك، وقيل: أصله الدخان الشديد السواد (وهو قول ابن سيده، راجع: اللسان (حمم) 12/157)، وتسميته إما لما فيه من فرط الحرارة، كما فسره في قوله: }لا بارد ولا كريم{ [الواقعة/44]، أو لما تصور فيه من لفظ الحممة، فقد قيل للأسود يحموم، وهو من لفظ الحممة، وإليه أشير بقوله: }لهم من فوقهم ظلل من النار ومن تحتهم ظلل{ [الزمر/16]،

وعبر عن الموت بالحمام، كقولهم: حم كذا، أي: قدر، والحمى سميت بذلك إما لما فيها من الحرارة المفرطة، وعلى ذلك قوله صلى الله عليه وسلم: (الحمى من فيح جهنم) (الحديث عن عائشة عن النبي صلى الله عليه وسلم: (الحمى من فيح جهنم، فأبردوها بالماء). أخرجه البخاري في الطب، باب الحمى من فيح جهنم 10/174؛ ومسلم في السلام: باب لكل داء دواء برقم (2210) ؛ وأحمد في مسنده 1/291؛ ومالك في الموطأ؛ انظر: شرح الزرقاني 4/331؛ وابن ماجه 2/1150)، وإما لما يعرض فيها من الحميم، أي: العرق؛ وإما لكونها من أمارات الحمام، لقولهم: (الحمى بريد الموت) (هذا حديث: أخرجه أبو نعيم وابن السني في الطب وهناد في الزهد، وابن أبي الدنيا في المرض والكفارات ولفظه: (الحمى رائد الموت وهي سجن الله للمؤمن يحبس بها عبده إذا شاء ثم يرسله إذا شاء، ففتروها بالماء) وذكره ابن حجر المكي في فتاويه (الحمى بريد الموت). قال في المقاصد: وبالجملة فهو حديث حسن. انظر: الفتح الكبير 2/81؛ وكشف الخفاء 1/366؛ والمقاصد الحسنة ص 194)، وقيل: (باب الموت)، وسمي حمى البعير حماما (في اللسان: والحمام بالضم: حمى الإبل والدواب، جاء على عامة ما يجيء عليه الأدواء) بضمة الحاء، فجعل لفظه من لفظ الحمام لما قيل: إنه قلما يبرأ البعير من الحمى. وقيل: حمم الفرخ (انظر: المجمل 1/218) : إذا اسود جلده من الريش، وحمم وجهه: اسود بالشعر، فهما من لفظ الحممة، وأما حمحمة الفرس فحكاية لصوته (انظر: المجمل 1/218؛ واللسان (حمم) )، وليس من الأول في شيء.


حمد

- الحمد لله تعالى: الثناء عليه بالفضيلة، وهو أخص من المدح وأعم من الشكر، فإن المدح يقال فيما يكون من الإنسان باختياره، ومما يقال منه وفيه بالتسخير، فقد يمدح الإنسان بطول قامته وصباحة وجهه، كما يمدح ببذل ماله وسخائه وعلمه، والحمد يكون في الثاني دون الأول، والشكر لا يقال إلا في مقابلة نعمة، فكل شكر حمد، وليس كل حمد شكرا، وكل حمد مدح وليس كل مدح حمدا، ويقال: فلان محمود: إذا حمد، ومحمد: إذا كثرت خصاله المحمودة، ومحمد: إذا وجد محمودا (انظر: البصائر 2/499)، وقوله عز وجل: }إنه حميد مجيد{ [هود/73]، يصح أن يكون في معنى المحمود، وأن يكون في معنى الحامد، وحماداك أن تفعل كذا (انظر: المجمل 1/250)، أي: غايتك المحمودة، وقوله عز وجل: }ومبشرا برسول يأتي من بعدي اسمه أحمد{ [الصف/6]، فأحمد إشارة إلى النبي صلى الله عليه وسلم باسمه وفعله، تنبيها أنه كما وجد اسمه أحمد يوجد وهو محمود في أخلاقه وأحواله، وخص لفظة أحمد فيما بشر به عيسى صلى الله عليه وسلم تنبيها أنه أحمد منه ومن الذين قبله، وقوله تعالى: }محمد رسول الله{ [الفتح/29]، فمحمد ههنا - وإن كان من وجه اسما له علما - ففيه إشارة إلى وصفه بذلك وتخصيصه بمعناه كما مضى ذلك في قوله تعالى: }إنا نبشرك بغلام اسمه يحي{ [مريم/7]، أنه على معنى الحياة كما بين في بابه (هذا لم يأت بعد، وسيأتي في باب (حيي) ) إن شاء الله.


حمر

- الحمار: الحيوان المعروف، وجمعه حمير وأحمرة وحمر، قال تعالى: }والخيل والبغال والحمير{ [النحل/8]، ويعبر عن الجاهل بذلك، كقوله تعالى: }كمثل الحمار يحمل أسفارا{ [الجمعة/5]، وقال تعالى: }كأنهم حمر مستنفرة{ [المدثر/50]، وحمار قبان: دويبة، والحمارن: حجران يجفف عليهما الأقط (انظر: المجمل 1/251)، شبه بالحمار في الهيئة، والمحمر: الفرس الهجين المشبه بلادته ببلادة الحمار.

والحمرة في اللوان، وقيل: (الأحمر والأسود) (الحديث: (بعثت إلى الأحمر والأسود). أخرجه مسلم في المساجد 2/63؛ والدارمي في مسنده في السير 27) للعجم والعرب اعتبارا بغالب ألوانهم، وربما قيل: حمراء العجان (ومنه قول علي لرجل من الموالي: اسكت يا ابن حمراء العجان، أي: يا ابن الأمة، والعجان: ما بين القبل والدبر، وهي كلمة تقولها العرب في السب والذم. انظر: اللسان (حمر) )، والأحمران: اللحم والخمر (يقال: أهلك الرجال الأحمران، أي: اللحم والخمر، وأهلك النساء الأحمران، أي: الذهب والفضة)، اعتبارا بلونيهما، والموت الأحمر أصله فيما يراق فيه الدم، وسنة حمراء: جدبة، للحمرة العارضة في الجو منها، وكذلك حمارة (يقال: حمارة القيظ، وحمارته، بالتشديد والتخفيف، وحمرة الصيف. راجع اللسان: حمر) القيظ: لشدة حرها، وقيل: وطاءة حمراء: إذا كانت جديدة، ووطاءة دهماء: دارسة.


حمل

- الحمل معنى واحد اعتبر في أشياء كثيرة، فسوي بين لفظه في فعل، وفرق بين كثير منها في مصادرها، فقيل في الأثقال المحمولة في الظاهر كالشيء المحمول على الظهر: حمل.

وفي الأثقال المحمولة في الباطن:
حمل، كالولد في البطن، والماء في السحاب، والثمرة في الشجرة تشبيها بحمل المرأة،
قال تعالى: }وإن تدع مثقلة إلى حملها لا يحمل منه شيء{
[فاطر/18]، يقال: حملت الثقل والرسالة والوزر حملا، قال الله تعالى: }وليحملن أثقالهم وأثقالا مع أثقالهم{
[العنكبوت/13]، وقال تعالى: }وما هم بحاملين من خطاياهم من شيء{
[العنكبوت/12]، وقال تعالى: }ولا على الذين إذا ما أتوك لتحملهم قلت: لا أجد ما
أحملكم عليه{
[التوبة/92]، وقال عز وجل: }ليحملوا أوزارهم كاملة يوم القيامة{
[النحل/25]، وقوله عز وجل: }مثل الذين حملوا التوراة ثم لم يحملوها كمثل الحمار{
[الجمعة/5]، أي: كلفوا أن يتحملوها، أي: يقوموا بحقها، فلم يحملوها، ويقال: حملته
كذا فتحمله، وحملت عليه كذا فتحمله، واحتمله وحمله، وقال تعالى: }فاحتمل السيل زبدا رابيا{
[الرعد/17]، }وحملناكم في الجارية{
[الحاقة/11]، وقوله: }فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم{
[النور/54]، وقال تعالى: }ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا،
ربنا ولا تحملنا ما لا طاقة لنا به{ [البقرة/286] وقال عز
وجل: }وحملناه على ذات ألواح ودسر{
[القمر/13]، }ذرية من حملنا مع نوح إنه كان عبدا شكورا{
[الإسراء/3]، }وحملت الأرض والجبال{
[الحاقة/14].

وحملت المرأة: حبلت، وكذا حملت الشجرة، يقال: حمل وأحمال، قال عز وجل: }وأولات الأحمال أجلهن أن يضعن حملهن{ [الطلاق/4]، }وما تحمل من أنثى ولا تضع إلا بعلمه{ [فصلت/47]، }حملت حملا خفيفا فمرت به{ [الأعراف/189]، }حملته أمه كرها ووضعته كرها{ [الأحقاف/15]، }وحمله وفضاله ثلاثون شهرا{ [الأحقاف/15]، والأصل في ذلك الحمل على الظهر، فاستعير للحبل بدلالة قولهم: وسقت الناقة (راجع: الأفعال 4/232؛ وأساس البلاغة (وسق) ) : إذا حملت. وأصل الوسق: الحمل المحمول على ظهر البعير. وقيل: الحمولة لما يحمل عليه، كالقتوبة (القتوبة: الإبل تقتب، والقتب واحد الأقتاب، وهي الأكف التي توضع على نقالة الأحمال. انظر: أساس البلاغة ص 354) والركوبة، والحمولة: لما يحمل، والحمل: للمحمول، وخص الضأن الصغير بذلك بكونه محمولا، لعجزه، أو لقربه من حمل أمه إياه، وجمعه: أحمال وحملان (انظر: اللسان (حمل) )، وبها شبه السحاب، فقال عز وجل: }فالحاملات وقرا{ [الذاريات/2]، والحميل: السحاب الكثير الماء، لكونه حاملا للماء (انظر: البصائر 2/502)، والحميل: ما يحمله السيل، والغريب تشبيها بالسيل، والولد في البطن. والحميل: الكفيل، لكونه حاملا للحق مع من عليه الحق، وميراث الحميل لمن لا يتحقق نسبه (في اللسان: والحميل: الذي يحمل من بلده صغيرا، ولم يولد في الإسلام، ومنه قول عمر رضي الله عنه في كتابه إلى شريح: (الحميل لا يورث إلا ببينة). وانظر: النهاية 1/442)، و }حمالة الحطب{ [المسد/4]، كناية عن النمام، وقيل: فلان يحمل الحطب الرطب (انظر: البصائر 2/502)، أي: ينم.


حمى

- الحمي: الحرارة المتولدة من الجواهر المحمية، كالنار والشمس، ومن القوة الحارة في البدن، قال تعالى: }في عين حامية{ (سورة الكهف: آية 86، وهي قراءة ابن عامر وحمزة والكسائي وخلف وشعبة وأبي جعفر)، أي: حارة، وقرئ: }حمئة{ (وهي قراءة نافع وابن كثير وأبي عمرو وحفص ويعقوب. انظر: الإتحاف 294)، وقال عز وجل: }يوم يحمى عليها في نار جهنم{ [التوبة/35]، وحمي النهار (انظر: الأفعال 1/373)، وأحميت الحديدة إحماء, وحميا الكأس (انظر: المجمل 1/250) : سورتها وحرارتها، وعبر عن القوة الغضبية إذا ثارت وكثرت بالحمية، فقيل: حميت على فلان، أي: غضبت عليه، قال تعالى: }حمية الجاهلية{ [الفتح/26]، وعن ذلك استعير قولهم: حميت المكان حمى، وروي: (لا حمى إلا لله ورسوله) (الحديث أخرجه البخاري في كتاب الجهاد، باب أهل الدار يبيتون فيصاب الولدان والذراري 6/146؛ وأحمد في مسنده 4/73؛ وأبو داود في باب الأرض يحميها الرجل. انظر: معالم السنن 3/49).

وحميت أنفي محمية (انظر: أساس البلاغة ص 97)، وحميت المريض حميا، وقوله عز وجل: }ولا حام{ [المائدة/103]، قيل: هو الفحل إذا ضرب عشرة أبطن كأن يقال: حمى ظهره فلا يركب (راجع: الدر المنثور في التفسير بالمأثور 3/212)، وأحماء المرأة: كل من كان من قبل زوجها (قال ابن فارس: الحمو: أبو الزوج، وأبو امرأة الرجل. انظر: المجمل 1/249.

وقال ابن الأثير: الأحماء: أقارب الزوج، وفيه (لا يخلون رجل بمغيبة وإن قيل حموها، ألا حموها الموت).

انظر: النهاية 1/448)، وذلك لكونهم حماة لها، وقيل: حماها وحموها وحميها، وقد همز في بعض اللغات فقيل: حمء، نحو: كمء (وهذا منقول عن الأصمعي، انظر: المجمل 1/249)، والحمأة والحمأ: طين أسود منتن، قال تعالى: }من حمأ مسنون{ [الحجر/26]، ويقال: حمأت البئر: أخرجت حمأتها، وأحمأتها: جعلت فيها حمأ، وقرئ: }في عين حمئة{ (سورة الكهف: آية 86، وقد مرت في الصفحة السابقة) : ذات حمأ.


حن

- الحنين: النزاع المتضمن للإشفاق يقال: حنت المرأة، والناقة لولدها، وقد يكون مع ذلك صوت، ولذلك يعبر بالحنين عن الصوت الدال على النزاع والشفقة، أو متصور بصورته. وعلى ذلك حنين الجذع، وريح حنون، وقوس حنانة: إذا رنت عند الإنباض (انظر: المجمل 1/218). وقيل: ما له حانة ولا آنة، أي: لا ناقة ولا شاة سمينة، ووصفتا بذلك اعتبارا بصوتيهما، ولما كان الحنين متضمنا للإشفاق، والإشفاق لا ينفك من الرحمة عبر عن الرحمة به في نحو قوله تعالى: }وحنانا من لدنا{ [مريم/13]، ومنه قيل: الحنان المنان (انظر: الأسماء والصفات ص 86 - 105)، وحنانيك: إشفاقا بعد إشفاق، وتثنيته كتثنية لبيك وسعديك، }ويوم حنين{ [التوبة/25]، منسوب إلى مكان معروف.


حنث

- قال الله تعالى: }وكانوا يصرون على الحنث العظيم{ [الواقعة/46]، أي: الذنب المؤثم، وسمي اليمين الغموس حنثا لذلك، وقيل: حنث (انظر: الأفعال 1/411) في يمينه إذا لم يف بها، وعبر بالحنث عن البلوغ؛ لما كان الإنسان عنده يؤخذ بما يرتكبه خلافا لما كان قبله، فقيل: بلغ فلان الحنث. والمتحنث: النافض عن نفسه الحنث، نحو: المتحرج والمتأثم.


حنجر

- قال تعالى: }لدى الحناجر كاظمين{ [غافر/18]، وقال عز وجل: }وبلغت القلوب الحناجر{ [الأحزاب/10]، جمع حنجرة، وهي رأس الغلصمة من خارج.


حنذ

- قال تعالى: }فجاء بعجل حنيذ{ [هود/69]، أي: مشوي بين حجرين، وإنما يفعل ذلك لتتصبب عنه اللزوجة التي فيه، وهو من قولهم: حنذت الفرس: استحضرته شوطا أو شوطين، ثم ظاهرت عليه الجلال ليعرق (انظر: المجمل 1/254)، وهو محنوذ وحنيذ، قد حنذتنا الشمس (أي: أحرقتنا)، ولما كان ذلك خروج ماء قليل قيل: إذا سقيت الخمر فأحنذ (انظر: أساس البلاغة ص 97؛ والمجمل ص 255)، أي: قلل الماء فيها، كالماء الذي يخرج من العرق والحنيذ.


حنف

- الحنف: هو ميل عن الضلال إلى الاستقامة، والجنف: ميل عن الاستقامة إلى الضلال، والحنيف هو المائل إلى ذلك، قال عز وجل: }قانتا لله حنيفا{ [النحل/120]، وقال: }حنيفا مسلما{ [آل عمران/67]، وجمعه حنفاء، قال عزوجل: }واجتنبوا قول الزور *** حنفاء لله{ [الحج/30 - 31]، وتحنف فلان، أي: تحرى طريق الاستقامة، وسمت العرب كل من حج أو اختتن حنيفا، تنبيها أنه على دين إبراهيم صلى الله عليه وسلم، والأحنف: من في رجله ميل، قيل: سمي بذلك على التفاؤل، وقيل: بل استعير للميل المجرد.


حنك

- الحنك: حنك الإنسان والدابة، وقيل لمنقار الغراب: حنك؛ لكونه كالحنك من الإنسان، وقيل: أسود مثل حنك الغراب، وحلك الغراب، فحنكه: منقاره، وحلكه: سواد ريشه، وقوله تعالى: }لأحتنكن ذريته إلا قليلا{ [الإسراء/62]، يجوز أن يكون من قولهم: حنكت الدابة: أصبت حنكها باللجام والرسن، فيكون نحو قولك: لألجمن فلانا ولأرسننه (انظر: البصائر 2/505)، ويجوز أن يكون من قولهم احتنك الجراد الأرض، أي: استولى بحنكه عليها، فأكلها وستأصلها، فيكون معناه: لأستولين عليهم استيلاءه على ذلك، وفلان حنكه الدهر واحتنكه، كقولهم: نجذه، وقرع سنه، وافتره (يقال للشيخ: قد علته كبرة وعرته فترة. انظر: اللسان: (فتر) ؛ وأساس البلاغة ص 333)، ونحو ذلك من الاستعارات في التجربة (قال ابن الأعرابي: جرذه الدهر، ودلكه ورعسه وحنكه، وعركه ونجذه بمعنى واحد. وقال قدامة بن جعفر: ويقال: قد عجمته الخطوب، وجذعته الحروب، ونجذته الأمور، وهذبته الدهور، ودربته العصور، وحنكته التجارب.

راجع: جواهر الألفاظ ص 334؛ واللسان (حنك) ).

حوب

- الحوب: الإثم، قال عز وجل: }إنه كان حوبا كبيرا{ [النساء/2]، والحوب المصدر منه، وروي: (طلاق أم أيوب حوب) (الحديث عن ابن عباس أن أبا أيوب طلق امرأته، فقال له النبي صلى الله عليه وسلم: (إن طلاق أم أيوب كان حوبا). أخرجه الطبراني، وفيه يحي بن عبد الحميد الحماني، وهو ضعيف، انظر: مجمع الزوائد: باب فضائل أم أيوب 9/265.

قال ابن سيرين: الحوب: الإثم)، وتسميته بذلك لكونه مزجورا عنه، من قولهم: حاب حوبا وحوبا وحيابة، والأصل فيه حوب لزجر الإبل، وفلان يتحوب من كذا، أي: يتأثم، وقولهم ألحق الله به الحوبة (انظر: المجمل 1/255)، أي: المسكنة والحاجة.

وحقيقتها: هي الحاجة التي تحمل صاحبها على ارتكاب الإثم، وقيل: بات فلان بحيبة سوء (انظر: اللسان (حوب) 1/339؛ والمجمل 1/255).

والحوباء قيل هي النفس (انظر الغريب المصنف ورقة 8 نسخة الظاهرية)، وحقيقتها هي النفس المرتكبة للحوب، وهي الموصوفة بقوله تعالى: }إن النفس لأمارة بالسوء{ [يوسف/53].


حوا

- قوله عز وجل: }فجعله غثاء أحوى{ [الأعلى/5]، أي: شديد السواد وذلك إشارة إلى الدرين (الدرين: النبت الذي أتى عليه سنة ثم جف، واليبيس الحولي هو الدرين)، نحو:

- 132 - وطال حبس بالدرين الأسود *** (البيت:

إذا الصبا أجلت يبيس الغرقد *** وطال حبس في الدرين الأسود

وهو في الحجة للفارسي 2/371 دون نسبة)

وقيل تقديره: والذي أخرج المرعى أحوى، فجعله غثاء (وهذا قول الفراء في معاني القرآن 3/256)، والحوة: شدة الخضرة، وقد احووى يحووي احوواء، نحو ارعوى، وقيل ليس لهما نظير، وحوى حوة، ومنه: أحوى وحواء (انظر عمدة الحفاظ: حوى).


حوايا

- الحوايا: جمع حوية، وهي الأمعاء ويقال للكساء الذي يلف به السنام: حوية، وأصله من: حويت كذا حيا وحواية (قال السرقسطي: وحوى الشيء حواية: ملكه. انظر: الأفعال 1/422)، قال الله تعالى: }أو الحوايا أو ما اختلط بعظم{ [الأنعام/146].


حوت

- قال الله تعالى: }نسيا حوتهما{
[الكهف/61]، وقال تعالى: }فالتقمه الحوت{
[الصافات/142]، وهو السمك العظيم، }إذ تأتيهم حيتانهم يوم سبتهم شرعا{
[الأعراف/163]، وقيل: حاوتني فلان، أي: راوغني مراوغة الحوت.


حوذ

- الحوذ:

أن يتبع السائق حاذيي البعير، أي: أدبار فخذيه فيعنف في سوقه، يقال: حاذ الإبل يحوذها، أي: ساقها سوقا عنيفا، وقوله: }استحوذ عليهم الشيطان{ [المجادلة/19]، استاقهم مستوليا عليهم، أو من قولهم: استحوذ العير على الأتان، أي: استولى على حاذيها، أي: جانبي ظهرها، ويقال استحاذ، وهو القياس، واستعارة ذلك كقولهم: اقتعده الشيطان وارتكبه، والأحوذي: الخفيف الحاذق بالشيء، من الحوذ أي: السوق.


حور

- الحور: التردد إما بالذات؛ وإما بالفكر، وقوله عز وجل: }إنه ظن أن لن يحور{ [الانشقاق/14]، أي: لن يبعث، وذلك نحو قوله: }زعم الذين كفروا أن لن يبعثوا، قل بلى وربي لتبعثن{ [التغابن/17]، وحار الماء في الغدير: تردد فيه، وحار في أمره: تحير، ومنه: المحور للعود الذي تجري عليه البكرة لتردده، وبهذا النظر قيل: سير السواني أبدا لا ينقطع (المثل: سير السواني سفر لا ينقطع. اللسان: سنا)، والسواني جمع سانية، وهي ما يستقى عليه من بعير أو ثور، ومحاره الأذن لظاهره المنقعر، تشبيها بمحارة الماء لتردد الهواء بالصوت فيه كتردد الماء في المحارة، والقوم في حور أي: في تردد إلى نقصان، وقوله: (نعوذ بالله من الحور بعد الكور) (الحديث عن عبد الله بن سرجس قال: (كان النبي صلى الله عليه وسلم إذا خرج مسافرا يقول: اللهم إني أعوذ بك من وعثاء السفر، وكآبة المنقلب، والحور بعد الكور، وسوء المنظر في الأهل والمال) أخرجه مسلم في الحج برقم (1343) ؛ وابن ماجه 2/1279؛ والترمذي (العارضة 13/4) ؛ والنسائي 8/272) أي: من التردد في الأمر بعد المضي فيه، أو من نقصان وتردد في الحال بعد الزيادة فيها، وقيل: حار بعد ما كار.

والمحاورة والحوار: المرادة في الكلام، ومنه التحاور، قال الله تعالى: }والله يسمع تحاوركما{ [المجادلة/1]، وكلمته فما رجع إلي حوارا، أو حويرا أو محورة (انظر أساس البلاغة ص 98؛ ومجمل اللغة 1/256)، أي: جوابا، وما يعيش بأحور، أي بعقل يحور إليه، وقوله تعالى: }حور مقصورات في الخيام{ [الرحمن/72]، }وحور عين{ [الواقعة/22]، جمع أحور وحوراء، والحور قيل: ظهور قليل من البياض في العين من بين السواد، وأحورت عينه، وذلك نهاية الحسن من العين، وقيل: حورت الشيء: بيضته ودورته، ومنه: الخبز الحوارى، والحواريون أنصار عيسى صلى الله عليه وسلم، قيل: كانوا قصارين (انظر غريب القرآن لليزيدي ص 106)، وقيل: كانوا صيادين، وقال بعض العلماء: إنما سموا حواريين لأنهم كانوا يطهرون نفوس الناس بإفادتهم الدين والعلم المشار إليه بقوله تعالى: }إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا{ [الأحزاب/33]، قال: وإنما قيل: كانوا قصارين على التمثيل والتشبيه، وتصور منه من لم يتخصص بمعرفته الحقائق المهنة المتداولة بين العامة، قال: وإنما كانوا صيادين لاصطيادهم نفوس الناس من الحيرة، وقودهم إلى الحق، قال صلى الله عليه وسلم: (الزبير ابن عمتي وحواري) (الحديث عن جابر عن النبي صلى الله عليه وسلم قال: (الزبير ابن عمتي وحواريي من أمتي) أخرجه أحمد في المسند 3/314؛ وانظر الفتح الكبير 2/145؛ والرياض النضرة 4/275) وقوله صلى الله عليه وسلم: (لكل نبي حواري وحواري الزبير) (الحديث أخرجه البخاري في الجهاد 6/53، وفضل أصحاب النبي 7/80؛ ومسلم في فضائل الصحابة برقم 2415؛ وأحمد في المسند 3/307؛ وابن ماجه برقم 4122) فتشبيه بهم في النصرة حيث قال: }من أنصاري إلى الله قال الحواريون: نحن أنصار الله{ [الصف/14].


حول

- أصل الحول تغير الشيء وانفصاله عن غيره، وباعتبار التغير قيل: حال الشيء يحول حؤولا، واستحال: تهيأ لأن يحول، وباعتبار الانفصال قيل: حال بيني وبينك كذا، وقوله تعالى: }واعلموا أن الله يحول بين المرء وقلبه{ [الأنفال/24]، فإشارة إلى ما قيل في وصفه: (يا مقلب القلوب والأبصار) (الحديث عن أنس قال: كان النبي صلى الله عليه وسلم يكثر أن يقول: يا مقلب القلوب ثبت قلبي على دينك. أخرجه أحمد 3/112)، وهو أن يلقي في قلب الإنسان ما يصرفه عن مراده لحكمة تقتضي ذلك، وقيل: على ذلك: }وحيل بينهم وبين ما يشتهون{ [سبأ/54]، وقال بعضهم في قوله: }يحول بين المرء وقلبه{ [الأنفال/24]، هو أن يهلكه، أو يرده إلى أرذل العمر لكيلا يعلم من بعد علم شيئا (انظر غرائب التفسير وعجائب التأويل 1/438)، وحولت الشيء فتحول: غيرته؛ إما بالذات؛ وإما بالحكم والقول، ومنه: أحلت على فلان بالدين. وقولك: حولت الكتاب هو أن تنقل صورة ما فيه إلى غيره من غير إزالة الصورة الأولى، وفي المثل (الأمثال لأبي عبيد ص 337، ومجمع الأمثال 2/175) : لو كان ذا حيلة لتحول، وقوله عز وجل: }لا يبغون عنها حولا{ [الكهف/108]، أي: تحولا.

والحول: السنة، اعتبارا بانقلابها ودوران الشمس في مطالعها ومغاربها، قال الله تعالى: }والوالدات يرضعن أولادهن حولين كاملين{ [البقرة/233]، وقوله عز وجل: }متاعا إلى الحول غير إخراج{ [البقرة/240]. ومنه: حالت السنة تحول، وحالت الدار: تغيرت، وأحالت وأحولت: أتى عليها الحول (انظر: المجمل 1/258)، نحو أعامت وأشهرت، وأحال فلان بمكان كذا: أقام به حولا، وحالت الناقة تحول حيالا: إذا لم تحمل (انظر:المجمل 1/258) وذلك لتغير ما جرت به عادتها، والحال: لما يختص به الإنسان وغيره من أموره المتغيرة في نفسه وجسمه وقنيته، والحول: ما له من القوة في أحد هذه الأصول الثلاثة، ومنه قيل: لا حول ولا قوة إلا بالله، وحول الشيء: جانبه الذي يمكنه أن يحول إليه، قال عز وجل: }الذين يحملون العرش ومن حوله{ [غافر/7]، والحيلة والحويلة: ما يتوصل به إلى حالة ما في خفية، وأكثر استعمالها فيما في تعاطيه خبث، وقد تستعمل فيما فيه حكمة، ولهذا قيل في وصف الله عز وجل: }وهو شديد المحال{ [الرعد/13]، أي: الوصول في خفية من الناس إلى ما فيه حكمة، وعلى هذا النحو وصف بالمكر والكيد لا على الوجه المذموم، تعالى الله عن القبيح. والحيلة من الحول، ولكن قبلت واوها ياء لانكسار ما قبلها، ومنه قيل: رجل حول (في اللسان: ورجل حول وحوله، مثل همزة: محتال شديد الاحتيال)، وأما المحال: فهو ما جمع فيه بين المتناقضين، وذلك يوجد في المقال، نحو أن يقال: جسم واحد في مكانين في حالة واحدة، واستحال الشيء: صار محالا فهو مستحيل. أي: آخذ في أن يصير محالا، والحولاء: لما يخرج مع الولد (قال ابن منظور: والحولاء والحولاء من الناقة كالمشيمة للمرأة. اللسان (حول) والغريب المصنف ورقة 27، نسخة تركيا). ولا أفعل كذا ما أرزمت أم حائل (انظر: اللسان (حول) 11/189؛ والجمل 1/258)، وهي الأنثى من أولاد الناقة إذا تحولت عن حال الاشتباه فبان أنها أنثى، ويقال للذكر بإزائها: سقب. والحال تستعمل في اللغة للصفة التي عليها الموصوف، وفي تعارف أهل المنطق لكيفية سريعة الزوال، نحو: حرارة وبرودة، ويبوسة ورطوبة عارضة.


حيث

- عبارة عن مكان مبهم يشرح بالجملة التي بعده، نحو قوله تعالى: }وحيث ما كنتم{ [البقرة/144]، }ومن حيث خرجت{ [البقرة/149].


حيد

- قال عز وجل: }ذلك ما كنت منه تحيد{ [ق/19] أي: تعدل عنه وتنفر منه.


حير

- يقال: حار يحار حيرة، فهو حائر وحيران، وتحير واستحار: إذا تبلد في الأمر وتردد فيه، قال تعالى: }كالذي استهوته الشياطين في الأرض حيران{ [الأنعام/71]، والحائر: الموضع الذي يتحير به الماء، قال الشاعر:

- 126 - واستحار شبابها

(البيت تمامه:

ثلاثة أحوال فلما تجرمت *** علينا بهون واستحار شبابها

وهو لأبي ذؤيب الهذلي، في شرح أشعار الهذليين 1/43؛ وأساس البلاغة ص 101؛ وشطره في المجمل 1/259)

وهو أن يمتلئ حتى يرى في ذاته حيرة، والحيرة: موضع، قيل سمي بذلك لاجتماع ماء كان فيه.


حيز

- قال الله تعالى: }أو متحيزا إلى فئة{ [الأنفال/16]، أي: صائرا إلى حيز وأصله من الواو، وذلك كل جمع منضم بعضه إلى بعض، وحزت الشيء أحوزه حوزا، وحمى حوزته، أي: جمعه، وتحوزت الحية وتحيزت، أي: تلوث (انظر: المجمل 1/257)، والأحوزي: الذي جمع حوزه متشمرا، وعبر به عن الخفيف السريع.


حيض

- الحيض: الدم الخارج من الرحم على وصف مخصوص في وقت مخصوص، والمحيض: الحيض ووقت الحيض وموضعه، على أن المصدر في هذا النحو من الفعل يجيء على مفعل، نحو: معاش ومعاد، وقول الشاعر:

- 129 - لا يستطيع بها القراد مقيلا

(هذا عجز بيت، وشطره:

بنيت مرافقهن فوق مزلة

وهو للراعي في ديوانه ص 241؛ وكتاب سيبويه 2/247؛ والمخصص 1/55؛ والبحر 2/167)

أي مكانا للقيلولة، وإن كان قد قيل: هو مصدر، ويقال: ما في برك مكيل ومكال (قولهم: مكيل شاذ؛ لأن المصدر من فعل يفعل: مفعل - بكسر العين -

يقال: ما في برك مكال، وقد قيل: مكيل عن الأخفش، قال الجوهري: وصوابه مفعل. راجع: اللسان (كيل) ).


حيط

- الحائط: الجدار الذي يحوط بالمكان، والإحاطة تقال على وجهين:

أحدهما: في الأجسام نحو: أحطت بمكان كذا، أو تستعمل في الحفظ نحو: }إنه بكل شيء محيط{ [فصلت/54]، أي: حافظ له من جميع جهاته، وتستعمل في المنع نحو: }إلا أن يحاط بكم{ [يوسف/66]، أي: إلا أن تمنعوا، وقوله: }أحاطت به خطيئته{ [البقرة/81]، فذلك أبلغ استعارة، وذاك أن الإنسان إذا ارتكب ذنبا واستمر عليه استجره إلى معاوده ما هو أعظم منه، فلا يزال يرتقي حتى يطبع على قلبه، فلا يمكنه أن يخرج عن تعاطيه.

والاحتياط: استعمال ما فيه الحياطة، أي: الحفظ.

والثاني: في العلم نحو قوله: }أحاط بكل شيء علما{
[الطلاق/12]، وقوله عز وجل: }إن الله بما يعملون محيط{
[آل عمران/120]، وقوله: }إن ربي بما تعملون محيط{
[هود/92]. والإحاطة بالشيء علما هي أن تعلم وجوده وجنسه وقدره وكيفيته، وغرضه
المقصود به وبإيجاده، وما يكون به ومنه، وذلك ليس إلا لله تعالى، وقال عز وجل: }بل كذبوا بما لم يحيطوا بعلمه{
[يونس/39]، فنفى ذلك عنهم. وقال صاحب موسى: }وكيف تصبر على ما لم تحط به خبرا{
[الكهف/68]، تنبيها أن الصبر التام إنما يقع بعد إحاطة العلم بالشيء، وذلك صعب إلا
بفيض إلهي وقوله عز وجل: }وظنوا أنهم أحيط بهم{
[يونس/22]، فذلك إحاطة بالقدرة، وكذلك قوله عز وجل: }وأخرى لم تقدروا عليها قد أحاط الله بها{
[الفتح/21]، وعلى ذلك قوله: }إني أخاف عليكم عذاب يوم محيط{
[هود/84].


حيف

- الحيف: الميل في الحكم والجنوح إلى أحد الجانبين، قال الله تعالى: }أم يخافون أن يحيف الله عليهم ورسوله بل أولئك هم الظالمون{ [النور/50]، أي: يخافون أن يجور في حكمه. ويقال تحيفت الشيء أخذته من جوانبه (انظر: المجمل 1/259).


حين

- الحين: وقت بلوغ الشيء
وحصوله، وهو مبهم المعنى ويتخصص بالمضاف إليه، نحو قوله تعالى: }ولات حين مناص{
[ص/3]، ومن قال حين يأتي على أوجه: للأجل، نحو: }فمتعناهم إلى حين{
[الصافات/148]، وللسنة، نحو قوله تعالى: }تؤتي أكلها كل حين بإذن ربها{
[إبراهيم/25]، وللساعة، نحو: }حين تمسون وحين تصبحون{
[الروم/17]، وللزمان المطلق، نحو: }هل أتى على الإنسان حين من الدهر{
[الدهر/1]، }ولتعلمن نبأه بعد حين{
[ص/88]. فإنما فسر ذلك بحسب ما وجده قد علق به، ويقال: عاملته محاينة: حينا وحينا،
وأحينت بالمكان: أقمت به حينا، وحان حين كذا، أي: قرب أوانه، وحينت الشيء: جعلت له
حينا، والحين عبر به عن حين الموت.


حيى

- الحياة تستعمل على أوجه:

الأول: للقوة النامية الموجودة
في النبات والحيوان، ومنه قيل: نبات حي، قال عز وجل: }أعلموا أن الله يحيي الأرض بعد موتها{
[الحديد/17]، وقال تعالى: }وأحيينا به بلدة ميتا{
[ق/11]، }وجعلنا من الماء كل شيء حي{
[الأنبياء/30].

الثانية: للقوة الحساسة، وبه سمي الحيوان حيوانا، قال عز وجل: }وما يستوي الأحياء ولا الأموات{ [فاطر/22]، وقوله تعالى: }ألم نجعل الأرض كفاتا *** أحياء وأمواتا{ [المرسلات/25 - 26]، وقوله تعالى: }إن الذي أحياها لمحيي الموتى إنه على كل شيء قدير{ [فصلت/39]، فقوله: }إن الذي أحياها{ إشارة إلى القوة النامية، وقوله: }لمحيي الموتى{ إشارة إلى القوة الحساسة.

الثالثة: للقوة العاملة العاقلة، كقوله تعالى: }أو من كان ميتا فأحييناه{ [الأنعام/122]، وقول الشاعر:

- 130 - وقد أسمعت لو ناديت حيا *** ولكن لا حياة لمن تنادي

(البيت لكثير عزة من قصيدة له يرثي بها خندفا الأسدي، ومطلعها:

شجا أظعان غاضرة الغوادي *** بغير مشورة عرضا فؤادي

وهو في ديوانه ص 223؛ ومعجم البلدان 4/194؛ والأغاني 12/173)

والرابعة: عبارة عن ارتفاع الغم، وبهذا النظر قال الشاعر:

- 131 - ليس من مات فاستراح بميت *** إنما الميت ميت الأحياء

(البيت لعدي ابن الرعلاء، والرعلاء أمه، وبعده:

إنما الميت من يعيش كئيبا *** كاسفا باله قليل الرجاء

وهو في معجم الشعراء ص 252؛ وقطر الندى ص 234؛ واللسان (موت) ؛ والبصائر 2/512)

وعلى هذا قوله عز وجل: }ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم{ [آل عمران/169]، أي: هم متلذذون، لما روي في الأخبار الكثيرة في أرواح الشهداء (انظر في ذلك الدر المنثور 2/371).

والخامسة: الحياة الأخروية الأبدية، وذلك يتوصل إليه بالحياة التي هي العقل والعلم، قال الله تعالى: }استجيبوا لله وللرسول إذا دعاكم لما يحييكم{ [الأنفال/24] (وعن مجاهد في الآية قال: هو هذا القرآن، فيه الحياة والنجاة والعصمة في الدنيا والآخرة)، وقوله: }يا ليتني قدمت لحياتي{ [الفجر/24]، يعني بها: الحياة الأخروية الدائمة.

والسادسة: الحياة التي يوصف بها الباري، فإنه إذا قيل فيه تعالى: هو حي، فمعناه: لا يصح عليه الموت، ليس ذلك إلا لله عز وجل.

والحياة باعتبار الدنيا والآخرة
ضربان: الحياة الدنيا، والحياة الآخرة: قال عز وجل: }فأما من طغى وآثر الحياة الدنيا{
[النازعات/38]، وقال عز وجل: }اشتروا الحياة الدنيا بالآخرة{
[البقرة/86]، وقال تعالى: }وما الحياة الدنيا في الآخرة إلا متاع{
[الرعد/26]، أي: الأعراض الدنيوية، وقال: }ورضوا بالحياة الدنيا واطمأنوا بها{
[يونس/7]، وقوله تعالى: }ولتجدنهم أحرص الناس على حياة{
[البقرة/96]، أي: حياة الدنيا، وقوله عز وجل: }وإذ قال إبراهيم رب أرني كيف تحيي الموتى{
[البقرة/260]، كان يطلب أن يريه الحياة الأخروية المعراة عن شوائب الآفات
الدنيوية. وقوله عز وجل: }ولكم في القصاص حياة{
[البقرة/179]، أي: يرتدع بالقصاص من يريد الإقدام على القتل، فيكون في ذلك حياة
الناس. وقال عز وجل: }ومن أحياها فكأنما أحيا الناس جميعا{
[المائدة/32]، أي: من نجاها من الهلاك، وعلى هذا قوله مخبرا عن إبراهيم: }ربي الذي يحيي ويميت قال: أنا أحيي وأميت{
[البقرة/258]، أي: أعفو فيكون إحياء.

الحيوان: مقر الحياة، ويقال على ضربين: أحدهما: ما له الحاسة، والثاني: ما له البقاء الأبدي، وهو المذكور في قوله عز وجل: }وإن الدار الآخرة لهي الحيوان لو كانوا يعلمون{ [العنكبوت/64]، وقد نبه بقوله: }لهي الحيوان{ أن الحيوان الحقيقي السرمدي الذي لا يفنى، لا ما يبقى مدة ثم يفنى، وقال بعض أهل اللغة: الحيوان والحياة واحد (وهو مروي عن قتادة، راجع اللسان (حيا) )، وقيل: الحيوان: ما فيه الحياة، والموتان ما ليس فيه الحياة. والحيا: المطر؛ لأنه يحيي الأرض بعد موتها، وإلى هذا أشار بقوله تعالى: }وجعلنا من الماء كل شيء حي{ [الأنبياء/30]، وقوله تعالى: }إنا نبشرك بغلام اسمه يحي{ [مريم/7]، فقد نبه أنه سماه بذلك من حيث إنه لم تمته الذنوب، كما أماتت كثيرا من ولد آدم صلى الله عليه وسلم، لا أنه كان يعرف بذلك فقط فإن هذا قليل الفائدة. وقوله عز وجل: }يخرج الحي من الميت ويخرج الميت من الحي{ [يونس/31]، أي: يخرج الإنسان من النطفة، والدجاجة من البيضة، ويخرج النبات من الأرض، ويخرج النطفة من الإنسان. وقوله عز وجل: }وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها{ [النساء/86]، وقوله تعالى: }فإذا دخلتم بيوتا فسلموا على أنفسكم تحية من عند الله{ [النور/61]، فالتحية أن يقال: حياك الله، أي: جعل لك حياة، وذلك إخبار، ثم يجعل دعاء. ويقال: حيا فلان فلانا تحية إذا قال له ذلك، وأصل التحية من الحياة، ثم جعل ذلك دعاء تحية، لكون جميعه غير خارج عن حصول الحياة، أو سبب حياة إما في الدنيا؛ وإما في الآخرة ومنه (التحيات لله) (حديث التشهد، أخرجه البخاري 2/311، باب التشهد في الآخرة؛ ومسلم برقم (402) ؛ والترمذي انظر: عارضة الأحوذي 2/83، ومعالم السنن 1/226) ؛ وابن ماجه برقم (899) ؛ والنسائي 2/240 في التشهد).

وقوله عز وجل: }ويستحيون نساءكم{ [البقرة/49]، أي: يستبقونهن، والحياء: انقباض النفس عن القبائح وتركه، لذلك يقال: حيي فهو حي (انظر: الأفعال 1/372)، واستحيا فهو مستحي، وقيل: استحى فهو مستح، قال الله تعالى: }إن الله لا يستحيي أن يضرب مثلا ما بعوضة فما فوقها{ [البقرة/26]، وقال عز وجل: }والله لا يستحيي من الحق{ [الأحزاب/53]، وروي: (إن الله تعالى يستحي من ذي الشيبة المسلم أن يعذبه) (الحديث عن عائشة عن النبي صلى الله عليه وسلم: (إن الله يستحي أن يعذب شيبة شابت في الإسلام).

قال العجلوني: هكذا ذكره الغزالي في الدرة الفاخرة، ورواه السيوطي في الجامع الكبير عن ابن النجار بسند ضعيف. راجع: كشف الخفاء 1/244) فليس يراد به انقباض النفس، إذ هو تعالى منزه عن الوصف بذلك وإنما المراد به ترك تعذيبه، وعلى هذا ما روي: (إن الله حيي) (الحديث عن سلمان عن النبي قال: (إن الله حيي كريم، يستحي إذا رفع الرجل إليه يديه أن يردهما صفرا خائبتين) أخرجه أبو داود والترمذي وابن ماجه والحاكم. قال البغوي: هذا حديث حسن غريب.

وقال ابن حجر: سنده جيد. راجع: فتح الباري 11/143؛ وشرح السنة 5/185؛ وسنن ابن ماجه 2/1271؛ وسنن أبي داود برقم (1488) كتاب الصلاة، باب الدعاء؛ وعارضة الأحوذي 13/68؛ والحاكم 1/497؛ وانظر: الفتح الكبير 1/333.

وفي حديث آخر: (إن الله تعالى حيي ستير، يحب الحياء والستر، فإذا اغتسل أحدكم فليستتر) أخرجه أحمد في المسند 4/224؛ وأبو داود برقم 4012 والنسائي 1/200، وانظر: الفتح الكبير 1/333) أي: تارك للقبائح فاعل للمحاسن.


خاب

- الخيبة: فوت الطلب، قال: }وخاب كل جبار عنيد{
[إبراهيم/15]، }وقد خاب من افترى{
[طه/61]، }وقد خاب من دساها{
[الشمس/10].


خبء

- }يخرج الخبء{ [النمل/25]، يقال ذلك لكل مدخر مستور، ومنه قيل: جارية مخبأة، والخبأة: الجارية التي تظهر مرة، وتخبأ أخرى، والخباء سمة في موضع خفي.


خبت

- الخبت: المطمئن من الأرض، وأخبت الرجل: قصد الخبت، أو نزله، نحو:
أسهل وأنجد، ثم استعمل الإخبات استعمال اللين والتواضع، قال الله تعالى: }وأخبتوا إلى ربهم{
[هود/23]، وقال تعالى: }وبشر المخبتين{
[الحج/34]، أي: المتواضعين، نحو: }لا يستكبرون عن عبادته{
[الأعراف/206]، وقوله تعالى: }فتخبت له قلوبهم{
[الحج/54]، أي: تلين وتخشع، والإخبات هاهنا قريب من الهبوط في قوله تعالى: }وإن منها لما يهبط من خشية الله{
[البقرة/74] (وهذا الباب منقول بتمامه في البصائر 2/521).


خبث

- الخبث والخبيث: ما يكره رداءة وخساسة، محسوسا كان أو معقولا، وأصله الرديء الدخلة (الدخلة: البطانة الداخلة) الجاري مجرى خبث الحديد، كما قال الشاعر:

- 133 - سبكناه ونحسبه لجينا *** فأبدى الكير عن خبث الحديد

(البيت في البصائر 2/522؛ والمستطرف 1/38 دون نسبة؛ والتمثيل والمحاضرة ص 288)

وذلك يتناول الباطل في الاعتقاد، والكذب في المقال، والقبيح في الفعال، قال عز وجل: }ويحرم عليهم الخبائث{ [الأعراف/157]، أي: ما لا يوافق النفس من المحظورات، وقوله تعالى: }ونجيناه من القرية التي كانت تعمل الخبائث{ [الأنبياء/74]، فكناية عن إتيان الرجال. وقال تعالى: }ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب{ [آل عمران/179]، أي: الأعمال الخبيثة من الأعمال الصالحة، والنفوس الخبيثة من النفوس الزكية، وقال تعالى: }ولا تتبدلوا الخبيث بالطيب{ [النساء/2]، أي: الحرام بالحلال، وقال تعالى: }الخبيثات للخبيثين والخبيثون للخبيثات{ [النور/26]، أي: الأفعال الردية والاختيارات المبهرجة لأمثالها، وكذا: }الخبيثون للخبيثات{، وقال تعالى: }قل لا يستوي الخبيث والطيب{ [المائدة/100]، أي: الكافر والمؤمن، والأعمال الفاسدة والأعمال الصالحة، وقوله تعالى: }ومثل كلمة خبيثة كشجرة خبيثة{ [إبراهيم/26]، فإشارة إلى كل كلمة قبيحة من كفر وكذب ونميمة وغير ذلك، وقال صلى الله عليه وسلم: (المؤمن أطيب من عمله، والكافر أخبث من عمله) (لم أجده في الحديث، لكن جاء نحوه عن علي بن أبي طالب قال: فاعل الخير خير منه، وفاعل الشر شر منه. نهج البلاغة ص 665) ويقال: خبيث مخبث، أي: فاعل الخبث.


خبر

- الخبر: العلم بالأشياء المعلومة من جهة الخبر، وخبرته خبرا وخبرة، وأخبرت: أعلمت بما حصل لي من الخبر، وقيل الخبرة المعرفة ببواطن الأمر، والخبار والخبراء: الأرض اللينة (انظر: المجمل 2/310)، وقد يقال ذلك لما فيها من الشجر، والمخابرة، مزارعة الخبار بشيء معلوم، والخبير: الأكار فيه، والخبر (الخبر بكسر الخاء وفتحها، انظر: اللسان (خبر) ؛ والمجمل 2/310) : المزادة العظيمة، وشبهت بها الناقة فسميت خبرا، وقوله تعالى: }والله خبير بما تعملون{ [آل عمران/153]، أي: عالم بأخبار أعمالكم، وقيل أي: عالم ببواطن أموركم، وقيل: خبير بمعنى مخبر، كقوله: }فينبئكم بما كنتم تعملون{ [المائدة/105]، وقال تعالى: }ونبلو أخباركم{ [محمد/31]، }قد نبأنا الله من أخباركم{ [التوبة/94]، أي: من أحوالكم التي نخبر عنها.


خبز

- الخبز معروف قال الله تعالى: }أحمل فوق رأسي خبزا{ [يوسف/36]، والخبزة: ما يجعل في الملة، والخبز: اتخاذه، واختبرت: إذا أمرت بخبزه، والخبازة صنعته، واستعير الخبز للسوق الشديد، لتشبيه هيئة السائق بالخابز.


خبط

- الخبط: الضرب على غير استواء، كخبط البعير الأرض بيده، والرجل الشجر بعصاه، ويقال للمخبوط: خبط (في اللسان: الخبط بالتحريك، فعل بمعنى مفعول، وهو من علف الإبل. انظر: خبط 7/282)، كما يقال للمضروب: ضرب، واستعير لعسف السلطان فقيل: سلطان خبوط، واختباط المعروف: طلبه بعسف تشبيها بخبط الورق، وقوله تعالى: }يتخبطه الشيطان من المس{ [البقرة/275]، فيصح أن يكون من خبط الشجر، وأن يكون من الاختباط الذي هو طلب المعروف، يروى عنه صلى الله عليه وسلم: (اللهم إني أعوذ بك أن يتخبطني الشيطان من المس) (الحديث أخرجه أبو داود في الصلاة باب الاستعاذة برقم (1552) ؛ والنسائي 8/282؛ وانظر: جامع الأصول 4/361. وفيهما (عند الموت) بدل (من المس). وأخرجه أحمد في المسند 2/356).


خبل

- الخبال الفساد الذي يلحق الحيوان فيورثه اضطرابا، كالجنون والمرض المؤثر في العقل والفكر، ويقال: خبل وخبل وخبال، ويقال: خبله وخبله فهو خابل والجمع الخبل، ورجل مخبل، قال الله تعالى: }يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالا{ [آل عمران/118]، وقال عز وجل: }ما زادوكم إلا خبالا{ [التوبة/47]، وفي الحديث: (من شرب الخمر ثلاثا كان حقا على الله تعالى أن يسقيه من طينة الخبال) (الحديث عن جابر قال: قال رسول الله صلى الله عليه وسلم: (كل مسكر حرام، وإن على الله عهدا لمن يشرب المسكر أن يسقيه من طينة الخبال)، قالوا: وما طينة الخبال؟ قال: (عرق أهل النار، أو عصارة أهل النار) أخرجه مسلم في باب الأشربة رقم 2002؛ وقريب منه في مسند الطيالسي 1/339؛ والترمذي 1863؛ وابن ماجه (3377) وسنده صحيح؛ وانظر: شرح السنة 11/356) قال زهير:

- 134 - هنالك إن يستخبلوا المال يخبلوا

(هذا شطر بيت، وعجزه:

وإن يسألوا يعطوا وإن ييسروا يغلوا

وهو في ديوانه ص 122؛ والمجمل 2/312)

أي: إن طلب منهم إفساد شيء من إبلهم أفسدوه.


خبو

- خبت النار تخبو: سكن لهبها، وصار عليها خباء من رماد، أي غشاء، وأصل الخباء الغطاء الذي يتغطى به، وقيل لغشاء السنبلة خباء، قال عز وجل: }كلما خبت زدناهم سعيرا{ [الإسراء/97].


ختر

- الختر: غدر يختر فيه الإنسان، أي: يضعف ويكسر لاجتهاده فيه، قال الله تعالى: }كل ختار كفور{ [لقمان/32].


ختم

- الختم والطبع يقال على وجهين: مصدر ختمت وطبعت، وهو تأثير كنقش الخاتم والطابع. والثاني: الأثر الحاصل عن النقش، ويتجوز بذلك تارة في الاستيثاق من الشيء، والمنع منه اعتبارا بما يحصل من المنع بالختم على الكتب والأبواب، نحو: }ختم الله على قلوبهم{ [البقرة/7]، }ختم على سمعه وقلبه{ [الجاثية/23]، وتارة في تحصيل أثر عن شيء اعتبارا بالنقش الحاصل، وتارة يعتبر منه بلوغ الآخر، ومنه قيل: ختمت القرآن، أي: انتهيت إلى آخره، فقوله: }ختم الله على قلوبهم{ [البقرة/7]، وقوله تعالى: }قل أرأيتم إن أخذ الله سمعكم وأبصاركم وختم على قلوبكم{ [الأنعام/46]، إشارة إلى ما أجرى الله به العادة أن الإنسان إذا تناهى في اعتقاد باطل، أو ارتكاب محظور - ولا يكون منه تلفت بوجه إلى الحق - يورثه ذلك هيئة تمرنه على استحسان المعاصي، وكأنما يختم بذلك على قلبه، وعلى ذلك: }أولئك الذين طبع الله على قلوبهم وسمعهم وأبصارهم{ [النحل/108]، وعلى هذا النحو استعارة الإغفال في قوله عز وجل: }ولا تطع من أغفلنا قلبه عن ذكرنا{ [الكهف/28]، واستعارة الكن في قوله تعالى: }وجعلنا على قلوبهم أكنة أن يفقهوه{ [الأنعام/25]، واستعارة القساوة في قوله تعالى: }وجعلنا قلوبهم قاسية{ [المائدة/13]، قال الجبائي (أبو علي الجبائي، شيخ المعتزلة في زمانه توفي سنة 303 ه. انظر: ترجمته في طبقات المفسرين 2/191) : يجعل الله ختما على قلوب الكفار؛ ليكون دلالة للملائكة على كفرهم فلا يدعون لهم (وهذا أيضا قول القاضي عبد الجبار من المعتزلة، وقول الحسن البصري. انظر الرازي 2/51)، وليس ذلك بشيء فإن هذه الكتابة إن كانت محسوسة فمن حقها أن يدركها أصحاب التشريح، وإن كانت معقولة غير محسوسة فالملائكة باطلاعهم على اعتقاداتهم مستغنية عن الاستدلال. وقال بعضهم: ختمه شهادته تعالى عليه أنه لا يؤمن، وقوله تعالى: }اليوم نختم على أفواههم{ [يس/65]، أي: نمنعهم من الكلام، }وخاتم النبيين{ [الأحزاب/40]، لأنه ختم النبوة، أي: تممها بمجيئه. وقوله عزوجل: }ختامه مسك{ [المطففين/26]، قيل: ما يختم به، أي: يطبع، وإنما معناه: منقطعه وخاتمة شربه، أي: سؤره في الطيب مسك، وقول من قال يختم بالمسك (وهذا قول قتادة أخرجه عنه عبد الرزاق قال: عاقبته مسك، قوم يمزج لهم بالكافور، ويختم لهم بالمسك. راجع: الدر المنثور 8/451) أي: يطبع، فليس بشيء؛ لأن الشراب يجب أن يطيب في نفسه، فأما ختمه بالطيب فليس مما يفيده، ولا ينفعه طيب خاتمه ما لم يطب في نفسه.


خد

قال الله تعالى: }قتل أصحاب الأخدود{ [البروج/4]. الخد والأخدود: شق في الأرض مستطيل غائص، وجمع الأخدود أخاديد، وأصل ذلك من خدي الإنسان، وهما: ما اكتنفا الأنف عن اليمين والشمال. والخد يستعار للأرض، ولغيرها كاستعارة الوجه، وتخدد اللحم: زواله عن وجه الجسم، يقال: خددته فتخدد.


خدع

- الخداع: إنزال الغير عما هو بصدده بأمر يبديه على خلاف ما يخفيه، قال تعالى: }يخادعون الله{ [البقرة/9]، أي: يخادعون رسوله وأولياءه، ونسب ذلك إلى الله تعالى من حيث إن معاملة الرسول كمعاملته، ولذلك قال تعالى: }إن الذين يبايعونك إنما يبايعون الله{ [الفتح/10]، وجعل ذلك خداعا تفظيعا لفعلهم، وتنبيها على عظم الرسول وعظم أوليائه. وقول أهل اللغة: إن هذا على حذف المضاف، وإقامة المضاف إليه مقامه، فيجب أن يعلم أن المقصود بمثله في الحذف لا يحصل لو أتي بالمضاف المحذوف لما ذكرنا من التنبيه على أمرين: أحدهما: فظاعة فعلهم فيما تحروه من الخديعة، وأنهم بمخادعتهم إياه يخادعون الله، والثاني: التنبيه على عظم المقصود بالخداع، وأن معاملته كمعاملة الله، كما نبه عليه بقوله تعالى: }إن الذين يبايعونك... { الآية [الفتح/10]، وقوله تعالى: }وهو خادعهم{ [النساء/142]، قيل معناه: مجازيهم بالخداع، وقيل: على وجه آخر مذكور في قوله تعالى: }ومكروا ومكر الله{ [آل عمران/54] (أي: هذا من باب المشاكلة في اللفظ)، وقيل: خدع الضب أي استتر في حجره واستعمال ذلك في الضب أنه يعد عقربا تلدغ من يدخل يديه في جحره، حتى قيل: العقرب بواب الضب وحاجبه (انظر: البصائر 2/530؛ وعمدة الحفاظ: خدع)، ولاعتقاد الخديعة فيه قيل: أخدع من ضب (انظر الأمثال ص 364)، وطريق خادع وخيدع: مضل، كأنه سالكه. والمخدع: بيت في بيت كأن بانيه جعله خادعا لمن رام تناول ما فيه، وخدع الريق: إذا قل (انظر: المجمل 2/279)، متصورا منه هذا المعنى، والأخدعان (هما عرقان خفيان في موضع الحجامة من العنق) تصور منهما الخداع لاستتارهما تارة، وظهورهما تارة، يقال: خدعته: قطعت أخدعه، وفي الحديث: (بين يدي الساعة سنون خداعة) (الحديث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (قبل الساعة سنون خداعة يكذب فيها الصادق، ويصدق فيها الكاذب، ويخون فيها الأمين، ويؤتمن الخائن، وينطق بها الرويبضة) ويروي عن أنس عن النبي: (إن أمام الدجال سنين خداعة)... إلخ. قال ابن كثير: هذا إسناد قوي جيد. انظر: مسند أحمد 2/338؛ والفتن والملاحم لابن كثير 1/57؛ والدر المنثور 7/475) أي: محتالة لتلونها بالجدب مرة، وبالخصب مرة.


خدن

- قال الله تعالى: }ولا متخذات أخدان{ [النساء/25]، جمع خدن، أي المصاحب، وأكثر ذلك يستعمل فيمن يصاحب بشهوة، يقال: خدن المرأة وخدينها، وقول الشاعر:

- 135 - خدين العلى

(هو في عمدة الحفاظ (خدن) )

فاستعارة، كقولهم: يعشق العلى، ويشبب بالندى وينسب بالمكارم.


خذ

- قال الله تعالى: }فخذ ما آتيتك وكن من الشاكرين{ [الأعراف/144]، و }خذوه{ (الآية }خذوه فاعتلوه إلى سواء الجحيم{ الدخان:47)

أصله من: أخذ، وقد تقدم.


خذل

- قال تعالى: }وكان الشيطان للإنسان خذولا{ [الفرقان/29]، أي: كثير الخذلان، والخذلان: ترك من يظن به أن ينصر نصرته، ولذلك قيل: خذلت الوحشية ولدها، وتخاذلت رجلا فلان، ومنه قول الأعشى:

- 136 - بين مغلوب تليل خده *** وخذول الرجل من غير كسح (البيت في ديوانه ص 41؛ وعجزه في المجمل 2/281. التليل الصريع)

ورجل خذلة: كثيرا ما يخذل.


خر

- }كأنما خر من السماء{
[الحج/31]، وقال تعالى: }فلما خر تبينت الجن{
[سبأ/14]، وقال تعالى: }فخر عليهم السقف من فوقهم{
[النحل/26]، فمعنى خر سقط سقوطا يسمع منه خرير، والخرير يقال لصوت الماء والريح
وغير ذلك مما يسقط من علو. وقوله تعالى: }خروا سجدا{
[السجدة/15]، فاستعمال الخر تنبيه على اجتماع أمرين: السقوط، وحصول الصوت منهم
بالتسبيح، وقوله من بعده: }وسبحوا بحمد ربهم{
[السجدة/15]، فتنبيه أن ذلك الخرير كان تسبيحا بحمد الله لا بشيء آخر.


خرب

- يقال: خرب المكان خرابا، وهو ضد العمارة، قال الله تعالى: }وسعى في خرابها{ [البقرة/114]، وقد أخربه، وخربه، قال الله تعالى: }يخربون بيوتهم بأيديهم وأيدي المؤمنين{ [الحشر/2]، فتخريبهم بأيديهم إنما كان لئلا تبقى للنبي صلى الله عليه وسلم وأصحابه، وقيل: كان بإجلائهم عنها. والخربة: شق واسع في الأذن، تصورا أنه قد خرب أذنه، ويقال: رجل أخرب، وامرأة خرباء، نحو: أقطع وقطعاء، ثم شبه به الخرق في أذن المزادة، فقيل: خربة المزادة، واستعارة ذلك كاستعارة الأذن له، وجعل الخارب مختصا بسارق الإبل، والخرب (انظر: المجمل 2/285؛ وحياة الحيوان 1/412) : ذكر الحبارى، وجمعه خربان، قال الشاعر:

- 137 - أبصر خربان فضاء فانكذر

(الشطر للعجاج، وهو في ديوانه ص 17؛ ومجاز القرآن 2 /287)


خرج

- خرج خروجا: برز من مقره أو حاله، سواء كان مقره دارا، أو بلدا، أو ثوابا، وسواء كان حاله حالة في نفسه، أو في أسبابه الخارجة، قال تعالى: }فخرج منها خائفا يترقب{ [القصص/21]، وقال تعالى: }فما يكون لك أن تتكبر فيها فاخرج{ [الأعراف/13]، وقال: }وما تخرج من ثمرة من أكمامها{ [فصلت/47] (وهي قراءة ابن كثير وأبي عمرو وحمزة والكسائي وخلف ويعقوب وشعبة عن عاصم بالإفراد }ثمرة{، وقرأ الباقون }ثمرات{ بالجمع. انظر: الإتحاف ص 382)، }فهل إلى خروج من سبيل{ [غافر/11]، }يريدون أن يخرجوا من النار وما هم بخارجين منها{ [المائدة/37]، والإخراج أكثر ما يقال في الأعيان، نحو: }أنكم مخرجون{ [المؤمنون/35]، وقال عز وجل: }كما أخرجك ربك من بيتك بالحق{ [الأنفال/5]، }ونخرج له يوم القيامة كتابا{ [الإسراء/13]، وقال تعالى: }أخرجوا أنفسكم{ [الأنعام/93]، وقال: }أخرجوا آل لوط من قريتكم{ [النمل/56]، ويقال في التكوين الذي هو من فعل الله تعالى: }والله أخرجكم من بطون أمهاتكم{ [النحل/78]، }فأخرجنا به أزواجا من نبات شتى{ [طه/53]، وقال تعالى: }يخرج به زرعا مختلفا ألوانه{ [الزمر/21]، والتخريج أكثر ما يقال في العلوم والصناعات، وقيل لما يخرج من الأرض ومن وكر الحيوان ونحو ذلك: خرج وخراج، قال الله تعالى: }أم تسألهم خرجا فخراج ربك خير{ [المؤمنون/72]، فإضافته إلى الله تعالى تنبيه أنه هو الذي ألزمه وأوجبه، والخرج أعم من الخراج، وجعل الخرج بإزاء الدخل، وقال تعالى: }فهل نجعل لك خرجا{ [الكهف/94]، والخراج مختص في الغالب بالضريبة على الأرض، وقيل: العبد يؤدي خرجه، أي: غلته، والرعية تؤدي إلى الأمير الخراج، والخرج أيضا من السحاب، وجمعه خروج، وقيل: (الخراج بالضمان) (الحديث رواه أحمد 6/48 وأبو داود في البيوع برقم (3058) والترمذي برقم (1258) وحسنه عن عائشة مرفوعا، والنسائي 7/254؛ وابن ماجه (2242) ؛ والحاكم 2/15. وانظر: كشف: الخفاء 1/376؛ والتلخيص الحبير 3/22)، أي: ما يخرج من مال البائع فهوا بإزاء ما سقط عنه من ضمان المبيع، والخارجي: الذي يخرج بذاته عن أحوال أقرانه، ويقال ذلك تارة على سبيل المدح إذا خرج إلى منزلة من هو أعلى منه، وتارة يقال على سبيل الذم إذا خرج إلى منزلة من هو أدنى منه، وعلى هذا يقال: فلان ليس بإنسان تارة على المدح كما قال الشاعر:

- 138 - فلست بإنسي ولكن لملأك *** تنزل من جو السماء يصوب

(البيت لعلقمة بن عبدة من مفضليته التي مطلعها:

طحا بك قلب في الحسان طروب *** بعيد الشباب عصر حان مشيب

وهو في المفضليات ص 394)

وتارة على الذم نحو: }إن هم إلا كالأنعام{ [الفرقان/44]، والخرج: لونان من بياض وسواد، ويقال: ظليم أخرج، ونعامة خرجاء، وأرض مخرجة (انظر: اللسان (خرج) ) : ذات لونين؛ لكون النبات منها في مكان دون مكان، والخوارج لكونهم خارجين عن طاعة الإمام.


خرص

- الخرص: حرز الثمرة، والخرص: المحروز، كالنقض للمنقوض، وقيل: الخرص الكذب في قوله تعالى: }إن هم إلا يخرصون{ [الزخرف/20]، قيل: معناه يكذبون. وقوله تعالى: }قتل الخراصون{ [الذاريات/10]، قيل: لعن الكذابون، وحقيقة ذلك: أن كل قول مقول عن ظن وتخمين يقال: خرص، سواء كان مطابقا للشيء أو مخالفا له، من حيث إن صاحبه لم يقله عن علم ولا غلبة ظن ولا سماع، بل اعتمد فيه على الظن والتخمين، كفعل الخارص في خرصه، وكل من قال قولا على هذا النحو قد يسمى كاذبا - وإن كان قوله مطابقا للمقول المخبر عنه - كما حكي عن المنافقين في قوله عز وجل: }إذا جاءك المنافقون قالوا نشهد إنك لرسول الله، والله يعلم إنك لرسوله، والله يشهد إن المنافقين لكاذبون{ [المنافقون/1].


خرط

- قال تعالى: }سنسمه على الخرطوم{ [القلم/16]، أي: نلزمه عارا لا ينمحي عنه، كقولهم: جدعت أنفه، والخرطوم: أنف الفيل، فسمي أنفه خرطوما استقباحا له.


خرق

- الخرق: قطع الشيء على سبيل الفساد من غير تدبر ولا تفكر، قال تعالى: }أخرقتها لتغرق أهلها{ [الكهف/71]، وهو ضد الخلق، فإن الخلق هو فعل الشيء بتقدير ورفق، والخرق بغير تقدير، قال تعالى: }وخرقوا له بنين وبنات بغير علم{ [الأنعام/100]، أي: حكموا بذلك على سبيل الخرق، وباعتبار القطع قيل: خرق الثوب، وتخرقه، وخرق المفاوز، واخترق الريح. وخص الخرق والخريق بالمفاوز الواسعة؛ إما لاختراق الريح فيها؛ وإما لتخرقها في الفلاة، وخص الخرق بمن ينخرق في السخاء (في اللسان: والخرق بالكسر: الكريم المتخرق في الكرم؛ وفي المجمل: الخرق: السخي يتخرق في السخاء). وقيل لثقب الأذن إذا توسع: خرق، وصبي أخرق، وامرأة خرقاء: مثقوبة الأذن ثقبا واسعا، وقوله تعالى: }إنك لن تخرق الأرض{ [الإسراء/37]، فيه قولان: أحدهما لن تقطع، والآخر: لن تثقب الأرض إلى الجانب الآخر، اعتبارا بالخرق في الأذن، وباعتبار ترك التقدير قيل: رجل أخرق، وخرق، وامرأة خرقاء، وشبه بها الريح في تعسف مرورها فقيل: ريح خرقاء. وروي: (ما دخل الخرق في شيء إلا شانه) (الحديث رواه العسكري من حديث عبد الرزاق عن أنس مرفوعا: (ما كان الرفق في شيء قط إلا زانه، ولا كان الخرق في شيء قط إلا شانه)، وأخرجه مسلم بلفظ: (إن الرفق لا يكون في شيء إلا زانه، ولا نزع من شيء إلا شانه).

راجع: المقاصد الحسنة ص 114؛ وصحيح مسلم في البر والصلة رقم 2594). ومن الخرق استعيرت المخرقة، وهو إظهار الخرق توصلا إلى حيلة، والمخراق: شيء يلعب به، كأنه يخرق لإظهار الشيء بخلافه، وخرق الغزال (انظر: المجمل 2/285؛ والأفعال 1/490) : إذا لم يحسن أن يعدو لخرقه.


خزن

- الخزن: حفظ الشيء في الخزانة، ثم يعبر به عن كل حفظ كحفظ السر ونحوه، وقوله تعالى: }وإن من شيء إلا عندنا خزائنه{ [الحجر/21]، }ولله خزائن السموات والأرض{ [المنافقون/7]، فإشارة منه إلى قدرته تعالى على ما يريد إيجاده، أو إلى الحالة التي أشار إليها بقوله عليه السلام: (فرغ ربكم من الخلق والخلق والرزق والأجل) (الحديث عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: (فرغ إلى ابن آدم من أربع: الخلق والخلق والأجل والرزق) أخرجه الطبراني في الأوسط 2/336؛ وهو في مجمع الزوائد 7/195 كتاب القدر؛ والفتح الكبير 2/266. وفيه عيسى بن المسيب البجلي، وهو ضعيف عند الجمهور، ووثقه الحاكم والدارقطني في سننه، وضعفه في غيرها. وللحديث طرق أخرى وروايات أخرى عند الطبراني وأحمد وابن عساكر، وانظر: مسند أحمد 2/167)، وقوله تعالى: }فأسقيناكموه وما أنتم له بخازنين{ [الحجر/22]، قيل معناه: حافظين له بالشكر، وقيل: هو إشارة إلى ما أنبأ عنه قوله: }أفرأيتم الماء الذي تشربون أأنتم أنزلتموه... { الآية [الواقعة/69]، والخزنة: جمع الخازن، }وقال لهم خزنتها{ [الزمر/71 و 73]، في صفة النار وصفة الجنة، وقوله: }لا أقول لكم عندي خزائن الله{ [الأنعام/50]، أي: مقدوراته التي منعها الناس؛ لأن الخزن ضرب من المنع، وقيل: جوده الواسع وقدرته، وقيل هو قوله كن، والخزن في اللحم أصله الادخار، فكني به عن نتنه، يقال: خزن اللحم (انظر: الأفعال 1/489؛ والمجمل 2/287؛ والمنتخب لكراع النمل 2/594) : إذا أنتن، وخنز بتقدم النون.


خزى

- خزي الرجل: لحقه انكسار؛ إما من نفسه؛ وإما من غيره. فالذي يلحقه من نفسه هو الحياء المفرط، ومصدره الخزاية (قال السرقسطي: خزيته خزاية: استحييت منه) ورجل خزيان، وامرأة خزيى وجمعه خزايا. وفي الحديث: (اللهم احشرنا غير خزايا ولا نادمين) (انظر: النهاية 2/30. وفي حديث مسلم 1/47: مرحبا بالوفد غير خزايا ولا الندامى). والذي يلحقه من غيره يقال: هو ضرب من الاستخفاف، ومصدره الخزي، ورجل خز. قال تعالى: }ذلك لهم خزي في الدنيا{ [المائدة/33]، وقال تعالى: }إن الخزي اليوم والسوء على الكافرين{ [النحل/27]، }فأذاقهم الله الخزي في الحياة الدنيا{ [الزمر/26]، }لنذيقهم عذاب الخزي في الحياة الدنيا{ [فصلت/16]، وقال: }من قبل أن نذل ونخزى{ [طه/134]، وأخزى يقال من الخزاية والخزي جميعا، وقوله: }يوم لا يخزي الله النبي والذين آمنوا{ [التحريم/8]، فهو من الخزي أقرب، وإن جاز أن يكون منهما جميعا وقوله تعالى: }ربنا إنك من تدخل النار فقد أخزيته{ [آل عمران/192]، فمن الخزاية، ويجوز أن يكون من الخزي، وكذا قوله: }من يأتيه عذاب يخزيه{ [هود/39]، وقوله: }ولا تخزنا يوم القيامة{ [آل عمران/194]، }وليخزي الفاسقين{ [الحشر/5]، وقال: }ولا تخزون في ضيفي{ [هود/78]، وعلى نحو ما قلنا في خزي قولهم: ذل وهان، فإن ذلك متى كان من الإنسان نفسه يقال له: الهون والذل، ويكون محمودا، ومتى كان من غيره يقال له: الهون، والهوان، والذل، ويكون مذموما.


خسأ

- خسأت الكلب فخسأ، أي: زجرته مستهينا به فانزجر، وذلك إذا قلت له:
اخسأ، قال تعالى في صفة الكفار: }اخسؤا فيها ولا تكلمون{
[المؤمنون/108]، وقال تعالى: }قلنا لهم كونوا قردة خاسئين{
[البقرة/65]، ومنه: خسأ البصر، أي انقبض عن مهانة، قال: }خاسئا وهو حسير{
[الملك/4].


خسر

- الخسر والخسران: انتقاص رأس المال، وينسب ذلك إلى الإنسان، فيقال: خسر فلان، وإلى الفعل فيقال: خسرت تجارته، قال تعالى: }تلك إذا كرة خاسرة{ [النازعات/12]، ويستعمل ذلك في المقتنيات الخارجة كالمال والجاه في الدنيا وهو الأكثر، وفي المقتنيات النفسية كالصحة والسلامة، والعقل والإيمان، والثواب، وهو الذي جعله الله تعالى الخسران المبين، وقال: }الذين خسروا أنفسهم وأهليهم يوم القيامة ألا ذلك هو الخسران المبين{ [الزمر/15]، وقوله: }ومن يكفر به فأولئك هم الخاسرون{ [البقرة/121]، وقوله: }الذين ينقضون عهد الله من بعد ميثاقه{ - إلى - }أولئك هم الخاسرون{ [البقرة/27]، وقوله: }فطوعت له نفسه قتل أخيه فقتله فأصبح من الخاسرين{ [المائدة/30]، وقوله: }وأقيموا الوزن بالقسط ولا تخسروا الميزان{ [الرحمن/9]، يجوز أن يكون إشارة إلى تحري العدالة في الوزن، وترك الحيف فيما يتعاطاه في الوزن، ويجوز أن يكون ذلك إشارة إلى تعاطي مالا يكون به ميزانه في القيامة خاسرا، فيكون ممن قال فيه: }ومن خفت موازينه{ [الأعرف/9]، وكلا المعنيين يتلازمان، وكل خسران ذكره الله تعالى في القرآن فهو على هذا المعنى الأخير، دون الخسران المتعلق بالمقتنيات الدنيوية والتجارات البشرية.


خسف

- الخسوف للقمر، والكسوف للشمس (وهذا قول ثعلب: اللسان: خسف)، وقال بعضهم: الكسوف فيهما إذا زال بعض ضوئهما، والخسوف: إذا ذهب كله. ويقال خسفه الله وخسف هو، قال تعالى: }فخسفنا به وبداره الأرض{ [القصص/81]، وقال: }لولا ان من الله علينا لخسف بنا{ [القصص/82]، وفي الحديث: (إن الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته) (الحديث أخرجه البخاري في باب الصلاة في كسوف القمر 2/547، وأبواب أخرى للخسوف؛ والنسائي 3/127)، وعين خاسفة: إذا غابت حدقتها، فمنقول من خسف القمر، وبئر مخسوفة: إذا غاب ماؤها ونزف، منقول من خسف الله القمر. وتصور من خسف القمر مهانة تلحقه، فاستعير الخسف للذل، فقيل: تحمل فلان خسفا.


خشب

- قال تعالى: }كأنهم خشب مسندة{ [المنافقون/4]، شبهوا بذلك لقلة غنائهم، وهو جمع الخشب ومن لفظ الخشب قيل خشبت السيف: إذا صقلته بالخشب الذي هو المصقل، وسيف خشيب قريب العهد بالصقل، وجمل خشيب أي: جديد لم يرض، تشبيها بالسيف الخشيب، وتخشيب الإبل: أكلت الخشب، وجبهة خشباء: يابسة كالخشب، ويعبر بها عمن لا يستحي، وذلك كما يشبه بالصخر في نحو قول الشاعر:

- 139 - والصخر هش عند وجهك في الصلابة

(البيت لمنصور بن ماذان، وهو في محاضرات الراغب 1/285 فيها (الوقاحة) بدل (الصلابة) )

والمخشوب: المخلوط به الخشب، وذلك عبارة عن الشيء الرديء.


خشع

- الخشوع: الضراعة، وأكثر ما يستعمل الخشوع فيما يوجد على الجوارح. والضراعة أكثر ما تستعمل فيما يوجد في القلب ولذلك قيل فيما روي: روي: (إذا ضرع القلب خشعت الجوارح) (الحديث عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه رأى رجلا يعبث بلحيته في صلاته، فقال: (لو خضع قلبه لخشعت جوارحه) أخرجه الحكيم الترمذي في نوادر الأصول 1/317، قال العراقي: بسند ضعيف. والمعروف أنه من قول سعيد بن المسيب، رواه ابن أبي شيبة في المصنف وفيه رجل لم يسم. وروى محمد بن نصر في كتاب الصلاة من رواية عثمان بن أبي دهرس مرسلا: لا يقبل الله من عبده عملا حتى يشهد قلبه مع بدنه. ورواه أبو منصور الديلمي في مسند الفردوس من حديث أبي بن كعب، وإسناده ضعيف. راجع: تخريج أحاديث الإحياء 1/339). قال تعالى: }ويزيدهم خشوعا{ [الإسراء/109]، وقال: }الذين هم في صلاتهم خاشعون{ [المؤمنون/2]، }وكانوا لنا خاشعين{ [الأنبياء/90]، }وخشعت الأصوات{ [طه/108]، }خاشعة أبصارهم{ [القلم/43]، }أبصارها خاشعة{ [النازعات/9]، كناية عنها وتنبيها على تزعزعها كقوله: }إذا رجت الأرض رجا{ [الواقعة/4]، و }إذا زلزلت الأرض زلزالها{ [الزلزلة/1]، }يوم تمور السماء مورا وتسير الجبال سيرا{ [الطور/9 - 10].


خشى

- الخشية: خوف يشوبه تعظيم، وأكثر ما يكون ذلك عن علم بما يخشى
منه، ولذلك خص العلماء بها في قوله: }إنما يخشى الله من عباده العلماء{
[فاطر/28]، وقال: }وأما من جاءك يسعى *** وهو يخشى{
[عبس/8 - 9]، }من خشي الرحمن بالغيب{
[ق/33]، }فخشينا أن يرهقهما{
[الكهف/80]، }فلا تخشوهم واخشوني{
[البقرة/150]، }يخشون الناس كخشية الله أو أشد خشية{
[النساء/77]، وقال: }الذين يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا
الله{
[الأحزاب/39]، }وليخش الذين... {
الآية [النساء/9]، أي: ليستشعروا خوفا من معرته، وقال تعالى: }ولا تقتلوا أولادكم خشية إملاق{
[الإسراء/31]، أي: لا تقتلوهم معتقدين مخافة أن يلحقهم إملاق، }لمن خشي العنت{
[النساء/25]، أي: لمن خاف خوفا اقتضاه معرفته بذلك من نفسه.


خص

- التخصيص والاختصاص والخصوصية والتخصص: تفرد بعض الشيء بما لا يشاركه فيه الجملة، وذلك خلاف العموم، والتعمم، والتعميم، وخصان (والخصان والخصان كالخاصة، ومنه قولهم: إنما يفعل هذا خصان الناس، أي: خواص منهم. انظر: اللسان (خصص) ) الرجل: من يختصه بضرب من الكرامة، والخاصة: ضد العامة، قال تعالى: }واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة{ [الأنفال/25]، أي: بل تعمكم، وقد خصه بكذا يخصه، واختصه يختصه، قال: }يختص برحمته من يشاء{ [آل عمران/74] وخصاص البيت: فرجة، وعبر عن الفقر الذي لم يسد بالخصاصة، كما عبر عنه بالخلة، قال: }ويؤثرون على أنفسهم ولو كان بهم خصاصة{ [الحشر/9]، وإن شئت قلت من الخصاص، والخص: بيت من قصب أو شجر، وذلك لما يرى فيه من الخصاصة.


خصف

- قال تعالى: }وطفقا يخصفان عليهما{ [الأعراف/22]، أي: يجعلان عليهما خصفة، وهي أوراق، ومنه قيل لجلة التمر: خصفة (انظر: المجمل 2/290)، وللثياب الغليظة، جمعه خصف (جمعه: خصف وخصاف، انظر: اللسان (خصف) )، ولما يطرق به الخف: خصفه، وخصفت النعل بالمخصف. وروي: (كان النبي صلى الله عليه وسلم يخصف نعله) (الحديث عن عائشة أنها سئلت ما كان رسول الله صلى الله عليه وسلم يعمل في بيته؟ قالت: كان يخيط ثوبه ويخصف نعله، ويعمل ما يعمل الرجال في بيوتهم. أخرجه أحمد في المسند 6/121؛ وفي الزهد ص 9)، وخصفت الخصفة: نسجتها، والأخصف والخصيف قيل: الأبرق من الطعام، وهو لونان من الطعام، وحقيقته: ما جعل من اللبن ونحوه في خصفة فيتلون بلونها.


خصم

- الخصم مصدر خصمته، أي: نازعته خصما، يقال: خاصمته وخصمته مخاصمة وخصاما، قال تعالى: }وهو ألد الخصام{ [البقرة/204]، }وهو في الخصام غير مبين{ [الزخرف/18]، ثم سمي المخاصم خصما، واستعمل للواحد والجمع، وربما ثني، وأصل المخاصمة: أن يتعلق كل واحد بخصم الآخر، أي جانبه وأن يجذب كل واحد خصم الجوالق من جانب، وروي: (نسيته في خصم فراشي) (الحديث: قالت له أم سلمة: أراك ساهم الوجه، أمن علة؟ قال: (لا، ولكن السبعة الدنانير التي أتينا بها أمس نسيتها في خصم الفراش، فبت ولم أقسمها). أخرجه ابن قتيبة في غريب الحديث 1/329، وفيه عبد الملك بن عمير وهو ثقة إلا أنه تغير حفظه، وربما دلس.

راجع: اللسان (خصم) ؛ والنهاية
2/38) والجمع خصوم وأخصام، وقوله: }خصمان اختصموا{
[الحج/19]، أي: فريقان، ولذلك قال: }اختصموا{ وقال: }لا تختصموا لدي{
[ق/28]، وقال: }وهم فيه يختصمون{
[الشعراء/96]، والخصيم الكثير المخاصمة، قال: }هو خصيم مبين{
[النحل/4]، والخصم: المختص بالخصومة، قال: }بل هم قوم خصمون{
[الزخرف/58].


خضد

- قال الله: }في سدر مخضود{ [الواقعة/28]، أي: مكسور الشوك، يقال: خضدته فانخضد، فهو مخضود وخضيد، والخضد: المخضود، كالنقض في المنقوض، ومنه استعير: خضد عنق البعير، أي: كسر.


خضر

- قال تعالى: }فتصبح الأرض مخضرة{ [الحج/63]، }ويلبسون ثيابا خضرا من سندس{ [الكهف/31]، فخضر جمع أخضر، والخضرة: أحد الألوان بين البياض والسواد، وهو إلى السواد أقرب، ولهذا سمي الأسود أخضر، والأخضر أسود قال الشاعر:

- 140 - قد أعسف النازح المجهول معسفه *** في ظل أخضريدعو هامه البوم

البيت لذي الرمة، من قصيدة له مطلعها البيت الشهير:

أعن ترسمت من خرقاء منزلة *** ماء الصبابة من عينيك مسجوم

وهو في ديوانه ص 656؛ واللسان (عسف). أعسف: أسير على غير هداية)

وقيل: سواد العراق للموضع الذي يكثر فيه الخضرة، وسميت الخضرة بالدهمة في قوله سبحانه: }مدهامتان{ [الرحمن/64]، أي: خضراوان، وقوله عليه السلام: (إياكم وخضراء الدمن) (الحديث عن أبي سعيد يرفعه: (إياكم وخضراء الدمن)، قيل: وماذا يا رسول الله؟ قال: (المرأة الحسناء في المنبت السوء). أخرجه الدارقطني في الأفراد، والرامهرمزي والعسكري في الأمثال، وابن عدي في الكامل والقضاعي في مسند الشهاب، والخطيب في إيضاح الملتبس، والديلمي. وقال الدارقطني: لا يصح من وجه. انظر: المقاصد الحسنة ص 135؛ وكشف الخفاء 1/272) فقد فسره عليه السلام حيث قال: (المرأة الحسناء في منبت السوء)، والمخاضرة: المبايعة على الخضر والثمار قبل بلوغها، والخضيرة: نخلة ينتثر بسرها أخضر.


خضع

- قال الله: }فلا تخضعن بالقول{ [الأحزاب/32]، الخضوع: الخشوع، وقد تقدم، ورجل خضعة: كثير الخضوع، ويقال: خضعت اللحم، أي: قطعته، وظليم أخضع: في عنقه تطامن (انظر: المجمل 2/292).


خط

- الخط كالمد، ويقال لما له طول، والخطوط أضرب فيما يذكره أهل الهندسة من مسطوح، ومستدير، ومقوس، وممال، ويعبر عن كل أرض فيها طول بالخط كخط اليمن، وإليه ينسب الرمح الخطي، وكل مكان يخطه الإنسان لنفسه ويحفره يقال له خط وخطة. والخطيطة: أرض لم يصبها مطر بين أرضين ممطورتين كالخط المنحرف عنه، ويعبر عن الكتابة بالخط، قال تعالى: }وما كنت تتلو من قبله من كتاب ولا تخطه بيمينك{ [العنكبوت/48].


خطب

- الخطب (الخطب مصدر خطب) والمخاطبة والتخاطب: المراجعة في الكلام، ومنه: الخطبة والخطبة لكن الخطبة تختص بالموعظة، والخطبة بطلب المرأة قال تعالى: }ولا جناح عليكم فيما عرضتم به من خطبة النساء{ [البقرة/235]، وأصل الخطبة: الحالة التي عليها الإنسان إذا خطب نحو الجلسة والقعدة، ويقال من الخطبة: خاطب وخطيب، ومن الخطبة خاطب لا غير، والفعل منهما خطب. والخطب: الأمر العظيم الذي يكثر فيه التخاطب، قال تعالى: }فما خطبك يا سامري{ [طه/95]، }فما خطبكم أيها المرسلون{ [الذاريات/31]، وفصل الخطاب: ما ينفصل به الأمر من الخطاب.


خطف

- الخطف والاختطاف: الاختلاس بالسرعة، يقال: خطف: خطف يخطف، وخطف يخطف (راجع: الأفعال 1/438 و 468) وقرئ بهما جميعا قال: }إلا من خطف الخطفة{ (سورة الصافات: آية 10، وقراءة (خطف) شاذة)، وذلك وصف للشياطين المسترقة للسمع، قال تعالى: }فتخطفه الطير أو تهوي به الريح{ [الحج/31]، }يكاد البرق يخطف أبصارهم{ [البقرة/20]، وقال: }ويتخطف الناس من حولهم{ [العنكبوت/67]، أي: يقتلون ويسلبون، والخطاف: للطائر الذي كأنه يخطف شيئا في طيرانه، ولما يخرج به الدلو، كأنه يختطفه. وجمعه خطاطيف، وللحديدة التي تدور عليها البكرة، وباز مخطف: يختطف ما يصيده، والخيطف (انظر: اللسان (خطف) ؛ والبصائر 2/551؛ والمجمل 2/294) : سرعة انجذاب السير، وأخطف الحشا (في المجمل: ومخطف الحشا: إذا كان منطوي الحشا)، ومخطفه كأنه اختطف حشاه لضموره.

خطأ

- الخطأ: العدول عن الجهة، وذلك أضرب: أحدها: أن تريد غير ما تحسن إرادته فتفعله، وهذا هو الخطأ التام المأخوذ به الإنسان، يقال خطئ يخطأ، خطأ، وخطأ، قال تعالى: }إن قتلهم كان خطئا كبيرا{ [الإسراء/31]، قال: }وإن كنا لخاطئين{ [يوسف/91].

والثاني: أن يريد ما يحسن فعله، ولكن يقع منه خلاف ما يريد فيقال: أخطأ إخطاء فهو مخطئ، وهذا قد أصاب في الإرادة وأخطأ في الفعل، وهذا المعني بقوله عليه السلام: (رفع عن أمتي الخطأ والنسيان) (الحديث عن ابن عباس أن النبي صلى الله عليه وسلم قال: (رفع الله عن أمتي الخطأ والنسيان وما استكرهوا عليه) أخرجه أبو القاسم التميمي المعروف بأخي عاصم في فوائده، ورجاله ثقات غير أن فيه انقطاعا. وأخرجه الطبراني في المعجم الكبير 11/133؛ والدارقطني 4/171؛ وابن ماجه 1/659؛ والحاكم 2/198؛ وصححه ابن حبان والحاكم ووافقه الذهبي؛ وضعفه الإمام أحمد، فقال عبد الله بن أحمد في العلل: سألت أبي عنه فأنكره جدا. وانظر: كشف الخفاء 2/135؛ والمقاصد الحسنة ص 228؛ وتخريج أحاديث اللمع للغماري ص 149) وبقوله: (من اجتهد فأخطأ فله أجر (الحديث عن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: (إذا حكم الحاكم فاجتهد فأصاب فله أجران، وإذا حكم فاجتهد فأخطأ فله أجر). أخرجه البخاري 9/193 في كتاب الاعتصام بالسنة؛ ومسلم 15/1716 كتاب الأقضية؛ وأبو داود؛ معالم السنن 4/160؛ وانظر الابتهاج بتخريج أحاديث المنهاج للغماري ص 269)، وقوله عز وجل: }ومن قتل مؤمنا خطأ فتحرير رقبة{ [النساء/92].

والثالث: أن يريد ما لا يحسن فعله ويتفق منه خلافة، فهذا مخطئ في الإرادة ومصيب في الفعل، فهو مذموم بقصده وغير محمود على فعله، وهذا المعنى هو الذي أراده في قوله:

- 141 - أردت مساءتي فاجتررت مسرتي

وقد يحسن الإنسان من حيث لا يدري

(البيت في البصائر 2/552 دون نسبة وفي تفصيل النشأتين ص 109)

وجملة الأمر أن من أراد شيئا فاتفق منه غيره يقال: أخطأ، وإن وقع منه كما أراده يقال: أصاب، وقد يقال لمن فعل فعلا لا يحسن، أو أراد إرادة لا تجمل: إنه أخطأ، ولهذا يقال (انظر تفسير الراغب ورقة 56) : أصاب الخطأ، وأخطأ الصواب، وأصاب الصواب، وأخطأ الخطأ، وهذه اللفظة مشتركة كما ترى، مترددة بين معان يجب لمن يتحرى الحقائق أن يتأملها. وقوله تعالى: }وأحاطت به خطيئته{ [البقرة/81]. والخطيئة والسيئة يتقاربان، لكن الخطيئة أكثر ما تقال فيما لا يكون مقصودا إليه في نفسه، بل يكون القصد سببا لتولد ذلك الفعل منه، كمن يرمي صيدا فأصاب إنسانا، أو شرب مسكرا فجنى جناية في سكره، والسبب سببان: سبب محظور فعله، كشرب المسكر وما يتولد عنه من الخطإ غير متجاف عنه، وسبب غير محظور، كرمي الصيد، قال تعالى: }وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم{ [الأحزاب/5]، وقال تعالى: }ومن يكسب خطيئة أو إثما{ [النساء/112]، فالخطيئة ههنا هي التي لا تكون عن قصد إلى فعله، قال تعالى: }ولا تزد الظالمين إلا ضلالا{ [نوح/24]، }مما خطيئاتهم{ [نوح/25]، }إنا نطمع أن يغفر لنا ربنا خطايانا{ [الشعراء/51]، }ولنحمل خطاياكم وما هم بحاملين من خطاياهم من شيء{ [العنكبوت/12]، وقال تعالى: }والذي أطمع أن يغفر لي خطيئتي يوم الدين{ [الشعراء/82]، والجمع الخطيئات والخطايا، وقوله تعالى: }نغفر لكم خطاياكم{ [البقرة/58]، فهي المقصود إليها، والخاطيء (قال الأموي: المخطئ من أراد الصواب فصار إلى غيره، والخاطئ من تعمد لما لا ينبغي. انظر: العباب (خطأ) ) هو القاصد للذنب، وعلى ذلك قوله: }ولا طعام إلا من غسلين *** لا يأكله إلا الخاطئون{ [الحاقة/36 - 37]، وقد يسمى الذنب خاطئة في قوله تعالى: }والمؤتفكات بالخاطئة{ [الحاقة/9]، أي: الذنب العظيم، وذلك نحو قولهم: شعر شاعر. فأما ما لم يكن مقصودا فقد ذكر عليه السلام أنه متجافى عنه، وقوله تعالى: }نغفر لكم خطاياكم{ [البقرة/58]، فالمعنى ما تقدم.


خطو

- خطوت أخطو خطوة، أي: مرة، والخطوة ما بين القدمين (قال ابن المرحل:

وخطوة بالفتح نقل القدمين *** وخطوة مضمومة ما بين تين

وجمع الأول خطاء، والخطى *** جمع الأخير، وبضم ضبطا)،

قال تعالى: }ولا تتبعوا خطوات الشيطان{ [البقرة/168]، أي: لا تتبعوه، وذلك نحو قوله: }ولا تتبع الهوى{ [ص/26].


خف

- الخفيف: بإزاء الثقيل، ويقال ذلك تارة باعتبار المضايفة بالوزن، وقياس شيئين أحدهما بالآخر، نحو: درهم خفيف، وردهم ثقيل. والثاني: يقال باعتبار مضايفة الزمان، نحو: فرس خفيف، وفرس ثقيل: إذا عدا أحدهما أكثر من الآخر في زمان واحد. الثالث: يقال خفيف فيما يستحليه الناس، وثقيل فيما يستوخمه، فيكون الخفيف مدحا، والثقيل ذما، ومنه قوله تعالى: }الآن خفف الله عنكم{ [الأنفال/66]، }فلا يخفف عنهم{ [البقرة/86]، وأرى أن من هذا قوله: }حملت حملا خفيفا{ [الأعراف/189]. الرابع: يقال خفيف فيمن يطيش، وثقيل فيما فيه وقار، فيكون الخفيف ذما، والثقيل مدحا. الخامس: يقال خفيف في الأجسام التي من شأنها أن ترجحن إلى أسف كالأرض والماء، يقالك خف يخف خفا وخفة، وخففه تخفيفا وتخفف تخففا، واستخففته، وخف المتاع: الخفيف منه، وكلام خفيف على اللسان، قال تعالى: }فاستخف قومه فأطاعوه{ [الزخرف/54]، أي: حملهم أن يخفوا معه، أو وجدهم خفافا في أبدانهم وعزائمهم، وقيل: معناه وجدهم طائشين، وقوله تعالى: }فمن ثقلت موازينه فأولئك الذين خسروا أنفسهم{ [المؤمنون/102 - 103]، فإشارة إلى كثرة الأعمال الصالحة وقلتها، }ولا يستخفنك{ [الروم/60]، أي: لا يزعجنك ويزيلنك عن اعتقادك بما يوقعون من الشبه، وخفوا عن منازلهم: ارتحلوا منها في خفة، والخف: الملبوس، وخف النعامة والبعير تشبيها بخف الإنسان.


خفت

- قال تعالى: }يتخافتون بينهم{ [طه/103]، }ولا تجهر بصلاتك لا تخافت بها{ [الإسراء/110]، المخافته والخفت: إسرار المنطق، قال:

- 142 - وشتان بين الجهر والمنطق الخفت

(البيت:

أخاطب جهرا إذ لهن تخافت *** وشتان بين الجهر والمنطق الخفت

وهو في اللسان (خفت) ؛ والمجمل 2/297 دون نسبة؛ وخزانة الأدب 6/278)


خفض

- الخفض: ضد الرفع، والخفض الدعة والسير اللين وقوله عز وجل: }واخفض لهما جناح الذل{ [الإسراء/24]، فهو حث على تليين الجانب والأنقياد، كأنه ضد قوله: }ألا تعلو علي{ [النمل/31]، وفي صفة القيامة: }خافضة رافعة{ [الواقعة/3]، أي: تضع قوما وترفع آخرين، فخافضة إشارة إلى قوله: }ثم رددناه أسفل سافلين{ [التين/5].


خفى

- خفي الشيء خفية: استتر، قال تعالى: }ادعوا ربكم تضرعا وخفية{ [الأعراف/55]، والخفاء: ما يستر به كالغطاء، وخفيته: أزلت خفاه، وذلك إذا أظهرته (انظر: المجمل 2/297)، وأخفيته: أوليته خفاء، وذلك إذا سترته، ويقابل به الإبداء والإعلان، قال تعالى: }إن تبدو الصدقات فنعما هي وإن تخفوها وتؤتوها الفقراء فهو خير لكم{ [البقرة/271]، وقال تعالى: }وأنا أعلم بما أخفيتم وما أعلنتم{ [الممتحنة/1]، }بل بدا لهم ما كانوا يخفون{ [الأنعام/28]، والاستخفاء: طلب الإخفاء، ومنه قوله تعالى: }ألا إنهم يثنون صدروهم ليستخفوا منه{ [هود/5]، والخوافي: جمع خافية، وهي: ما دون القوادم من الريش.


خل

- الخلل: فرجة بين الشيئين، وجمعه خلال، كخلل الدار، والسحاب، والرماد وغيرها، قال تعالى في صفة السحاب: }فترى الودق يخرج من خلاله{ [النور/43]، }فجاسوا خلال الديار{ [الإسراء/5]، قال الشاعر:

- 143 - أرى خلل الرماد وميض جمر

(هذا شطر بيت، وعجزه: فيوشك أن يكون له ضرام

وهو لنصر بن سيار، في فصل المقال ص 233؛ وتاريخ الطبري 6/36؛ والأغاني 6/124؛ والجليس الصالح 2/283؛ وعيون الأخبار 2/128، والحماسة البصرية 1/107)

}ولأوضعوا خلالكم{ [التوبة/47]، أي: سعوا وسطكم بالنميمة والفساد. والخلال: لما تخلل به الأسنان وغيرها، يقال: خل سنه، وخل ثوبه بالخلال يخله، ولسان الفصيل بالخلال ليمنعه من الرضاع، والرمية بالسهم، وفي الحديث. (خللوا أصابعكم) (الحديث عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يتوضأ ويخلل بين أصابعه، ويدلك عقبيه، ويقول: (خللوا بين أصابعكم، لا يخلل الله تعالى بينها بالنار، ويل للأعقاب من النار) أخرجه الدارقطني 1/95 وفي سنده عمر بن قيس متروك. وانظر: الفتح الكبير 2/90.

وأخرج النسائي 1/79 عن لقيط قال: قال رسول الله صلى الله عليه وسلم: (إذا توضأت فأسبغ الوضوء. وخلل بين الأصابع) ). والخلل في الأمر كالوهن فيه، تشبيها بالفرجة الواقعة بين الشيئين، وخل لحمه يخل خلا وخلالا (انظر: اللسان (خلل) 11/219) : صار فيه خلل، وذلك بالهزال، قال:

- 144 - إن جسمي بعد خالي لخل

(هذا عجز بيت، وشطره:

فاسقينها يا سواد بن عمرو

والبيت للشنفرى؛ وهو في الصحاح (خل) ؛ واللسان (خلل) ؛ والمجمل 2/276؛ وأمالي القالي 2/277؛ وقيل: لتأبط شرا وهو في العشرات ص 95)

والخل (انظر: اللسان 11/214؛ والمجمل 2/276) : الطريق في الرمل، لتخلل الوعورة، أي: الصعوبة إياه، أو لكون الطريق متخللا وسطه، والخلة: أيضا الخمر الحامضة، لتخلل الحموضة إياها. والخلة: ما يغطى به جفن السيف لكونه في خلالها، والخلة: الاختلال العارض للنفس؛ إما لشهوتها لشيء؛ أو لحاجتها إليه، ولهذا فسر الخلة بالحاجة والخصلة، والخلة: المودة؛ إما لأنها تتخلل النفس، أي: تتوسطها؛ وإما لأنها تخل النفس، فتؤثر فيها تأثير السهم في الرمية؛ وإما لفرط الحاجة إليها، يقال منه: خاللته مخالة وخلالا فهو خليل، وقوله تعالى: }واتخذ الله إبراهيم خليلا{ [النساء/125]، قيل: سماه بذلك لافتقاره إليه سبحانه في كل حال الافتقار المعني بقوله: }إني لما أنزلت إلي من خير فقير{ [القصص/24]، وعلى هذا الوجه قيل: (اللهم أغنني بالافتقار إليك ولا تفقرني بالاستغناء عنك) (وهذا من قول عمرو بن عبيد، انظر: جواهر الألفاظ ص 5). وقيل: بل من الخلة، واستعمالها فيه كاستعمال المحبة فيه، قال أبو القاسم البلخي (اسمه عبد الله بن أحمد، أبو القاسم البلخي الكعبي، من روس المعتزلة، توفي 317 ه، انظر: وفيات الأعيان 3/45) : هو من الخلة لا من الخلة، قال: ومن قاسه بالحبيب فقد أخطأ؛ لأن الله يجوز أن يحب عبده، فإن المحبة منه الثناء ولا يجوز أن يخاله، وهذا من اشتباه، فإن الخلة من تخلل الود نفسه ومخالطته، كقوله:

- 145 - قد تخللت مسلك الروح مني *** وبه سمي الخليل خليلا

(البيت في البصائر 2/557 ولم ينسبه؛ وهو لبشار بن برد في أدب الدنيا والدين ص 146؛ وتفسير الراغب ورقة 170)

ولهذا يقال: تمازج روحانا. والمحبة: البلوغ بالود إلى حبة القلب، من قولهم: حببته: إذا أصبت حبة قلبه، لكن إذا استعملت المحبة في الله فالمراد بها مجرد الإحسان، وكذا الخلة، فإن جاز في أحد اللفظين جاز في الآخر؛ فأما أن يراد بالحب حبة القلب، والخلة التخلل، فحاشا له سبحانه أن يراد فيه ذلك. وقوله تعالى: }لا بيع فيه ولا خلة{ [البقرة/254]، أي: لا يمكن في القيامة ابتياع حسنة ولا استجلابها بمودة، وذلك إشارة إلى قوله سبحانه: }وأن ليس للإنسان إلا ما سعى{ [النجم/39]، وقوله: }لا بيع فيه ولا خلال{ [إبراهيم/31]، فقد قيل: هو مصدر من خاللت، وقيل: هو جمع، يقال: خليل وأخلة وخلال والمعنى كالأول.


خلا

- الخلاء: المكان الذي لا ساتر
فيه من بناء ومساكن وغيرهما، والخلو يستعمل في الزمان والمكان، لكن لما تصور في
الزمان المضي فسر أهل اللغة: خلا الزمان، بقولهم: مضى الزمان وذهب، قال تعالى: }وما محمد إلا رسول قد خلت من قبله الرسل{
[آل عمران/144]، }وقد خلت من قبلهم المثلات{
[الرعد/6]، }تلك أمة قد خلت{
[البقرة/141]، }قد خلت من قبلكم سنن{
[آل عمران/137]، }إلا خلا فيها نذير{
[فاطر/24]، }مثل الذين خلو من قبلكم{
[البقرة/214]، }وإذا خلوا عضوا عليكم الأنامل من الغيظ{
[آل عمران/119]، وقوله: }يخل لكم وجه أبيكم{
[يوسف/9]، أي: تحصل لكم مودة أبيكم وإقباله عليكم. وخلا الإنسان: صار خاليا، وخلا فلان
بفلان: صار معه في خلاء، وخلا إليه: انتهى إليه في خلوة، قال تعالى: }وإذا خلوا إلى شياطينهم{
[البقرة/14]، وخليت فلانا: تركته في خلاء، ثم يقال لكل ترك تخلية، نحو: }فخلوا سبيلهم{
[التوبة/5]، وناقة خلية: مخلاة عن الحلب، وامرأة خلية: مخلاة عن الزوج، وقيل للسفينة
المتروكة بلا ربان خلية، والخلي: من خلاه الهم، نحو المطلقة في قول الشاعر:

- 150 - مطلقة طورا وطورا تراجع

(هذا عجز بيت للنابغة الذبياني، وشطره:

تناذرها الراقون من سوء سمها

وهو من قصيدته العينية التي مطلعها:

عفا ذو حسا من فرقنى فالفوارع *** فجبنا أريك فالقلاع الدوافع

وهو في ديوانه ص 80)

والخلاء: الحشيش المتروك حتى ييبس، ويقال: خليت الخلاء: جززته، وخليت الدابة: جززت لها، ومنه استعير: سيف يختلي، أي: يقطع ما يضرب به قطعه للخلا.


خلد

- الخلود: هو تبري الشيء من اعتراض الفساد، وبقاؤه على الحالة التي هو عليها، وكل ما يتباطأ عنه التغيير والفساد تصفه العرب بالخلود، كقولهم للأثافي: خوالد، وذلك لطول مكثها لا لدوام بقائها. يقال: خلد يخلد خلودا (انظر: الأفعال 1/443)، قال تعالى: }لعلكم تخلدون{ [الشعراء/129]، والخلد: اسم للجزء الذي يبقى من الإنسان على حالته، فلا يستحيل ما دام الإنسان حيا استحالة سائر أجزائه (انظر: البصائر 2/558)، وأصل المخلد: الذي يبقى مدة طويلة ومنه قيل: رجل مخلد لمن أبطأ عنه الشيب، ودابة مخلدة: هي التي تبقى ثناياها حتى تخرج رباعيتها، ثم استعير للمبقي دائما. والخلود في الجنة: بقاء الأشياء على الحالة التي عليها من غير اعتراض الفساد عليها، قال تعالى: }أولئك أصحاب الجنة هم فيها خالدون{ [البقرة/82]، }أولئك أصحاب النار هم فيها خالدون{ [البقرة/39]، }ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها{ [النساء/93]، وقوله تعالى: }يطوف عليهم ولدان مخلدون{ [الواقعة/17]، قيل: مبقون بحالتهم لا يعتريهم استحالة، وقيل: مقرطون بخلدة، والخلدة: ضرب من القرطة (القرطة والأقراط والقراط جمع: قرط، وهو نوع من حلي الأذن؛ وهذا قول ابن قتيبة في غريب القرآن ص 447)، وإخلاد الشيء: جعله مبقى، والحكم عليه بكونه مبقى، وعلى هذا قوله سبحانه: }ولكنه أخلد إلى الأرض{ [الأعراف/176]، أي: ركن إليها ظانا أنه يخلد فيها.


خلص

- الخالص كالصافي إلا أن الخالص هو ما زال عنه شوبه بعد أن كان فيه، والصافي قد يقال لما لا شوب فيهن ويقال: خلصته فخلص، ولذلك قال الشاعر:

- 146 - خلاص الخمر من نسج الفدام

(هذا عجز بيت، وشطره الأول:

وضاقت خطة فخلصت منها

والعجز في عمدة الحفاظ في تفسير أشرف الألفاظ للسمين مادة (خلص) ؛ وعقد الخلاص ص 305 دون نسبة؛ وهو للمتنبي في الوساطة بين المتنبي وخصومه ص 120؛ والتبيان شرح الديوان 4/148.

والفدام: ما يوضع في فم الإبريق ليصفى به ما فيه)

قال تعالى: }وقالوا ما في بطون هذه الأنعام خالصة لذكورنا{
[الأنعام/139]، ويقال: هذا خالص وخالصة، نحو: داهية وراوية، وقوله تعالى: }فلما استيأسوا منه خلصوا نجيا{
[يوسف/80]، أي: انفردوا خالصين عن غيرهم. وقوله: }ونحن له مخلصون{
[البقرة/139]، }إنه من عبادنا المخلصين{
[يوسف/24]، فإخلاص المسلمين أنهم قد تبرؤوا مما يدعيه اليهود من التشبيه، والنصارى
من التثليث، قال تعالى: }مخلصين له الدين{
[الأعراف/29]، وقال: }لقد كفر الذين قالوا إن الله ثالث ثلاثة{
[المائدة/73]، وقال: }وأخلصوا دينهم لله{
[النساء/146]، وهو كالأول، وقال: }إنه كان مخلصا وكان رسولا نبيا{
[مريم/51]، فحقيقة الإخلاص: التبري عن كل ما دون الله تعالى.


خلط

- الخلط: هو الجمع بين أجزاء الشيئين فصاعدا، سواء كانا مائعين، أو جامدين، أو أحدهما مائعا والآخر جامدا، وهو أعم من المزج، ويقال اختلط الشيء، قال تعالى: }فاختلط به نبات الأرض{ [يونس/24]، ويقال للصديق والمجاور والشريك: خليط، والخليطان في الفقه من ذلك، قال تعالى: }وإن كثيرا من الخلطاء ليبغي بعضهم على بعض{ [ص/24]، ويقال الخليط للواحد والجمع، قال الشاعر:

- 147 - بان الخليط ولم يأووا لمن تركوا *** (هذا شطر بيت لزهير، وعجزه: وزودوك اشتياقا أية سلكوا

وهو مطلع قصيدته الكافية في ديوانه ص 47)

وقال: }خلطوا عملا صالحا وآخر شيئا{ [التوبة/102]، أي: يتعاطون هذا مرة وذاك مرة، ويقال: أخلط فلان في كلامه: إذا صار ذا تخليط، وأخلط الفرس في جريه كذلك، وهو كناية عن تقصيره فيه.


خلع

- الخلع: خلع الإنسان ثوبه، والفرس جله وعذاره، قال تعالى: }فاخلع نعليك{ [طه/12]، قيل: هو على الظاهر، وأمره بخلع ذلك عن رجله؛ لكونه من جلد حمار ميت (أخرجه ابن جرير 16/144 عن كعب وعكرمة وقتادة، وأخرجه ابن بطة، وقال ابن عراق في تنزيه الشريعة المرفوعة 1/228: وهذا لا يصح)، وقال بعض الصوفية: هذا مثل وهو أمر بالإقامة والتمكن، كقولك لمن رمت أن يتمكن: انزع ثوبك وخفك ونحو ذلك، وإذا قيل: خلع فلان على فلان، فمعناه: أعطاه ثوبا، واستفيد معنى العطاء من هذه اللفظة بأن وصل به على فلان، لا بمجرد الخلع.


خلف

- خلف: ضد القدام، قال تعالى: }يعلم ما بين أيديهم وما خلفهم{ [البقرة/255]، وقال تعالى: }له معقبات من بين يديه ومن خلفه{ [الرعد/11]، وقال تعالى: }فاليوم ننجيك ببدنك لتكون لمن خلفك آية{ [يونس/92]، وخلف ضد تقدم وسلف، والمتأخر لقصور منزلته يقال له: خلف، ولهذا قيل: الخلف الرديء، والمتأخر لا لقصور منزلته يقال له: خلف، قال تعالى: }فخلف من بعدهم خلف{ [الأعراف/169]، وقيل: سكت ألفا ونطق خلفا (هذا مثل يضرب للرجل يطيل الصمت، ثم يتكلم بالخطأ. راجع: مجمل اللغة 2/300؛ والبصائر 2/561؛ ومجمع الأمثال 1/33؛ وأمثال أبي عبيد ص 55). أي: رديئا من الكلام، وقيل للاست إذا ظهر منه حبقة (الحبق والحبق والحباق: الضراط) : خلفة، ولمن فسد كلامه أو كان فاسدا في نفسه، يقال: تخلف فلان فلانا: إذا تأخر عنه وإذا جاء خلف آخر، وإذا قام مقامه، ومصدره الخلافة بالكسر، وخلف خلافة بفتح الخاء: فسد (انظر: الأفعال 1/446)، فهو خالف، أي: رديء أحمق، ويعبر عن الرديء بخلف نحو: }فخلف من بعدهم خلف أضاعوا الصلاة{ [مريم/59]، ويقال لمن خلف آخر فسد مسده: خلف، والخلفة يقال في أن يخلف كل واحد الآخر، قال تعالى: }وهو الذي جعل الليل والنهار خلفة{ [الفرقان/62]، وقيل: أمرهم خلفة، أي: يأتي بعضه خلف بعض، قال الشاعر:

- 148 - بها العين والآرام يمشين خلفة *** (الشطر لزهير، وعجزه:

وأطلاؤها ينهضن في كل مجثم

وهو في ديوانه ص 75؛ وشرح المعلقات 1/100؛ واللسان (خلف) )

وأصابته خلفة: كناية عن البطنة،
وكثرة المشي، وخلف فلان فلانا، قام بالأمر عنه؛ إما معه وإما بعده، قال تعالى: }ولو نشاء لجعلنا منكم ملائكة في الأرض يخلفون{
[الزخرف/60]، والخلافة النيابة عن الغير إما لغيبة المنوب عنه، وإما لموته؛ وإما
لعجزه؛ وإما لتشريف المستخلف. وعلى هذا الوجه الأخير استخلف الله أولياءه في
الأرض، قال تعالى: }هو الذي جعلكم خلائف في الأرض{
[فاطر/39]، }وهو الذي جعلكم خلائف الأرض{
[الأنعام/165]، وقال: }ويستخلف ربي قوما غيركم{
[هود/57]، والخلائف: جمع خليفة، وخلفاء جمع خليف، قال تعالى: }يا داود إنا جعلناك خليفة في الأرض{
[ص/26]، }وجعلناهم خلائف{
[يونس/73]، }جعلكم خلفاء من بعد قوم نوح{
[الأعراف/69]،

والاختلاف والمخالفة: أن يأخذ كل واحد طريقا غير طريق الآخر في حاله أو قوله، والخلاف أعم من الضد؛ لأن كل ضدين مختلفان، وليس كل مختلفين ضدين، ولما كان الاختلاف بين الناس في القول قد يقتضي التنازع استعير ذلك للمنازعة والمجادلة، قال: }فاختلف الأحزاب{ [مريم/37]، }ولا يزالون مختلفين{ [هود/118]، }واختلاف ألسنتكم وألوانكم{ [الروم/22]، }عم يتساءلون *** عن النبأ العظيم *** الذي هم فيه مختلفون{ [النبأ/1 - 2 - 3]، }إنكم لفي قول مختلف{ [الذاريات/8]، وقال: }مختلفا ألوانه{ [النحل/13]، وقال: }ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات{ [آل عمران/105]، وقال: }فهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه{ [البقرة/213]، }وما كان الناس إلا أمة واحدة فاختلفوا{ [يونس/19]، }ولقد بوأنا بني إسرائيل مبوأ صدق ورزقناهم من الطيبات فما اختلفوا حتى جاءهم العلم إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون{ [يونس/93]، وقال في القيامة: }وليتينن لكم يوم القيامة ما كنتم فيه تختلفون فيه{ [النحل/92]، وقال: }ليبين لهم الذي يختلفون فيه{ [النحل/39]، وقوله تعالى: }وإن الذين اختلفوا في الكتاب{ [البقرة/176]، قيل معناه: خلفوا، نحو كسب واكتسب، وقيل: أتوا فيه بشيء خلاف ما أنزل الله،

وقوله تعالى: }لاختلفتم في الميعاد{
[الأنفال/42]، فمن الخلاف، أو من الخلف، وقوله تعالى: }وما اختلفتم فيه من شيء فحكمه إلى الله{
[الشورى/10]، وقوله تعالى: }فأحكم بينكم فيما كنتم فيه تختلفون{
[آل عمران/55]، وقوله تعالى: }إن في اختلاف الليل والنهار{
[يونس/6]، أي: في مجيء كل واحد منهما خلف الآخر وتعاقبهما، والخلف: المخالفة في
الوعد. يقال: وعدني فأخلفني، أي: خالف في الميعاد }لما أخلفوا الله ما وعدوه{
[التوبة/77]، وقال: }إن الله لا يخلف الميعاد{
[الرعد/31]، وقال: }فأخلفتم موعدي{
[طه/86]، }قالوا ما أخلفنا موعدك بملكنا{
[طه/87]، وأخلفت فلانا: وجدته مخلفا، والإخلاف: أن يسقي واحد بعد آخر، وأخلف
الشجر: إذا اخضر بعد سقوطه ورقه، وأخلف الله عليك، يقال لمن ذهب ماله، أي: أعطاك
خلفا، وخلف الله عليك، أي: كان لك منه خليفة، وقوله: }لا يلبثون خلفك{
(سورة الإسراء آية 76، وهي قراءة نافع وابن كثير وأبي عمرو وأبي بكر وأبي جعفر) :
بعدك، وقرئ: }خلافك{
(وهي قراءة الباقي أي: مخالفة لك،

وقوله: }أو تقطع أيديهم وأرجلهم من خلاف{ [المائدة/33]، أي: إحداهما من جانب والآخرى من جانب آخر. وخلفته: تركته خلفي، قال: }فرح المخلفون بمقعدهم خلاف رسول الله{ [التوبة/81]، أي: مخالفين، }وعلى الثلاثة الذين خلفوا{ [التوبة/118]، }قل للمخلفين{ [الفتح/16]، والخالف: المتأخر لنقصان أو قصور كالمتخلف، قال: }فاقعدوا مع الخالفين{ [التوبة/83]، والخالفة: عمود الخيمة المتأخر، ويكنى بها عن المرأة لتخلفها عن المرتحلين، وجمعها خوالف، قال: }رضوا بأن يكونوا مع الخوالف{ [التوبة/87]، ووجدت الحي خلوفا، أي: تخلفت نساؤهم عن رجالهم، والخلف: حد الفأس الذي يكون إلى جهة الخلف، وما تخلف من الأضلاع إلى ما يلي البطن، والخلاف: شجر كأنه سمي بذلك لأنه فيما يظن به، أو لأنه يخلف مخبره منظره، ويقال للجمل بعد بزوله: مخلف عام، ومخلف عامين. وقال عمر رضي الله عنه: (لولا الخليفى لأذنت) (قال ابن الأثير في النهاية: وفي حديث عمر: (لو أطقت الأذان مع الخليفى لأذنت). الخليفى بالكسر والتشديد: الخلافة، وهو وأمثاله مصدر يدل على معنى الكثرة، يريد به كثرة اجتهاده في ضبط أمور الخلافة، وتصريف أعنتها. النهاية 2/69؛ ورواه أبو الشيخ في الأذان والبيهقي، راجع: المقاصد الحسنة ص 348) أي: الخلافة، وهو مصدر خلف.


خلق

- الخلق أصله: التقدير
المستقيم، ويستعمل في إبداع الشيء من غير أصل ولا احتذاء، قال: }خلق السموات والأرض{
[الأنعام/1]، أي: أبدعهما، بدلالة قوله: }بديع السموات والأرض{
[البقرة/117]، ويستعمل في إيجاد الشيء من الشيء نحو: }خلقكم من نفس واحدة{
[النساء/1]، }خلق الإنسان من نطفة{
[النحل/4]، }خلقنا الإنسان من سلالة{
[المؤمنون/12]، }ولقد خلقناكم{
[الأعراف/11]، }خلق الجان من مارج{
[الرحمن/15]، وليس الخلق الذي هو الإبداع إلا لله تعالى، ولهذا قال في الفصل بينه
تعالى وبين غيره: }أفمن يخلق كمن لا يخلق أفلا تذكرون{
[النحل/17]، وأما الذي يكون بالاستحالة، فقد جعله الله تعالى لغيره في بعض
الأحوال، كعيسى حيث قال: }وإذ تخلق من الطين كهيئة الطير بإذني{
[المائدة/110]، والخلق لا يستعمل في كافة الناس إلا على وجهين: أحدهما في معنى
التقدير كقول الشاعر:

- 149 - فلأت تفري ما خلقت وبع *** ض القوم يخلق ثم لا يفري (البيت لزهير من قصيدة مطلعها:

لمن الديار بقنة الحجر *** أقوين من حجج ومن شهر

وهو في ديوانه ص 29؛ وديوان الأدب 2/123)

والثاني: في الكذب نحو قوله: }وتخلقون إفكا{ [العنكبوت/17]، إن قيل: قوله تعالى: }فتبارك الله أحسن الخالقين{ [المؤمنون/14]، يدل على أنه يصح أن يوصف غيره بالخلق؟ قيل: إن ذلك معناه: أحسن المقدرين، أو يكون على تقدير ما كانوا يعتقدون ويزعمون أن غير الله يبدع، فكأنه قيل: فاحسب أن ههنا مبدعين وموجدين، فالله أحسنهم إيجادا على ما يعتقدون، كما قال: }خلقوا كخلقه فتشابه الخلق عليهم{ [الرعد/16]، }ولآمرنهم فليغيرن خلق الله{ [النساء/119]، فقد قيل: إشارة إلى ما يشوهونه من الخلقة بالخصاء، ونتف اللحية، وما يجري مجراه، وقيل معناه: يغيرون حكمه، وقوله: }لا تبديل لخلق الله{ [الروم/30]، فإشارة إلى ما قدره وقضاه، وقيل معنى: }لا تبديل لخلق الله{ نهى، أي: لا تغيروا خلقه الله، وقوله: }وتذرون ما خلق لكم ربكم{ [الشعراء/166]، فكناية عن فروج النساء (قال مجاهد في الآية: تركتم أقبال النساء إلى أدبار الرجال وأدبار النساء. راجع: الدر المنثور 6/317). وكل موضع استعمل الخلق في وصف الكلام فالمراد به الكذب، ومن هذا الوجه امتنع كثير من الناس من إطلاق لفظ الخلق على القرآن (قال السمين: قوله هذا يشعر بأن لا مانع من إطلاق الخلق على القرآن إلا ذلك، وليس الأمر كذلك، بل القرآن كلامه غير مخلوق. انظر عمدة الحفاظ: خلق)، وعلى هذا قوله تعالى: }إن هذا إلا خلق الأولين{ [الشعراء/137]، وقوله: }ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق{ [ص/7]، [والخلق يقال في معنى المخلوق، والخلق والخلق في الأصل واحد، كالشرب والشرب، والصرم والصرم، لكن خص الخلق بالهيئات والأشكال والصور المدركة بالبصر، وخص بالقوى والسجايا المدركة بالبصيرة] (ما بينا القوسين ذكره المؤلف في الذريعة ص 39). قال تعالى: }وإنك لعلى خلق عظيم{ [القلم/4]، وقرئ: }إن هذا إلا خلق الأولين{ (سورة الشعراء: آية 137، وبها قرأ ابن كثير وأبو عمرو ويعقوب وأبو جعفر والكسائي. انظر: الإتحاف ص 333). والخلاق: ما اكتسبه الإنسان من الفضيلة بخلقه، قال تعالى: }ما له في الآخرة من خلاق{ [البقرة/102]، وفلان خليق بكذا، أي: كأنه مخلوق فيه، ذلك كقولك: مجبول على كذا، أو مدعو إليه من جهة الخلق. وخلق الثوب وأخلق، وثوب خلق ومخلق وأخلاق، نحو حبل أرمام وأرمات، وتصور من خلوقة الثوب الملامسة، فقيل: جبل أخلق، وصخرة خلقاء، وخلقت الثوب: ملسته، واخلولق السحاب منه، ، أو من قولهم: هو خليق بكذا، والخلوق: ضرب من الطيب.


خمد

- قوله تعالى: }جعلناهم حصيدا خامدين{ [الأنبياء/15]، كناية عن موتهم، من قولهم: خمدت النار خمودا: طفئ لهبها، وعنه استعير: خمدت الحمى: سكنت، وقوله تعالى: }فإذا هم خامدون{ [يس/29].


خمر

- أصل الخمر: ستر الشيء، ويقال لما يستر به: خمار؛ لكن الخمار صار في التعارف اسما لما تغطي به المرأة رأسها، وجمعه خمر، قال تعالى: }وليضربن بخمرهن على جيوبهن{ [النور/31] واختمرت المرأة وتخمرت، وخمرت الإناء: غطيته، وروي (خمروا آنيتكم) (الحديث عن جابر بن عبد الله رفعه قال: (خمروا الآنية، وأوكوا الأسقية، وأجيفوا الأبواب، واكفتوا صبيانكم عند المساء؛ فإن للجن انتشارا وخطفه، وأطفئوا المصابيح عند الرقاد، فإن الفويسقة ربما اجترت الفتيلة، فأحرقت أهل البيت) أخرجه البخاري 6/253 في بدء الخلق: باب: إذا وقع الذباب في شراب أحدكم فليغمسه؛ وانظر: شرح السنة 11/391)، وأخمرت العجين: جعلت فيه الخمير، والخميرة سميت لكونها مخمورة من قبل. ودخل في خمار الناس، أي: في جماعتهم الساترة لهم، والخمر سميت لكونها خامرة لمقر العقل، وهو عند بعض الناس اسم لكل مسكر. وعند بعضهم اسم للمتخذ من العنب والتمر، لما روي عنه صلى الله عليه وسلم: (الخمر من هاتين الشجرتين: النخلة والعنبة) (الحديث أخرجه مسلم عن أبي هريرة، في باب الأشربة، برقم (1985) ؛ وانظر: شرح السنة 11/353. قال البغوي: معناه: إن معظم الخمر يكون منهما، وهو الأغلب على عادات الناس فيما يتخذونه من الخمور، وفي الحديث: (والخمر ما خامر العقل) البخاري 10/39. قال: فيه دليل واضح على بطلان قول من زعم أن الخمر إنما هي من عصير العنب، أو الرطب، بل كل مسكر خمر. انتهى. مختصرا. راجع: شرح السنة 11/351 - 353)، ومنهم من جعلها اسما لغير المطبوخ، ثم كمية الطبخ التي تسقط عنه اسم الخمر مختلف فيها، والخمار: الداء العارض من الخمر، وجعل بناؤه بناء الأدواء كالزكام والسعال، وخمرة الطيب: ريحه، وخامره وخمرة: خالطه ولزمه، وعنه استعير:

- 151 - خامري أم عامر

(البيت:

لا تقبروني إن قبري محرم *** عليكم ولكن خامري أم عامر

وهو للشنفرى، في اللسان (عمر) ؛ وأمالي القالي 3/36؛ وعيون الأخبار 3/200؛ والبرصان والعرجان ص 166)


خمس

- أصل الخمس في العدد، قال تعالى: }ويقولون خمسة سادسهم كلبهم{ [الكهف/22]، وقال: }فلبث فيهم ألف سنة إلا خمسين عاما{ [العنكبوت/14]، والخميس: ثوب طوله خمس أذرع، ورمح مخموس كذلك. والخمس من أظماء الإبل، وخمست القوم أخمسهم: أخذت خمس أموالهم، وخمستهم أخمسهم: كنت لهم خامسا، والخميس في الأيام معلوم.


خمص

- قوله تعالى: }في مخمصة{ [المائدة/3]، أي: مجاعة تورث خمص البطن، أي ضموره، يقال: رجل خامص، أي: ضامر، وأخمص القدم: باطنها وذلك لضمورها.


خمط

- الخمط: شجر لا شوك له، قيل: هو شجر الأراك، والخمطة: الخمر إذا حمضت، وتخمط: إذا غضب، يقال: تحمط الفحل هدر (انظر: المجمل 2/303).


خنزير

- قوله تعالى: }وجعل منها القردة والخنازير{ [المائدة/60]، قيل: عنى الحيوان المخصوص، وقيل: عنى من أخلاقه وأفعاله مشابهة لأخلاقها، لا من خلقته خلقتها، والأمران مرادان بالآية، فقد روي (أن قوما مسخوا خلقه) (وذلك ما أخرجه الطيالسي ص 39 وأحمد 1/395 عن ابن مسعود قال: سألنا رسول الله صلى الله عليه وسلم عن القردة والخنازير، أهي من نسل اليهود؟ فقال: (لا، إن الله لم يلعن قوما قط فمسخهم فكان لهم نسل، ولكن هذا خلق، فلما غضب الله على اليهود فمسخهم جعلهم مثلهم) انظر: الدر المنثور 3/109؛ وفيه مجهول)، وكذا أيضا في الناس قوم إذا اعتبرت أخلاقهم وجدوا كالقردة والخنازير؛ وإن كانت صورهم صور الناس.


خنس

- قوله تعالى: }من شر الوسواس الخناس{ [الناس/4]، أي: الشيطان الذي يخنس، أي: ينقبض إذا ذكر الله تعالى، وقوله تعالى: }فلا أقسم بالخنس{ [التكوير/15]، أي: بالكواكب التي تخنس بالنهار، وقيل: الخنس هي زحل والمشتري والمريخ لأنها تخنس في مجراها (راجع هذه الأقوال في الدر المنثور 8/431)، أي: ترجع، وأخنست عنه حقه: أخرته.


خنق

- قوله تعالى: }والمنخنقة{ [المائدة/3]، أي: التي خنقت حتى ماتت، والمخنقة: القلادة.


خوار

- قوله تعالى: }عجلا جسدا له خوار{ [الأعراف/148]. الخوار مختص بالبقر، وقد يستعار للبعير، ويقالك أرض خوارة، ورمح خوار، أي: فيه خور. والخوران: يقال لمجرى الروث (انظر: مجمل اللغة 2/306)، وصوت البهائم.


خوض

- الخوض: هو الشروع في الماء والمرور فيه، ويستعار في الأمور، وأكثر ما ورد في القرآن ورد فيما يذم الشروع فيه، نحو قوله تعالى: }ولئن سألتهم ليقولن: إنما كنا نخوض ونلعب{ [التوبة/65]، وقوله: }وخضتم كالذي خاضوا{ [التوبة/69]، }ذرهم في خوضهم يلعبون{ [الأنعام/91]، }وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث{ [الأنعام/68]، وتقول: أخضت دابتي في الماء، وتخاوضوا في الحديث: تفاوضوا.


خوف

- الخوف: توقع مكروه عن أمارة مظنونة، أو معلومة، كما أن الرجاء والطمع توقع محبوب عن أمارة مظنونة، أو معلومة، ويضاد الخوف الأمن، ويستعمل ذلك في الأمور الدنيوية والأخروية. قال تعالى: }ويرجون رحمته ويخافون عذابه{ [الإسراء/57]، وقال: }وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله{ [الأنعام/81]، وقال تعالى: }تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا{ [السجدة/16]، وقال: }وإن خفتم ألا تقسطوا{ [النساء/3]، وقوله: }وإن خفتم شقاق بينهما{ [النساء/35]، فقد فسر ذلك بعرفتم (قال أبو عبيدة في مجاز القرآن 1/126: قوله: }وإن خفتم{ : أيقنتم)، وحقيقته: وإن وقع لكم خوف من ذلك لمعرفتكم. والخوف من الله لا يراد به ما يخطر بالبال من الرعب، كاستشعار الخوف من الأسد، بل إنما يراد به الكف عن المعاصي واختيار الطاعات، ولذلك قيل: لا يعد خائفا من لم يكن للذنوب تاركا. والتخويف من الله تعالى: هو الحث على التحرز، وعلى ذلك قوله تعالى: }ذلك يخوف الله به عباده{ [الزمر/16]، ونهى الله تعالى عن مخافة الشيطان، والمبالاة بتخويفه فقال: }إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين{ [آل عمران/175]، أي: فلا تأتمروا لشيطان وائتمروا لله، ويقال: تخوفناهم أي: تنقصناهم تنقصا اقتضاه الخوف منه. وقوله تعالى: }وإني خفت الموالي من ورائي{ [مريم/5]، فخوفة منهم: أن لا يراعوا الشريعة، ولا يحفظوا نظام الدين، لا أن يرثوا ماله كما ظنه بعض الجهلة، فالقنيات الدنيوية أخس عند الأنبياء عليهم السلام من أن يشفقوا عليها. والخيفة: الحالة التي عليها الإنسان من الخوف، قال تعالى: }فأوجس في نفسه خيفة موسى فلنا: لا تخف{ [طه/67]، واستعمل استعمال الخوف في قوله: }والملائكة من خيفته{ [الرعد/13]، وقوله: }تخافونهم كخيفتكم أنفسكم{ [الروم/28]، أي: كخوفكم، وتخصيص لفظ الخيفة تنبيها أن الخوف منهم حالة لازمة لا تفارقهم، والتخوف: ظهور الخوف من الإنسان، قال: }أو يأخذهم على تخوف{ [النحل/47].


خول

- قوله تعالى: }وتركتم ما خولناكم وراء ظهوركم{ [الأنعام/94]، أي: ما أعطيناكم، التخويل في الأصل:إعطاء الخول، وقيل: إعطاء ما يصير له خولا، وقيل: إعطاء ما يحتاج أن يتعهده، من قولهم: فلان خال مال، وخايل مال، أي: حسن القيام به. والخال: ثوب يعلق فيخيل للوحوش، والخال في الجسد: شامة فيه.


خون

- الخيانة والنفاق واحد، إلا أن الخيانة تقال اعتبارا بالعهد والأمانة، والنفاق يقال اعتبارا بالدين، ثم يتداخلان، فالخيانة: مخالفة الحق بنقض العهد في السر. ونقيض الخيانة: الأمانة، يقال: خنت فلانا، وخنت أمانة فلان، وعلى ذلك قوله: }لا تخونوا الله والرسول وتخونوا أماناتكم{ [الأنفال/27]، وقوله تعالى: }ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما{ [التحريم/10]، وقوله: }ولا تزال تطلع على خائنة منهم{ [المائدة/13]، أي: على جماعة خائنة منهم. وقيل: على رجل خائن، يقال: رجل خائن، وخائنة، نحو: رواية، وداهية. وقيل: (خائنة) موضوعة موضع المصدر، نحو: قم قائما (قال السمين: قوله: }على خائنة{ في خائنة أوجه:

أحدها: أنها اسم فاعل، والهاء للمبالغة، كراوية ونسابة، أي: على شخص خائن.

الثاني: أن التاء للتأنيث، وأنث على معنى: طائفة، أو نفس، أو فعلة خائنة.

الثالث: أنها مصدر كالعاقبة والعافية، ويؤيد هذا الوجه قراءة الأعمش: (على خيانة). انظر: الدر المصون 3/224؛ وعمدة الحفاظ: خون)، وقوله: }يعلم خائنة الأعين{ [غافر/19]، على ما تقدم (راجع: مادة (بقي) )، وقال تعالى: }وإن يريدوا خيانتك فقد خانوا الله من قبل فأمكن منهم{ [الأنفال/71]، وقوله: }علم الله أنكم كنتم تختانون أنفسكم{ [البقرة/187]، والاختيان: مراودة الخيانة، ولم يقل: تخونون أنفسكم؛ لأنه لم تكن منهم الخيانة، بل كان منهم الاختيان، فإن الاختيان تحرك شهوة الإنسان لتحري الخيانة، وذلك هو المشار إليه بقوله تعالى: }إن النفس لأمارة بالسوء{ [يوسف/53].


خوى

- أصل الخواء: الخلا، يقال خوي بطنه من الطعام يخوى خوى (انظر: الأفعال 1/505)، وخوى الجوز خوى تشبيها به، وخوت الدار تخوي خواء، وخوى النجم وأخوى: إذا لم يكن منه عند سقوطه مطر، تشبيها بذلك، وأخوى أبلغ من خوى، كما أن أسقى أبلغ من سقى. والتخوية: ترك ما بين الشيئين خاليا.


خير

- الخير: ما يرغب فيه الكل، كالعقل مثلا، والعدل، والفضل، والشيء النافع، وضده: الشر. قيل: والخير ضربان: خير مطلق، وهو أن يكون مرغوبا فيه بكل حال، وعند كل أحد كما وصف عليه السلام به الجنة فقال: (لا خير بخير بعده النار، ولا شر بشر بعده الجنة) (لم أجده، وبمعناه قال الشاعر:

تفنى اللذادة ممن نال شهوتها *** من الحرام ويبقى الإثم والعار

تبقى عواقب سوء من مغبتها *** لا خير في لذة من بعدها النار). وخير وشر مقيدان، وهو أن يكون خيرا لواحد شرا لآخر، كالمال الذي ربما يكون خيرا لزيد وشرا لعمروا، ولذلك وصفه الله تعالى بالأمرين فقال في موضع: }إن ترك خيرا{ [البقرة/180]، وقال في موضع آخر: }أيحسبون أنما نمدهم به من مال وبنين *** نسارع لهم في الخيرات{ [المؤمنون/55 - 56]، وقوله تعالى: }إن ترك خيرا{ [البقرة/180]، أي: مالا. وقال بعض العلماء: لا يقال للمال خير حتى يكون كثيرا، ومن مكان طيب، كما روي أن عليا رضي الله عنه دخل على مولى له فقال: ألا أوصي يا أمير المؤمنين؟ قال: لا، لأن الله تعالى قال: }إن ترك خيرا{ [البقرة/180]، وليس لك مال كثير (الخبر ذكره البيهقي في سننه 6/270 وعبد الرزاق 9/62 والحاكم 2/273، وفيه انقطاع)، وعلى هذا قوله: }وإنه لحب الخير لشديد{ [العاديات/8]، أي: المال الكثير وقال بعض العلماء: إنما سمي المال ها هنا خيرا تنبيها على معنى لطيف، وهو أن الذي يحسن الوصية به ما كان مجموعا من المال من وجه محمود، وعلى هذا قوله: }قل ما أنفقتم من خير فللوالدين{ [البقرة/215]، وقال: }وما تنفقوا من خير فإن الله به عليم{ [البقرة/273]، وقوله: }فكاتبوهم إن علمتم فيهم خيرا{ [النور/33]، قيل: عنى به مالا من جهتهم (وهذا قول ابن عباس وعطاء. راجع: الدر المنثور 5/190)، وقيل: إن علمتم أن عتقهم يعود عليكم وعليهم بنفع، أي: ثواب (أخرج عبد الرزاق وغيره عن أنس بن مالك قال: سألني سيرين المكاتبة، فأبيت عليه، فأتى عمر بن الخطاب فأقبل علي بالدرة، وقال: كاتبه، وتلا: }فكاتبوهم إن علمتم فيهم خيرا{ فكاتبته. راجع: الدر المنثور 5/190). والخير والشر يقالان على وجهين:

أحدهما: أن يكونا اسمين كما تقدم، وهو قوله: }ولتكن منكم أمة يدعون إلى الخير{ [آل عمران/104].

والثاني: أن يكونا وصفين، وتقديرهما تقدير (أفعل منه)، نحو: هذا خير من ذاك وأفضل، وقوله: }نأت بخير منها{ [البقرة/106]، وقوله: }وأن تصوموا خير لكم{ [البقرة/184]، فخيرها هنا يصح أن يكون اسما، وأن يكون بمعنى أفعل، ومنه قوله: }وتزودوا فإن خير الزاد التقوى{ [البقرة/197]، تقديره تقدير أفعل منه. فالخير يقابل به الشر مرة، والضر مرة، نحو قوله تعالى: }وإن يمسسك الله بضر فلا كاشف له إلا هو، وإن يمسسك بخير فهو على كل شيء قدير{ [الأنعام/17]، وقوله: }فيهن خيرات حسان{ [الرحمن/70]، قيل: أصله خيرات، فخفف، فالخيرات من النساء الخيرات، يقال: رجل خير (يقال: رجل خير وخير، كميت وميت. راجع: البصائر 2/74) وامرأة خيرة، وهذا خير الرجال، وهذه خيرة النساء، والمراد بذلك المختارات، أي: فيهن مختارات لا رذل فيهن. والخير: الفاضل المختص بالخير، يقال: ناقة خيار، وجمل خيار، واستخار الله العبد فخار له، أي: طلب منه الخير فأولاه، وخايرت فلانا كذا فخرته، والخيرة: الحالة التي تحصل للمستخير والمختار، نحو الفعدة والجلسة لحال القاعد والجالس. والاختيار: طلب ما هو خير وفعله، وقد يقال لما يراه الإنسان خيرا؛ وإن لم يكن خيرا، وقوله: }ولقد اخترناهم على علم على العالمين{ [الدخان/32]، يصح أن يكون إشارة إلى إيجاده تعالى إياهم خيرا، وأن يكون إشارة إلى تقديمهم على غيرهم. والمختار في عرف المتكلمين يقال لكل فعل يفعله الإنسان لا على سبيل الإكراه، فقولهم: هو مختار في كذا، فليس يريدون به ما يراد بقولهم فلان له اختيار؛ فإن الاختيار أخذ ما يراه خيرا، والمختار قد يقال للفاعل والمفعول.


خيط

- الخيط معروف، وجمعه خيوط، وقد خطت الثوب أخيطه خياطة، وخيطته تخييطا. والخياط: الإبرة التي يخاط بها، قال تعالى: }حتى يلج الجمل في سم الخياط{ [الأعراف/40]، }حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر{ [البقرة/187]، أي: بياض النهار من سواد الليل، والخيطة في قول الشاعر:

- 152 - تدلى عليها بين سب وخيطة

(هذا شطر بيت، وعجزه:

بجرداء مثل الوكف يكبو غرابها

وهو لأبي ذؤيب الهذلي؛ انظر: ديوان الهذليين 1/79؛ واللسان (خيط) ؛ والمجمل 2/308، والصحاح (خيط). السب: الخيط.

قال ابن منظور: والخيطة: خيط يكون مع حبل مشتار العسل، فإذا أراد الخلية ثم أراد الحبل جذبه بذلك الخيط وهو مربوط إليه.

وأورد الجوهري هذا البيت مستشهدا به على الوتد)

فهي مستعارة للحبل، أو الوتد. وروي (أن عدي بن حاتم عمد إلى عقالين أبيض وأسود فجعل ينظر إليهما ويأكل إلى أن يتبين أحدهما من الآخر، فأخبر النبي عليه الصلاة والسلام بذلك فقال: إنك لعريض القفا، إنما ذلك بياض النهار وسواد الليل) (الحديث أخرجه البخاري ومسلم وأبو داود وأحمد 4/377، والنسائي 4/148.

انظر: فتح الباري، كتاب التفسير 8/182؛ ومسلم 1091، وأبا داود 2349). وخيط الشيب في رأسه (راجع: المجمل 2/308، واللسان (خيط) ) : بدا كالخيط، والخيط: النعام، وجمعه خيطان، ونعامة خيطاء: طويلة العنق، كأنما عنقها خيط.


خيل

- الخيال: أصله الصورة المجردة كالصورة المتصورة في المنام، وفي المرآة وفي القلب بعيد غيبوبة المرئي، ثم تستعمل في صورة كل أمر متصور، وفي كل شخص دقيق يجري مجرى الخيال، والتخييل: تصوير خيال الشيء في النفس، والتخيل: تصور ذلك، وخلت بمعنى ظننت، يقال اعتبارا بتصور خيال المظنون. ويقال خيلت السماء: أبدت خيالا للمطر، وفلان مخيل بكذا، أي: خليق. وحقيقته: أنه مظهر خيال ذلك. والخيلاء: التكبر عن تخيل فضيلة تراءت للإنسان من نفسه، ومنها يتأول لفظ الخيل لما قيل: إنه لا يركب أحد فرسا إلا وجد في نفسه نخوة، والخيل في الأصل اسم للأفراس والفرسان جميعا، وعلى ذلك قوله تعالى: }ومن رباط الخيل{ [الأنفال/60]، ويستعمل في كل واحد منهما منفردا نحو ما روي: (يا خيل الله اركبي) (الحديث، رواه أبو الشيخ في الناسخ والمنسوخ، وله قصة، والعسكري عن أنس، وابن عائذ في المغازي عن قتادة، وعند ابن إسحق ومن طريقه البيهقي في الدلائل في غزوة بني لحيان، وقال أبو داود في السنن: باب النداء عند النفير: يا خيل الله اركبي.

انظر: المقاصد الحسنة ص 473؛ وكشف الخفاء 2/379)، فهذا للفرسان، وقوله عليه السلام: (عفوت لكم عن صدقة الخيل) (الحديث عن علي بن أبي طالب قال: قال رسول الله صلى الله عليه وسلم: (قد عفوت لكم عن صدقة الخيل والرقيق، فهاتوا صدقة الرقة). أخرجه الدارقطني وأحمد وأبو داود والترمذي والنسائي وابن ماجه.

قال في مجمع الزوائد: رواته كلهم ثقات، وقال الترمذي: سألت محمدا عن هذا الحديث فقال: عندي صحيح. راجع: سنن الدارقطني 2/126؛ ومسند أحمد 1/121؛ وابن ماجه رقم 1790؛ وشرح السنة 6/47؛ وعارضة الأحوذي 3/101) يعني الأفراس. والأخيل: الشقراق (قال الدميري: الأخيل: طائر أخضر على أجنحته لمع تخالف لونه، وسمي بذلك لخيلان فيه، وقيل: الأخيل: الشقراق، وهو طائر صغير أخضر وفي أجنحته سواد، والعرب تتشاءم به. انظر: حياة الحيوان 1/29 و 605) ؛ لكونه متلونا فيختال في كل وقت أن له لونا غير اللون الأول، ولذلك قيل:

- 153 - كأبي براقش كل لو *** ن لونه يتخيل

(البيت للأسدي. وقبله:

إن يبخلوا أو يجبنوا *** أو يغدروا لا يحفلوا

يغدوا عليك مرجلي *** ن كأنهم لم يفعلوا

كأبي براقش، كل لو *** ن لونه يتخيل

وهو في اللسان (برقش) ؛ وحياة الحيوان للدميري 1/229؛ وشرح مقامات الحريري 1/260، وأبو براقش طائر كالعصفور يتلون ألوانا)


دين

- يقال: دنت الرجل: أخذت منه دينا، وأدنته: جعلته دائنا، وذلك بأن تعطيه دينا. قال (أبو عبيد) (في الغريب المصنف ورقة 330 من النسخة التركية، وتهذيب اللغة 14/182 نقلا عن أبي عبيد) : دنته: أقرضته، ورجل مدين، ومديون، ودنته: استقرضت منه (انظر: المجمل 2/342)، قال الشاعر:

- 165 - ندين ويقضي الله عنا وقد نرى *** مصارع قوم لا يدينون

ضيعا (البيت للعجير السلولي، وهو في المجمل 2/342؛ واللسان (دين) ؛ والغريب المصنف ورقة 330)

وأدنت مثل دنت، وأدنت، أي:
أقرضت، والتداين والمداينة: دفع الدين، قال تعالى: }إذا تداينتم بدين إلى أجل مسمى{
[البقرة/282]، وقال: }من بعد وصية يوصي بها أو دين{
[النساء/11]، والدين يقال للطاعة والجزاء، واستعير للشريعة، والدين كالملة، لكنه
يقال اعتبارا بالطاعة والانقياد للشريعة، قال: }إن الدين عند الله الإسلام{
[آل عمران/19]، وقال: }ومن أحسن دينا ممن أسلم وجهه لله وهو محسن{
[النساء/125]، أي: طاعة، }وأخلصوا دينهم لله{
[النساء/146]، وقوله تعالى: }يا أهل الكتاب لا تغلوا في دينكم{
[النساء/171]، وذلك حث على اتباع دين النبي صلى الله عليه وسلم الذي هو أوسط
الأديان كما قال: }وكذلك جعلناكم أمة وسطا{
[البقرة/143]، وقوله: }لا إكراه في الدين{
[البقرة/256]، قيل: يعني الطاعة، فإن ذلك لا يكون في الحقيقة إلا بالإخلاص،
والإخلاص لا يتأتى فيه الإكراه، وقيل: إن ذلك مختص بأهل الكتاب الباذلين للجزية.
وقوله: }أفغير دين الله يبغون{
[آل عمران/83]، يعني: الإسلام، بقوله: }ومن يبتغ غير الإسلام دينا فلن يقبل منه{
[آل عمران/85]، وعلى هذا قوله تعالى: }هو الذي أرسل رسوله بالهدى ودين الحق{
[الصف/9]، وقوله: }ولا يدينون دين الحق{
[التوبة/29]، وقوله: }ومن أحسن دينا ممن أسلم وجهه لله وهو محسن{
[النساء/125]، }فلولا إن كنتم غير مدينين{
[الواقعة/86]، أي: غير مجزيين. المدين والمدينة: العبد والأمة: قال (أبو زيد) : هو
من قولهم: دين فلان يدان: إذا حمل على مكروه (انظر: المجمل 2/342؛ وتهذيب اللغة
14/183)، وقيل (وهو قول أبي عبيدة في مجاز القرآن 2/252) : هو من دنته: إذا جازيته
بطاعته، وجعل بعضهم المدينة من هذا الباب.


دون

- يقال للقاصر عن الشيء: دون، قال بعضهم: هو مقلوب من الدنو، والأدون: الدنيء وقوله تعالى: }لا تتخذوا بطانة من دونكم{ [آل عمران/ 118]، أي: ممن لم يبلغ منزلته منزلتكم في الديانة، وقيل: في القرابة. وقوله: }ويغفر ما دون ذلك{ [النساء/48]، أي: ما كان أقل من ذلك، وقيل: ما سوى ذلك، والمعنيان يتلازمان. وقوله تعالى: }أأنت قلت للناس: اتخذوني وأمي إلهين من دون الله{ [المائدة/116]، أي: غير الله، وقيل: معناه إلهين متوصلا بهما إلى الله. وقوله: }ليس لهم من دونه ولي ولا شفيع{ [الأنعام/51]، }وما لكم من دون الله من ولي ولا نصير{ (سورة العنكبوت: آية 22، وفي المطبوعة (وما لهم) وهو تصحيف) أي: ليس لهم من يواليهم من دون أمر الله. وقوله: }قل أندعوا من دون الله ما لا ينفعنا ولا يضرنا{ [الأنعام/71]، مثله. وقد يغرى بلفظ دون، فيقال: دونك كذا، أي: تناوله، قال القتيبي: يقال: دان يدون دونا: ضعف (انظر: المجمل 2/341).


دوم

- أصل الدوام السكون، يقال: دام الماء، أي: سكن، (ونهي أن يبول الإنسان في الماء الدائم) (الحديث: (نهى أن يبال في الماء الراكد) أخرجه مسلم والنسائي وأبو داود.

انظر: الفتح الكبير 3/266؛ وسنن أبي داود برقم 69.

وعند النسائي والبخاري عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال: (لا يبولن أحدكم في الماء الدائم ثم يتوضأ منه).

انظر: فتح الباري 1/346؛ سنن النسائي بشرح السندي 1/49؛ وهذه الرواية هي التي تتناسب مع المادة المذكورة). وأدمت القدر ودومتها: سكنت غليانها بالماء، ومنه: دام الشيء: إذا امتد عليه الزمان، قال تعالى: }وكنت عليهم شهيدا ما دمت فيهم{ [المائدة/117]، }إلا ما دمت عليه قائما{ [آل عمران/75]، }لن ندخلها أبدا ما داموا فيها{ [المائدة/24]، ويقال: دمت تدام، وقيل: دمت تدوم، نحو: مت تموت (قال الفارسي في الحجة 3/26: وهما شاذان)، ودومت الشمس في كبد السماء، قال الشاعر:

- 164 - والشمس حيرى لها في الجو تدويم

(هذا عجز بيت، وشطره:

معروريا رمض الرضراض يركضه

وهو لذي الرمة في ديوانه ص 660؛ وأساس البلاغة ص 139؛ والمجمل 2/340.

اعرورى الرمض: ركبه، والرمض: حر الشمس على الحجارة، الرضراض: الحصى الصغار)

ودوم الطير في الهواء: حلق، واستدمت الأمر: تأنيث فيه، والظل الدوم: الدائم، والديمة: مطر تدوم أياما.


دول

- الدولة والدولة واحدة، وقيل: الدولة في المال، والدولة في الحرب والجاه. وقيل: الدولة اسم الشيء الذي يتداول بعينه، والدولة المصدر. قال تعالى: }كي لا يكون دولة بين الأغنياء منكم{ [الحشر/7]، وتداول القوم كذا، أي: تناولوه من حيث الدولة، وداول الله كذا بينهم. قال تعالى: }وتلك الأيام نداولها بين الناس{ [آل عمران/140]، والدؤلول: الداهية والجمع الدآليل والدؤلات (انظر: المجمل 2/340).


دهن

- قال تعالى: }تنبت بالدهن{ [المؤمنون/20]، وجمع الدهن أدهان. وقوله تعالى: }فكانت وردة كالدهان{ [الرحمن/37]، قيل: هو دردي الزيت، والمدهن: ما يجعل فيه الدهن، وهو أحد ما جاء على مفعل من الآلة (وقد جمع ابن مالك ما شذ من اسم الآلة في لاميته فقال:

شذ المدق ومسعط ومكحلة *** ومدهن منصل والآتي من نخلا

أي: المنخل)، وقيل للمكان الذي يستقر فيه ماء قليل: مدهن، تشبيها بذلك، ومن لفظ الدهن استعير الدهين للناقة القليلة اللبن، وهي فعيل في معنى فاعل، أي: تعطي بقدر ما تدهن به. وقيل: بمعنى مفعول، كأنه مدهون باللبن. أي: كأنها دهنت باللبن لقلته، والثاني أقرب من حيث لم يدخل فيه الهاء، ودهن المطر الأرض: بلها بللا يسيرا، كالدهن الذي يدهن به الرأس، ودهنه بالعصا: كناية عن الضرب على سبيل التهكم، كقولهم: مسحته بالسيف، وحييته بالرمح. والإدهان في الأصل مثل التدهين، لكن جعل عبارة عن المداراة والملاينة، وترك الجد، كما جعل التقريد وهو نزع القراد عن البعير عبارة عن ذلك، قال: }أفبهذا الحديث أنتم مدهنون{ [الواقعة/81]، قال الشاعر:

- 162 - الحزم والقوة خير من ال *** إدهان والفكة والهاع

(البيت لأبي قيس بن الأسلت الأنصاري، شاعر جاهلي أدرك الإسلام، فقيل: أسلم، وقيل: لم يسلم. وهو في المفضليات ص 285، واللسان (هيع). الفكة: الضعف، الهاع: شدة الحرص. )

وداهنت فلانا مداهنة، قال: }ودوا لو تدهن فيدهنون{ [القلم/9].


دهم

- الدهمة: سواد الليل، ويعبر بها عن سواد الفرس، وقد يعبر بها عن الخضرة الكاملة اللون، كما يعبر عن الدهمة بالخضرة إذا لم تكن كاملة اللون، وذلك لتقاربهما باللون. قال الله تعالى: }مدهامتان{ [الرحمن/64]، ويناؤهما من الفعل مفعال، يقال: ادهام ادهيماما، قال الشاعر في وصف الليل:

- 161 - في ظل أخضر يدعو هامه البوم

(الشطر تقدم في باب (خضر) ).


دهق

- قال تعالى: }وكأسا دهاقا{ [النبأ/34]، أي: مفعمة، ويقال أدهقت الكأس فدهق، ودهق لي من المال دهقة، كقولك: قبض قبضة.


دهر

- الدهر في الأصل: اسم لمدة العالم من مبدأ وجوده إلى انقضائه، وعلى قوله تعالى: }هل أتى على الإنسان حين من الدهر{ [الدهر/1]، ثم يعبر به عن كل مدة كثيرة، وهو خلاف الزمان، فإن الزمان يقع على المدة القليلة والكثيرة، ودهر فلان: مدة حياته، واستعير للعادة الباقية مدة الحياة، فقيل: ما دهري بكذا، ويقال: دهر فلانا نائبه دهرا، أي: نزلت به، حكاه (الخليل) (انظر: العين 4/23، وفي عبارة المؤلف بعض التصرف)، فالدهر ها هنا مصدر، وقيل: دهدره دهدرة، ودهر داهر ودهير. وقوله عليه الصلاة والسلام: (لا تسبوا الدهر فإن الله هو الدهر) (الحديث أخرجه مسلم عن أبي هريرة، وأحمد في المسند 5/399 والبخاري. فتح الباري 8/574) قد قيل معناه: إن الله فاعل ما يضاف إلى الدهر من الخير والشر والمسرة والمساءة، فإذا سببتم الذي تعتقدون أنه فاعل ذلك فقد سببتموه تعالى عن ذلك (وهذا قول أبي عبيد في غريب الحديث 2/47). وقال بعضهم (هو محمد بن داود الظاهري. انظر فتح الباري 8/574) : الدهر الثاني في الخبر غير الدهر الأول، وإنما هو مصدر بمعنى الفاعل، ومعناه: أن الله هو الداهر، أي: المصرف المدبر المفيض لما يحدث، والأول أظهر (نقله ابن حجر عنه في الفتح 8/575). وقوله تعالى إخبار عن مشركي العرب: }ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر{ [الجاثية/24]، قيل: عني به الزمان.


دنر

- قال تعالى: }من إن تأمنه بدينار{ [آل عمران/75]، أصله: دنار، فأبدل من إحدى النونين ياء، وقيل: أصله بالفارسية دين آر، أي: الشريعة جاءت به.


دنا

- الدنو: القرب بالذات، أو بالحكم، ويستعمل في المكان والزمان والمنزلة. قال تعالى: }ومن النخل من طلعها قنوان دانية{ [الأنعام/99]، وقال تعالى: }ثم دنا فتدلى{ [النجم/8]، هذا بالحكم. ويعبر بالأدنى تارة عن الأصغر، فيقابل بالأكبر نحو: }ولا أدنى من ذلك ولا أكثر{ (سورة المجادلة: آية 7. وقرأ الحسن (ولا أكبر) وهي قراءة شاذة، وهي محل الاستشهاد)، وتارة عن الأرذل فيقابل بالخير، نحو: }أتستبدلون الذي هو أدنى بالذي هو خير{ [البقرة/61]، وعن الأول فيقابل بالآخر، نحو: }خسر الدنيا والآخرة{ [الحج/11]، وقوله: }وآتيناه في الدنيا حسنة وإنه في الآخرة لمن الصالحين{ [النحل/122]، وتارة عن الأقرب، فيقابل بالأقصى نحو: }إذ أنتم بالعدوة الدنيا وهم بالعدوة القصوى{ [الأنفال/42]، وجمع الدنيا الدنى، نحو الكبرى والكبر، والصغرى والصغر. وقوله تعالى: }ذلك أدنى أن يأتوا بالشهادة{ [المائدة/108]، أي: أقرب لنفوسهم أن تتحرى العدالة في إقامة الشهادة، وعلى ذلك قوله تعالى: }ذلك أدنى أن تقر أعينهن{ [الأحزاب/51]، وقوله تعالى: }لعلكم تتفكرون في الدنيا والآخرة{ [البقرة/220]، متناول للأحوال التي في النشأة الأولى، وما يكون في النشأة الآخرة، ويقال: دانيت بين الأمرين، وأدنيت أحدهما من الآخر. قال تعالى: }يدنين عليهن من جلابيبهن{ [الأحزاب/59]، وأدنت الفرس: دنا نتاجها. وخص الدنيء بالحقير القدر، ويقابل به السيئ؛ يقال: دنيء بين الدناءة. وما روي (إذا أكلتم فدنوا) (في النهاية: (سموا الله ودنوا، وسمتوا)، وكذا في غريب الحديث لابن قتيبة 3/745.

أي: إذا بدأتم بالأكل كلوا مما بين أيديكم، وسمتوا، أي: ادعوا للمطعم بالبركة. النهاية 2/137)، من الدون أي: كلوا مما يليكم.


دمغ

- قال تعالى: }بل نقذف بالحق على الباطل فيدمغه{ [الأنبياء/18]، أي: يكسر دماغه، وحجة دامغة كذلك. ويقال للطلعة تخرج من أصل النخلة فتفسده إذا لم تقطع: دامغة، وللحديدة التي تشد على آخر الرحل: دامغة، وكل ذلك استعارة من الدمغ الذي هو كسر الدماغ.


دمع

- قال تعالى: }تولوا وأعينهم تفيض من الدمع حزنا{ [التوبة/92]. فالدمع يكون اسما للسائل من العين، ومصدر دمعت العين دمعا ودمعانا.


دمر

- قال: }فدمرناهم تدميرا{ [الفرقان/36]، وقال: }ثم دمرنا الآخرين{ [الشعراء/172]، }ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون{ [الأعراف/137]، والتدمير: إدخال الهلاك على الشيء، ويقال: ما بالدار تدمري (أي: أحد، وانظر: المجمل 2/335)، وقوله تعالى: }دمر الله عليهم{ [محمد/10]، فإن مفعول دمر محذوف.


دمدم

- }فدمدم عليهم ربهم{ [الشمس/14]، أي: أهلكهم، وأزعجهم، وقيل: الدمدمة حكاية صوت الهرة، ومنه: دمدم فلان في كلامه، ودممت الثوب: طليته بصبغ ما، والدمام: يطلى به، وبعير مدموم بالشحم، والداماء، والدممة: جحر اليربوع، والداماء بالتخفيف، والديمومة: المفازة.


دم

- أصل الدم دمي، وهو معروف، قال الله تعالى: }حرمت عليكم الميتة والدم{ [المائدة/3]، وجمعه دماء، وقال: }لا تسفكون دماءكم{ [البقرة/84]، وقد دميت الجراحة، وفرس مدمي: شديد الشقرة، كالدم في اللون، والدمية صورة حسنة، وشجة دامية.


دلو

- دلوت الدلو: إذا أرسلتها، وأدليتها أي: أخرجتها، وقيل: يكون بمعنى أرسلتها (قاله أبو منصور في الشامل) (أبو منصور الجبان الرازي، واسمه محمد بن علي، كنيته أشهر من اسمه، شيخ وقته في اللغة، وكتابه (الشامل) في اللغة كثر فيه الألفاظ اللغوية، وقابل الشواهد، وهو كتاب كبير في ثلاثة عشر مجلدا، رتبه على الحروف، كان يجالس علاء الدين ابن بويه، وكان الصاحب كافي الكفاة يعزه ويجله وتعاصر مع ابن سينا واجتمعا في مجلس العلاء. انظر: إنباه الرواة 4/176؛ ومعجم الأدباء 18/260؛ وبغية الوعاة 1/185)، قال تعالى: }فأدلى دلوه{ [يوسف/19]، واستعير للتوصل إلى الشيء، قال الشاعر:

- 159 - وليس الرزق عن طلب حثيث *** ولكن ألق دلوك في الدلاء

(البيت لأبي الأسود الديلى. وهو في البصائر 2/606؛ والمحاسن والمساوئ للبيهقي ص 286؛ وتفسير الراغب ورقة 126)

وبهذا النحو سمي الوسيلة المائح، قال الشاعر:

- 160 - ولي مائح لم يورد الناس قبله *** معل وأشطان الطوي كثير

(البيت للعجير السلولي. وهو في اللسان (ميح) ؛ وتفسير الراغب ورقة 126.

ورواية اللسان:

ولي مائح لم يورد الماء قبله *** يعلي، وأشطان الدلاء كثير

وعنى بالمائح لسانه؛ لأنه يميح من قلبه، وعنى بالماء الكلام، وأشطان الدلاء، أي: أسباب الكلام كثير لديه غير متعذر عليه)

قال تعالى: }وتدلوا بها إلى الحكام{ [البقرة/188]، والتدلي: الدنو والاسترسال قال تعالى: }ثم دنا فتدلى{ [النجم/8].


دلك

- دلوك الشمس: ميلها للغروب. قال تعالى: }أقم الصلاة لدلوك الشمس{ [الإسراء/78]، هو من قولهم: دلكت الشمس: دفعتها بالراح، ومنه: دلكت الشيء في الراحة، ودالكت الرجل: إذا ما طلته، والدلوك: ما دلكته من طيب، والدليك: طعام يتخذ من الزبد والتمر (انظر: المجمل 2/334).


دل

- الدلالة: ما يتوصل به إلى معرفة الشيء، كدلالة الألفاظ على المعنى، ودلالة الإشارات، والرموز، والكتابة، والعقود في الحساب، وسواء كان ذلك بقصد ممن يجعله دلالة، أو لم يكن بقصد، كمن يرى حركة إنسان فيعلم أنه حي، قال تعالى: }ما دلهم على موته إلا دابة الأرض{ [سبأ/14]. أصل الدلالة مصدر كالكتابة والإمارة، والدال: من حصل منه ذلك، والدليل في المبالغة كعالم، وعليم، وقادر، وقدير، ثم يسمى الدال والدليل دلالة، كتسمية الشيء بمصدره.


دك

- الدك: الأرض اللينة السهلة، وقد دكه دكا، قال تعالى: }وحملت الأرض والجبال فدكتا دكة واحدة{
[الحاقة/14]، وقال: }دكت الأرض دكا{
[الفجر/21]، أي: جعلت بمنزلة الأرض اللينة. وقال الله تعالى: }فلما تجلى ربه للجبل جعله دكا{
[الأعراف/143]، ومنه: الدكان. والدكداك (انظر: المجمل 2/218) : رمل لينة. وأرض
دكاء: مسواة، والجمع الدك، وناقة دكاء: لا سنام لها، تشبيها بالأرض الدكاء.


دفق

- قال تعالى: }ماء دافق{ [الطارق/6] : سائل بسرعة. ومنه استعير: جاءوا دفقة، وبعير أدفق: سريع، ومشى الدفقى، أي: يتصبب في عدوه كتصبب الماء المتدفق، ومشوا دفقا.


دفئ

- الدفء: خلاف البرد، قال تعالى: }لكم فيها دفء ومنافع{ [النحل/5]، وهو لما يدفئ، ورجل دفان، وامرأة دفأى، وبيت دفيء.


دعا

- الدعاء كالنداء، إلا أن النداء قد يقال بيان أو أيا، ونحو ذلك من غير أن يضم إليه الاسم، والدعاء لا يكاد يقال إلا إذا كان معه الاسم، نحو: يا فلان، وقد يستعمل كل واحد منهما موضع الآخر. قال تعالى: }كمثل الذي ينعق بما لا يسمع إلا دعاء ونداء{ [البقرة/171]، ويستعمل استعمال التسمية، نحو: دعوت ابني زيدا، أي: سميته، قال تعالى: }لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا{ [النور/63]، حثا على تعظيمه، وذلك مخاطبة من كان يقول: يا محمد، ودعوته: إذا سألته، وإذا استغثته، قال تعالى: }قالوا ادع لنا ربك{ [البقرة/68]، أي: سله، وقال: }قل أرأيتم إن أتاكم عذاب الله أو أتتكم الساعة أغير الله تدعون إن كنتم صادقين *** بل إياه تدعون{ [الأنعام/40 - 41]، تنبيها أنكم إذا أصابتكم شدة لم تفزعوا إلا إليه، }وادعوه خوفا وطمعا{ [الأعراف/56]، }وادعوا شهداءكم من دون الله إن كنتم صادقين{ [البقرة/23]، }وإذا مس الإنسان ضر دعا ربه منيبا إليه{ [الزمر/8]، }وإذا مس الإنسان الضر دعانا لجنبه{ [يونس/12]، }ولا تدع من دون الله ما لا ينفعك ولا يضرك{ [يونس/106]، وقوله: }لا تدعوا اليوم ثبورا واحدا وادعوا ثبورا كثيرا{ [الفرقان/14]، هو أن يقول: يا لهفاه، ويا حسرتاه، ونحو ذلك من ألفاظ التأسف، والمعنى: يحصل لكم غموم كثيرة. وقوله: }ادع لنا ربك{ [البقرة/68]، أي: سله. والدعاء إلى الشيء: الحث على قصده }قال رب السجن أحب إلي مما يدعونني إليه{ [يوسف/33]، قال: }والله مدعو إلى دار السلام{ [يونس/25]، وقال: }يا قوم ما لي أدعوكم إلى النجاة وتدعونني إلى النار *** تدعونني لأكفر بالله وأشرك به{ [غافر/41 - 42]، وقوله: }لا جرم أن ما تدعونني إليه ليس له دعوة{ [غافر/43]، أي: رفعة وتنويه. والدعوة مختصة بادعاء النسبة (قال ابن فارس: الدعوة في النسب بالكسر. قال أبو عبيدة: يقال في النسب دعوة، بالكسر، وإلى الطعام دعوة، بالفتح. انظر: المجمل 2/326)، وأصلها للحالة التي عليها الإنسان، نحو: القعدة والجلسة.

وقولهم: (دع داعي اللبن) (هذا حديث وقد أخرجه أبو عبيد في غريبه 2/9؛ وأحمد في مسنده 4/76، وعنده عن ضرار بن الأزور قال: بعثني أهلي بلقوح إلى النبي صلى الله عليه وسلم، فحلبتها فقال: (دع داعي اللبن) ؛ ثم صار مثلا) أي: غبرة (غبر كل شيء: بقيته، وقد غلب ذلك على بقية اللبن في الضرع، وعلى بقية دم الحيض. انظر: اللسان (غبر) ) تجلب منها اللبن. والأدعاء: أن يدعي شيئا أنه له، وفي الحرب الاعتزاء، قال تعالى: }ولكم فيها ما تدعون *** نزلا{ [فصلت/31 - 32]، أي: ما تطلبون، والدعوى: الأدعاء، قال: }فما كان دعواهم إذ جاءهم بأسنا{ [الأعراف/5]، والدعوى: الدعاء، قال: }وآخر دعواهم أن الحمد لله رب العالمين{ [يونس/10].


دع

- الدع: الدفع الشديد وأصله أن يقال للعاثر: دع دع، كما يقال له: لعا، قال تعالى: }يوم يدعون إلى نار جهنم دعا{ [الطور/13]، وقوله: }فذلك الذي يدع اليتيم{ [الماعون/2]، قال اشاعر:

- 158 - دع الوصي في قفا يتيمه

(الرجز لأبي نواس في ديوان المعاني 1/357، وهو بتمامه:

يدعه بضفتي حيزومه*** دع الوصي جانبي يتيمه

وهو في ربيع الأبرار 1/49؛ وتفسير الماوردي، 4/112؛ وإعراب ثلاثين سورة ص 204)


دسى

- قال تعالى: }وقد خاب من دساها{ [الشمس/10]، أي: دسسها في المعاصي، فأبدل من إحدى السينات ياء، نحو: تظنيت، وأصله تظننت.


دسر

- قال تعالى: }وحملناه على ذات ألواح ودسر{ [القمر/13]، أي: مسامير، الواحد دسار، وأصل الدسر: الدفع الشديد بقهر، يقال: دسره بالرمح، ورجل مدسر، كقولك: مطعن، وروي: (ليس في العنبر زكاة، إنما هو شيء دسره البحر) (يروى عن ابن عباس قال: (ليس العنبر بركاز، هو شيء دسره البحر) أخرجه البخاري والبيهقي وابن أبي شيبة.

وانظر: فتح الباري 3/363؛ وشرح الموطأ للزرقاني 2/102).


دس

- الدس: إدخال الشيء في الشيء بضرب من الإكراه. يقال: دسسته فدس وقد دس البعير بالهناء (الهناء: ضرب من القطران. انظر: اللسان (هنئ) )، وقيل: ليس الهناء بالدس (انظر: المجمل 2/317؛ والأمثال ص 230)، قال الله تعالى: }أم يدسه في التراب{ [النحل/59].


درى

- الدراية: المعرفة المدركة بضرب من الحيل، يقال: دريته، ودريت به، درية، نحو: فطنة، وشعرة، وادريت قال الشاعر:

- 156 - وماذا يدري الشعراء مني *** وقد جاوزت رأس الأربعين

(البيت لسحيم بن وثيل الرياحي. وهو في البصائر 2/597؛ والمجمل 2/354؛ واللسان (درى) )

والدرية: لما يتعلم عليه الطعن،
وللناقة التي ينصبها الصائد ليأنس بها الصيد، فيستتر من ورائها فيرميه، والمدرى:
لقرن الشاة؛ لكونها دافعة به عن نفسها، وعنه استعير المدرى لما يصلح به الشعر، قال
تعالى: }لا تدري لعل الله يحدث بعد ذلك أمرا{
[الطلاق/1]، وقال: }وإن أدري لعله فتنة لكم{
[الأنبياء/111]، وقال: }وما كنت تدري ما الكتاب{
[الشورى/52]، وكل موضع ذكر في القرآن }وما أدراك{، فقد عقب ببيانه
(راجع: الإتقان للسيوطي 1/190؛ وقد نقل هذا القاعدة عن المؤلف ونسبها إليه؛ وذكرها
قبله المبرد في ما اتفق لفظه ص 73)، نحو }وما أدراك ماهية *** نار حامية{
[القارعة/10 - 11]، }وما أدراك ما ليلة القدر *** ليلة القدر{
[القدر/2 - 3]، }وما أدراك ما الحاقة{
[الحاقة/3]، }ثم ما أدراك ما يوم الدين{
[الانفطار/18] وقوله: }قل لو شاء الله ما تلوته عليكم ولا أدراكم به{
[يونس/16]، ومن قولهم: دريت، ولو كان من درأت لقيل: ولا أدرأتكموه. وكل موضع ذكر
فيه: }وما يدريك{
لم يعقبه بذلك، نحو: }وما يدريك لعله يزكى{
[عبس/30]، }وما يدريك لعل الساعة قريب{
[الشورى/17]، والدراية لا تستعمل في الله تعالى، وقول الشاعر:

- 157 - لا هم لا أدري وأنت الداري

(هذا شطر بيت، وعجزه:

كل امرئ منك على مقدار

وهو في اللسان (درى) ؛ والصحاح (درى) ؛ والبصائر 2/97 بلا نسبة؛ وهو للعجاج في ديوانه ص 26؛ والممتع في التصريف لابن عصفور 1/29؛ وتذكرة النحاة لأبي حيان ص 540؛ وهذا الكلام وذكره المؤلف في الذريعة ص 82)

فمن تعجرف أجلاف العرب (وذلك لأن أسماء الله توقيفية - أي: يتوقف في إثباتها على الشارع - فلا يصح أن نسمي الله اسما لم يسم به نفسه، أو لم يأت في السنة).


درهم

- قال تعالى: }وشروه بثمن بخس دراهم معدودة{ [يوسف/20]، الدرهم: الفضة المطبوعة المتعامل بها.


درك

- الدرك كالدرج، لكن الدرج يقال اعتبارا بالصعود، والدرك اعتبارا بالحدور، ولهذا قيل: درجات الجنة، ودركات النار، ولتصور الحدور في النار سميت هاوية، وقال تعالى: }إن المنافقين في الدرك الأسفل من النار{ [النساء/145]، والدرك (بفتح الراء، وهو أشهر، وتسكينها. القاموس) أقصى قعر البحر. ويقال للحبل الذي يوصل به حبل آخر ليدرك الماء درك، ولما يلحق الإنسان من تبعة درك (الدرك: التبعة، يسكن ويحرك، يقال: ما لحقك من درك فعلي خلاصه. انظر: اللسان (درك) ) كالدرك في البيع (ومنه: ضمان الدرك في عهدة البيع). قال تعالى: }لا تخاف دركا ولا تخشى{ [طه/77]، أي: تبعة. وأدرك: بلغ أقصى الشيء، وأدرك الصبي: بلغ غاية الصبا، وذلك حين البلوغ، قال: }حتى إذا أدركه الغرق{ [يونس/90]، وقوله: }لا تدركه الأبصار وهو يدرك الأبصار{ [الأنعام/103] ؛ فمنهم من حمل ذلك على البصر الذي هو الجارحة؛ ومنهم من حمله على البصيرة، وذكر أنه قد نبه به على ما روي عن أبي بكر رضي الله عنه في قوله (يا من غاية معرفته القصور عن معرفته) إذ كان غاية معرفته تعالى أن تعرف الأشياء فتعلم أنه ليس بشيء منها، ولا بمثلها بل هو موجد كل ما أدركته. والتدارك في الإغاثة والنعمة أكثر، نحو قوله تعالى: }لولا أن تداركه نعمة من ربه{ [القلم/49]، وقوله: }حتى إذا اداركوا فيها جميعا{ [الأعراف/38]، أي: لحق كل بالآخر. وقال: }بل ادارك علمهم في الآخرة{ [النمل/66]، أي: تدارك، فأدغمت التاء في الدال، وتوصل إلى السكون بألف الوصل، وعلى ذلك قوله تعالى: }حتى إذا اداركوا فيها{ [الأعراف/38]، ونحوه: }اثاقلتم إلى الأرض{ [التوبة/38]، و }اطيرنا بك{ [النمل/47]، وقرئ: }بل أدرك علمهم في الآخرة{ (سورة النمل: آية 66، وهي قراءة ابن كثير وأبي عمرو وأبي جعفر ويعقوب)، وقال الحسن: معناه جهلوا أمر الآخرة (أخرجه ابن جرير 20/7 عن ابن زيد)، وحقيقته انتهى علمهم في لحوق الآخرة فجهلوها. وقيل معناه: بل يدرك علمهم ذلك في الآخرة، أي: إذا حصلوا في الآخرة؛ لأن ما يكون ظنونا في الدنيا، فهو في الآخرة يقين.


درس

- درس الدار معناه: بقي أثرها، وبقاء الأثر يقتضي انمحاءه في نفسه، فلذلك فسر الدروس بالانمحاء، وكذا درس الكتاب، ودرست العلم: تناولت أثره بالحفظ، ولما كان تناول ذلك بمداومة القراءة عبر عن إدامة القراءة بالدرس، قال تعالى: }ودرسوا ما فيه{ [الأعراف/169]، وقال: }بما كنتم تعلمون الكتاب وبما كنتم تدرسون{ [آل عمران/79]، }وما آتيناهم من كتب يدرسونها{ [سبأ/44]، وقوله تعالى: }وليقولوا درست{ [الأنعام/105]، وقرئ: }دارست{ (وبها قرأ ابن كثير وأبو عمرو. راجع: الإتحاف ص 214) أي: جاريت أهل الكتاب، وقيل: }ودرسوا ما فيه{ [الأعراف/169]، تركوا العمل به، من قولهم: درس القوم المكان، أي: أبلوا أثره، ودرست المرأة: كناية عن حاضت، ودرس البعير: صار فيه أثر جرب.


درج

- الدرجة نحو المنزلة، لكن يقال للمنزلة: درجة إذا اعتبرت بالصعود دون الامتداد على البسيطة، كدرجة السطح والسلم، ويعبر بها عن المنزلة الرفيعة: قال تعالى: }وللرجال عليهن درجة{ [البقرة/228]، تنبيها لرفعة منزلة الرجال عليهن في العقل والسياسة، ونحو ذلك من المشار إليه بقوله: }الرجال قوامون على النساء... { الآية [النساء/34]، وقال: }لهم درجات عند ربهم{ [الأنفال/4]، وقال: }هم درجات عند الله{ [آل عمران/163]، أي: هم ذوو درجات عند الله، ودرجات النجوم تشبيها بما تقدم. ويقال لقارعة الطريق: مدرجة، ويقال: فلان يتدرج في كذا، أي: يتصعد فيه درجة درجة، ودرج الشيخ والصبي درجانا: مشى مشية الصاعد في درجه. والدرج: طي الكتاب والثوب، ويقال للمطوي: درج. واستعير الدرج للموت، كما استعير الطي له في قولهم: طوته المنية، وقولهم: من دب ودرج، أي: من كان حيا فمشى، ومن مات فطوى أحواله، وقوله: }سنستدرجهم من حيث لا يعلمون{ [الأعراف/182]، قيل معناه: سنطويهم طي الكتاب، عبارة عن إغفالهم نحو: }ولا تطع من أغفلنا قلبه عن ذكرنا{ [الكهف/28]، والدرج: سفط يجعل فيه الشيء، والدرجة: خرقة تلف فتدخل في حياء (الحياء: رحم الناقة، وإنما سمي حياء باسم الحياء، من الاستحياء، لأنه يستر من الآدمي ويكنى عنه من الحيوان، ويستفحش التصريح بذكره واسمه الموضوع له. راجع: اللسان (حيا) 14/219) الناقة، وقيل: }سنستدرجهم{ معناه: نأخذهم درجة فدرجة، وذلك إدناؤهم من الشيء شيئا فشيئا، كالمراقي والمنازل في ارتقائها ونزولها. والدراج: طائر يدرج في مشيته.


درأ

- الدرء: الميل إلى أحد الجانبين، يقال: قومت درأه ودرأت عنه: دفعت عن جانبه، وفلان ذو تدرئ، أي: قوي على دفع أعدائه، ودارأته: دافعته. قال تعالى: }ويدرؤون بالحسنة السيئة{ [الرعد/22]، وقال: }ويدرأ عنها العذاب{ [النور/8]، وفي الحديث: (ادرءوا الحدود بالشبهات) (الحديث أخرجه الحارثي في مسند أبي حنيفة له عن ابن عباس مرفوعا، وأبو سعد السمعاني في ذيل تاريخ بغداد، وفي سنده من لا يعرف.

وعند الترمذي عن عائشة قال رسول الله: (ادرؤوا الحدود عن المسلمين ما استطعتم) وفيه يزيد بن زياد ضعيف، وأخرجه الحاكم في المستدرك 4/384 وقال: صحيح الإسناد، وتعقبه الذهبي فقال يزيد بن زياد قال فيه النسائي: متروك. وعند الدارقطني عن علي رفعه: (ادرؤوا الحدود، ولا ينبغي للإمام أن يعطل الحدود) وفيه المختار بن نافع، قال البخاري: منكر الحديث. راجع الدارقطني 3/84؛ والبيهقي في السنن 8/38. فالحديث ضعيف وله عدة طرق تقويه. راجع الابتهاج بتخريج أحاديث المنهاج ص 264؛ والتلخيص الحبير 5674؛ وشرح السنة 10/330) تنبيها على تطلب حيلة يدفع بها الحد، قال تعالى: }قل فادرؤوا عن أنفسكم الموت{ [آل عمران/168]، وقوله: }فادارءتم فيها{ [البقرة/72]، هو تفاعلتم، أصله: تدارأتم، فأريد منه الإدغام تخفيفا، وأبدل من التاء دال فسكن للإدغام فاجتلب لها ألف الوصل فحصل على افاعلتم. قال بعض الأدباء: ادارأتم افتعلتم، وغلط من أوجه:

أولا: أن ادرأتم على ثمانية أحرف، وافتعلتم على سبعة أحرف.

والثاني: أن الذي يلي ألف الوصل تاء، فجعلها دالا.

والثالث: أن الذي يلي الثاني دال، فجعلها تاء.

والرابع: أن الفعل الصحيح العين لا يكون ما بعد تاء الافتعال منه إلا متحركا، وقد جعله هاهنا ساكنا.

والخامس: أن هاهنا قد دخل بين التاء والدال زائد. وفي افتعلت لا يدخل ذلك.

والسادس: أنه أنزل الألف منزل العين، وليست بعين.

السابع: أن افتعل قبله حرفان، وبعده حرفان، وادارأتم بعده ثلاثة أحرف.


در

- قال تعالى: }وأرسلنا السماء عليهم مدرارا{ [الأنعام/6]، }يرسل السماء عليكم مدرارا{ [نوح/11]، وأصله من الدر والدرة، أي: اللبن، ويستعار ذلك للمطر استعارة أسماء البعير وأوصافه، فقيل: لله دره، ودر درك. ومنه استعير قولهم للسوق: درة، أي: نفاق (انظر: المجمل 2/317)، وفي المثل: سبقت درته غرارة (الغرار: قلة اللبن، والدرة: كثرته، أي: سبق شره خيره. ومثله: سبق مطره سيله، يضرب لمن يسبق تهديده فعله. انظر: مجمع الأمثال 1/336؛ وأساس البلاغة ص 322؛ والأمثال ص 308)، نحو: سبق سيله مطره (انظر أمثال أبي عبيد ص 305). ومنه اشتق: استدرت المعزى، أي: طلبت الفحل، وذلك أنها إذا طلبت الفحل حملت، وإذا حملت ولدت، فإذا ولدت درت، فكني عن طلبها الفحل بالاستدرار.


دخن

- الدخان كالعثان (قال ابن منظور: العثان والعثن: الدخان، والجمع: عواثن على غير قياس، وكذلك جمع الدخان دواخن، والدواخن والعواثن لا يعرف لهما نظير. اللسان (عثن) ) : المستصحب للهيب، قال: }ثم استوى إلى السماء وهي دخان{ [فصلت/11]، أي: هي مثل الدخان، إشارة إلى أنه لا تماسك لها، ودخنت النار تدخن: كثر دخانها (انظر: الأفعال 3/290)، والدخنة منه، لكن تعورف فيما يتبخر به من الطيب. ودخن الطبيخ: أفسده الدخان (انظر: الأفعال 3/330). وتصور من الدخان اللون، فقيل: شاة دخناء، وذات دخنة، وليلة دخنانة، وتصور منه التأذي به، فقيل: هو دخن الخلق، وروي: (هدنة على دخن) (الحديث عن حذيفة وفيه: قلت: يا رسول الله، أيكون بعد هذا الخير شر كما كان قبله شر؟ قال: نعم، قلت: فما العصمة يا رسول الله؟ قال: السيف، قلت: وهل بعد السيف بقية؟ قال: (نعم، تكون إمارة على أقذاء، وهدنة على دخن... ) إلى آخر الحديث، أخرجه أبو داود برقم (4244) في كتاب الفتن؛ وأحمد في المسند 5/386؛ والحاكم 4/423 وصححه ووافقه الذهبي؛ وانظر: شرح السنة 15/9 - 10) أي: على فساد دخلة.


دخل

- الدخول: نقيض الخروج، ويستعمل ذلك في المكان، والزمان، والأعمال، يقال: دخل مكان كذا، قال تعالى: }ادخلوا هذه القرية{ [البقرة/58]، }ادخلوا الجنة بما كنتم تعملون{ [النحل/32]، }ادخلوا أبواب جهنم خالدين فيها{ [الزمر/72]، }ويدخلهم جنات تجري من تحتها الأنهار{ [المجادلة/22]، وقال: }يدخل من يشاء في رحمته{ [الإنسان/31]، }وقل: رب أدخلني مدخل صدق{ [الإسراء/80]، فمدخل من دخل يدخل، ومدخل من أدخل، }ليدخلنهم مدخلا يرضونه{ [الحج/59]، وقوله: }مدخلا كريما{ [النساء/31]، وقرئ بالوجهين (قرأ نافع وأبو جعفر بفتح الميم، والباقون بضمها. انظر: الإتحاف ص 189)، وقال أبو علي الفسوي (في كتابه الحجة للقراء السبعة 3/154) : من قرأ: (مدخلا) بالفتح فكأنه إشارة إلى أنهم يقصدونه، ولم يكونوا كما ذكرهم في قوله: }الذين يحشرون على وجوههم إلى جهنم{ [الفرقان/34]، وقوله: }إذ الأغلال في أعناقهم والسلاسل{ [غافر/71]، ومن قرأ (مدخلا) فكقوله: }ليدخلنهم مدخلا يرضونه{ [الحج/59]، وأدخل: اجتهد في دخوله، قال تعالى: }لو يجدون ملجأ أو مغارات أو مدخلا{ [التوبة/57]، والدخل: كناية عن الفساد والعداوة المستبطنة، كالدغل، وعن الدعوة في النسب، يقال: دخل دخلا (قال في الأفعال 3/327: ودخل أمره يدخل دخلا: فسد)، قال تعالى: }تتخذون أيمانكم دخلا بينكم{ [النحل/92]، فيقال: دخل (انظر: الأفعال 3/327) فلان فهو مدخول، كناية عن بله في عقله، وفساد في أصله، ومنه قيل: شجرة مدخولة. والدخال في الإبل: أن يدخل إبل في أثناء ما لم تشرب لتشرب معها ثانيا. والدخل طائر، سمي بذلك لدخوله فيما بين الأشجار الملتفة، والدوخلة (قال ابن منظور: الدوخلة: سفيفة من خوص، كالزنبيل والقوصرة يترك فيها الرطب) : معروفة، ودخل بامرأته: كناية عن الإفضاء إليها، قال تعالى: }من نسائكم اللاتي دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم{ [النساء/23].


دخر

- قال تعالى: }وهم داخرون{ [النحل/48]، أي: أذلاء، يقال: أدخرته فدخر، أي: أذللته فذل، وعلى ذلك قوله: }إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين{ [غافر/60]، وقوله: يدخر أصله: يذتخر، وليس من هذا الباب.


دحض

- قال تعالى: }حجتهم داحضة عند ربهم{ [الشورى/16]، أي: باطلة زائلة، يقال: أدحضت فلانا في حجته فدحض، قال تعالى: }ويجادل الذين كفروا بالباطل ليدحضوا به الحق{ [الكهف/56]، وأدحضت حجته فدحضت، وأصله من دحض الرجل، وعلى نحوه في وصف المناظرة:

- 155 - نظرا يزيل مواقع الأقدام

(هذا عجز بيت، وشطره الأول:

يتقارضون إذا التقوا في منزل

وهو في الصناعتين ص 194؛ واللسان (قلم) ؛ والموازنة للآمدي ص 38)

ودحضت الشمس مستعار من ذلك.


دحر

- الدحر: الطرد والإبعاد، يقال: دحره دحورا، قال تعالى: }اخرج منها مذؤما مدحورا{
[الأعراف/18]، وقال: }فتلقى في جهنم ملوما مدحورا{
[الإسراء/39]، وقال: }ويقذفون من كل جانب *** دحورا{
[الصافات/8 - 9].


دحا

- قال تعالى: }والأرض بعد ذلك دحاها{ [النازعات/30]، أي: أزالها عن مقرها، كقوله: }يوم ترجف الأرض والجبال{ [المزمل/14]، وهو من قولهم: دحا المطر الحصى عن وجه الأرض، أي: جرفها، ومر الفرس يدحوا دحوا: إذا جر يده على وجه الأرض، فيدحو ترابها، ومنه: أدحي النعام، وهو أفعول من دحوت، ودحية (هو دحية بن خليفة الكلبي، وانظر: ترجمته في الإصابة 1/473) : اسم رجل.


دثر

- قال الله تعالى: }يا أيها المدثر{ (سورة المدثر: آية 1. انظر: اللسان (دبر) ) أصله المتدثر فأدغم، وهو المتدرع دثاره، يقال: دثرته فتدثر، والدثار: ما يتدثر به، وقد تدثر الفحل الناقة: تسنمها، والرجل الفرس: وثب عليه فركبه، ورجل دثور: خامل مستتر، وسيف داثر: بعيد العهد بالصقال، ومنه قيل للمنزل الدارس: داثر، لزوال أعلامه، وفلان دثر مال، أي: حسن القيام به.


دبر

- دبر الشيء: خلاف القبل (أكثر هذا الباب منقول من المجمل 2/344)، وكني بهما عن العضوين المخصوصين، ويقال: دبر ودبر، وجمعه أدبار، قال تعالى: }ومن يولهم يومئذ دبره{ [الأنفال/16]، وقال: }يضربون وجوههم وأدبارهم{ [الأنفال/50]، أي: قدامهم وخلفهم، وقال: }فلا تولوهم الأدبار{ [الأنفال/15]، وذلك نهي عن الانهزام، وقوله: }وأدبار السجود{ [ق/40] : أواخر الصلوات، وقرئ: }وإدبار النجوم{ (سورة الطور: آية 49، وهي قراءة جميع القراء) (وأدبار النجوم) (وهي قراءة شاذة، قرأ بها المطوعي عن الأعمش. انظر: الإتحاف ص 401)، فإدبار مصدر مجعول ظرفا، نحو: مقدم الحاج، وخفوق النجم، ومن قرأ: (أدبار) فجمع. ويشتق منه تارة باعتبار دبر الفاعل، وتارة باعتبار دبر المفعول، فمن الأول قولهم: دبر فلان، وأمس الدابر، }والليل إذ أدبر{ [المدثر/33]، وباعتبار المفعول قولهم: دبر السهم الهدف: سقط خلفه، ودبر فلان القوم: صار خلفهم، قال تعالى: }أن دابر هؤلاء مقطوع مصبيحين{ [الحجر/66]، وقال تعالى: }فقطع دابر القوم الذين ظلموا{ [الأنعام/45]، والدابر يقال للمتأخر، وللتابع؛ إما باعتبار المكان؛ أو باعتبار الزمان، أو باعتبار المرتبة، وأدبر: أعرض وولى دبره، قال: }ثم أدبر واستكبر{ [المدثر/23]، وقال: }تدعو من أدبر وتولى{ [المعارج/17]، وقال عليه السلام: (لا تقاطعوا ولا تدابروا وكونوا عباد الله إخوانا) (الحديث أخرجه مسلم في صحيحه برقم (2564). والبخاري في الفرائض 12/4)، وقيل: لا يذكر أحدكم صاحبه، من خلفه، والاستدبار: طلب دبر الشيء، وتدابر القوم: إذا ولى بعضهم عن بعض، والدبار مصدر دابرته، أي: عاديته من خلفه، والتدبير: التفكر في دبر الأمور قال تعالى: }فالمدبرات أمرا{ [النازعات/5]، يعني: ملائكة موكلة بتدبير أمور، والتدبير: عتق العبد عن دبر، أو بعد موته. والدبار (قال الأصمعي: والدبار: الهلاك، بالفتح مثل الدمار. انظر: اللسان (دبر) ) : الهلاك الذي يقطع دابرتهم، وسمي يوم الأربعاء في الجاهلية دبارا (بكسر الدال وضمها)، قيل: وذلك لتشاؤمهم به، والدبير من الفتيل: المدبور، أي: المفتول إلى خلف، والقبيل بخلافه. ورجل مقابل مدابر، أي: شريف من جانبيه. وشاة مقابلة مدابرة. مقطوعة الأذن من قبلها ودبرها. ودابرة الطائر: أصبعه المتأخرة، ودابرة الحافر ما حول الرسغ، والدبور من الرياح معروف، والدبرة من المزرعة، جمعها دبار، قال الشاعر:

- 154 - على جربة تعلو الدبار غروبها

(هذا عجز بيت، وشطره:

تحدر ماء البئر عن جرشية

وهو لبش بن أبي خازم، في ديوانه ص 14؛ واللسان (دبر) ؛ والمفضليات ص 330؛ والعجز في معجم مقاييس اللغة 1/450) *** والدبر: النحل والزنانير ونحوهما مما سلاحها في أدبارها، الواحدة دبرة. والدبر: المال الكثير الذي يبقى بعد صاحبه، ولا يثنى ولا يجمع. ودبر (دبر البعير بالكسر، يدبر، والدبرة: قرحة الدابة والبعير) البعير دبرا، فهو أدبر ودبر: صار بقرحه دبرا، أي: متأخرا، والدبرة: الإدبار.


دب

- الدب والدبيب: مشي خفيف، ويستعمل ذلك في الحيوان، وفي الحشرات أكثر، ويستعمل في الشراب والبلى (يقال: دب البلى في الثوب، أي: سرى)، ونحو ذلك مما لا تدرك حركته الحاسة، ويستعمل في كل حيوان وإن اختصت في التعارف بالفرس، قال تعالى: }والله خلق كل دابة من ماء{ الآية [النور/45]، وقال: }وبث فيها من كل دابة{ [البقرة/164]، }وما من دابة في الأرض إلا على الله رزقها{ [هود/6]، وقال تعالى: }وما من دابة في الأرض ولا طائر يطير بجناحيه{ [الأنعام/38]، وقوله تعالى: }ولو يؤاخذ الله الناس بما كسبوا ما ترك على ظهرها من دابة{ [فاطر/45]، قال أبو عبيدة: عني الإنسان خاصة (وعبارة أبي عبيدة: ومجاز دابة ههنا إنسان. انظر: مجاز القرآن 2/156)، والأولى إجراؤها على العموم. وقوله: }وإذا وقع القول عليهم أخرجنا لهم دابة من الأرض تكلمهم{ [النمل/82]، فقد قيل: إنها حيوان بخلاف ما نعرفه يختص خروجها بحين القيامة، وقيل: عنى بها الأشرار الذين هم في الجهل بمنزلة الدواب، فتكون الدابة جمعا لكل شيء يدب، نحو: خائنة جمع خائن، وقوله: }إن شر الدواب عند الله{ [الأنفال/22] فإنها عام في جميع الحيوانات، ويقال: ناقة دبوب: تدب في مشيها لبطئها، وما بالدار دبي، أي: من يدب، وأرض مدبوبة: كثيرة ذوات الدبيب فيها.


داود

- داود اسم أعجمي.


دار

- الدار: المنزل اعتبارا بدورانها الذي لها بالحائط، وقيل: دارة، وجمعها ديار، ثم تسمى البلدة دارا، والصقع دارا، والدنيا كما هي دارا، والدار الدنيا، والدار الآخرة، إشارة إلى المقرين في النشأة الأولى، والنشأة الأخرى. وقيل: دار الدنيا، ودار الآخرة، قال تعالى: }لهم دار السلام عند ربهم{ [الأنعام/127]، أي: الجنة، و }دار البوار{ (الآية }وأحلوا قومهم دار البوار{ سورة إبراهيم: آية 28) أي: الجحيم. قال تعالى: }قل إن كانت لكم الدار الآخرة{ [البقرة/94]، وقال: }ألم تر إلى الذين خرجوا من ديارهم{ [البقرة/243]، }وقد أخرجنا من ديارنا{ [البقرة/246]، وقال: }سأريكم دار الفاسقين{ [الأعراف/145]، أي: الجحيم، وقولهم: ما بها ديار (الأمثال ص 386)، أي: ساكن وهو فيعال، ولو كان فعالا لقيل: دوار، كقولهم: قوال وجواز. والدائرة: عبارة عن الخط المحيط، يقال: دار يدور دورانا، ثم عبر بها عن المحادثة. والدواري: الدهر الدائر بالإنسان من حيث إنه يدور بالإنسان، ولذلك قال الشعر:

- 163 - والدهر بالإنسان دواري

(الرجز للعجاج، وهو في ديوانه 1/310، ومجمل اللغة 2/339)

والدورة والدائرة في المكروه، كما يقال: دولة في المحبوب، وقوله تعالى: }نخشى أن تصيبنا دائرة{ [المائدة/52]، والدوار: صنم كانوا يطوفون حوله. والداري: المنسوب إلى الدار، وخصص بالعطار (قال في اللسان: والداري: العطار، يقال: إنه نسب إلى دارين، فرضة بالبحرين فيها سوق كان يحمل إليها مسك من ناحية الهند. اللسان (دور) ) تخصيص الهالكي بالقين (في اللسان: الهالكي: الحداد، قال ابن الكلبي: أول من عمل الحديد من العرب الهالك بن عمرو بن أسد بن خزيمة، وكان حدادا، نسب إليه الحديد، فقيل: الهالكي، ولذلك قيل لبني أسد: القيون. انظر: اللسان (هلك) )، قال صلى الله عليه وسلم: (مثل الجليس الصالح كمثل الداري) (انظر: النهاية 2/140؛ والفائق 1/443؛ وأخرجه أحمد 4/404 بلفظ: كمثل العطار) ويقال للازم الدار: داري. وقوله تعالى: }ويتربص بكم الدوائر عليهم دائرة السوء{ [التوبة/98]، أي: يحيط بهم السوء إحاطة الدائرة بمن فيها، فلا سبيل لهم إلى الانفكاك منه بوجه. وقوله تعالى: }إلا أن تكون تجارة حاضرة تديرونها بينكم{ [البقرة/282]، أي: تتداولونها وتتعاطونها من غير تأجيل.


دأب

- الدأب: إدامة السير، دأب في السير دأبا. قال تعالى: }وسخر لكم الشمس والقمر دائبين{ [إبراهيم/33]، والدأب: العادة المستمرة دائما على حالة، قال تعالى: }كدأب آل فرعون{ [آل عمران/11]، أي: كعادتهم التي يستمرون عليها.


الدفع

- الدفع إذا عدي بإلى اقتضى معنى الإنالة، نحو قوله تعالى: }فادفعوا إليهم أموالهم{
[النساء/6]، وإذا عدي بعن اقتضى معنى الحماية، نحو: }إن الله يدافع عن الذين آمنوا{
[الحج/38]، وقال: }ولولا دفع الله الناس بعضهم ببعض{
[الحج/40]، وقوله: }ليس له دافع *** من الله ذي المعارج{
[المعارج/2 - 3]، أي: حام، والمدفع: الذي يدفعه كل أحد (انظر: اللسان (دفع) ؛
والمجمل 2/330)، والدفعة من المطر، والدفاع من السيل.


ذيب

- الذيب: الحيوان المعروف، وأصله الهمز، قال تعالى: }فأكله الذئب{ [يوسف/17]، وأرض مذأبة: كثيرة الذئاب، وذئب فلان: وقع في غنمه الذئب، وذئب (قال الفيروز آبادي: وذؤب الرجل وذئب ككرم وفرح: خبث وصار كالذب. انظر: البصائر 3/27) : صار كذئب في خبثه، وتذاءبت الريح: أتت من كل جانب مجيء الذئب، وتذاءبت للناقة على تفاعلت: إذا تشبهت لها بالذئب في الهيئة لتظأر على ولدها، والذئبة من القتب: ما تحت ملتقى الحنوين (قال في اللسان: والذئبة من الرحل والقتب: ما تحت مقدم الحنوين، وهو الذي يعض على منسج الدابة. اللسان (ذئب).

وقال: والحنوان: الخشبتان المعطوفتان اللتان عليهما الشبكة، ينقل عليهما البر إلى الكدس انتهى. اللسان (حنا) )، تشبيها بالذئب في الهيئة.


ذوق

- الذوق: وجود الطعم بالفم، وأصله فيما يقل تناوله دون ما يكثر، فإن ما يكثر منه يقال له: الأكل، واختير في القرآن لفظ الذوق في العذاب؛ لأن ذلك - وإن كان في التعارف للقليل - فهو مستصلح للكثير، فخصه بالذكر ليعم الأمرين، وكثر استعماله في العذاب، نحو: }ليذقوا العذاب{ [النساء/56]، }وقيل لهم ذوقوا عذاب النار{ [السجدة/20]، }فذوقوا العذاب بما كنتم تكفرون{ [الأنفال/35]، }ذق إنك أنت العزيز الكريم{ [الدخان/49]، }إنكم لذائقوا العذاب الأليم{ [الصافات/38]، }ذلكم فذوقوه{ [الأنفال/14]، }ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر{ [السجدة/21]، وقد جاء في الرحمة نحو: }ولئن أذقنا الإنسان منا رحمة{ [هود/9] }ولئن أذقناه نعماء بعد ضراء مسته{ [هود/10]، ويعبر به عن الاختبار، فيقال: أذقته كذا فذاق، ويقال: فلان ذاق كذا، وأنا أكلته (قال الزمخشري: ومن المجاز: ذقت الناس وأكلتهم، وزنتهم وكلتهم، فما استطبت طعومهم، ولا استرجحت حلومهم. انظر: الأساس ص 147 مادة: ذوق)، أي: خبزته فوق ما خبر، وقوله: }فأذاقها الله لباس الجوع والخوف{ [النحل/112]، فاستعمال الذوق مع اللباس من أجل أنه أريد به التجربة والاختبار، أي: فجعلها بحيث تمارس الجوع والخوف، وقيل: إن ذلك على تقدير كلامين، كأنه قيل: أذاقها طعم الجوع والخوف، وألبسها لباسهما. وقوله: }وإنا إذا أذقنا الإنسان منا رحمة{ [الشورى/48]، فإنه استعمل في الرحمة الإذاقة، وفي مقابلتها الإصابة، فقال: }وإن تصبهم سيئة{ [الشورى/48]، تنبيها على أن الإنسان بأدنى ما يعطى من النعمة يأشر ويبطر، إشارة إلى قوله: }كلا إن الإنسان ليطغى *** أن رآه استغنى{ [العلق/6 - 7].


ذود

- ذدته عن كذا أذوده. قال تعالى: }ووجد من دونهم امرأتين تذودان{ [القصص/23]، أي: تطردان، ذودا، والذود من الإبل: العشرة.


ذو

- ذو على وجهين: أحدهما: يتوصل به إلى الوصف بأسماء الأجناس والأنواع، ويضاف إلى الظاهر دون المضمر، ويثنى ويجمع، ويقال في المؤنث: ذات، وفي التثنية: ذواتا، وفي الجمع: ذوات، ولا يستعمل شيء منها إلا مضافا، قال: }ولكن الله ذو فضل{ [البقرة/251]، وقال: }ذو مرة فاستوى{ [النجم/6]، }وذي القربى{ [البقرة/83]، }ويؤت كل ذي فضل فضله{ [هود/3]، }ذوي القربى واليتامى{ [البقرة/177]، }إنه عليم بذات الصدور{ [الأنفال/43]، }ونقلبهم ذات اليمين وذات الشمال{ [الكهف/18]، }وتودون أن غير ذات الشوكة تكون لكم{ [الأنفال/7]، وقال: }ذواتا أفنان{ [الرحمن/48]، وقد استعار أصحاب المعاني الذات، فجعلوها عبارة عن عين الشيء، جوهرا كان أو عرضا، واستعملوها مفردة ومضافة إلى المضمر بالألف واللام، وأجروها مجرى النفس والخاصة، فقالوا: ذاته، ونفسه وخاصته، وليس ذلك من كلام العرب (انظر ما كتبناه في ذلك في تحقيقنا كتاب (وضح البرهان في مشكلات القرآن) للنيسابوري عند قوله تعالى: }حتى عاد كالعرجون القديم{ سورة يس: آية 39). والثاني في لفظ ذو: لغة لطيئ، يستعملونه استعمال الذي، ويجعل في الرفع، والنصب والجر، والجمع، والتأنيث على لفظ واحد (وفي ذلك قال ابن مالك في ألفيته:

ومن وما وأل تساوي ما ذكر *** وهكذا (ذو) عند طيىء شهر)، نحو:

- 171 - وبئري ذو حفرت وذو طويت *** (هذا عجز بيت، وشطره:

فإن الماء ماء أبي وجدي

وهو لسنان بن فحل الطائي.

والبيت في الفرائد الجديدة للسيوطي 1/184؛ وشفاء العليل في إيضاح التسهيل 1/227؛ وشرح المفصل 3/147؛ والأمالي الشجرية 2/306)

أي: التي حفرت والتي طويت، وأما (ذا) في (هذا) فإشارة إلى شيء محسوس، أو معقول، ويقال في المؤنث: ذه وذي وتا، فيقال: هذه وهذي، وهاتا، ولا تثنى منهن إلا هاتا، فيقال: هاتان. قال تعالى: }أرأيتك هذا الذي كرمت علي{ [الإسراء/62]، }هذا ما توعدون{ [ص/53]، }هذا الذي كنتم به تستعجلون{ [الذاريات/14]، }إن هذان لساحران{ [طه/63]، إلى غير ذلك }هذه النار التي كنتم بها تكذبون{ [الطور/14]، }هذه جهنم التي يكذب بها المجرمون{ [الرحمن/43]، ويقال بإزاء هذا في المستبعد بالشخص أو بالمنزلة: (ذاك) و (ذلك) قال تعالى: }آلم ذلك الكتاب{ [البقرة/1 - 2]، }ذلك من آيات الله{ [الكهف/17]، }ذلك أن لم يكن ربك مهلك القرى{ [الأنعام/131]، إلى غير ذلك. وقولهم: (ماذا) يستعمل على وجهين: أحدهما. أن يسكون (ما) مع (ذا) بمنزلة اسم واحد، والآخر: أن يكون (ذا) بمنزلة (الذي)، فالأول نحو قولهم: عما ذا تسأل؟ فلم تحذف الألف منه لما لم يكن ما بنفسه للاستفهام، بل كان مع ذا اسما واحدا، وعلى هذا قول الشاعر:

- 172 - دعي ماذا علمت سأتقيه

(هذا شطر بيت، وعجزه:

ولكن بالمغيب نبئيني

وهو من شواهد سيبويه 1/405؛ ولم يعرف قائله، وهو في الخزانة 6/142؛ واللسان (ذا) ؛ وهمع الهوامع 1/84)

أي: دعي شيئا علمته. وقوله تعالى: }ويسئلونك ماذا ينفقون{ [البقرة/219] ؛ فإن من قرأ: }قل العفو{ (وبها قرأ جميع القراء إلا أبا عمرو. انظر: الإتحاف ص 157) بالنصب فإنه جعل الاسمين بمنزلة اسم واحد، كأنه قال: أي شيء ينفقون؟ ومن قرأ: }قل العفو{ (وهي قراءة أبي عمرو) بالرفع، فإن (ذا) بمنزلة الذي، وما للاستفهام أي: ما الذي ينفقون؟ وعلى هذا قوله تعالى: }ماذا أنزل ربكم؟ قالوا: أساطير الأولين{ [النحل/24]، و (أساطير) بالرفع والنصب (وقراءة الرفع هي الصحيحة المتواترة. وبها قرأ القراء العشر، أما قراءة النصب فهي شاذة).


ذهل

- قال تعالى: }يوم ترونها تذهل كل مرضعة عما أرضعت{ [الحج/2]، الذهول: شغل يورث حزنا ونسيانا، يقال: ذهل عن كذا وأذهله كذا.


ذهب

- الذهب معروف، وربما قيل ذهبة، ورجل ذهب: رأى معدن الذهب فدهش،
وشيء مذهب: جعل عليه الذهب، وكميت مذهب: علت حمرته صفرة، كأن عليها ذهبا، والذهاب:
المضيء، يقال: ذهب بالشيء وأذهبه، ويستعمل ذلك في الأعيان والمعاني، قال الله
تعالى: }وقال إني ذاهب إلى ربي{
[الصافات/99]، }فلما ذهب عن إبراهيم الروع{
[هود/74]، }فلا تذهب نفسك عليهم حسرات{
[فاطر/8]، كناية عن الموت، وقال: }إن يشأ يذهبكم ويأت بخلق جديد{
[إبراهيم/19]، وقال: }وقالوا الحمد لله الذي أذهب عنا الحزن{
[فاطر/34]، وقال: }إنما يريد الله ليذهب عنكم الرجس أهل البيت{
[الأحزاب/33]، وقوله تعالى: }ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن{
[النساء/19]، أي: لتفوزوا بشيء من المهر، أو غير ذلك مما أعطيتموهن وقوله: }ولا تنازعوا فتفشلوا وتذهب ريحكم{
[الأنفال/46]، وقال: }ذهب الله بنورهم{
[البقرة/17]، }ولو شاء لذهب بسمعهم{
[البقرة/20]، }ليقولن: ذهب السيئات عني{
[هود/10].


ذنب

- ذنب الدابة وغيرها معروف، ويعبر به عن المتأخر والرذل، يقال: هم أذناب القوم، وعنه استعير: مذانب التلاع، لمسايل مياهها. والمذنب (المذنب من الرطب: ما أرطب من قبل ذنبه، انظر: المجمل 2/361؛ والأساس ص 146) : ما أرطب من قبل ذنبه، والذنوب: الفرس الطويل الذنب، والدلو التي لها ذنب، واستعير للنصيب، كما استعير له السجل (قال ابن بري: السجل: اسم الدلو ملأى ماء، والذنوب إنما يكون فيها مثل نصفها ماء. انتهى. ويستعار السجل للنصيب. قال الزمخشري: وأعطاه سجله من كذا، أي: نصيبه، كما يقال: ذنوبه. انظر: الأساس ص 203). قال تعالى: }فإن للذين ظلموا ذنوبا مثل ذنوب أصحابهم{ [الذاريات/59]، والذنب في الأصل: الأخذ بذنب الشيء، يقال: ذنبته: أصبت ذنبه، ويستعمل في كل فعل يستوخم عقباه اعتبارا بذنب الشيء، ولهذا يسمى الذنب تبعة، اعتبارا لما يحصل من عاقبته، وجمع الذنب ذنوب، قال تعالى: }فأخذهم الله بذنوبهم{ [آل عمران/ 11]، وقال: }فكلا أخذنا بذنبه{ [العنكبوت/40]، وقال: }ومن يغفر الذنوب إلا الله{ [آل عمران/135]، إلى غير ذلك من الآي.


ذم

- يقال: ذممته أذمه ذما، فهو مذموم وذميم، قال تعالى: }مذموما مدحورا{ [الإسراء/18]، وقيل: ذمته أذمة على قلب إحى الميمين تاء. والذمام: ما يذم الرجل على إضاعته من عهد، وكذلك المذمة والمذمة. وقيل: لي مذمة فلا تهتكها، وأذهب مذمتهم بشيء، أي: أعطهم شيئا لما لهم من الذمام, وأذم بكذا: أضاع ذمامه، ورجل مذم: لا حراك (انظر: المجمل 2/354؛ وأساس البلاغة ص 145) به، وبئر ذمة: قليلة الماء، قال الشاعر:

- 170 - وترى الذميم على مراسنهم *** يوم الهياج كمازن الجثل

(البيت في اللسان (ذمم) بلا نسبة؛ وفيه في (جثل) ؛ والاشتقاق ص 181 بلا نسبة أيضا.

والبيت للحادرة الذبياني، في جمهرة اللغة 1/80؛ وديوانه الأدب 1/362 دون نسبة؛ وشمس العلوم 1/292.

والجثل: جمع جثلة، وهي النملة السوداء، والمازن: بيض النمل)

الذميم: شبه بثور صغار. يقال: أصله الذنة والذنين.


ذل

- الذل: ما كان عن قهر، يقال: ذل يذل ذلا (راجع: الأفعال 3/589)، والذل، ما كان بعد تصعب، وشماس من غير قهر (انظر: البصائر 3/17)، يقال: ذل يذل ذلا. وقوله تعالى: }واخفض لهما جناح الذل من الرحمة{ [الإسراء/24]، أي: كن كالمقهور لهما، وقرئ (جناح الذل) (وهي قراءة شاذة، قرأ بها ابن عباس وسعيد بن جبير، وعروة بن الزبير، انظر: تفسير القرطبي 10/244) أي: لن وانقد لهما، يقال: الذل والقل، والذلة والقلة، قال تعالى: }ترهقهم ذلة{ [المعارج/44]، وقال: }ضربت عليهم الذلة والمسكنة{ [البقرة/61]، وقال: }سنالهم غضب من ربهم وذلة{ [الأعراف/152] وذلت الدابة بعد شماس (يقال: شمست الدابة والفرس تشمس شماسا وشموسا، وهي شموس: شردت وجمحت ومنعت ظهرها. اللسان: (شمس) ) ذلا، وهي ذلول، أي: ليست بصعبة، قال تعالى: }لا ذلول تثير الأرض{ [البقرة/71]، والذل متى كان من جهة الإنسان نفسه لنفسه فمحمود، نحو قوله تعالى: }أذلة على المؤمنين{ [المائدة/54]، وقال: }ولقد نصركم الله ببدر وأنتم أذلة{ [آل عمران/123]، وقال: }فاسلكي سبل ربك ذللا{ [النحل/69]، أي: منقادة غير متصعبة، قال تعالى: }وذللت قطوفها تذليلا{ [الإنسان/14]، أي: سهلت، وقيل: الأمور تجري على أذلالها (انظر: البصائر 3/18؛ والمجمل 2/354؛ والأساس ص 144)، أي: مسالكها وطرقها.


ذكر

- الذكر: تارة يقال ويراد به هيئة للنفس بها يمكن للإنسان أن يحفظ ما يقتنيه من المعرفة، وهو كالحفظ إلا أن الحفظ يقال اعتبارا بإحرازه، والذكر يقال اعتبارا باستحضاره، وتارة يقال لحضور الشيء القلب أو القول، ولذلك قيل: الذكر ذكران:

ذكر بالقلب.

وذكر باللسان.

وكل واحد منهما ضربان:

ذكر عن نسيان.

وذكر لا عن نسيان بل عن إدامة الحفظ.

وكل قول يقال له ذكر، فمن الذكر باللسان قوله تعالى: }لقد أنزلنا إليكم كتابا فيه ذكركم{ [الأنبياء/10]، وقوله تعالى: }وهذا ذكر مبارك أنزلناه{ [الأنبياء/50]، وقوله: }هذا ذكر من معي وذكر من قبلي{ [الأنبياء/24]، وقوله: }أأنزل عليه الذكر من بيننا{ [ص/8]، أي: القرآن، وقوله: تعالى: }ص والقرآن ذي الذكر{ [ص/1]، وقوله: }وإنه لذكر لك ولقومك{ [الزخرف/44]، أي: شرف لك ولقومك، وقوله: }فاسألوا أهل الذكر{ [النحل/43]، أي: الكتب المتقدمة. وقوله: }قد أنزل الله إليكم ذكرا *** رسولا{ [الطلاق/10 - 11]، فقد قيل: الذكر هاهنا وصف للنبي صلى الله عليه وسلم (وهذا قول ابن عباس، أخرجه عنه ابن مردويه. انظر: الدر المنثور 8/209)، كما أن الكلمة وصف لعيسى عليه السلام من حيث إنه بشر به في الكتب المتقدمة، فيكون قوله: (رسولا) بدلا منه. وقيل: (رسولا) منتصب بقوله (ذكرا) (انظر: الأقوال في انتصاب (ذكرا) في إعراب القرآن للعكبري 2/228) كأنه قال: قد أنزلنا إليكم كتابا ذكرا رسولا يتلو، نحو قوله: }أو إطعام في يوم ذي مسغبة *** يتيما{ [البلد/14 - 15]، ف (يتيما) نصب بقوله (إطعام). ومن الذكر عن النسيان قوله: }فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره{ [الكهف/63]، ومن الذكر بالقلب واللسان معا قوله تعالى: }فاذكروا الله كذكركم آباءكم أو أشد ذكرا{ [البقرة/200]، وقوله: }فاذكروا الله عند المشعر الحرام واذكروه كما هداكم{ [البقرة/198]، وقوله: }ولقد كتبنا في الزبور من بعد الذكر{ [الأنبياء/105]، أي: من بعد الكتاب المتقدم.

وقوله: }هل أتى على الإنسان حين من الدهر لم يكن شيئا
مذكورا{
[الدهر/1]، أي: لم يكن شيئا موجودا بذاته، وإن كان موجودا في علم الله تعالى.
وقوله: }أولا يذكر الإنسان أنا خلقناه من قبل{
[مريم/67]، أي: أولا يذكر الجاحد للبعث أول خلقه، فيستدل بذلك على إعادته، وكذلك
قوله تعالى: }قل يحييها الذي أنشأها أول مرة{
[يس/79]، وقوله: }وهو الذي يبدأ الخلق ثم يعيده{
[الروم/27]، وقوله: }ولذكر الله أكبر{
[العنكبوت/45]، أي: ذكر الله لعبده أكبر من ذكر العبد له، وذلك حث على الإكثار من
ذكره. والذكرى: كثرة الذكر، وهو أبلغ من الذكر، قال تعالى: }رحمة منا وذكرى لأولي الألباب{
[ص/43]، }وذكر فإن الذكرى تنفع المؤمنين{
[الذاريات/55]، في آي كثيرة. والتذكرة: ما يتذكر به الشيء، وهو أعم من الدلالة
والأمارة، قال تعالى: }فما لهم عن التذكرة معرضين{
[المدثر/49]، }كلا إنها تذكرة{
[عبس/11]، أي: القرآن. وذكرته كذا، قال تعالى: }وذكرهم بأيام الله{
[إبراهيم/5]، وقوله: }فتذكر إحاهما الأخرى{
[البقرة/282]، قيل: معناه تعيد ذكره، وقد قيل: تجعلها ذكرا في الحكم (راجع: المدخل
لعلم تفسير كتاب الله ص 109).

قال بعض العلماء (نقله الرازي في تفسيره 3/33) في الفرق بين قوله: }فاذكروني أذكركم{ [البقرة/152]، وبين قوله: }اذكروا نعمتي{ [البقرة/40] : إن قوله: }اذكروني{ مخاطبة لأصحاب النبي صلى الله عليه وسلم الذين حصل لهم فضل قوة بمعرفته تعالى، فأمرهم بأن يذكروه بغير واسطة، وقوله تعالى: }اذكروا نعمتي{ مخاطبة لبني إسرائيل الذين لم يعرفوا الله إلا بآلائه، فأمرهم أن يتبصروا نعمته، فيتوصلوا بها إلى معرفته. والذكر: ضد الأنثى، قال تعالى: }وليس الذكر كالأنثى{ [آل عمران/36]، وقال: }آلذكرين حرم أم الأنثيين{ [الأنعام/144]، وجمعه: ذكور وذكران، قال تعالى: }ذكرانا وإناثا{ [الشورى/50]، وجعل الذكر كناية عن العضو المخصوص. والمذكر: المرأة التي ولدت ذكرا، والمذكار: التي عادتها أن تذكر، وناقة مذكرة: تشبه الذكر في عظم خلقها، وسيف ذو ذكر، ومذكر: صارم، تشبيها بالذكر، وذكور البقل: ما غلظ منه.


ذكا

- ذكت النار تذكو: اتقدت وأضاءت، وذكيتها تذكية. وذكاء اسم للشمس، وابن ذكاء للصبح، وذلك أنه تارة يتصور الصبح ابنا للشمس، وتارة حاجبا لها فقيل: حاجب الشمس، وعبر عن سرعة الإدراك وحدة الفهم بالذكاء، كقولهم: فلان هو شعلة نار. وذكيت الشاة: ذبحتها. وحقيقة التذكية: إخراج الحرارة الغريزية، لكن خص في الشرع بإبطال الحياة على وجه دون وجه، ويدل على هذا الاشتقاق قولهم في الميت: خامد وهامد، وفي النار الهامدة: ميتة. وذكى الرجل، إذا أسن (قال ابن منظور: وذكى الرجل: أسن وبدن، والمذكي: المسن من كل شيء. اللسان (ذكا) )، وحظي بالذكاء لكثرة رياضته وتجاربه، وبحسب هذا الاشتقاق لا يسمى الشيخ مذكيا إلا إذا كان ذا تجارب ورياضات. ولما كانت التجارب والرياضات قلما توجد إلا في الشيوخ لطول عمرهم استعمل الذكاء فيهم، واستعمل في العتاق من الخيل المسان، وعلى هذا قولهم: جري المذكيات غلاب (هذا مثل: أي: جري المسان القرح من الخيل أن تغالب الجري غلابا. انظر: اللسان (ذكا) ؛ والمجمل 2/358.

وقال الميداني: يضرب لمن يوصف بالتبريز على أقرانه في حلبة الفضل، انظر: مجمع الأمثال 1/158. أي: أن المذكي يغالب مجاريه فيغلبه لقوته؛ وانظر الأمثال ص 91).


ذقن

- قوله تعالى: }ويخرون للأذقان يبكون{ [الإسراء/109]، الواحد: ذقن، وقد ذقنته: ضربت ذقنه، وناقة ذقون: تستعين بذقنها في سيرها، ودلو ذقون: ضخمة مائلة تشبيها بذلك.


ذعن

- }مذعنين{ (الآية }وإن يكن لهم الحق يأتوا إليه مذعنين{ سوة النور: آية 49) أي: منقادين، يقال: ناقة مذعان، أي: منقادة.


ذرو

- ذروة السنام وذراه: أعلاه، ومنه قيل: أنا في ذراك، أي: في أعلى مكان من جنابك.

والمذروان: طرفا الأليتين، وذرته الريح تذروه وتذريه. قال تعالى: }والذاريات ذروا{ [الذاريات/1]، وقال: }تذروه الرياح{ [الكهف/45]، والذرية أصلها: الصغار من الأولاد، وإن كان قد يقع على الصغار والكبار معا في التعارف، ويستعمل للواحد والجمع، وأصله الجمع، قال تعالى: }ذرية بعضها من بعض{ [آل عمران/34]، وقال: }ذرية من حملنا مع نوح{ [الإسراء/3]، وقال: }وآية لهم أنا حملنا ذريتهم في الفلك المشحون{ [يس/41]، وقال: }إني جاعلك للناس إماما قال ومن ذريتي{ [البقرة/124]، وفي الذرية ثلاثة أقوال: قيل هو من: ذرأ الله الخلق (انظر: الخصائص لابن جني 3/86؛ ومعاني القرآن للنحاس 1/399)، فترك همزه، نحو: روية وبرية. وقيل: أصله ذروية. وقيل: هو فعلية من الذر نحو قمرية. وقال (أبو القاسم البلخي) (تقدمت ترجمته ص 291) : قوله تعالى: }ولقد ذرأنا لجهنم{ [الأعراف/179]، من قولهم: ذريت الحنطة، ولم يعتبر أن الأول مهموز.


ذرع

- الذراع: العضو المعروف، ويعبر به عن المذروع، أي: الممسوح بالذراع. قال تعالى: }في سلسلة ذرعها سبعون ذراعا فاسلكوا{ [الحاقة/32]، يقال: ذراع من الثوب والأرض، وذراع الأسد: نجم، تشبيها بذراع الحيوان، وذراع العامل: صدر القناة (انظر: المجمل 2/357؛ وأساس البلاغة ص 142)، ويقال: هذا على حبل ذراعك (قال الزمخشري: وهو لك مني على حبل الذراع، أي: حاضر قريب. الأساس ص 142)، كقولك: هو في كفك، وضاق بكذا ذرعي، نحو: ضاقت به يدي، وذرعته: ضربت ذراعه، وذرعت: مددت الذراع، ومنه: ذرع البعير في سيره، أي: مد ذراعه، وفرس ذريع وذروع: واسع الخطو، وممذرع: أبيض الذراع، وزق ذراع، قيل: هو العظيم، وقيل: هو الصغير، فعلى الأول هو الذي بقي ذراعه، وعلى الثاني هو الذي فصل ذراعه عنه. وذرعه القيء: سبقه. وقولهم: ذرع الفرس، وتذرعت المرأة الخوص (أي: تنقته وشقته. المجمل 2/356)، وتذرع في كلامه (قال الزمخشري: وقد أذرع في كلامه وهو يذرع فيه إذراعا، وهو الإكثار. (أساس البلاغة) )، تشبيها بذلك، كقولهم: سفسف في كلامه، وأصله من سفيف الخوص.


ذرأ

- الذرء: إظهار الله تعالى ما أبداه، يقال: ذرأ الله الخلق، أي: أوجد أشخاصهم. قال تعالى: }ولقد ذرأنا لجهنم كثيرا من الجن والإنس{ [الأعراف/179]، وقال: }وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا{ [الأنعام/136]، وقال: }ومن الأنعام أزواجا يذرؤكم فيه{ [الشورى/11]، وقرئ: (تذرؤه الرياح) (سورة الكهف آية 45، وقراءة (تذرؤه) شاذة)، والذرأة: بياض الشيب والملح. فيقال: ملح ذرآني، ورجل أذرأ، وامرأة ذرآء، وقد ذرئ شعره.


ذر

- الذرية، قال تعالى: }ومن ذريتي{ [البقرة/124]، وقال: }ومن ذريتنا أمة مسلمة لك{ [البقرة/128]، وقال: }إن الله لا يظلم مثقال ذرة{ [النساء/40]، وقد قيل: أصله الهمز، وقد تذكر بعد في بابه.


ذخر

- أصل الادخار اذتخار، يقال: ذخرته، وادخرته: إذا أعددته للعقبى. وروي: (أن النبي صلى الله عليه وسلم كان لا يدخر شيئا لغد) (الحديث عن أنس قال: (كان النبي صلى الله عليه وسلم لا يدخر شيئا لغد). أخرجه الترمذي وقال: هذا حديث غريب، وقد روي عن ثابت عن النبي مرسلا. انظر: عارضة الأحوذي 9/215؛ وأخرجه ابن حبان. الإحسان إلى ترتيب صحيح ابن حبان 8/99) والمذاخر: الجوف والعروق المدخرة للطعام، قال الشاعر:

- 169 - فلما سقيناها العكيس تملأت *** مذاخرها وامتد رشحا وريدها

(البيت قيل لمنظور بن مرثد، وهو في المجمل 2/365، واللسان: ذخر، والمعاني الكبير 1/384 ونسبه في اللسان مادة: (عكس) إلى أبي منصور الأسدي؛ وقيل: للراعي وهو الأصح، وهو في ديوانه ص 93)

والإذخر: حشيشة طيبة الريح.


ذبح

- أصل الذبح: شق حلق الحيوانات. والذبح: المذبوح، قال تعالى: }وفديناه بذبح عظيم{ [الصافات/107]، وقال: }إن الله يآمركم أن تذبحوا بقرة{ [البقرة/67]، وذبحت الفارة (الفارة: المسك) : شققتها، تشبيها بذبح الحيوان، وكذلك: ذبح الدن (قال ابن فارس: وذبحت الدن: إذا بزلته. المجمل 2/364

وفي اللسان: وبزل الخمر: ثقب إناءها. اللسان: (بزل) )، وقوله: }يذبحون أبناءكم{ [البقرة/49]، على التكثير، أي: يذبح بعضهم إثر بعض. وسعد الذابح اسم نجم، وتسمى الأخاديد من السيل مذابح.


ذب

- الذباب يقع على المعروف من الحشرات الطائرة، وعلى النحل، والزنابير ونحوهما. قال الشاعر:

- 166 - فهذا أوان العرض حيا ذبابه *** زنابيره والأزرق المتلمس

(البيت للمتلمس الضبعي، شاعر جاهلي كان ينادم عمرو بن هند ملك الحيرة. وهو في الشعر والشعراء ص 100، والأغاني 21/122، والمعاني الكبير 2/602، والعرض: وادي اليمامة، والأزرق: ذباب ضخم)

وقوله تعالى: }وإن يسلبهم الذباب شيئا{ [الحج/73]، فهو المعروف، وذباب العين: إنسانها، سمي به لتصوره بهيئته، أو لطيران شعاعه طيران الذباب. وذباب السيف تشبيها به في إيذائه، وفلان ذباب: إذا كثر التأذي به. وذببت عن فلان: طردت عنه الذباب، والمذبة: ما يطرد به، ثم استعير الذب لمجرد الدفع، فقيل: ذببت عن فلان، وذب البعير: إذا دخل ذباب في أنفه. وجعل بناؤه بناء الأدواء نحو: زكم. وبعير مذبوب، وذب جسمه: هزل فصار كذباب، أو كذباب السيف، والذبذبة: حكاية صوت الحركة للشيء المعلق، ثم استعير لكل اضطراب وحركة، قال تعالى: }مذبذبين بين ذلك{ [النساء/143]، أي: مضطربين مائلين تارة إلى المؤمنين، وتارة إلى الكافرين، قال الشاعر:

- 167 - ترى كل ملك دونها يتذبذب *** (هذا عجز بيت، وشطره:

ألم تر أن الله أعطاك سورة

وهو للنابغة الذبياني في ديوانه ص 18)

وذببنا إبلنا: سقناها سوقا شديدا بتذبذب، قال الشاعر:

- 168 - يذبب ورد على إثره

(هذا شطر بيت، عجزه:

وأمكنه وقع مردى خشب

وهو لعنترة في ديوانه ص 32 والمجمل 2/356؛ ونظام الغريب ص 222)


ذأم

- قال تعالى: }أخرج منها مذءوما{ [الأعراف/18]، أي: مذموما. يقال: ذمته (يقال: ذامه يذيمه. القاموس: ذيم) أذيمه ذيما، وذممته أذمه ذما، وذأمته ذأما.


رين

- الرين: صدأ يعلو الشيء الجلي، قال: }بل ران على قلوبهم{ [المطففين/ 14]، أي: صارذلك كصدإ على جلاء قلوبهم، فعمي عليهم معرفة الخير من الشر، قال الشاعر:

- 206 - قد ران النعاس بهم

(البيت بتمامه:

أوردته القوم قد ران النعاس بهم *** فقلت إذ نهلوا من جمه: قيلوا

وهو لعبدة بن الطبيب في مفضليته، والبيت في أمالي القالي 1/273؛ والمفضليات ص 141؛ والاختيارين: 93)

وقد رين على قلبه.


ريع

- الريع: المكان المرتفع الذي يبدو من بعيد، الواحدة ريعة. قال: }أتبنون بكل ريع آية{ [الشعراء/128]، أي: بكل مكان مرتفع، وللارتفاع قيل: ريع البئر: للجثوة المرتفعة حواليها، وريعان كل شيء: أوائله التي تبدو منه، ومنه استعير الريع للزيادة والارتفاع الحاصل، ومنه: تريع السراب (يقال: تريع السراب: إذا جاء وذهب. انظر: المجمل 2/410؛ واللسان (ريع) ).


ريش

- ريش الطائر معروف، وقد يخص الجناح من بين سائره، ولكون الريش للطائر كالثياب للإنسان استعير للثياب. قال تعالى: }وريشا ولباس التقوى{ [الأعراف/26]، وقيل: أعطاه إبلا بريشها، أي: ما عليها من الثياب والآلات، ورشت السهم أريشه ريشا فهو مريش: جعلت عليه الريش، واستعير لإصلاح الأمر، فقيل: رشت فلانا فارتاش، أي: حسن حاله، قال الشاعر:

- 204 - فرشني بخير طالما قد بريتني *** فخير الموالي من يريش ولا يبري

(البيت لسويد بن الصامت.

وهو في اللسان: ريش، والبصائر 3/114 دون نسبة فيهما، والبيان والتبين 4/130، والفائق 2/60)

ورمح راش: خوار، تصور منه خور الريش.


ريب

- يقال رابني كذا، وأرابني، فالريب: أن تتوهم بالشيء أمرا ما، فينكشف عما تتوهمه، قال تعالى: }يا أيها الناس إن كنتم في ريب من البعث{ [الحج/5]، }وإن كنتم في ريب مما نزلنا على عبدنا{ [البقرة/23]، تنبيها أن لا ريب فيه، وقوله: }ريب المنون{ [الطور/30]، سماه ريبا لا أنه مشكك في كونه، بل من حيث تشكك في وقت حصوله، فالإنسان أبدا في ريب المنون من جهة وقته، لا من جهة كونه، وعلى هذا قال الشاعر:

- 200 - الناس قد علموا أن لا بقاء لهم *** لو أنهم عملوا مقدار ما علموا

(البيت في البصائر 3/114 دون نسبة؛ وهو لديك الجن في محاضرات الأدباء 4/491؛ وعمدة الحفاظ: ريب)

ومثله:

- 201 - أمن المنون وريبها تتوجع؟

(شطر بيت، وعجزه:

والدهر ليس بمعتب من يجزع

وهو مطلع قصيدة أبي ذؤيب الهذلي العينية. وهو في المفضليات ص 421؛ والأغاني 6/58)

وقال تعالى: }لفي شك منه مريب{ [هود/110]، }معتد مريب{ [ق/25]، والارتياب يجري مجرى الإرابة، قال: }أم ارتابوا أم يخافون{ [النور/50]، }وتربصتم وارتبتم{ [الحديد/14]، ونفى من المؤمنين الارتياب فقال: }ولا يرتاب الذين أوتوا الكتاب والمؤمنون{ [المدثر/31]، وقال: }ثم لم يرتابوا{ [الحجرات/15]، وقيل: (دع ما يريبك إلى ما لا يريبك) (الحديث عن أبي الجوزاء قال: قلت للحسن بن علي: ما حفظت من رسول الله صلى الله عليه وسلم؟ قال: حفظت منه: (دع ما يريبك إلى ما لا يريبك). أخرجه الترمذي في صفة القيامة رقم (2520) وقال: حسن صحيح؛ وأخرجه الحاكم 2/13 وصحح ووافقه الذهبي؛ وابن حبان (512) وصححه؛ والنسائي 8/327) ؛ وانظر: شرح السنة 8/17) وريب الدهر صروفه، وإنما قيل ريب لما يتوهم فيه من المكر، والريبة اسم من الريب قال: }بنوا ريبة في قلوبهم{ [التوبة/110]، أي: تدل على دغل وقلة يقين.


روى

تقول: ماء رواء، وروى، أي: كثير مرو، فروى على بناء عدى: و }مكانا سوى{ [طه/58]، قال الشاعر:

من شك في فلج فهذا فلج *** ماء رواء وطريق نهج

(البيت في اللسان (روى)، دون نسبة؛ والجمهرة لابن دريد 1/177، ومجاز القرآن 1/168)

وقوله: }هم أحسن أثاثا ورئيا{ [مريم/74]، فمن لم يهمز (وهم قالون وابن ذكوان وأبو جعفر، وقراءتهم (وريا) ) جعله من روي، كأنه ريان من الحسن (راجع: تفسير القرطبي 11/143؛ والمسائل الحلبيات ص 58)، ومن همز فللذي يرمق من الحسن به (وقرأ بالهمز الباقون.

قال الجوهري: ومن همزه جعله من المنظر، من: رأيت، وهو ما رأته العين من حال حسنة وكسوة ظاهرة. وقال الفراء: الرئي: المنظر: معاني الفراء 2/171؛ وتفسير القرطبي 11/143). وقيل: هو منه على ترك الهمز، والري: اسم لما يظهر منه، والرواء منه، وقيل: هو مقلوب من رأيت. قال أبو علي الفسوي: المروءة هو من قولهم حسن في مرآة العين. كذا قال، وهذا [استدراك] (هذا وهم من المؤلف؛ فإن أبا علي لم يقل ذلك، ولكن قال:

وزعم بعض رواة اللغة أن المروءة مأخوذة من قولهم: هو حسن في مرآة العين. وهذا من فاحش الغلط، وذلك أن الميم في (مرآة) زائدة، ومروءة: فعولة. انتهى. فتبين ذلك: وانظر: المسائل الحلبيات ص 59.

وعنى الفارسي بقوله: بعض رواة اللغة ابن دريد فقد قال في الجمهرة: ومن همز المروءة أخذها من حسن مرآة العين. انظر: جمهرة اللغة 3/252. وكذا أبا زيد، فقال: مرء مروءة، جعل الميم فاءا) غلط؛ لأن الميم في مرآة زائدة، ومروءة فعولة. وتقول: أنت بمرأى ومسمع، أي: قريب، وقيل: أنت مني مرأى ومسمع، بطرح الباء، ومرأى: مفعل من رأيت (انظر: كتاب سيبويه 1/207).


روم

- }آلم *** غلبت الروم{ [الروم/1 - 2]، يقال مرة للجيل المعروف، وتارة لجمع رومي كالعجم.


روغ

- الروغ: الميل على سبيل الاحتيال، ومنه: راغ الثعلب يروغ روغانا، وطريق رائغ: إذا لم يكن مستقيما، كأنه يراوغ، وراوغ فلان فلانا، وراغ فلان إلى فلان: مال نحوه لأمر يريده منه بالاحتيال قال: }فراغ إلى أهله{ [الذاريات/26]، }فراغ عليهم ضربا باليمين{ [الصافات/93]، أي: مال، وحقيقته: طلب بضرب من الروغان، ونبه بقوله: (على) على معنى الاستيلاء.


روع

- الروع: الخلد، وفي الحديث: (إن روح القدس نفث في روعي) (الحديث عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: (إن روح القدس نفث في روعي أن نفسا لن تموت حتى تستكمل رزقها، ألا فاتقوا الله وأجملوا في الطلب) أخرجه الشهاب القضاعي في مسنده 2/185)، والروع: إصابة الروع، واستعمل فيما ألقي فيه من الفزع، قال: }فلما ذهب عن إبراهيم الروع{ [هود/74]، يقال: رعته وروعته، وريع فلان، وناقة روعاء: فزعة. والأروع: الذي يروع بحسنه، كأنه يفزع، كما قال الشاعر:

- 205 - يهولك أن تلقاه صدرا لمحفل

(وهو شطر بيت لأبي تمام وعجزه: *** ونحرا لأعداء وقلبا لموكب

وهو في شرح ديوانه ص 31؛ وديوانه المعاني 1/70)


روض

- الروض: مستنقع الماء، والخضرة، قال: }في روضة يحبرون{ [الروم/ 15]، وباعتبار الماء قيل: أراض الوادي، واستراض، أي: كثر ماؤه، وأراضهم: أرواهم. والرياضة: كثرة استعمال النفس ليسلس ويمهر، ومنه: رضت الدابة. وقولهم: افعل كذا ما دامت النفس مستراضة (انظر: المجمل 2/406)، أي: قابلة للرياضة، أو معناه: متسعة، ويكون من الروض والإراضة. وقوله: }في روضة يحبرون{ [الروم/15]، فعبارة عن رياض الجنة، وهي محاسنها وملاذها. وقوله: }في روضات الجنات{ [الشورى/22]، فإشارة إلى ما أعد لهم في العقبى من حيث الظاهر، وقيل: إشارة إلى ما أهلهم له من العلوم والأخلاق التي من تخصص بها، طاب قلبه.


رود

- الرود: التردد في طلب الشيء برفق، يقال: راد وارتاد، ومنه: الرائد، لطالب الكلإ، وراد الإبل في طلب الكلإ، وباعتبار الرفق قيل: رادت الإبل في مشيها ترود رودانا، ومنه بني المرود. وأرود يرود: إذا رفق، ومنه بني رويد، نحو: رويدك الشعر يغب (قال في اللسان: أغب: بات، ومنه قولهم: رويد الشعر يغب، معناه: دعه يمكث يوما أو يومين. انظر: اللسان (غب) ؛ والأمثال: ص 217). والإرادة منقولة من راد يرود: إذا سعى في طلب شيء، والإرادة في الأصل: قوة مركبة من شهوة وحاجة وأمل، وجعل اسما لنزوع النفس إلى الشيء مع الحكم فيه بأنه ينبغي أن يفعل، أو لا يفعل، ثم يستعمل مرة في المبدإ، وهو: نزوع النفس إلى الشيء، وتارة في المنتهى، وهو الحكم فيه بأنه ينبغي أن يفعل أو لا يفعل، فإذا استعمل في الله فإنه يراد به المنتهى دون المبدإ، فإنه يتعالى عن معنى النزوع، فمتى قيل: أراد الله كذا، فمعناه: حكم فيه أنه كذا وليس بكذا، نحو: }إن أراد بكم سوءا أو أراد بكم رحمة{ [الأحزاب/17]، وقد تذكر الإرادة ويراد بها معنى الأمر، كقولك: أريد منك كذا، أي: آمرك بكذا، نحو: }يريد الله بكم اليسر ولا يريد بكم العسر{ [البقرة/185]، وقد يذكر ويراد به القصد، نحو: }لا يريدون علوا في الأرض{ [القصص/83]، أي: يقصدونه ويطلبونه. والإرادة قد تكون بحسب القوة التسخيرية والحسية، كما تكون بحسب القوة الاختيارية. ولذلك تستعمل في الجماد، وفي الحيوانات نحو: }جدارا يريد أن ينقص{ [الكهف/ 77]، ويقال: فرسي تريد التبن. والمراودة: أن تنازع غيرك في الإرادة، فتريد غير ما يريد، أو ترود غير ما يرود، وراودت فلانا عن كذا. قال: }هي راودتني عن نفسي{ [يوسف/26]، وقال: }تراود فتاها عن نفسه{ [يوسف/30]، أي: تصرفه عن رأيه، وعلى ذلك قوله: }ولقد راودته عن نفسه{ [يوسف/32]، }سنراود عنه أباه{ [يوسف/61].


روح

- الروح والروح في الأصل واحد، وجعل الروح اسما للنفس، قال الشاعر في صفة النار:

- 202 - فقلت له ارفعها إليك وأحيها *** بروحك واجعلها لها قيتة قدرا

(البيت لذي الرمة من قصيدة له مطلعها:

لقد جشأت نفسي عشية مشرف *** ويوم لوى حزوى فقلت لها صبرا

وتسمى هذه القصيدة أحجيه العرب؛ والبيت في ديوانه ص 246؛ والبصائر 3/103؛ واللسان (حيا) )

وذلك لكون النفس بعض الروح
كتسمية النوع باسم الجنس، نحو تسمية الإنسان بالحيوان، وجعل اسما للجزء الذي به
تحصل الحياة والتحرك، واستجلاب المنافع واستدفاع المضار، وهو المذكور في قوله: }ويسئلونك عن الروح قل الروح من أمر ربي{
[الإسراء/85]، }ونفخت فيه من روحي{
[الحجر/29]، وإضافته إلى نفسه إضافة ملك، وتخصيصه بالإضافة تشريفا له وتعظيما،
كقوله: }وطهر بيتي{
[الحج/26]، }ويا عبادي{
[الزمر/53]، وسمي أشراف الملائكة أرواحا، نحو: }يوم يقوم الروح والملائكة صفا{
[النبأ/38]، }تعرج الملائكة والروح{
[المعارج/4]، }نزل به الروح الأمين{
[الشعراء/193]، سمي به جبريل، وسماه بروح القدس في قوله: }قل نزله روح القدس{
[النحل/102]، }وأيدناه بروح القدس{
[البقرة/253]، وسمي عيسى عليه السلام روحا في قوله: }وروح منه{
[النساء/171]، وذلك لما كان له من إحياء الأموات، وسمي القرآن روحا في قوله: }وكذلك أوحينا إليك روحا من أمرنا{
[الشورى/52]، وذلك لكون القرآن سببا للحياة الأخروية الموصوفة في قوله: }وإن الدار الآخرة لهي الحيوان{
[العنكبوت/ 64]، والروح التنفس، وقد أراح الإنسان إذا تنفس. وقوله: }فروح وريحان{
[الواقعة/89]، فالريحان: ما له رائحة، وقيل: رزق، ثم يقال للحب المأكول ريحان في
قوله: }والحب ذو العصف والريحان{
[الرحمن/12]، وقيل لأعرابي: إلى أين؟ فقال: أطلب من ريحان الله، أي: من رزقه،
والأصل ما ذكرنا. وروي: (الولد من ريحان الله) (الحديث عن عائشة قالت: قال رسول
الله صلى الله عليه وسلم: (الولد من ريحان الجنة). أخرجه ابن عدي في الكامل في
ضعفاء الرجال 4/1467؛ وأخرجه الحكيم الترمذي من طريق آخر عن خولة بنت حكيم؛ وانظر:
الفتح الكبير 3/308) وذلك كنحو ما قال الشاعر:

- 203 - يا حبذا ريح الولد *** ريح الخزامى في البلد

(البيت لأعرابية ترقص ولدها، وبعده:

أهكذا كل ولد *** أم لم تلد قبلي أحد

وهو في ربيع الأبرار 3/521؛ وشرح نهج البلاغة 3/22)

أو لأن الولد من رزق الله تعالى. والريح معروف، وهي فيما قيل الهواء المتحرك. وعامة المواضع التي ذكر الله تعالى فيها إرسال الريح بلفظ الواحد فعبارة عن العذاب، وكل موضع ذكر فيه بلفظ الجمع فعبارة عن الرحمة، فمن الريح: }إنا أرسلنا عليهم ريحا صرصرا{ [القمر/19]، }فأرسلنا عليهم ريحا وجنودا{ [الأحزاب/9]، }كمثل ريح فيها صر{ [آل عمران/117]، }اشتدت به الريح{ [إبراهيم/18]. وقال في الجمع: }وأرسلنا الرياح لواقح{ [الحجر/22]، }أن يرسل الرياح مبشرات{ [الروم/46]، }يرسل الرياح بشرا{ [الأعراف/57]. وأما قوله: }يرسل الريح فتثير سحابا{ (سورة الروم: آية 48، وهذه قراءة ابن كثير وحمزة والكسائي وخلف) فالأظهر فيه الرحمة، وقرئ بلفظ الجمع (وبها قرأ نافع وأبو جعفر المدنيان، وأبو عمرو البصري وابن عامر الشامي وعاصم الكوفي، ويعقوب البصري.

راجع: الإتحاف 348)، وهو أصح. وقد يستعار الريح للغلبة في قوله: }وتذهب ريحكم{ [الأنفال/46]، وقيل: أروح الماء: تغيرت ريحه، واختص ذلك بالنتن. وريح الغدير يراح: أصابته الريح، وأراحوا: دخلوا في الرواح، ودهن مروح: مطيب الريح. وروي: (لم يرح رائحة الجنة) (الحديث عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: (من قتل معاهدا لم يرح رائحة الجنة، وإن ريحها توجد من مسيرة أربعين عاما).

أخرجه البخاري في كتاب الجزية 6/269؛ وأحمد في المسند 5/36؛ وأبو داود في الجهاد برقم (2760) ؛ وانظر: شرح السنة 10/152) أي: لم يجد ريحها، والمروحة: مهب الريح، والمروحة: الآلة التي بها تستجلب الريح، والرائحة: تروح هواء. وراح فلان إلى أهله إما أنه أتاهم في السرعة كالريح، أو أنه استفاد برجوعه إليهم روحا من المسرة. والراحة من الروح، ويقال: افعل ذلك في سراح ورواح، أي: سهولة. والمراوحة في العمل: أن يعمل هذا مرة وذلك مرة، واستعير الرواح للوقت الذي يراح الإنسان فيه من نصف النهار، ومنه قيل: أرحنا إبلنا، وأرحت إليه حقه مستعار من: أرحت الإبل، والمراح: حيث تراح الإبل، وتروح الشجر وراح يراح: تفطر. وتصور من الورح السعة، فقيل: قصعة روحاء، وقوله: }لا تيأسوا من روح الله{ [يوسف/87]، أي: من فرجه ورحمته، وذلك بعض الروح.


رهو

- }واترك البحر رهوا{ [الدخان/24]، أي: ساكنا، وقيل: سعة من الطريق، وهو الصحيح، ومنه: الرهاء للمفازة المستوية، ويقال لكل جوبة (الجوبة: الحفرة) مستوية يجتمع فيها الماء رهو، ومنه قيل: (لا شفعة في رهو) (الحديث: (لا شفعة في فناء ولا منقبة، ولا طريق ولا ركح ولا رهو). انظر: النهاية 2/285؛ وغريب الحديث 3/121)، ونظر أعرابي إلى بعير فالج فقال: رهو بين سنامين (انظر عمدة الحفاظ: رهو).


رهن

- الرهن: ما يوضع وثيقة للدين، والرهان مثله، لكن يختص بما يوشع في الخطار (في اللسان: الخطر: الرهن بعينه. والخطر: السبق الذي يترامى عليه في التراهن، وأخطر المال: جعله خطرا بين المتراهنين )، وأصلهما مصدر، ويقال: رهنت الرهن وراهنته رهانا، فهو رهين ومرهون. ويقال في جمع الرهن: رهان ورهن ورهون، وقرئ: }فرهن مقبوضة{ (سورة البقرة: آية 283، وبها قرأ ابن كثير وأبو عمرو) و }فرهان{ (وهي قراءة الباقين)، وقيل في قوله: }كل نفس بما كسبت رهينة{ [المدثر/38]، إنه فعيل بمعنى فاعل، أي: ثابتة مقيمة. وقيل: بمعنى مفعول، أي: كل نفس مقامة في جزاء ما قدم من عمله. ولما كان الرهن يتصور منه حبسه استعير ذلك للمحتبس أي شيء كان، قال: }بما كسبت رهينة{ [المدثر/38]، وأرهنت فلانا، ورهنت عنده وارتهنت: أخذت الرهن، وأرهنت في السلعة، قيل: غاليت بها، وحقيقة ذلك: أن يدفع سلعة تقدمة في ثمنه، فتجعلها رهينة لإتمام ثمنها.


رهق

- رهقه الأمر: غشيه بقهر، يقال: رهقته وارهقته، نحو ردفته وأردفته، وبعثته وابتعثته قال: }وترهقهم ذلة{ [يونس/27]، وقال: }سأرهقه صعودا{ [المدثر/17]، ومنه: أرهقت الصلاة: إذا أخرتها حتى غشي وقت الأخرى.


رهط

- الرهط: العصابة دون العشرة، وقيل: يقال إلى الأربعين، قال: }تسعة رهط يفسدون{ [النمل/48]، وقال: }ولولا رهطك لرجمناك{ [هود/91]، }يا قوم أرهطي{ [هود/92]. والرهطاء (يقال: الرهطة، والرهطاء، والراهطاء) : جحر من جحر اليربوع، ويقال لها رهطة، وقول الشاعر:

- 199 - أجعلك رهطا على حيض

(البيت:

متى ما أشأ غير زهو الملو *** ك أجعلك رهطا على حيض

وهو لأبي المثلم الهذلي، في شرح ديوان الهذليين 1/306؛ واللسان (زها) ؛ والمجمل 2/402)

فقد قيل: أديم تلبسه الحيض من النساء، وقيل: الرهط: خرقة تحشو بها الحائض متاعها عند الحيض، ويقال: هو أذل من الرهط.


رهب

- الرهبة والرهب: مخافة مع تحرز واضطراب، قال: }لأنتم أشد رهبة{ [الحشر/13]، وقال: }جناحك من الرهب{ [القصص/32]، وقرئ: }من الرهب{ (وهي قراءة ابن عامر وأبي بكر وحمزة والكسائي وخلف. وقرأ حفص }الرهب{ بسكون الهاء، والباقون: }الرهب{ انظر: الإتحاف 342)، أي: الفزع. قال مقاتل: خرجت ألتمس تفسير الرهب، فلقيت أعرابية وأنا آكل، فقالت: يا عبد الله، تصدق علي، فملأت كفي لأدفع إليها، فقالت: ههنا في رهبي (انظر تفسير القرطبي 13/284، وعد هذا التفسير الكرماني من العجائب. غرائب التفسير 2/868)، أي: كمي. والأول أصح. قال تعالى: }ويدعوننا رغبا ورهبا{ [الأنبياء/90]، وقال: }ترهبون به عدو الله{ [الأنفال/ 60]، وقوله: }واسترهبوهم{ [الأعراف/116]، أي: حملوهم على أن يرهبوا، }وإياي فارهبون{ [البقرة/40]، أي: فخافون، والترهب: التعبد، وهو استعمال الرهبة، والرهبانية: غلو في تحمل التعبد، من فرط الرهبة. قال: }ورهبانية ابتدعوها{ [الحديد/27]، والرهبان يكون واحدا، وجمعا، فمن جعله واحدا جمعه على رهابين، ورهابنة بالجمع أليق. والإرهاب: فزع الإبل، وإنما هو من: أرهبت. ومنه: الرهب (الرهب: الناقة المهزولة) من الإبل، وقالت العرب: رهبوت خير من رحموت (قال الفارابي: رهبوت خير من رحموت، يقول: لأن ترهب خير من أن ترحم. ديوان الأدب 2/79؛ والأمثال ص 309).


رمى

- الرمي يقال في الأعيان كالسهم
والحجر، نحو: }وما رميت إذ رميت ولكن الله رمى{
[الأنفال/17]، ويقال في المقال، كناية عن الشتم كالقذف، نحو: }والذين يرمون أزواجهم{
[النور/6]، }يرمون المحصنات{
[النور/4]، وأرمى فلان على مائة، استعارة للزيادة، وخرج يترمى: إذا رمى في الغرض.


رمض

- }شهر رمضان{ [البقرة/185]، هو من الرمض، أي: شدة وقع الشمس، يقال: أرمضته فرمض، أي: أحرقته الرمضاء، وهي شدة حر الشمس، وأرض رمضة، ورمضت الغنم: رعت في الرمضاء فقرحت أكبادها، وفلان يترمض الظباء، أي: يتبعها في الرمضاء.


رمز

- الرمز: إشارة بالشفة، والصوت الخفي، والغمز بالحاجب، وعبر عن كل كلام كإشارة بالرمز كما عبر عن الشكاية بالغمز (في اللسان: والشكاة توضع موضع العيب والذم. اللسان (شكا) )، قال تعالى: }قال: آيتك أن لا تكلم النسا ثلاثة أيام إلا رمزا{ [آل عمران/41]، وما أرماز، أي: لم يتكلم رمزا، وكتيبة رمازة: لا يسمع منها إلا رمز من كثرتها.


رمد

- يقال: رماد ورمدد (الرمدد: أرق ما يكون من الرماد)، وأرمد وأرمداء، قال تعالى: }كرماد اشتدت به الريح{ [إبرهيم/18]، ورمدت النار: صارت رمادا، وعبر بالرمد عن الهلاك كما عبر عنه بالهمود، ورمد الماء: صار كأنه فيه رماد لأجونه (الآجن: الماء المتغير الطعم واللون)، والأرمد ما كان على لون الرماد. وقيل للبعوض: رمد، والرمادة: سنة المحل.


رمح

- قال تعالى: }تناله أيديكم ورماحكم{ [المائدة/94]، وقد رمحه أصابه به، ورمحته الدابة تشبيها بذلك، والسماك الرامح (قال ابن منظرو: والسماك الرامح: السماكين، وهو معروف من الكواكب، قدام الفكة، ليس من منازل القمر، سمي بذلك لأن قدامه كوكبا كأن له رمح، وقيل للآخر: الأعزل؛ لأنه لا كوكب أمامه. انظر: اللسان (رمح) )، وسمي به لتصور كوكب يقدمه بصورة رمح له. وقيل: أخذت الإبل رماحها: إذا امتنعت عن نحرها بحسنها، وأخذت البهمى رمحها: إذا امتنعت بشوكها عن راعيها.


رم

- الرم: إصلاح الشيء البالي، والرمة: تختص بالعظم البالي، قال تعالى: }من يحيي العظام وهي رميم{ [يس/78]، وقال: }ما تذر من شيء أتت عليه إلا جعلته كالرميم{ [الذاريات/42]، والرمة تختص بالحبل البالي، والرم: الفتات من الخشب والتبن. ورممت المنزل: رعيت رمه، كقولك: تفقدت، وقولهم: ادفعه إليه برمته (أي: كله، وأصله أن رجلا باع بعيرا بحبل في عنقه، فقيل له: ادفعه إليه برمته. انظر: مجمل اللغة 2/369) معروف، والإرمام: السكوت، وأرمت عظامه: إذا سحقت حتى إذا نفخ فيها لم يسمع لها دوي، وترمرم القوم: إذا حركوا أفواههم باكلام ولم يصرحوا، والرمان: فعلان، وهو معروف.


ركم

- يقال: (سحاب مركوم) (الآية 44 من سور الطور، }وإن يروا كسفا من السماء ساقطا يقولوا سحاب مركوم{ ) أي: متراكم، والركام: ما يلقى بعضه على بعض، قال تعالى: }ثم يجعله ركاما{ [النور/43]، والركام يوصف به الرمل والجيش، ومرتكم الطريق: جادته التي فيها ركمة، أي: أثر متراكم. *** ركن

- ركن الشيء: جانبه الذي يسكن إليه، ويستعار للقوة، قال تعالى: }لو أن لي بكم قوة أو آوي إلى ركن شديد{ [هود/80]، وركنت إلى فلان أركن بالفتح، والصحيح أن يقال: ركن يركن، وركن يركن (قال السرقسطي: ركن إلى الدنيا، وإلى الشيء، وركن ركونا: مال.

والمضارع فيهما يركن على الشذوذ لركن، كأبى يأبى، وعلى القياس ل: ركن. ذكر صاحب العين في لغة سفلى مضر: ركن يركن، بفتح الكاف في الماضي، وضمه في المضارع. انظر: الأفعال 3/89)، قال تعالى: }ولا تركنوا إلى الذين ظلموا{ [هود/13]، وناقة مركنة الضرع: له أركان تعظمه، والمركن: الإجانة، وأركان العبادات: جوانبها التي عليها مبناها (قال الناظم:

الركن ما في ذات شيء ولجا *** والشرط عن ماهية قد خرجنا)، وبتركها بطلانها.


ركع

- الركوع: الانحناء، فتارة يستعمل في الهيئة المخصوصة في الصلاة كما هي، وتارة في التواضع والتذلل؛ إما في العبادة؛ وإما في غيرها نحو: }يا أيها الذين آمنوا اركعوا واسجدوا{ [الحج/77]، }واركعوا مع الراكعين{ [البقرة/43]، }والعاكفين والركع السجود{ [البقرة/125]، }الراكعون الساجدون{ [التوبة/112]، قال الشاعر:

- 198 - أخبر أخبار القرون التي مضت *** أدب كأني كلما قمت راكع

(البيت للبيد من قصيدة له في رثاء أخيه أربد، ومطلعها:

بلينا وما تبلى النجوم الطوالع *** وتبقى الجبال بعدنا والمصانع

وهو في ديوانه ص 89)


ركض

- الركض: الضرب بالرجل، فمتى نسب إلى الراكب فهو إعداء مركوب، نحو: ركضت الفرس، ومتى نسب إلى الماشي فوطء الأرض، نحو قوله تعالى: }اركض برجلك{ [ص/42]، وقوله: }لا تركضوا وارجعوا إلى ما أرتفتم فيه{ [الأنبياء/13]، فنهوا عن الانهزام.


ركس

- الركس: قلب الشيء على رأسه، ورد أوله إلى آخره. يقال: أركسته فركس وارتكس في أمره، قال تعالى: }والله أركسهم بما كسبوا{ [النساء/88]، أي: ردهم إلى كفرهم.


ركز

- الركز: الصوت الخفي، قال تعالى: }هل تحس منهم من أحد أو تسمع لهم ركزا{ [مريم/98]، وركزت كذا، أي: دفنته دفنا خفيا، ومنه: الركاز للمال المدفون؛ إما بفعل آدمي كالكنز؛ وإما بفعل إلهي كالمعدن، ويتناول الركاز الأمرين، وفسر قوله صلى الله عليه وسلم: (وفي الركاز الخمس) (الحديث عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (جرح العجماء جبار، والبئر جبار، والمعدن جبار، وفي الركاز الخمس) أخرجه مالك في الموطأ (شرح الزرقاني 2/101) ؛ والبخاري في الزكاة باب الركاز 3/364 ؛ ومسلم في الحدود برقم (1710) ؛ وانظر: شرح السنة 6/57)، بالأمرين جميعا، ويقال ركز رمحه، ومركز الجند: محطهم الذي فيه ركزوا الرماح.


ركد

- ركد الماء والريح، أي: سكن، وكذلك السفينة، قال تعالى: }ومن آياته الجوار في البحر كالأعلام{ [الشورى/32]، }إن يشأ يسكن الريح فيظللن رواكد على ظهره{ [الشورى/33]، وجفنة ركود: عبارة عن الامتلاء.


ركب

- الركوب في الأصل: كون الإنسان على ظهر حيوان، وقد يستعمل في السفينة، والراكب اختص في التعارف بممتطي البعير، وجمعه ركب، وركبان، وركوب، واختص الركاب بالمركوب، قال تعالى: }والخيل والبغال والحمير لتركبوها وزينة{ [النحل/8]، }فإذا ركبوا في الفلك{ [العنكبوت/65]، }والركب أسفل منكم{ [الأنفال/42]، }فرجالا أو ركبانا{ [البقرة/239]، وأركب المهر: حان أن يركب، والمركب (في اللسان: والمركب: الذي يستعير فرسا يغزو عليه، فيكون نصف الغنيمة له، ونصفها للمغير) اختص بمن يركب فرس غيره، وبمن يضعف عن الركوب، أو لا يحسن أن يركب، والمتراكب: ما ركب بعضه بعضا. قال تعالى: }فأخرجنا منه خضرا نخرج منه حبا متراكبا{ [الأنعام/99]. والركبة معروفة، وركبته: أصبت ركبته، نحو: فأدته ورأسته (راجع: مادة (بطن) )، وركبته أيضا أصبته بركبتي، نحو: يديته وعنته، أي: أصبته بيدي وعيني، والركب كناية عن فرج المرأة، كما يكنى عنها بالمطية، والقعيدة لكونها مقتعدة.


رقم

- الرقم: الخط الغليظ، وقيل: هو تعجيم الكتاب. وقوله تعالى: }كتاب مرقوم{ [المطففين/9]، حمل على الوجهين، وفلان يرقم في في الماء (قال الزمخشري: ومن المجاز: وهو يرقم في الماء، ويرقم حيث لا يثبت الرقم، مثل في الذي يعمل ما لا يعمله أحد لحذقه ورفقه. انظر: أساس البلاغة ص 174؛ والمجمل 2/393)، يضرب مثلا للحذق في الأمور، وأصحاب الرقيم (هم الذين قال الله فيهم: }أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا{ الكهف: 9. وانظر أخبارهم في الدر المنثور 5/368 - 370)، قيل: اسم مكان، وقيل: نسبوا إلى حجر رقم فيه أسماؤهم، ورقمتا الحمار: للأثر الذي على عضديه، وأرض مرقومة: بها أثر نبات، تشبيها بما عليه أثر الكتاب، والرقميات: سهام منسوبة إلى موضع بالمدينة. *** رقى

- رقيت في الدرج والسلم أرقى رقيا، ارتقيت أيضا. قال تعالى: }فيرتقوا في الأسباب{ [ص/10]، وقيل: ارق على ظلعك (هذا مثل، وقد تقدم)، أي: اصعد وإن كنت ظالعا. ورقيت من الرقية. وقيل: كيف رقيك ورقيتك، فالأول المصدر، والثاني الاسم. قال تعالى: }لن نؤمن لرقيك{ [الإسراء/93]، أي: لرقيتك، وقوله تعالى: }وقيل من راق{ [القيامة/27]، أي: من يرقيه تنبيها أنه لا راقي يرقيه فيحميه، وذلك إشارة إلى نحو ما قال الشاعر:

- 197 - وإذا المنية أنشبت أظفارها *** ألفيت كل تميمة لا تنفع

(البيت لأبي ذؤيب الهذلي، من مفضليته التي مطلعها:

أمن المنون وريبها تتوجع *** والدهر ليس بمعتب من يجزع

وهي من غرر القصائد.

والبيت في المفضليات ص 422، وسمط اللآلئ 2/888)

وقال ابن عباس: معناه من يرقى بروحه، أملائكة الرحمة أم ملائكة العذاب (أخرجه ابن أبي الدنيا في ذكر الموت؛ وابن جرير؛ وابن المنذر؛ وابن أبي حاتم عن ابن عباس. انظر: الدر المنثور 8/361؛ وتفسر الطبري 29/195) ؟ والرتقوة: مقدم الحلق في أعلى الصدر حيث ما يترقى فيه النفس }كلا إذا بلغت التراقي{ [القيامة/26].


رقد

- الرقاد: المستطاب من النوم القليل. يقال: رقد رقودا، فهو راقد، والجمع الرقود، قال تعالى: }وهم رقود{ [الكهف/18]، وإنما وصفهم بالرقود - مع كثرة منامهم - اعتبارا بحال الموت، وذاك أنه اعتقد فيهم أنهم أموات، فكان ذلك النوم قليلا في جنب الموت. وقال تعالى: }يا ويلنا من بعثنا من مرقدنا{ [يس/52]، وأرقد الظليم: أسرع، كأنه رفض رقاده.


رقب

- الرقبة: اسم للعضو المعروف، ثم يعبر بها عن الجملة، وجعل في التعارف اسما للمماليك، كما عبر بالرأس وبالظهر عن المركوب (قال ابن منظور: والظهر: الركاب التي تحمل الأثقال في السفر، لحملها إياها على ظهورها. انظر: اللسان (ظهر) )، فقيل: فلان يربط كذا رأسا، وكذا ظهرا، قال تعالى: }ومن قتل مؤمنا خطأ فتحرير رقبة مؤمنة{ [النساء/92]، وقال: }وفي الرقاب{ [البقرة/177]، أي: المكاتبين منهم، فهم الذين تصرف إليهم الزكاة، ورقبته: أصبت رقبته، ورقبته: حفظته. والرقيب: الحافظ، وذلك إما لمراعاته رقبة المحفوظ؛ وإما لرفعه رقبته، قال تعالى: }وارتقبوا إني معكم رقيب{ [هود/93]، وقال تعالى: }إلا لديه رقيب عتيد{ [ق/18]، وقال: }لا يرقبون في مؤمن إلا ولا ذمة{ [التوبة/10]، والمرقب: المكان العالي الذي يشرف عليه الرقيب، وقيل لحافظ أصحاب الميسر الذين يشربون بالقداح رقيب، وللقدح الثالث رقيب، وترقب: احترز راقبا، نحو قوله: }فخرج منها خائفا يترقب{ [القصص/21]، والرقوب: المرأة التي ترقب موت ولدها، لكثرة من مات لها من الأولاد، والناقة التي ترقب أن يشرب صواحبها، ثم تشرب، وأرقبت فلانا هذه الدار هو: أن تعطيه إياها لينتفع بها مدة حياته، فكأنه يرقب موته، وقيل لتلك الهبة: الرقبى والعمرى.


رق

- الرقة: كالدقة، لكن الدقة تقال اعتبارا بمراعاة جوانبه، والرقة اعتبارا بعمقه. فمتى كانت الرقة في جسم تضادها الصفاقة، نحو: ثوب رقيق وصفيق، ومتى كانت في نفس تضادها الجفوة والقسوة، يقال: فلان رقيق القلب، وقاسي القلب, والرق: ما يكتب فيه، شبه الكاغد، قال تعالى: }في رق منشور{ [الطور/3]، وقيل لذكر السلاحف: رق (انظر: المجمل 2/368؛ وحياة الحيوان 1/527.

رواه الجوهري بفتح الراء، والأكثرون بكسرها)، والرق: ملك العبيد. والرقيق: المملوك منهم، وجمعه أرقاء، واسترق فلان فلانا: جعله رقيقا. والرقراق: ترقرق الشراب، والرقراقة: الصافية اللون. والرقة: كل أرض إلى جانبها ماء، لما فيها من الرقة بالرطوبة الواصلة إليها. وقولهم: أعن صبوح ترقق (هذا مثل يضرب لمن كنى عن شيء وهو يريد غيره.

انظر: مجمع الأمثال 2/21؛ وأساس البلاغة ص 174؛ والأمثال ص 65) ؟ أي: تلين القول.


رفع

- الرفع يقال تارة في الأجسام
الموضوعة إذا أعليتها عن مقرها، نحو: }ورفعنا فوقكم الطور{
[البقرة/93]، قال تعالى: }الله الذي رفع السموات بغير عمد ترونها{
[الرعد/2]، وتارة في البناء إذا طولته، نحو قوله: وإذ يرفع إبراهيم القواعد من
البيت} [البقرة/127]، وتارة في الذكر إذا نوهته نحو قوله: }ورفعنا لك ذكرك{
[الشرح/4]، وتارة في المنزلة إذا شرفتها، نحو قوله: }ورفعنا بعضهم فوق بعض درجات{
[الزخرف/32]، }نرفع درجات من نشاء{
[يوسف/76]، }رفيع الدرجات ذو العرش{
[غافر/15]، وقوله تعالى: }بل رفعه الله إليه{
[النساء/158]، يحتمل رفعه إلى السماء، ورفعه من حيث التشريف. وقال تعالى: }خافضة رافعة{
[الواقعة/3]، وقوله: }وإلى السماء كيف رفعت{
[الغاشية/18]، فإشارة إلى المعنيين: إلى إعلاء مكانه، وإلى ما خص به من الفضيلة
وشرف المنزلة. ووقوله عز وجل: }وفرش مرفوعة{ [الواقعة/34]، أي:
شريفة، وكذا قوله: }في صحف مكرمة *** مرفوعة مطهرة{
[عبس/13 - 14]، وقوله: }في بيوت أذن الله أن ترفع{
[النور/36]، أي: تشرف، وذلك نحو قوله: }إنما يريد الله ليذهب عنكم الرجس أهل البيت{
[الأحزاب/33]، ويقال: رفع البعير في سيره، ورفعته أنا، ومرفوع السير: شديده، ورفع
فلان على فلان كذا: أذاع خبر ما احتجبه، والرفاعة: ما ترفع به المرأة عجيزتها،
نحو: المرفد.


رفد

- الرفد: المعونة والعطية، والرفد مصدر، والمرفد: ما يجعل فيه الرفد من الطعام، ولهذا فسر بالقدح، وقد رفدته: أنلته بالرفد، قال تعالى: }بئس الرفد المرفود{ [هود/99]، وأرفدته: جعلت له رفدا يتناوله شيئا فشيئا، فرفده وأرفده نحو: سقاه وأسقاه، ورفد فلان فهو مرفد، استعير لمن أعطي الرئاسة، والرفود: الناقة التي تملأ المرفد لبنا من كثرة لبنها، فهي فعول في معنى فاعل. وقيل: المرافيد من النوق والشاء: ما لا ينقطع لبنه صيفا وشتاء، وقول الشاعر:

- 196 - فأطعمت العراق ورافديه *** فزاريا أحذ يد القميص

(البيت للفرزدق يهجو عمر بن هبيرة، يقول:

أمير المؤمنين وأنت وال *** شفيق لست بالوالي الحريص

أأطعمت العراق ورافديه *** فزاريا أحذ يد القميص

وهو في ديوانه ص 338؛ والمجمل 2/390.

الأحذ: المقطوع اليد، أراد أنه قصير اليدين عن طلب المعالي)

أي: دجلة والفرات، وترافدوا: وتعاونوا، ومنه: الرفادة، وهي: معاونة للحاج كانت من قريش بشيء كانوا يخرجونه لفقراء الحاج.


رفث

- الرفث: كلام متضمن لما يستقبح ذكره من ذكر الجماع، ودواعيه، وجعل كناية عن الجماع في قوله تعالى: }أجل لكم ليلة الصيام والرفث إلى نسائكم{ [البقرة/187]، تنبيها على جواز دعائهن إلى ذلك، ومكالمتهن فيه، وعدي بإلى لتضمنه معنى الإفضاء، وقوله: }فلا رفث ولا فسوق{ [البقرة/197]، يحتمل أن يكون نهيا عن تعاطي الجماع، وأن يكون نهيا عن الحديث في ذلك، إذ هو من دواعيه، والأول أصح لما روي عن ابن عباس رضي الله عنه أنه أنشد في الطواف:

- 195 - فهن يمشين بنا هميسا *** إن تصدق الطير ننك لميسا

(أخرج الحاكم وصححه وسعيد بن منصور وابن أبي شيبة عن أبي العالية قال: كنت أمشي مع ابن عباس وهو محرم، وهو يرتجز بالإبل ويقول:

وهن يمشين بنا هميسا *** إن يصدق الطير ننك لميسا

فقلت: أترفث وأنت محرم؟ قال: إنما الرفث ما روجع به النساء. انظر: الدر المنثور 1/528، والمستدرك 2/476)

يقال: رفث وأرفث، فرفث: فعل، وأرفث: صار ذا رفث، وهما كالمتلازمين، ولهذا يستعمل أحدهما موضع الآخر.


رفت

- رفت الشيء أرفته رفتا: فتته، والرفات والفتات: ما تكسر وتفرق من التبن ونحوه، قال تعالى: }وقالوا أئذا كنا عظاما ورفاتا{ [الإسراء/49]، واستعير الرفات للحبل المنقطع قطعة قطعة.


رف

- رفيف الشجر: انتشار أغصانه، ورف الطير: نشر جناحيه، يقال: رف الطائر يرف، ورف فرخه يرفه: إذا نشر جناحيه متفقدا له. واستعير الرف للمتفقد، فقيل: (ما لفلان حاف ولا راف) (الحاف: الذي يضمه، والراف: الذي يطعمه. انظر: المجمل 2/368) أي: من يحفه أو يرفه، وقيل: (من حفنا أو رفنا فليقتصد) (هذا مثل تقدم في مادة (حف) ؛ وهو في أمثال أبي عبيد ص 45).

والرفرف: المنتشر من الأوراق، وقوله تعالى: }على رفرف خضر{ [الرحمن/76]، فضرب من الثياب مشبه بالرياض، وقيل: الرفرف: طرف الفسطاط، والخباء الواقع على الأرض دون الأطناب والأوتاد، وذكر عن الحسن (أخرج ابن أبي شيبة وغيره عن الحسن في قوله تعالى: }على رفرف خضر{ قال: البسط. وأخرج ابن المنذر عن عاصم الجحدري }متكئين على رفرف{ قال: وسائد. انظر: الدر المنثور 7/723) أنها المخاد.


رغم

- الرغام: التراب الدقيق، ورغم أنف فلان رغما: وقع في الرغام، وأرغمه غيره، ويعبر بذلك عن السخط، كقول الشاعر:

- 194 - إذا رغمت تلك الأنوف لم ارضها *** ولم أطلب العتبى ولكن أزيدها

(البيت تقدم في مادة (أنف) )

فمقابلته بالإرضاء مما ينبه دلالته على الإسخاط. وعلى هذا قيل: أرغم الله أنفه، وأرغمه: أسخطه، وراغمه: ساخطه، وتجاهدا على أن يرغم أحدهما الآخر، ثم تستعار المراغمة للمنازعة، قال الله تعالى: }يجد في الأرض مراغما كثيرا{ [النساء/100]، أي: مذهبا يذهب إليه إذ رأى منكرا يلزمه أن يغضب منه، كقولك: غضبت إلى فلان من كذا، ورغمت إليه.


رغد

- عيش رغد ورغيد: طيب واسع، قال تعالى: }وكلا منها رغدا{ [البقرة/ 35]، }يأتيها رزقها رغدا من كل مكان{ [النحل/112]، وأرغد القوم: حصلوا في رغد من العيش، وأرغد ماشيته. فالأول من باب جدب وأجدب (أي: فعل وأفعل بمعنى واحد)، والثاني من باب دخل وأدخل غيره (أي: من باب دخل اللازم، وأدخل المتعدي)، والمرغاد من اللبن: المختلط الدال بكثرته على رغد العيش.


رغب

- أصل الرغبة: السعة في الشيء، يقال: رغب الشيء: أتسع (قال في الأفعال: ورغب، اتسع رأيه وخلقه. الأفعال 3/41)، وحوض رغيب، وفلان رغيب الجوف، وفرس رغيب العدو. والرغبة والرغب والرغبى: السعة في الإرادة قال تعالى: }ويدعوننا رغبا ورهبا{ [الأنبياء/90]، فإذا قيل: رغب فيه وإليه يقتضي الحرص عليه، قال تعالى: }إنا إلى الله راغبون{ [التوبة/59]، وإذ قيل: رغب عنه اقتضى صرف الرغبة عنه والزهد فيه، نحو قوله تعالى: }ومن يرغب عن ملة إبراهيم{ [البقرة/130]، }أراغب أنت عن آلهتي{ [مريم/46]، والرغيبة: العطاء الكثير؛ إما لكونه مرغوبا فيهن فتكون مشتقة من الرغبة؛ وإما لسعته، فتكون مستقة من الرغبة بالأصل، قال الشاعر:

- 193 - يعطي الرغائب من يشاء ويمنع

(عجز بيت لعبدة بن الطبيب، وصدره:

[أوصيكم بتقى الاله فإنه]

وهو في المفضليات ص 146، والحماسة البصرية 1/283)


رعى

- الرعي في الأصل: حفظ الحيوان، إما بغذائه الحافظ لحياته؛ وإما بذب العدو عنه. يقال: رعيته، أي: حفظته، وأرعيته: جعلت له ما يرعى. والرعي: ما يرعاه، والمرعى: موضع الرعي، قال تعالى: }كلوا وارعوا أنعامكم{ [طه/54]، }أخرج منها ماءها ومرعاها{ [النازعات/31]، }والذي أخرج المرعى{ [الأعلى/4]، وجعل الرعي والرعاء للحفظ والسياسة. قال تعالى: }فما رعوها حق رعايتها{ [الحديد/27]، أي: ما حافظوا عليها حق المحافظة. ويسمى كل سائس لنفسه أو لغيره راعيا، وروي: (كلكم راع، وكلكم مسئول عن رعيته) (الحديث عن ابن عمر يقول: قال رسول الله صلى الله عليه وسلم... إلخ.

وهو حديث متفق على صحته، أخرجه البخاري في الأحكام 13/100؛ ومسلم في الإمارة برقم (1829) وانظر شرح السنة 10/61) قال الشاعر:

- 191 - ولا المرعي في الأقوام كالراعي

(البيت:

ليس قطا مثل قطي ولا ال *** مرعي في الأقوام كالراعي

وهو لأبي قيس بن الأسلت الأنصاري؛ والبيت في المجمل 2/384؛ واللسان (رعى) والمفضليات ص 285؛ وخاص الخاص ص 20)

وجمع الراعي رعاء ورعاة. ومراعاة الإنسان للأمر: مراقبته إلى ماذا يصير، وماذا منه يكون، ومنه: راعيت النجوم، قال تعالى: }لا تقولوا: راعنا وقولوا انظرنا{ [البقرة/104]، وأرعيته سمعي: جعلته راعيا لكلامه، وقيل: أرعني سمعك، ويقال: أرع على كذا، فيعدى بعلى أي: أبق عليه، وحقيقته: أرعه مطلعا عليه.


رعن

- قال تعالى: }لا تقولوا راعنا{ [البقرة/104]، }وراعنا ليا بألسنتهم وطعنا في الدين{ [النساء/46]، كان ذلك قولا يقولونه للنبي صلى الله عليه وسلم، على سبيل التهكم، يقصدون به رميه بالرعونة (انظر: الدر المنثور 1/252 - 253)، ويوهمون أنهم يقولون راعنا، أي: احفظنا، من قولهم: رعن الرجل يرعن رعنا، فهو رعن وأرعن، وامرأة رعناء، وتسميته بذلك لميل فيه تشبيها بالرعن، أي: أنف الجبل لما فيه من الميل، قال الشاعر:

- 192 - لولا ابن عتبة عمرو والرجاء له

ما كانت البصرة الرعناء لي وطنا

(البيت ينسب للفرزدق، ولم أجده في ديوانه.

وهو في المجمل 2/383؛ والجمهرة 2/388؛ ومعجم البلدان 2/792؛ والبصائر 3/88)

فوصفها بذلك، إما لما فيها من الخفض بالإضافة إلى البدو تشبيها بالمرأة الرعناء؛ وإما لما فيها من تكسر، وتغير في هوائها.


رعد

- الرعد صوت السحاب، وروي (أنه ملك يسوق السحاب) (أخرجه أحمد، والترمذي وصححه، والنسائي وغيرهم عن ابن عباس قال: أقبلت يهود إلى رسول الله صلى الله عليه وسلم فقالوا: يا أبا القاسم، إنا نسألك عن خمسة أشياء...

ثم قالوا: أخبرنا ما هذا الرعد؟ قال: ملك من ملائكة الله موكل بالسحاب، بيده مخراق من نار، يزجر به السحاب، يسوقه حيث أمره الله... إلخ. انظر: الدر المنثور 4/621؛ وعارضة الأحوذي 11/284 وقال الترمذي حسن غريب؛ ومسند أحمد 1/274). وقيل رعدت السماء وبرقت، وأرعدت وأبرقت، ويكنى بهما عن التهدد. ويقال: صلف تحت راعدة (هذا مثل يقال للذي يكثر الكلام ولا خير عنده. انظر: المجمل 2/385؛ والمستقصى 2/96) : لمن يقول ولا يحقق. والرعديد: المضطرب جبنا، وقيل: أرعدت فرائصه خوفا (راجع: المجمل 2/385).


رعب

- الرعب: الانقطاع من امتلاء الخوف، يقال: رعبته فرعب رعبا، فهو رعب، والترعابة: الفروق. قال تعالى: }وقذف في قلوبهم الرعب{ [الأحزاب/26]، وقال: }سنلقي في قلوب الذين كفروا الرعب{ [آل عمران/ 151]، }ولملئت منهم رعبا{ [الكهف/18]، ولتصور الامتلاء منه قيل: رعبت الحوض: ملأته، وسيل راعب: يملأ الوادي، وباعتبار القطع قيل: رعبت السنام: قطعته. وجارية رعبوبة: شابة شطبة تارة (الشطبة: الحسنة، والتارة: الممتلئة الجسم)، والجمع الرعابيب.


رطب

- الرطب: خلاف اليابس، قال تعالى: }ولا رطب ولا يابس إلا في كتاب مبين{ [الأنعام/59]، وخص الرطب بالرطب من التمر، قال تعالى: }وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا{ [مريم/25]، وأرطب النخل (أرطب النخل: حان أوان رطبه)، نحو: أتمر وأجن، ورطبت الفرس ورطبته: أطعمته الرطب، فرطب الفرس: أكله. ورطب الرجل رطبا: إذا تكلم بما عن له من خطإ وصواب (انظر: المجمل 2/382)، تشبيها برطب الفرس، والرطيب: عبارة عن الناعم.


رضي

- يقال: رضي يرضى رضا، فهو مرضي
ومرضو. ورضا العبد عن الله: أن لا يكره ما يجري به قضاؤه، ورضا الله عن العبد هو
أن يراه مؤتمرا لأمره، ومنتهيا عن نهيه، قال الله تعالى: }رضي الله عنهم ورضوا عنه{
[المائدة/119]، وقال تعالى: }لقد رضي الله عن المؤمنين{
[الفتح/18]، وقال تعالى: }ورضيت لكم الإسلام دينا{
[المائدة/3]، وقال تعالى: }أرضيتم بالحياة الدنيا من الآخرة{
[التوبة/38]، وقال تعالى: }يرضونكم بأفواههم وتأبى قلوبهم{
[التوبة/8]، وقال عز وجل: }ولا يحزن ويرضين بما آتيتهن كلهن{
[الأحزاب/51]، والرضوان: الرضا الكثير، ولما كان أعظم الرضا رضا الله تعالى خص لفظ
الرضوان في القرآن بما كان من الله تعالى: قال عز وجل: }ورهبانية ابتدعوها ما كتبناها عليهم إلا
ابتغاء رضوان الله{ [الحديد/27]، وقال
تعالى: }يبتغون فضلا من الله ورضوانا{
[الفتح/29]، وقال: }يبشرهم ربهم برحمة منه ورضوان{
[التوبة/21]، وقوله تعالى: }إذا تراضوا بينهم بالمعروف{
[البقرة/232]، أي: أظهر كل واحد منهم الرضا بصاحبه ورضيه.


رضع

- يقال: رضع المولود يرضع (انظر: الأفعال 3/91)، ورضع يرضع رضاعا ورضاعة، وعنه استعير: لئيم راضع: لمن تناهى لؤمه، وإن كان في الأصل لمن يرضع غنمه ليلا؛ لئلا يسمع صوت شخبه (الشخب: صوت اللبن عند الحلب)، فلما تعورف في ذلك قيل: رضع فلان، نحو: لؤم، وسمي الثنيتان من الأسنان الراضعتين؛ لاستعانة الصبي بهما في الرضع، قال تعالى: }والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة{ [البقرة/233]، }فإن أرضعن لكم فآتوهن أجورهن{ [الطلاق/6]، ويقال: فلان أخو فلان من الرضاعة، وقال صلى الله عليه وسلم: (يحرم من الرضاع ما يحرم من النسب) (الحديث أخرجه بن ماجه 1/623 عن عائشة، وأخرجه مالك في الموطأ عنها أيضا أن رسول الله صلى الله عليه وسلم قال: يحرم من الرضاعة ما يحرم من الولادة. انظر: تنوير الحوالك 2/117؛ وشرح الزرقاني 3/247.

وأخرجه الترمذي ولفظه: (إن الله حرم من الرضاعة ما حرم من الولادة).

وقال: هذا حديث حسن صحيح، والعمل على هذا عند أهل العلم من أصحاب النبي وغيرهم، لا نعلم بينهم في ذلك اختلافا. انظر: عارضة الأحوذي 5/88)، وقال تعالى: }وإن أردتم أن تسترضعوا أولادكم{ [البقرة/ 233]، أي: تسومونهن إرضاع أولادكم.


رصد

- الرصد: الاستعداد للترقب،
يقال: رصد له، وترصد، وأرصدته له. قال عز وجل: }وإرصادا لمن حارب الله ورسوله من قبل{
[التوبة/107]، وقوله عز وجل: }إن ربك لبالمرصاد{
[الفجر/14]، تنبيها أنه لا ملجأ ولا مهرب. والرصد يقال للراصد الواحد، وللجماعة
الراصدين، وللمرصود، واحدا كان أو جمعا. وقوله تعالى: }يسلك من بين يديه ومن خلفه رصدا{
[الجن/27]، يحتمل كل ذلك. والمرصد: موضع الرصد، قال تعالى: }واقعدوا لهم كل مرصد{
[التوبة/5]، والمرصاد نحوه، لكن يقال للمكان الذي اختص بالترصد، قال تعالى: }إن جهنم كانت مرصادا{
[النبأ/21]، تنبيها أن عليها مجاز الناس، وعلى هذا قوله تعالى: }وإن منكم إلا واردها{
[مريم/71].


رص

- قال تعالى: }كأنهم بنيان مرصوص{ [الصف/4]، أي: محكم كأنما بني بالرصاص، ويقال: رصصته ورصصته، وتراصوا في الصلاة. أي: تضايقوا فيها. وترصيص المرأة: أن تشدد التنقب، وذلك أبلغ من الترصص.


رشد

- الرشد والرشد: خلاف الغي، يستعمل استعمال الهداية، يقالك رشد يرشد، ورشد (انظر: الأفعال 3/85؛ والبصائر 3/75) يرشد قال: }لعلهم يرشدون{ [البقرة/186]، وقال: }قد تبين الرشد من الغي{ [البقرة/256]، وقال تعالى: }فإن آنستم منهم رشدا{ [النساء/6]، }ولقد آتينا إبراهيم رشده من قبل{ [الأنبياء/51]، وبين الرشدين - أعني: الرشد المؤنس من اليتيم، والرشد الذي أوتي إبراهيم عليه السلام - بون بعيد. وقال: }هل أتبعك على أن تعلمن مما علمت رشدا{ [الكهف/66]، وقال: }لأقرب من هذا رشدا{ [الكهف/24]، وقال بعضهم: الرشد أخص من الرشد، فإن الرشد يقال في الأمور الدنيوية والأخروية، والرشد يقال في الأمور الأخروية لا غير. والراشد والرشيد يقال فيهما جميعا، قال تعالى: }أولئك هم الراشدون{ [الحجرات/7]، }وما أمر فرعون برشيد{ [هود/97].


رسل

- أصل الرسل: الانبعاث على التؤدة ويقال: ناقة رسلة: سهلة السير، وإبل مراسيل: منبعثة انبعاثا سهلا، ومنه: الرسول المنبعث، وتصور منه تارة الرفق، فقيل: على رسلك، إذا أمرته بالرفق، وتارة الانبعاث فاشتق منه الرسول، والرسول يقال تارة للقول المتحمل كقول الشاعر:

- 188 - ألا أبلغ أبا حفص رسولا

(شطر بيت، عجزه: فدى لك من أخي ثقة إزاري

وهو لأبي المنهال الأشجعي، وقد تقدم في مادة (أزر) )

وتارة لمتحمل القول والرسالة. والرسول يقال للواحد والجمع، قال تعالى: }لقد جاءكم رسول من أنفسكم{ [التوبة/128]، وللجمع: }فقولا إنا رسول رب العالمين{ [الشعراء/16]، وقال الشاعر:

- 189 - ألكني إليها وخير الرسو *** ل أعلمهم بنواحي الخبر

(البيت لأبي ذؤيب الهذلي، وهو في ديوان الهذليين 1/146؛ والبصائر 3/70؛ واللسان (ألك) )

وجمع الرسول رسل. ورسل الله
تارة يراد بها الملائكة، وتارة يراد بها الأنبياء، فمن الملائكة قوله تعالى: }إنه لقول رسول كريم{
[التكوير/19]، وقوله: }إنا رسل ربك لن يصلوا إليك{
[هود/81]، وقوله: }ولما جاءت رسلنا لوطا سيء بهم{
[هود/77]، وقال: }ولما جاءت رسلنا إبراهيم بالبشرى{
[العنكبوت/31]، وقال: }والمرسلات عرفا{
[المرسلات/1]، }بلى ورسلنا لديهم يكتبون{
[الزخرف/80]، ومن الأنبياء قوله: }وما محمد إلا رسول{
[آل عمران/144]، }يا أيها الرسول بلغ ما أنزل إليك من ربك{
[المائدة/67]، وقوله: }وما نرسل المرسلين إلا مبشرين ومنذرين{
[الأنعام/48]، فمحمول على رسله من الملائكة والإنس. وقوله: }يا أيها الرسل كلوا من الطيبات واعملوا صالحا{
[المؤمنون/51]، قيل: عني به الرسول وصفوة أصحابه، فسماهم رسلا لضمهم إليه (وقال
لعض العلماء: الخطاب في هذه الآية للنبي صلى الله عليه وسلم، وأنه أقامه مقام
الرسل. راجع: القرطبي 12/127)، كتسميتهم المهلب (هو المهلب بن أبي صفرة، كان والي
خراسان من جهة الحجاج بن يوسف الثقفي، وأولاده يقال لهم المهالبة، وله يد طولى في
قتال الخوارج، توفي سنة 83 هجري.

انظر: أخباره في وفيات الأعيان 5/350؛ والكامل لابن الأثير؛ وشذرات الذهب 1/95) وأولاده: المهالبة. والإرسال يقال في الإنسان، وفي الأشياء المحبوبة، والمكروهة، وقد يكون ذلك بالتسخير، كإرسال الريح، والمطر، نحو: }وأرسلنا السماء عليهم مدرارا{ [الأنعام/6]، وقد يكون ببعث من له اختيار، نحو إرسال الرسل، قال تعالى: }ويرسل عليكم حفظة{ [الأنعام/61]، }فأرسل فرعون في المدائن حاشرين{ [الشعراء/53]، وقد يكون ذلك بالتخلية، وترك المنع، نحو قوله: }ألم تر أنا أرسلنا الشياطين على الكافرين تؤزهم أزا{ [مريم/83]، والإرسال يقابل الإمساك. قال تعالى: }ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده{ [فاطر/2]، والرسل من الإبل والغنم: ما يسترسل في السير، يقال: جاءوا أرسالا، أي: متتابعين، والرسل: اللبن الكثير المتتابع الدر.


رسخ

- رسوخ الشيء: ثباته ثباتا متمكنا، ورسخ الغدير: نضب ماؤه، ورسخ تحت الأرض، والراسخ في العلم: المتحقق به الذي لا يعرضه شبهة. فالراسخون في العلم هم الموصوفون بقوله تعالى: }الذين آمنوا بالله ورسوله ثم لم يرتابوا{ [الحجرات/15]، وكذا قوله تعالى: }لكن الراسخون في العلم منهم{ [النساء/162].


رسا

- يقال: رسا الشيء يرسو: ثبت،
وأرساه غيره، قال تعالى: }وقدور راسيات{ [سبأ/13]، وقال: }رواسي شامخات{
[المرسلات/27]، أي: جبالا ثابتات، }والجبال أرساها{
[النازعات/32]، وذلك إشارة إلى نحو قوله تعالى: }والجبال أوتادا{
[النبأ/7]، قال الشاعر:

- 190 - ولا جبال إذا لم ترس أوتاد

(هذا عجز بيت، وشطره:

البيت لا يبتنى إلا له عمد

وهو للأفوه الأودي، من قصيدة له، وفيها يقول:

لا يصلح الناس فوضى لا سراة لهم *** ولا سراة إذا جهالهم سادوا

تلفى الأمور بأهل الرأي ما صلحت *** فإن تولوا فبالأشرار تنقاد

وهو في الحماسة البصرية 2/69؛ والاختيارين ص 76؛ وأمالي القالي 2/225؛ والطرائف الأدبية ص 9)

وألقت السحابة مراسيها، نحو: ألقت طنبها (ألقت السحابة مراسيها: استقرت وجادت.

والطنب: حبل الخباء والسرادق. وانظر: المجمل 2/377؛ والبصائر 3/74)، وقال تعالى: }اركبوا فيها بسم الله مجراها ومرساها{ (سورة هود: آية 41، وهي قراءة نافع وابن كثير وأبي عمرو ويعقوب وابن عامر وشعبة) من: أجريت، وأرسيت، فالمرسى يقال للمصدر، والمكان، والزمان، والمفعول، وقرئ: (مجريها ومرسيها) (قرأ بفتح الميمين المطوعي، وهي قراءة شاذة.

وقرأ حفص }مجريها ومرساها{ بفتح الميم الأولى، وضم الثانية، انظر: الإتحاف 256) وقوله: }يسألونك عن الساعة أيان مرساها{ [الأعراف/ 187]، أي: زمان ثبوتها، ورسوت بين القوم، أي: أثبت بينهم إيقاع الصلح.


رس

- }أصحاب الرس{ (الآية }كذبت قبلهم قوم نوح وأصحاب الرس وثمود{ سورة ق: آية 12) قيل: هو واد، قال الشاعر:

- 187 - وهن لوادي الرس كاليد للفم

(هذا عجز بيت، وشطره:

بكرن بكورا واستحرن بسحرة

وهو لزهير بن أبي سلمى من معلقته، انظر: ديوانه ص 77؛ وشرح المعلقات 1/105)

وأصل الرس: الأثر القليل الموجود في الشيء، يقال: سمعت رسا من خبر (انظر: الأساس 162؛ والمجمل 2/366؛ والبصائر 3/68)، ورس الحديث في نفسي، ووجد رسا من حمى (قال الزمخشري: به رس الحمى ورسيسها: ابتداؤها قبل أن تشتد، وتقول: بدأت برسها، وأخذت في مسها. الأساس ص 162)، ورس الميت: دفن وجعل أثرا بعد عين.


رزق

- الرزق يقال للعطاء الجاري تارة، دنيويا كان أم أخرويا، وللنصيب تارة، ولما يصل إلى الجوف ويتغذى به تارة (ورده الرازي في تفسيره 2/30)، يقال: أعطى السلطان رزق الجند، ورزقت علما، قال: }وأنفقوا مما رزقناكم من قبل أن يأتي أحدكم الموت{ [المنافقون/10]، أي: من المال والجاه والعلم، وكذلك قوله: }ومما رزقناهم ينفقون{ [البقرة/3]، }كلوا من طيبات ما رزقناكم{ [البقرة/172]، وقوله: }وتجعلون رزقكم أنكم تكذبون{ [الواقعة/82]، أي: وتجعلون نصيبكم من النعمة تحري الكذب. وقوله: }وفي السماء رزقكم{ [الذاريات/22]، قيل: عني به المطر الذي به حياة الحيوان (وهو قول الضحاك، انظر: الدر المنثور 7/619). وقيل هو كقوله: }وأنزلنا من السماء ماء{ [المؤمنون/18]، وقيل: تنبيه أن الحظوظ بالمقادير، وقوله تعالى: }فليأتكم برزق منه{ [الكهف/19]، أي: بطعام يتغذى به. وقوله تعالى: }والنخل باسقات لها طلع نضيد *** رزقا للعباد{ [ق/10 - 11]، قيل: عني به الأغذية، ويمكن أن يحمل على العموم فيما يؤكل ويلبس ويستعمل، وكل ذلك مما يخرج من الأرضين، وقد قيضه الله بما ينزله من السماء من الماء، وقال في العطاء الأخروي: }ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون{ [آل عمران/169]، أي: يفيض الله عليهم النعم الأخروية، وكذلك قوله: }ولهم رزقهم فيها بكرة وعشيا{ [مريم/62]، وقوله: }إن الله هو الرزاق ذو القوة{ [الذاريات/58]، فهذا محمول على العموم. والرازق يقال لخالق الرزق، ومعطيه، والمسبب له، وهو الله تعالى (انظر: الأسماء والصفات ص 86)، ويقال ذلك للإنسان الذي يصير سببا في وصول الرزق. والرزاق لا يقال إلا لله تعالى، وقوله: }وجعلنا لكم فيها معايش ومن لستم له برازقين{ [الحجر/20]، أي: بسبب في رزقه، ولا مدخل لكم فيه، وقوله: }ويعبدون من دون الله ما لا يملك لهم رزقا من السموات والأرض شيئا ولا يستطيعون{ [النحل/73]، أي: ليسوا بسبب في رزق بوجه من الوجوه، وسبب من الأسباب. ويقال: ارتزق الجند: أخذوا أرزاقهم، والرزقة: ما يعطونه دفعة واحدة.


رذل

- الرذل والرذال: المرغوب عنه لرداءته، قال تعالى: }ومنكم من يرد إلى أرذل العمر{
[النحل/70]، وقال: }إلا الذين هم أراذلنا بادي الرأي{
[هود/ 27]، وقال تعالى: }قالوا أنؤمن لك واتبعك الأرذلون{
[الشعراء/111]، جمع الأرذل.


ردم

- الردم: سد الثلمة بالحجر، قال تعالى: }أجعل بينكم وبينهم ردما{ [الكهف/ 95]، والردم: المردوم، وقيل: المردم، قال الشاعر:

- 186 - هل غادر الشعراء من متردم *** (هذا شطر بيت، وعجزه:

أم هل عرفت الدار بعد توهم

وهو لعنترة من مطلع معلقته، وهو في ديوانه ص 15؛ وشرح المعلقات 2/5)

وأردمت عليه الحمى (أي: دامت، انظر: المجمل 2/427)، وسحاب مردم (انظر: المجمل 2/427؛ واللسان: ردم).


ردف

- الردف: التابع، وردف المرأة: عجيزتها، والترادف: التتابع، والرادف: المتأخر، والمردف: المتقدم الذي أردف غيره، قال تعالى: }فاستجاب لكم أني ممدكم بألف من الملائكة مردفين{ [الأنفال/9]، قال أبو عبيدة: مردفين: جائين بعد (انظر: مجاز القرآن 1/241)، فجعل ردف وأردف بمعنى واحد، وأنشد:

- 185 - إذا الجوزاء أردفت الثريا

(هذا شطر بيت، وعجزه: *** ظننت بآل فاطمة الظنونا

وهو لخزيمة بن نهد، والبيت في العباب (ردف) ؛ واللسان (ردف) ؛ والبصائر 3/63)

وقال غيره: معناه مردفين ملائكة أخرى، فعلى هذا يكونون ممدين بألفين من الملائكة، وقيل: عنى بالمردفين المتقدمين للعسكر يلقون في قلوب العدى الرعب. وقرئ: }مردفين{ (وبها قرأ نافع وأبو جعفر ويعقوب) أي: أردف كل إنسان ملكا، (مردفين) (وهي قراءة شاذة، قرأ بها الخليل عن أهل مكة. انظر: مختصر ابن خالويه ص 49؛ وإعراب القرآن للنحاس 1/667؛ والآية رقمها 124 من سورة آل عمران) يعني مرتدفين، فأدعم التاء في الدال، وطرح حركة التاء على الدال. وقد قال في سورة آل عمران: }ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملائكة منزلين *** بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين{ (وهي قراءة شاذة، قرأ بها الخليل عن أهل مكة. انظر: مختصر ابن خالويه ص 49؛ وإعراب القرآن للنحاس 1/667؛ والآية رقمها 124 من سورة آل عمران). وأردفته: حملته على ردف الفرس، والرداف: مركب الردف، ودابة لا ترادف ولا تدرف (قال الصاغاني: يقال: هذه دابة لا ترادف، أي: لا تحمل رديفا، وجوز الليث: لا تردف، وقال الأزهري: لا تردف مولد من كلام أهل الحضر. العباب (ردف) )، وجاء واحد فأردفه آخر. وأرداف الملوك: الذين يحلفونهم.


ردأ

- الردء: الذي يتبع غيره معينا له. قال تعالى: }فأرسله معي ردءا يصدقني{ [القصص/34]، وقد أردأه، والرديء في الأصل مثله، لكن تعورف في المتأخر المذموم. يقال: ردأ (انظر: الأفعال 3/49؛ والبصائر 3/65) الشيء رداءة، فهو رديء، والردى: الهلاك، والتردي: التعرض للهلاك، قال تعالى: }وما يغني عنه ماله إذا تردى{ [الليل/11]، وقال: }واتبع هواه فتردى{ [طه/16]، وقال: }تالله إن كدت لتردين{ [الصافات/56]، والمرداة: حجر تكسر بها الحجارة فترديها.


رد

- الرد: صرف الشيء بذاته، أو بحالة من أحواله، يقال: رددته فارتد،
قال تعالى: }ولا يرد بأسه عن القوم المجرمين{
[الأنعام/147]، فمن الرد بالذات قوله تعالى: }ولو ردوا لعادوا لما نهوا عنه{
[الأنعام/28]، }ثم رددنا لكم الكرة{
[الإسراء/6]، وقال: }ردوها علي{ [ص/33]، وقال: }فرددناه إلى أمه{
[القصص/13]، }يا ليتنا نرد ولا نكذب{
[الأنعام/27]، ومن الرد إلى حالة كان عليها قوله: }يردوكم على أعقابكم{
[آل عمران/149]، وقوله: }وإن يردك بخير فلا راد لفضله{
[يونس/107]، أي: لا دافع ولا مانع له، وعلى ذلك: }عذاب غير مردود{
[هود/76]، ومن هذا الرد إلى الله تعالى، نحو قوله: }ولئن رددت إلى ربي لأجدن خيرا منها منقلبا{
[الكهف/36]، }ثم تردون إلى عالم الغيب والشهادة{
[الجمعة/8]، }ثم ردوا إلى الله مولاهم الحق{
[الأنعام/62]، فالرد كالرجع في قوله: }ثم إليه ترجعون{
[البقرة/28]، ومنهم من قال: في الرد قولان: أحدهما ردهم إلى ما أشار إليه بقوله: }منها خلقناكم وفيها نعيدكم{
[طه/55]، والثاني: ردهم إلى الحياة المشار إليها بقوله: }ومنها نخرجكم تارة أخرى{
[طه/55]، فذلك نظر إلى حالتين كلتاهما داخلة في عموم اللفظ.

وقوله تعالى: }فردوا أيديهم في أفواههم{
[إبراهيم/9]، قيل: عضوا الأنامل غيظا، وقيل: أومؤوا إلى السكوت وأشاروا باليد إلى
الفم، وقيل: ردوا أيديهم في أفواه الأنبياء فأسكتوهم، واستعمال الرد في ذلك تنبيها
أنهم فعلوا ذلك مرة بعد أخرى. وقوله تعالى: }لو يردونكم من بعد إيمانكم كفارا{
[البقرة/109]، أي: يرجعونكم إلى حال الكفر بعد أن فارقتموه، وعلى ذلك قوله تعالى: }يا أيها الذين آمنوا إن تطيعوا فريقا من
الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين{
[آل عمران/100]، والارتداد والردة: الرجوع في الطريق الذي جاء منه، لكن الردة تختص
بالكفر، والارتداد يستعمل فيه وفي غيره، قال تعالى: }إن الذين ارتدوا على أدبارهم{
[محمد/25]، وقال: }يا أيها الذين آمنوا من يرتد منكم عن دينه{
[المائدة/54]، وهو الرجوع من الإسلام إلى الكفر، وكذلك: }ومن يرتدد منكم عن دينه فيمت وهو كافر{
[البقرة/217]، وقال عز وجل: }فارتدا على آثارهما قصصا{
[الكهف/64]، }إن الذين ارتدوا على أدبارهم من بعد ما تبين
لهم الهدى{
[محمد/25]، وقال تعالى: }ونرد على أعقابنا{
[الأنعام/71]، وقوله تعالى: }ولا ترتدوا على أدباركم{
[المائدة/21]، أي: إذا تحققتم أمرا وعرفتم خيرا فلا ترجعوا عنه.

وقوله عز وجل: }فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا{ [يوسف/96]، أي: عاد إليه البصر، ويقال: رددت الحكم في كذا إلى فلان: فوضته إليه، قال تعالى: }ولو ردوه إلى الرسول وإلى أولي الأمر منهم{ [النساء/83]، وقال: }فإن تنازعتم في شيء فردوه إلى الله والرسول{ [النساء/59]، ويقال: راده في كلامه. وقيل في الخبر: (البيعان يترادان) (أخرجه مالك في المدونة بلاغا 4/188، وأحمد 1/466، وابن الجارود في المنتقى ص 159) أي: يرد كل واحد منهما ما أخذ، وردة الإبل: أن تتردد إلى الماء، وقد أردت الناقة (قال في اللسان: الردة: أن تشرب الإبل الماء عللا فترتد الألبان في ضروعها. وأردت الناقة: ورمت أرفاغها وحياؤها من شرب الماء)، واسترد المتاع: استرجعه.


رخا

- الرخاء: اللينة. من قولهم: شيء رخو، وقد رخي يرخى (انظر: الأفعال 3/46)، قال تعالى: }فسخرنا له الريح تجري بأمره رخاء حيث أصاب{ [ص/36]، ومنه: أرخيت الستر، وعن إرخاء الستر استعير:

- 183 - إرخاء سرحان

(وذلك جاء في شعر امرئ القيس:

له أيطلا ظبي وساقا نعامة *** وإرخاء سرحان وتقريب تتفل

وهو في ديوانه ص 119؛ والأفعال 3/46؛ وشرح المعلقات 1/36.

قال النحاس: وكأن الإرخاء عدو في سهولة)

وقول أبي ذؤيب:

- 184 - وهي رخو تمزع

(البيت تمامه:

تعدو به خوصاء يفصم جريها *** حلق الرحالة فهي رخو تمزع

وهو في ديوان الهذليين 2/16؛ والمجمل 2/426)

أي: رخو السير كريح الرخاء، وقيل: فرس مرخاء، أي: واسع الجري بعيد الخطو، من خليل مراخ، وقد أرخيته: خليته رخوا.


رحم

- الرحم: رحم المرأة، وامرأة رحوم تشتكي رحمها. ومنه استعير الرحم للقرابة؛ لكونهم خارجين من رحم واحدة، يقال: رحم ورحم قال تعالى: }وأقرب رحما{ [الكهف/81]، والرحمة رقة تقتضي الإحسان إلى المرحوم، وقد تستعمل تارة في الرقة المجردة، وتارة في الإحسان المجرد عن الرقة، نحو: رحم الله فلانا. وإذا وصف به الباري فليس يراد به إلا الإحسان المجرد دون الرقة، وعلى هذا روي أن الرحمة من الله إنعام وإفضال، ومن الآدميين رقة وتعطف. وعلى هذا قول النبي صلى الله عليه وسلم ذاكرا عن ربه (أنه لما خلق الرحم قال له: أنا الرحمن، وأنت الرحم، شققت اسمك من اسمي، فمن وصلك وصلته، ومن قطعك بتته) (الحديث، عن عبد الرحمن بن عوف قال: سمعت رسول الله صلى الله عليه وسلم يقول: (قال الله: أنا الله، وأنا الرحمن، خلقت الرحم، وشققت لها من اسمي، فمن وصلها وصلته، ومن قطعها قطعته) أخرجه الترمذي وقال: حديث صحيح، انظر: عارضة الأحوذي 8/10؛ وأخرجه الحاكم 4/157 وصححه، ووافقه الذهبي؛ وأحمد برقم 1680؛ وأبو داود في الزكاة برقم 1694؛ باب صلة الرحم. وانظر: شرح السنة 1/179 - 180) فذلك إشارة إلى ما تقدم، وهو أن الرحمة منطوية على معنيين: الرقة والإحسان، فركز تعالى في طبائع الناس الرقة، وتفرد بالإحسان، فصار كما أن لفظ الرحم من الرحمة، فمعناه الموجود في الناس من المعنى الموجود لله تعالى، فتناسب معناهما تناسب لفظيهما. والرحمن والرحيم، نحو: ندمان ونديم، ولا يطلق الرحمن إلا على الله تعالى من حيث إن معناه لا يصح إلا له، إذ هو الذي وسع كل شيء رحمة، والرحيم يستعمل في غيره وهو الذي كثرت رحمته، قال تعالى: }إن الله غفور رحيم{ [البقرة/182]، وقال في صفة النبي صلى الله عليه وسلم: }لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رءوف رحيم{ [التوبة/128]، وقيل: إن الله تعالى: هو رحمن الدنيا، ورحيم الآخرة، وذلك أن إحسانه في الدنيا يعم المؤمنين والكافرين، وفي الآخرة يختص بالمؤمنين، وعلى هذا قال: }ورحمتي وسعت كل شيء فسأكتبها للذين يتقون{ [الأعراف/156]، تنبيها أنها في الدنيا عامة للمؤمنين والكافرين، وفي الآخرة مختصة بالمؤمنين.


رحل

- الرحل ما يوضع على البعير للركوب، ثم يعبر به تارة عن البعير، وتارة عما يجلس عليه في المنزل، وجمعه رحال. }وقال لفتيانه اجعلوا بضاعتهم في رحالهم{ [يوسف/62]، والرحلة: الارتحال. قال تعالى: }رحلة الشتاء والصيف{ [قريش/2]، وأرحلت البعير: وضعت عليه الرحل، وأرحل البعير: سمن، كأنه صار على ظهره رحل لسمنه وسنامه، ورحلته: أظعنته، أي: أزلته عن مكانه. والراحلة: البعير الذي يصلح للارتحال. وراحله: عاونه على رحلته، والمرحل برد عليه صورة الرحال.


رحق

- قال الله تعالى: }يسقون من رحيق مختوم{ [المطففين/25]، أي: خمر.


رحب

- الرحب: سعة المكان، ومنه: رحبة المسجد، ورحبت الدار: اتسعت، واستعير للواسع الجوف، فقيل: رحب البطن، ولواسع الصدر، كما استعير الضيق لضده، قال تعالى: }ضاقت عليهم الأرض بما رحبت{ [التوبة/118]، وفلان رحيب الفناء: لمن كثرت غاشيته. وقولهم: مرحبا وأهلا، أي: وجدت مكانا رحبا. قال تعالى: }لا مرحبا بهم إنهم صالوا النار *** قالوا بل أنتم لا مرحبا بكم{ [ص/59 - 60].


رجم

- الرجام: الحجارة، والرجم: الرمي بالرجام. يقال: رجم فهو مرجوم،
قال تعالى: }لئن لم تنته يا نوح لتكونن من المرجومين{
[الشعراء/116]، أي: المقتولين أقبح قتلة، وقال: }ولولا رهطك لرجمناك{
[هود/91]، }إنهم إن يظهروا عليكم يرجموكم{
[الكهف/20]، ويستعار الرجم للرمي بالظن، والتوهم، وللشتم والطرد، نحو قوله تعالى: }رجما بالغيب{
(سورة الكهف: آية 22، قال قتادة: قذفا بالظن)، قال الشاعر:

- 181 - وما هو عنها بالحديث المرجم *** (هذا عجز بيت، وشطره:

وما الحرب إلا ما علمتم وذقتم

وهو لزهير بن أبي سلمى، في ديوانه ص 81؛ وشرح المعلقات 1/112.

والمرجم ههنا: الذي ليس بمستيقن)

وقوله تعالى: }لأرجمنك واهجرني مليا{ [مريم/46]، أي: لأقولن فيك ما تكره (انظر غريب الحديث لأبي عبيد 4/290)، والشيطان الرجيم: المطرود عن الخيرات، وعن منازل الملإ الأعلى. قال تعالى: }فاستعذ بالله من الشيطان الرجيم{ [النحل/98]، وقال تعالى: }فاخرج منها فإنك رجيم{ [الحجر/34]، وقال في الشهب: }رجوما للشياطين{ [الملك/5]، والرجمة والرجمة: أحجار القبر، ثم يعبر بها عن القبر وجمعها رجام ورجم، وقد رجمت القبر: وضعت عليه رجاما. وفي الحديث (لا ترجموا قبري) (قال الجوهري: المحدثون يروونه: (لا ترجموا قبري) مخففا، والصحيح: (لا ترجموا قبري) مشددا، أي: لا تجعلوا عليه الرجم، وهي جمع رجمة، أي: الحجارة الضخام. انظر: النهاية 2/205.

[استدراك] وهذا من كلام عبد الله بن المغفل في وصيته. انظر: غريب الحديث 4/289؛ والفائق 2/47)، والمراجمة: المسابة الشديدة، استعارة كالمقاذفة. والترجمان تفعلان من ذلك.


رجل

- الرجل: مختص بالذكر من الناس، ولذلك قال تعالى: }ولو جعلناه ملكا لجعلناه رجلا{ [الأنعام/9]، ويقال رجلة للمرأة: إذا كانت متشبهة بالرجل في بعض أحوالها، قال الشاعر:

- 180 - لم يبالوا حرمة الرجله

(الشطر قبله:

كل جار ظل مغتبطا *** غير جيران بني جبله

خرقوا جيب فتاتهم *** لم يبالوا حرمة الرجله

عنى بجيبها هنها.

انظر: اللسان (رجل)، وإعراب ثلاثين سورة ص 44؛ ونسبه الفارسي لطرفة في التكملة ص 353؛ وابن يعيش 5/98؛ وتذكرة النحاة لأبي حيان 617)

ورجل بين الرجولة والرجولية، وقوله: }وجاء من أقصى المدينة رجل يسعى{ [يس/20]، }وقال رجل مؤمن من آل فرعون{ [غافر/28]، فالأولى به الرجولية والجلادة، وقوله: }أتقتلون رجلا أن يقول ربي الله{ [غافر/28]، وفلان أرجل الرجلين. والرجل: العضو المخصوص بأكثر الحيوان، قال تعالى: }فامسحوا برؤوسكم وأرجلكم{ [المائدة/6]، واشتق من الرجل رجل وراجل للماشي بالرجل، وراجل بين الرجلة (انظر: المجمل 2/422)، فجمع الراجل رجالة ورجل، نحو: ركب، ورجال نحو: ركاب لجمع الراكب. ويقال: رجل راجل، أي: قوي على المشي، جمعه رجال، نحو قوله تعالى: }فرجالا أو ركبانا{ [البقرة/239]، وكذا رجيل ورجلة (يقال: هو راجل ورجل، ورجل، ورجيل، ورجل، ورجلان، والجمع: رجال ورجالة، ورجلة، ورجلة. انظر: اللسان (رجل) )، وحرة رجلاء ضابطة للأرجل بصعوبتها، والأرجل: الأبيض الرجل من الفرس، والعظيم الرجل، ورجلت الشاة: علقتها بالرجل، واستعير الرجل للقطعة من الجراد، ولزمان الإنسان، يقال: كان ذلك على رجل فلان، كقولك: على رأس فلان، ولمسيل الماء (قال ابن منظور: والرجلة: مسيل الماء من الحرة إلى السهل، وجمعها: الرجل)، الواحدة رجلة وتسميته بذلك كتسميته بالمذانب (في اللسان: المذنب: مسيل الماء إلى الأرض، وجمعها: مذانب. اللسان: (ذنب) ). والرجلة: البقلة الحمقاء، لكونها نابتة في موضع القدم. وارتجل الكلام: أورده قائما من غير تدبر، وارتجل الفرس في عدوه (راتجل الفرس: إذا خلط العنق بالهملجة)، وترجل الرجل: نزل عن دابته، وترجل في البئر تشبيها بذلك، وترجل النهار: انحطت الشمس عن الحيطان، كأنها ترجلت، ورجل شعره، كأنه أنزله إلى حيث الرجل، والمرجل: القدر المنصوبة، وأرجلت الفصيل: أرسلته مع أمه، كأنما جعلت له بذلك رجلا.


رجف

- الرجف: الاضطراب الشديد، يقال: رجفت الأرض ورجف البحر، وبحر رجاف. قال تعالى: }يوم ترجف الراجفة{ [النازعات/6]، }يوم ترجف الأرض والجبال{ [المزمل/14]، }فأخذتهم الرجفة{ [الأعراف/78]، والإرجاف: إيقاع الرجفة؛ إما بالفعل؛ وإما بالقول، قال تعالى: }والمرجفون في المدينة{ (سورة الأحزاب: آية 60، والمرجفون: هم الذين يولدون الأخبار الكاذبة التي يكون معها اضطراب في الناس)، ويقال: الأراجيف ملاقيح الفتن.


رجع

- الرجوع: العود إلى ما كان منه البدء، أو تقدير البدء مكانا كان أو فعلا، أو قولا، وبذاته كان رجوعه، أو بجزء من أجزائه، أو بفعل من أفعاله. فالرجوع: العود، والرجع: الإعادة، والرجعة والرجعة في الطلاق، وفي العود إلى الدنيا بعد الممات، ويقال: فلان يؤمن بالرجعة. والرجاع: مختص برجوع الطير بعد قطاعها (انظر: المجمل 2/422). فمن الرجوع قوله تعالى: }لئن رجعنا إلى المدينة{ [المنافقون/8]، }فلما رجعوا إلى أبيهم{ [يوسف/63]، }ولما رجع موسى إلى قومه{ [الأعراف/150]، }وإن قيل لكم ارجعوا فارجعوا{ [النور/28]، ويقال: رجعت عن كذا رجعا، ورجعت الجواب (قال ابن منظور: ورجعان الكتاب: جوابه، يقال: رجع إلي الجواب يرجع رجعا ورجعانا. انظر: اللسان (رجع) ) نحو قوله: }فإن رجعك الله إلى طائفة منهم{ [التوبة/83]، وقوله: }إلى الله مرجعكم{ [المائدة/48]، وقوله: }إن إلى ربك الرجعى{ [العلق/8]، وقوله تعالى: }ثم إليه مرجعكم{ [الأنعام/164]، يصح أن يكون من الرجوع، كقوله: }ثم إليه ترجعون{ (سورة البقرة: آية 28، وهي قراءة يعقوب، وما جاء منه إذا كان من رجوع الآخرة بفتح حروف المضارعة وكسر الجيم. راجع: إرشاد المبتدي وتذكرة المنتهي ص 215)، ويصح أن يكون من الرجع، كقوله: }ثم إليه ترجعون{ (وهي قراءة نافع وابن كثير وأبي عمرو وعاصم وأبي جعفر. وانظر: الإتحاف ص 131؛ والآية رقمها 281 من سورة البقرة)، وقد قرئ: }واتقوا يوما ترجعون فيه إلى الله{ (سورة البقرة: آية 281.

قرأ }ترجعون{ يعقوب وأبو عمرو، والباقون }ترجعون{ انظر: إرشاد المبتدي ص 215؛ والإتحاف ص 131) بفتح التاء وضمها، وقوله: }لعلهم يرجعون{ [الأعراف/168]، أي: يرجعون عن الذنب، وقوله: }وحرام على قرية أهلكناها أنهم لا يرجعون{ [الأنبياء/95]، أي: حرمنا عليهم أن يتوبوا ويرجعوا عن الذنب، تنبيها أنه لا توبة بعد الموت كما قال: }قيل ارجعوا وراءكم فالتمسوا نورا{ [الحديد/13]، وقوله: }بم يرجع المرسلون{ [النمل/35]، فمن الرجوع، أو من رجع الجواب، كقوله: }يرجع بعضهم إلى بعض القول{ [سبأ/31]، وقوله: }ثم تول عنهم فانظر ماذا يرجعون{ [النمل/28]، فمن رجع الجواب لا غير، وكذا قوله: }فناظرة بم يرجع المرسلون{ [النمل/35]، وقوله: }والسماء ذات الرجع{ [الطارق/11]، أي: المطر (قال ابن عباس في الآية: المطر بعد المطر. انظر: الدر المنثور 8/476)، وسمي رجعا لرد الهواء ما تناوله من الماء، وسمي الغدير رجعا إما لتسميته بالمطر الذي فيه، وإما لتراجع أمواجه وتردده في مكانه. ويقال: ليس لكلامه مرجوع، أي: جواب. ودابة لها مرجوع: يمكن بيعها بعد الاستعمال، وناقة راجع: ترد ماء الفحل فلا تقبله، وأرجع يده إلى سيفه ليستله، والارتجاع: الاسترداد، وارتجع إبلا إذا باع الذكور واشترى إناثا، فاعتبر فيه معنى الرجع تقديرا، وإن لم يحصل فيه ذلك عينا، واسترجع فلان إذا قال: إنا لله وإنا إليه راجعون. والترجيع: ترديد الصوت باللحن في القراءة وفي الغناء، وتكرير قول مرتين فصاعدا، ومنه: الترجيع في الأذان (قيل: هو تقارب ضروب الحركات في الصوت، وقد حكى عبد الله بن المغفل ترجيعه بمد الصوت في القراءة، نحو آء آء آء. انظر: اللسان (رجع) ؛ والنهاية 2/202؛ ومعالم السنن 1/153). والرجيع: كناية عن أذى البطن للإنسان والدابة، وهو من الرجوع، ويكون بمعنى الفاعل، أو من الرجع ويكون بمعنى المفعول، وجبة رجيع، أعيدت بعد نقضها، ومن الدابة: ما رجعته من سفر إلى سفر (قال ابن فارس: والرجيع من الدواب: ما رجعته من سفر إلى سفر. انظر: المجمل 2/422)، والأنثى رجيعة. وقد يقال: دابة رجيع، ورجع سفر: كناية عن النضو (النضو: البعير المهزول)، والرجيع من الكلام: المردود إلى صاحبه أو المكرر.


رجس

- الرجس: الشيء القذر، يقال: رجل رجس، ورجال أرجاس. قال تعالى: }رجس من عمل الشيطان{ [المائدة/90]، والرجس يكون على أربعة أوجه: إما من حيث الطبع؛ وإما من جهة العقل؛ وإما من جهة الشرع؛ وإما من كل ذلك كالميتة، فإن الميتة تعاف طبعا وعقلا وشرعا، والرجس من جهة الشرع: الخمر والميسر، وقيل: إن ذلك رجس من جهة العقل، وعلى ذلك نبه بقوله تعالى: }وإثمهما أكبر من نفعهما{ [البقرة/219]، لأن كل ما يوفي إثمه على نفعه فالعقل يقتضي تجنبه، وجعل الكافرين رجسا من حيث إن الشرك بالعقل أقبح الأشياء، قال تعالى: }وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم{ [التوبة/125]، وقوله تعالى: }ويجعل الرجس على الذين لا يعقلون{ [يونس/100]، قيل: الرجس: النتن، وقيل: العذاب (وهذا قول قتادة، انظر: الدر المنثور 4/394)، وذلك كقوله: }إنما المشركون نجس{ [التوبة/28]، وقال: }أو لحم خنزير فإنه رجس{ [الأنعام/145]، وذلك من حيث الشرع، وقيل: رجس ورجز للصوت الشديد، وبعير رجاس: شديد الهدير، وغمام راجس رجاس: شديد الرعد.


رجز

- أصل الرجز: الاضطراب، ومنه قيل: رجز البعير رجزا، فهو أرجز، وناقة رجزاء: إذا تقارب خطوها واضطرب لضعف فيها، وشبه الرجز به لتقارب أجزائه وتصور رجز في اللسان عند إنشاده، ويقال لنحوه من الشعر أرجوزة وأراجيز، ورجز فلان وارتجز إذا عمل ذلك، أو أنشد، وهو راجز ورجاز ورجازة. وقوله: }عذاب من رجز أليم{ [سبأ/5]، فالرجز ههنا كالزلزلة، وقال تعالى: }إنا منزلون على أهل هذه القرية رجزا من السماء{ [العنكبوت/34]، وقوله: }الرجز فاهجر{ [المدثر/5]، قيل: هو صنم، وقيل: هو كناية عن الذنب، فسماه بالمآل كتسمية الندى شحما. وقوله: }وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان{ [الأنفال/ 11]، والشيطان عبارة عن الشهوة على ما بين في بابه. وقيل: بل أراد برجز الشيطان: ما يدعو إليه من الكفر والبهتان والفساد. والرجازة: كساء يجعل فيه أحجار فيعلق على أحد جانبي الهودج إذا مال (انظر:المجمل 2/420)، وذلك لما يتصور فيه من حركته، واضطرابه.


رجا

- رجا البئر والسماء وغيرهما: جانبها، والجمع أرجاء، قال تعالى: }والملك على أرجائها{ [الحاقة/17]، والرجاء ظن يقتضي حصول ما فيه مسرة، وقوله تعالى: }ما لكم لا ترجون لله وقارا{ [نوح/13]، قيل: ما لكم لا تخافون (انظر: مجاز القرآن 2/271)، وأنشد:

- 182 - إذا لسعته النحل لم يرج لسعها *** وحالفها في بيت نوب عوامل

(البيت لأبي ذؤيب الهذليين 1/143؛ ومجاز القرآن 1/275؛ وتفسير القرطبي 8/311؛ وتفسير الطبري 11/56)

ووجه ذلك أن الرجاء والخوف يتلازمان، قال تعالى: }وترجون من الله ما لا يرجون{ [النساء/104]، }وآخرون مرجون لأمر الله{ [التوبة/106]، وأرجت الناقة: دنا نتاجها، وحقيقته: جعلت لصاحبها رجاء في نفسها بقرب نتاجها. والأرجوان: لون أحمر يفرح تفريح الرجاء.


رج

- الرج: تحريك الشيء وإزعاجه، يقال: رجه فارتج، قال تعالى: }إذا رجت الأرض رجا{ [الواقعة/4]، نحو: }إذا زلزلت الأرض زلزالها{ [الزلزلة/1]، والرجرجة: الأضطراب، وكتيبة رجراجة، وجارية رجراجة، وارتج كلامه: اضطرب، والرجرجة: ماء قليل في مقره يضطرب فيتكدر.


رتل

- الرتل: اتساق الشيء وانتظامه على استقامة، يقال: رجل رتل الأسنان، والترتيل: إرسال الكلمة من الفم بسهولة واستقامة. قال تعالى: }ورتل القرآن ترتيلا{ [المزمل/4]، }ورتلناه ترتيلا{ [الفرقان/32].


رتق

- الرتق: الضمن والالتحام، خلقة كان أم صنعة، قال تعالى: }كانتا رتقا ففتقناهما{ [الأنبياء/30]، أي: منضمتين، والرتقاء: الجارية المنضمة الشفرين، وفلان راتق وفاتق في كذا، أي: هو عاقد وحال.


رتع

- الرتع أصله: أكل البهائم، يقال: رتع يرتع رتوعا ورتاعا ورتعا، قال تعالى: }يرتع ويلعب{ [يوسف/12]، ويستعار للإنسان إذا أريد به الأكل الكثير، وعلى طريق التشبيه قال الشاعر:

- 179 - وإذا يخلو له لحمي رتع

(هذا عجز بيت، وشطره:

ويحييني إذا لاقتيه

وهو في اللسان (رتع) بلا نسبة، والبيت لسويد بن أبي كاهل اليشكري من مفضليته؛ وهو في المفضليات ص 198؛ والشعر والشعراء ص 270)

ويقال: راتع ورتاع في البهائم، وراتعون في الإنسان.


ربع

- أربعة، وأربعون، وربع، ورباع كلها من أصل واحد، قال الله تعالى: }ثلاثة رابعهم كلبهم{ [الكهف/22]، و }أربعين سنة يتيهون في الأرض{ [المائدة/26]، وقال: }أربعين ليلة{ [البقرة/51]، وقال: }ولهن الربع مما تركتم{ [النساء/12]، وقال: }مثنى وثلان ورباع{ [النساء/3]، وربعت القوم أربعهم: كنت لهم رابعا، وأخذت ربع أموالهم، وربعت الحبل: جعلته على أربع قوى، والربع من أظماء الإبل، والحمى (الربع في الحمى: إتيانها في اليوم الرابع)، وأربع إبله: أوردها ربعا، ورجل مربوع، ومربع، أخذته حمى الربع. والأربعاء في الأيام رابع الأيام من الأحد، والربيع: رابع الفصول الأربعة. ومنه قولهم: ربع فلان وارتبع: أقام في الربيع، ثم يتجوز به في كل إقامة، وكل وقت، حتى سمي كل منزل ربعا، وإن كان ذلك في الأصل مختصا بالربيع. والربع، والربعي: ما نتج في الربيع، ولما كان الربيع أولى وقت الولادة وأحمده استعير لكل ولد يولد في الشباب فقيل:

- 178 - أفلح من كان له ربعيون)

هذا عجز بيت، وشطره:

إن بني صبية صيفيون

وهو لسعد بن مالك بن ضبيعة، وقيل: لأكثم بن صيفي، وهو الأشهر.

والرجز في اللسان (ربع) ؛ والمجمل 2/415؛ والنوادر ص 87؛ والحيوان 1/109)

والمرباع: ما نتج في الربيع، وغيث مربع: يأتي في الربيع. وربع الحجر والحمل: تناول جوانبه الأربع، والمربع: خشب يربع به، أي: يؤخذ الشيء به، وسمي الحجر المتناول ربيعة. وقولهم: اربع على ظلعك (قال ابن فارس: اربع على ظلعك، أي: تمكث، ويقال: انتظر. المجمل 2/415؛ والأمثال ص 323)، يجوز أن يكون من الإقامة، أي: أقم على ظلعك، ويجوز أن يكون من ربع الحجر، أي: تناوله على ظلعك (الظلع كالغمز، ظلع الرجل والدابة في مشيه، عرج وغمز في مشيه.

وفي النوادر: فلان يرقأ على ظلعه، أي: يسكت على دائه وعيبه.

وقيل معنى: ارق على ظلعك، أي: تصعد في الجبل، وأنت تعلم أنك ظالع لاتجهد نفسك. انظر: اللسان (ظلع) ).

والمرباع: الربع الذي يأخذه الرئيس من الغنم، من قولهم: ربعت القوم، واستعيرت الرباعة للرئاسة، اعتبارا بأخذ المرباع، فقيل: لا يقيم رباعة القوم غير فلان. والربعة: الجونة (انظر: اللسان (ربع) 8/107. وهي سلة مستديرة مغشاة أدما يجعل فيها الطيب. وقيل: مولدة)، لكونها في الأصل ذات أربع طبقات، أو لكونها ذات أربع أرجل. والرباعيتان قيل: سميتا لكون أربع أسنان بينهما، واليربوع: فأرة لحجرها أربعة أبواب. وأرض مربعة: فيها يرابيع، كما تقول: مضبة في موضع الضب. *** ربو

- ربوة وربوة وربوة ورباوة ورباوة، قال تعالى: }إلى ربوة ذات قرار ومعين{ [المؤمنون/50]، قال (أبو الحسن) (أبو الحسن الأخفش) : الربوة أجود لقولهم ربى، وربا فلان: حصل في ربوة، وسميت الربوة رابية كأنها ربت بنفسها في مكان، ومنه: ربا: إذا زاد وعلا، قال تعالى: }فإذا أنزلنا عليها الماء اهتزت وربت{ [الحج/5]، أي: زادت زيادة المتربي، }فاحتمل السيل زبدا رابيا{ [الرعد/17]، }فأخذهم أخذة رابية{ [الحاقة/10]، وأربى عليه: أشرف عليه، وربيت الولد فربا من هذا، وقيل: أصله من المضاعف فقلب تخفيفا، نحو: تظنيت في تظننت. والربا: الزيادة على رأس المال، لكن خص في الشرع بالزيادة على وجه دون وجه، وباعتبار الزيادة قال تعالى: }وما آتيتم من ربا ليربو في أموال الناس فلا يربو عند الله{ [الروم/39]، ونبه بقوله: }يمحق الله الربا ويربي الصدقات{ [البقرة/276]، أن الزيادة المعقولة المعبر عنها بالبركة مرتفعة عن الربا، ولذلك قال في مقابلته: }وما آتيتم من زكاة تريدون وجه الله فأولئك هم المضعفون{ [الروم/39]، والأربيتان: لحمتان ناتئتان في أصول الفخذين من باطن، والربو: الانبهار، سمي بذلك تصورا لتصعده، ولذلك قيل: هو يتنفس الصعداء، وأما الربيئة للطليعة فبالهمز، وليس من هذا الباب.


ربط

- ربط الفرس: شدة بالمكان للحفظ، ومنه: رباط الخيل (في نسختي عارف حكمت: ومنه: ربط الجيش)، وسمي المكان الذي يخص بإقامة حفظة فيه: رباطا، والرباط مصدر ربطت ورابطت، والمرابطة كالمحافظة، قال الله تعالى: }ومن رباط الخيل ترهبون به عدو الله وعدوكم{ [الأنفال/60]، وقال: }يا أيها الذين آمنوا اصبروا وصابروا ورابطوا{ [آل عمران/200]، فالمرابطة ضربان: مرابطة في ثغور المسلمين، وهي كمرابطة النفس البدن، فإنها كمن أقيم في ثغر وفوض إليه مراعاته، فيحتاج أن يراعيه غير مخل به، وذلك كالمجاهدة وقد قال عليه السلام: (من الرباط انتظار الصلاة بعد الصلاة) (الحديث عن أبي هريرة أن رسول الله قال: (ألا أدلكم على ما يمحو الله به الخطايا، ويرفع به الدرجات) ؟ قالوا: بلى يا رسول الله، قال: (إسباغ الوضوء على المكاره، وكثرة الخطا إلى المساجد، وانتظار الصلاة بعد الصلاة، فذلكم الرباط، فذلكم الرباط، فذلكم الرباط). أخرجه مالك 1/326؛ ومسلم؛ والنسائي 1/90؛ وانظر: الترغيب والترهيب 1/97)، وفلان رابط الجأش: إذا قوي قلبه، وقوله تعالى: }وربطنا على قلوبهم{ [الكهف/14]، وقوله: }لولا أن ربطنا على قلبها{ [القصص/10]، }وليربط على قلوبكم{ [الأنفال/11]، فذلك إشارة إلى نحو قوله: }هو الذي أنزل السكينة في قلوب المؤمنين{ [الفتح/4]، }وأيدهم بروح منه{ [المجادلة/22]، فإنه لم تكن أفئدتهم كما قال: }وأفئدتهم هواء{ [إبراهيم/43]، وبنحو هذا النظر قيل: فلان رابط الجأش.


ربص

- التربص: الانتظار بالشيء، سلعة كانت يقصد بها غلاء، أو رخصا، أو أمرا ينتظر زواله أو حصوله، يقال: تربصت لكذا، ولي ربصة بكذا، وتربص، قال تعالى: }والمطلقات يتربصن{ [البقرة/228]، }قل تربصوا فإني معكم من المتربصين{ [الطور/31]، }قل هل تربصون بنا إلا إحدى الحسنيين ونحن نتربص بكم{ [التوبة/52]، }ويتربص بكم الدوائر{ [التوبة/98].


ربح

الربح: الزيادة الحاصلة في المبايعة، ثم يتجوز به في كل ما يعود من ثمرة عمل، وينسب الربح تارة إلى صاحب السلعة، وتارة إلى السلعة نفسها، نحو قوله تعالى: }فما ربحت تجارتهم{ [البقرة/16] وقول الشاعر:

- 176 - قروا أضيافهم ربح ببح *** (هذا شطر بيت، وعجزه:

تجيء بعبقري الودق سمر

وهو لخفاف بن ندبة في شعره ص 474؛ ومعاني الشعر للأشنانداني ص 107؛ والجمهرة 1/220؛ وأساس البلاغة ص 15؛ والمجمل 2/413)

فقد قيل: الربح: الطائر، وقيل: هو الشجر. وعندي أن الربح ههنا اسم لما يحصل من الربح، نحو: النقص، وبح: اسم للقداح التي كانوا يستقسمون بها، والمعنى: قروا أضيافهم ما حصلوا منه الحمد الذي هو أعظم الربح، وذلك كقول الآخر:

- 177 - فأوسعني حمدا وأوسعته قرى *** وأرخص بحمد كان كاسبه الأكل

(البيت في محاضرات الراغب 2/650 دون نسبة، وقبله:

وقمت إليه مسرعا فغنمته *** مخافة قومي أن يفوزوا به قبل

وهو في كتاب الكامل للمبرد ص 38؛ وشرح الحماسة للتبريزي 4/63)


رب

- الرب في الأصل: التربية، وهو إنشاء الشيء حالا فحالا إلى حد التمام، ويقال ربه، ورباه ورببه. وقيل: (لأن يربني رجل من قريش أحب إلي من أن يربني رجل من هوازن) (هذا من حديث صفوان بن أمية لأبي سفيان يوم حنين قالها لما انهزم الناس أول المعركة من المسلمين انظر: الروض الأنف 4/124؛ والنهاية لابن الأثير 2/180). فالرب مصدر مستعار للفاعل، ولا يقال الرب مطلقا إلا لله تعالى المتكفل بمصلحة الموجودات، نحو قوله: }بلدة طيبة ورب غفور{ [سبأ/15]. وعلى هذا قوله تعالى: }ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا{ [آل عمران/80] أي: آلهة، وتزعمون أنهم الباري مسبب الأسباب، والمتولي لمصالح العباد، وبالإضافة يقال له ولغيره، نحو قوله: }رب العالمين{ [الفاتحة/1]، و }ربكم ورب آبائكم الأولين{ [الصافات/126]، ويقال: رب الدار، ورب الفرس لصاحبهما، وعلى ذلك قول الله تعالى: }أذكرني عند ربك فأنساه الشيطان ذكر ربه{ [يوسف/42]، وقوله تعالى: }ارجع إلى ربك{ [يوسف/50]، وقوله: }قال معاذ الله إنه ربي أحسن مثواي{ [يوسف/23]، قيل: عنى به الله تعالى: وقيل: عنى به الملك الذي رباه (وهو قول أكثر المفسرين، ويرجحه قوله: (أكرمي مثواه) )، والأول أليق بقوله. والرباني قيل: منسوب إلى الربان، ولفظ فعلان من: فعل يبنى نحو عطشان وسكران، وقلما يبنى من فعل، وقد جاء نعسان.

وقيل: هو منسوب إلى الرب الذي هو المصدر، وهو الذي يرب العلم كالحكيم، وقيل: منسوب إليه، ومعناه، يرب نفسه بالعلم، وكلاهما في التحقيق متلازمان؛ لأن من رب نفسه بالعلم فقد رب العلم، ومن رب العلم فقد رب نفسه به. وقيل: هو منسوب إلى الرب، أي: الله تعالى، فالرباني كقولهم: إلهي، وزيادة النون فيه كزيادته في قولهم: لحياني، وجسماني (راجع: تفسير القرطبي 4/122؛ وعمدة الحفاظ: رب). قال علي رضي الله عنه: (أنا رباني هذه الأمة) والجمع ربانيون. قال تعالى: }لولا ينهاهم الربانيون والأحبار{ [المائدة/63]، }كونوا ربانيين{ [آل عمران/79]، وقيل: رباني لفظ في الأصل سرياني، وأخلق بذلك (قال السمين: فقد اختار غير المختار. عمدة الحفاظ: رب)، فقلما يوجد في كلاهم، وقوله تعالى: }ربيون كثير{ [آل عمران/146]، فالربي كالرباني. والربوبية مصدر، يقال في الله عز وجل، والربابة تقال في غيره، وجمع الرب أرباب، قال تعالى: }أأرباب متفرقون خير أم الله الواحد القهار{ [يوسف/39]، ولم يكن من حق الرب أن يجمع إذ كان إطلاقه لا يتناول إلا الله تعالى، لكن أتى بلفظ الجمع فيه على حسب اعتقاداتهم، لا على ما عليه ذات الشيء في نفسه، والرب لا يقال في التعارف إلا في الله، وجمعه أربة، وربوب، قال الشاعر:

- 173 - كانت أربتهم بهز وغرهم *** عقد الجوار وكانوا معشرا غدرا

(البيت لأبي ذؤيب الهذلي، وهو في ديوان الهذليين 1/44؛ والمجمل 2/371؛ واللسان (ربب).

قال ابن فارس: والمعاهدون أربة. وبهز: حي من سليم)

وقال آخر:

- 174 - وكنت امرأ أفضت إليك ربابتي *** وقبلك ربتني فضعت

ربوب

(البيت لعلقمة بن عبدة، وهو في ديوانه ص 43؛ والمجمل 2/371؛ واللسان (ربب) ؛ والمفضليات ص 394.

ومطلع القصيدة:

طحا بك قلب في الحسان *** بعيد الشباب عصر حان مشيب)

ويقال للعقد في موالاة الغير: الربابة، ولما يجمع فيه القدح ربابة، واختص الراب والرابة بأحد الزوجين إذا تولى تربية الولد من زوج كان قبله، والربيب والربيبة بذلك الولد، قال تعالى: }وربائبكم اللاتي في حجوركم{ [النساء/23]، ورببت الأديم بالسمن، والدواء بالعسل، وسسقاء مربوب، قال الشاعر:

- 175 - فكوني له كالسمن ربت بالأدم

(هذا عجز بيت لعمرو بن شأس، يخاطب امرأته، وكانت تؤذي ابنه عرارا، فقال لها:

فإن عرارا إن يكن غير واضح *** فإني أحب الجون ذا المنكب الغمم

فإن كنت مني، أو تريدين صحبتي *** فكوني له كالسمن رب له بالأدم

أراد بالأدم النحي، يقول لزوجته: كوني له كسمن رب أديمه، أي: طلي برب التمر. انظر: اللسان (ربب) ؛ والتمثيل والمحاضرة ص 282؛ وسمط اللآلئ 2/803)

والرباب: السحاب، سمي بذلك لأنه يرب النبات، وبهذا النظر سمي المطر درا، وشبه السحاب باللقوح. وأربت السحابة: دامت، وحقيقته أنها صارت ذات تربية، وتصور فيه معنى الإقامة فقيل: أرب فلان بمكان كذا تشبيها بإقامة الرباب، و (رب) لاستقلال الشيء، ولما يكون وقتا بعد وقت، نحو: }ربما يود الذين كفروا{ [الحجر/2].


رأى

- رأى: (وقد أخذ المصنف جل هذا الباب من المسائل الحلبيات للفارسي ولخصه، انظر: المسائل الحلبيات ص 42 - 90) عينه همزة، ولامه ياء، لقولهم: رؤية، وقد قلبه الشاعر فقال:

- 207 - وكل خليل راءني فهو قائل *** من أجلك: هذا هامة اليوم أو غد

(البيت لكثير غزة من قصيدة له مطلعها:

تظل ابنة الضمري في ظل نعمة *** إذا ما مشت من فوق صرح ممرد

وهو في ديوانه ص 435، واللسان: (رأى) ؛ والأغاني 15/111؛ والأضداد لابن الأنباري ص 325؛ والمسائل الحلبيات ص 47)

وتحذف الهمزة من مستقبله (قال سيبويه: ومما حذف في التخفيف لأن ما قبله ساكن قوله: أرى وترى ونرى. انظر: الكتاب 2/165)، فيقال: ترى ويرى ونرى، قال: }فإما ترين من البشر أحدا{ [مريم/26]، وقال: }أرنا اللذين أضلانا من الجن والأنس{ [فصلت/29]، وقرئ: }أرنا{ (وبها قرأ ابن كثير وأبو عمرو بخلفه، وهشام وابن ذكوان وأبو بكر ويعقوب. الإتحاف 382). والرؤية: إدراك المرئي، وذلك أضرب بحسب قوى النفس:

والأول: بالحاسة وما يجري مجراها، نحو: }لترون الجحيم *** ثم لترونها عين اليقين{ [التكاثر/6 - 7]، }ويوم القيامة ترى الذين كذبوا على الله{ [الزمر/60]، وقوله: }قسيرى الله عملكم{ [التوبة/105] فإنه مما أجري مجرى الرؤية الحاسة، فإن الحاسة لا تصح على الله، تعالى عن ذلك، وقوله: }إنه يراكم هو وقبيله من حيث لا ترونهم{ [الأعراف/27].

والثاني: بالوهم والتخيل، نحو: أرى أن زيدا منطلق، ونحو قوله: }ولو ترى إذ يتوفى الذين كفروا{ [الأنفال/50].

والثالث: بالتفكر، نحو: }أني أرى ما لا ترون{ [الأنفال/48].

والرابع: بالعقل، وعلى ذلك قوله: }وماكذب الفؤاد ما رأى{ [النجم/11]، وعلى ذلك حمل قوله: }ولقد رآه نزلة أخرى{ [النجم/13].

ورأى إذا عدي إلى مفعولين اقتضى
معنى العلم، نحو: }ويرى الذين أوتوا العلم{
[سبأ/6]، وقال: }إن ترن أنا أقل منك{
[الكهف/39]، ويجري (أرأيت) مجرى أخبرني، فيدخل عليه الكاف، ويترك التاء على حالته
في التثنية، والجمع، والتأنيث، ويسلط التغيير على الكاف دون التاء، قال: }أرأيتك هذا الذي{
[الإسراء/62]، }قل أرأيتكم{
[الأنعام/40]، وقوله: }أرأيت الذي ينهى{
[العلق/9]، }قل أرأيتم ما تدعون{
[الأحقاف/4]، }قل أرأيتم إن جعل الله{
[القصص/71]، }قل أرأيتم إن كان{
[الأحقاف/10]، }أرأيت إذ أوينا{
[الكهف/63]، كل ذلك فيه معنى التنبيه.

والرأي: اعتقاد النفس أحد النقيضين عن غلبة الظن، وعلى هذا قوله: }يرونهم مثليهم رأي العين{ [آل عمران/13]، أي: يظنونهم بحسب مقتضى مشاهدة العين مثليهم، تقول: فعل ذلك رأي عيني، وقيل: راءة عيني. والروية والتروية: التفكر في الشيء، والإمالة بين خواطر النفس في تحصيل الرأي، والمرتئي والمروي: والمتفكر، وإذا عدي رأيت بإلى اقتضى معنى النظر المؤدي إلى الاعتبار، نحو: }ألم تر إلى ربك{ [الفرقان/45]، وقوله: }بما أراك الله{ [النساء/105]، أي: بما علمك. والراية: العلامة المنصوبة للرؤية. ومع فلان رئي من الجن، وأرأت الناقة فهي مرء: إذا أظهرت الحمل حتى يرى صدق حملها. والرؤيا: ما يرى في المنام، وهو فعلى، وقد يخفف فيه الهمزة فيقال بالواو، وروي: (لم يبق من مبشرات النبوة إلا الرؤيا) (الحديث تقدم في مادة (بشر) ). قال: }لقد صدق الله رسوله الرؤيا بالحق{ [الفتح/27]، }وما جعلنا الرؤيا التي أريناك{ [الإسراء/60]، وقوله: }فلما تراءى الجمعان{ [الشعراء/61]، أي: تقاربا وتقابلا حتى صار كل واحد منهما بحيث يتمكن من رؤية الآخر، ويتمكن الآخر من رؤيته. ومنه قوله: (لا تتراءى نارهما) (الحديث عن قيس بن أبي حازم أن رسول الله صلى الله عليه وسلم بعث سرية إلى قوم من خثعم، فاستعصموا بالسجود فقتلوا، فقضى رسول الله بنصف العقل، وقال: (إني بريء من كل مسلم مع مشرك)، ثم قال رسول الله صلى الله عليه وسلم: (ألا لا تراءى نارهما). أخرجه النسائي 8/36.

وأخرجه أبو داود في الجهاد برقم (2645) ولفظه: (أنا بريء من كل مسلم مقيم بين أظهر المشركين، لا تتراءى نارهما) والترمذي في أبواب السير. انظر: عارضة الأحوذي 8/104، والحديث صحيح لكن اختلف في وصله وإرساله. وانظر: شرح السنة 10/373). ومنازلهم رئاء، أي: متقابلة. وفعل ذلك رئاء الناس، أي: مراءاة وتشيعا. والمرآة ما يرى فيه صورة الأشياء، وهي مفعلة من: رأيت، نحو: المصحف من صحفت، وجمعها مرائي، والرئة: العضو المنتشر عن القلب، وجمعه من لفظه رؤون، وأنشد (أبو زيد) :

- 208 - فغظناهمو حتى أتى الغيظ منهمو *** قلوبا وأكبادا لهم ورئينا

(البيت في اللسان (رأى)، دون نسبة؛ وهو في نوادر أبي زيد ص 195.

والبيت للأسود بن يعفر في ديوانه ص 63، والمسائل الحلبيات للفارسي ص 61؛ والتكملة له ص 428)

ورئته: إذا ضربت رئته.


رأف

- الرأفة: الرحمة، وقد رؤف فهو رئف (انظر: الأفعال 3/97) ورؤوف، نحو يقظ، وحذر، قال تعالى: }لا تأخذكم بهما رأفة في دين الله{ [النور/2].


رأس

- الرأس معروف، وجمعه رؤوس، قال: }واشتعل الرأس شيبا{ [مريم/4]، }ولا تحلقوا رؤوسكم{ [البقرة/196]، ويعبر بالرأس عن الرئيس، والأرأس: العظيم الرأس، وشاة رأساء: اسود رأسها. ورياس السيف: مقبضة


زين

- الزينة الحقيقية: ما لا يشين الإنسان في شيء من أحواله لا في الدنيا، ولا في الآخرة، فأما ما يزينه في حالة دون حالة فهو من وجه شين، والزينة بالقول المجمل ثلاث: زينة نفسية كالعلم، والاعتقادات الحسنة، وزينة بدنية، كالقوة وطول القامة، وزينة خارجية كالمال والجاه. فقوله: }حبب إليكم الإيمان وزينه في قلوبكم{ [الحجرات/7]، فهو من الزينة النفسية، وقوله: }من حرم زينة الله{ [الأعراف/32]، فقد حمل على الزينة الخارجية، وذلك أنه قد روى: (أن قوما كانوا يطوفون بالبيت عراة فنهوا عن ذلك بهذه الآية) (أخرج عبد بن حميد عن سعيد بن جبير قال: كان الناس يطوفون بالبيت عراة، يقولون: لا نطوف في ثياب أذنبنا فيها، فجاءت امرأة فألقت ثيابها وطافت، ووضعت يدها على قبلها وقالت:

اليوم يبدو بعضه أو كله *** وما بدا منه فلا أحله

فنزلت هذه الآية: }خذوا زينتكم عند كل مسجد{. انظر: الدر المنثور 3/439)، وقال بعضهم: بل الزينة المذكورة في هذه الآية هي الكرم المذكور في قوله: }إن أكرمكم عند الله أتقاكم{ [الحجرات/13]، وعلى هذا قال الشاعر:

- 219 - وزينة العاقل حسن الأدب

(هذا عجز بيت، وشطره:

لكل شيء حسن زينة

وهو في البصائر 3/157؛ ومعجم الأدباء 1/72؛ وعمدة الحفاظ: زين)

وقوله: }فخرج على قومه في زينته{
[القصص/79]، فهي الزينة الدنيوية من المال والأثاث والجاه، يقال: زانه كذا، وزينه:
إذا أظهر حسنه؛ إما بالفعل؛ أو بالقول، وقد نسب الله تعالى التزيين في مواضع إلى
نفسه، وفي مواضع إلى الشيطان، وفي مواضع ذكره غير مسمى فاعله، فمما نسبه إلى نفسه
قوله في الإيمان: }وزينه في قلوبكم{
[الحجرات/7]، وفي الكفر قوله: }زينا لهم أعمالهم{
[النمل/4]، }زينا لكل أمة عملهم{
[الأنعام/108]، ومما نسبه إلى الشيطان قوله: }وإذ زين لهم الشيطان أعمالهم{
[الأنفال/48]، وقوله تعالى: }لأزينن لهم في الأرض{
[الحجر/39]، ولم يذكر المفعول لأن المعنى مفهوم. ومما لم يسم فاعله قوله عز وجل: }زين للناس حب الشهوات{
[آل عمران/14]، }زين لهم سوء أعمالهم{
[التوبة/37]، وقال: }زين للذين كفروا الحياة الدنيا{
[البقرة/212]، وقوله: }زين لكثير من المشركين قتل أولادهم شركائهم{
(سورة الأنعام آية 137، وهذه قراءة ابن عامر الشامي، برفع (قتل) ونصب (أولادهم)
وخفض (شركائهم).

وقرأ الباقي (زين) بالبناء للمعلوم، و (قتل) بالنصب، و (أولادهم) بالخفض، و (شركاؤهم) بالرفع. انظر: الإتحاف ص 217)، تقديره: زينة شركاؤهم (يريد أن (شركاؤهم) مرفوع على أنه فاعل لفعل محذوف مبني للفاعل، هو زينه)، وقوله: }زينا السماء الدنيا بمصابيح{ [فصلت/12]، وقوله: }إنا زينا السماء الدنيا بزينة الكواكب{ [الصافات/6]، }وزيناها للناظرين{ [الحجر/ 16]، فإشارة إلى الزينة التي تدرك بالبصر التي يعرفها الخاصة والعامة، وإلى الزينة المعقولة التي يختص بمعرفتها الخاصة، وذلك أحكامها وسيرها. وتزيين الله للأشياء قد يكون بإبداعها مزينة، وإيجادها كذلك، وتزيين الناس للشيء: بتزويقهم، أو بقولهم، وهو أن يمدحوه ويذكروه بما يرفع منه.


زيغ

- الزيغ: الميل عن الاستقامة، والتزايغ: التمايل، ورجل زائغ، وقوم زاغة، وزائغون، وزاغت الشمس، وزاغ البصر، وقال تعالى: }وإذ زاغت الأبصار{ [الأحزاب/10]، يصح أن يكون إشارة إلى ما يداخلهم من الخوف حتى أظلمت أبصارهم، ويصح أن يكون إشارة إلى ما قال: }يرونهم مثليهم رأي العين{ [آل عمران/13]، وقال: }ما زاغ البصر وما طغى{ [النجم/ 17]، }من بعد ما كاد يزيغ{ [التوبة/117]، }فلما زاغوا أزاغ الله قلوبهم{ [الصف/5]، لما فارقوا الاستقامة عاملهم بذلك.


زيت

- زيتون، وزيتونة، نحو: شجر وشجرة، قال تعالى: }زيتونة لا شرقية ولا غربية{ [النور/35]، والزيت: عصارة الزيتون، قال: }يكاد زيتها يضيء{ [النور/35]، وقد زات طعامه، نحو سمنه، وزات رأسه، نحو دهنه به، وازدات: ادهن.


زور

- الزور: أعلى الصدر، وزرت فلانا تلقيته بزوري، أو قصدت زوره، نحو: وجهته، ورجل زائر، وقوم زور، نحو سافر وسفر، وقد يقال: رجل زور، فيكون مصدرا موصوفا به نحو: ضيف، والزور: ميل في الزور، والأزور: المائل الزور، وقوله: }تزاور عن كهفهم{ [الكهف/17]، أي: تميل، قرئ بتخفيف الزاي وتشديده (قرأ بالتشديد }تزور{ ابن عامر ويعقوب، وقرأ: }تزاور{ نافع وأبو جعفر وابن كثير وأبو عمرو. وقرأ بالتخفيف }تزاور{ عاصم وحمزة والكسائي وخلف. انظر: الإتحاف 288) وقرئ: }تزور{ (قرأ بالتشديد }تزور{ ابن عامر ويعقوب، وقرأ: }تزاور{ نافع وأبو جعفر وابن كثير وأبو عمرو. وقرأ بالتخفيف }تزاور{ عاصم وحمزة والكسائي وخلف. انظر: الإتحاف 288). قال أبو الحسن: لا معنى لتزور ههنا؛ لأن الازورار الانقباض، يقال: تزاور عنه، وازور عنه، ورجل أزور، وقوم زورن وبئر زوراء: مائلة الحفر وقيل للكذب: زور، لكونه مائلا عن جهته، قال: }ظلما وزورا{ [الفرقان/4]، و }قول الزور{ [الحج/30]، }من القول وزورا{ [المجادلة/2]، }لا يشهدون الزور{ [الفرقان/72]، ويسمى الصنم زورا في قول الشاعر:

- 216 - جاءوا بزوريهم وجئنا بالأصم

(الرجز ينسب للأغلب العجلي، وقيل: ليحيى بن منصور، والأول أصح لوجود الأبيات في ديوانه العجلي كما ذكره الجوهري.

وأول الرجز:

إن سرك العز فجخجخ بجثم *** أهل البناة والعديد والكرم

جاؤوا بزوريهم وجئنا بالأصم *** شيخ لنا كالليث من باقي إرم

وهو في ديوانه ص 175؛ واللسان (زور) ؛ والمؤتلف والمختلف ص 23)

لكون ذلك كذبا وميلا عن الحق.


زوج

- يقال لكل واحد من القرينين من الذكر والأنثى في الحيوانات المتزاوجة زوج، ولكل قرينين فيها وفي غيرها زوج، كالخف والنعل، ولكل ما يقترن بآخر مماثلا له أو مضاد زوج. قال تعالى: }فجعل منه الزوجين الذكر والأنثى{ [القيامة/39]، وقال: }وزوجك الجنة{ [البقرة/35]، وزوجة لغة رديئة، وجمعها زوجات، قال الشاعر:

- 214 - فبكا بناتي شجوهن وزوجتي *** (هذا شطر بيت، وعجزه:

والأقربون ثم إلي تصدعوا

وهو لعبدة بن الطبيب في المفضليات ص 148؛ والأضداد لابن الأنباري ص 374؛ وربيع الأبرار 4/181)

وجمع الزوج أزواجز وقوله: }هم وأزواجهم{ [يس/56]، }احشروا الذين ظلموا وأزواجهم{ [الصافات/22]، أي: أقرانهم المقتدين بهم في أفعالهم، }ولا تمدن عينيك إلى ما متعنا به أزواجا منهم{ [الحجر/88]، أي: أشباها وأقرانا. وقوله: }سبحان الذي خلق الأزواج{ [يس/36]، }ومن كل شيء خلقنا زوجين{ [الذاريات/49]، فتنبيه أن الأشياء كلها مركبة من جوهر وعرض، ومادة وصورة، وأن لا شيء يتعرى من تركيب يقتضي كونه مصنوعا، وأنه لا بد له من صانع تنبيها أنه تعالى هو الفرد، وقوله: }خلقنا زوجين{ [الذاريات/49]، فبين أن كل ما في العالم زوج من حيث إن له ضدا، أو مثلا ما، أو تركيبا ما، بل لا ينفك بوجه من تركيب، وإنما ذكر ههنا زوجين تنبيها أن الشيء - وإن لم يكن له ضد، ولا مثل - فإنه لا ينفك من تركيب جوهر وعرض، وذلك زوجان، وقوله: }أزواجا من نبات شتى{ [طه/53]، أي: أنواعا متشابهة، وكذلك قوله: }من كل زوج كريم{ [لقمان/10]، }ثمانية أزواج{ [الأنعام/143]، أي: أصناف. وقوله: }وكنتم أزواجا ثلاثة{ [الواقعة/7]، أي: قرناء ثلاثا، وهم الذين فسرهم بما بعد (فسرهم بقوله تعالى: }فأصحاب الميمنة ما أصحاب الميمنة *** وأصحاب المشئمة ما أصحاب المشئمة *** والسابقون السابقون *** أولئك المقربون{ ). وقوله: }وإذا النفوس زوجت{ [التكوير/7]، فقد قيل: معناه قرن كل شيعة بمن شايعهم في الجنة والنار، نحو: }احشروا الذين ظلموا وأزواجهم{ [الصافات/ 22]، وقيل: قرنت الأرواح بأجسادها حسبما نبة عليه قوله في أحد التفسيرين: }يا أيتها النفس المطمئنة *** ارجعي إلى ربك راضية مرضية{ [الفجر/27 - 28]، أي: صاحبك. وقيل قرنت النفوس بأعمالها حسبما نبه قوله: }يوم تجد كل نفس ما عملت من خير محضرا وما عملت من سوء{ [آل عمران/30]، وقوله: }وزوجناهم بحو عين{ [الدخان/54]، أي: قرناهم بهن، ولم يجئ في القرآن زوجناهم حورا، كما يقال زوجته امرأة، تنبيها أن ذلك لا يكون على حسب المتعارف فيما بيننا من المناكحة.


زهق

- زهقت نفسه: خرجت من الأسف على الشيء، قال: }وتزهق أنفسهم{ [التوبة/55].


زهد

- الزهيد: الشيء القليل، والزاهد في الشيء: الراغب عنه والراضي منه بالزهيد، أي: القليل. قال تعالى: }وكانوا فيه من الزاهدين{ [يوسف/20].


زنم

- الزنيم والمزنم: الزائد في القوم وليس منهم، تشبيها بالزنمتين من الشاة، وهما المتدليتان من أذنها، ومن الحلق، قال تعالى: }عتل بعد ذلك زنيم{ [القلم/13]، وهو العبد زلمة وزنمة، أي: المنتسب إلى قوم معلق بهم لا منهم، وقال الشاعر:

- 213 - فأنت زنيم نيط في آل هاشم *** كما نيط خلف الراكب القدح

الفرد (البيت لحسان بن ثابت يهجو أبا سفيان بن الحارث، وهو في ديوانه ص 213، والبصائر 3/138، واللسان: زنم)


زنا

- الزناء: وطء المرأة من غير عقد شرعي، وقد يقصر، وإذا مد يصح أن يكون مصدر المفاعلة، والنسبة إليه زنوي، وفلان لزنية وزنية (انظر المجمل 2/441، واللسان: زنا)، قال الله تعالى: }الزاني لا ينكح إلا زانية أومشركة والزانية لا ينكحها إلا زان{ [النور/3]، }الزانية والزاني{ [النور/ 2]، وزنأ في الجبل بالهمز زنأ وزنوءا، والزناء: الحاقن بوله، و (نهي الرجل أن يصلي وهو زناء) (النهاية 2/314؛ والفائق 2/314).


زمل

- }يا أيها المزمل{ [المزمل/1]، أي: المتزمل في ثوبه، وذلك على سبيل الاستعارة، كناية عن المقصر والمتهاون بالأمر وتعريضا (لعل المؤلف ههنا قد تأثر بالمعتزلة، فقد قال الزمخشري: كان رسول الله نائما بالليل متزملا في قطيفة، فنبه ونودي بما يهجن إليه الحالة التي كان عليها من التزمل في قطيفة، واستعداده للاستثقال في النوم كما يفعل من لا يهمه أمر، ولا يعنيه شأن.

ورد عليه ابن المنير فقال: أما قوله: إن نداءه بذلك تهجين للحالة التي ذكر أنه كان عليها فخطأ وسوء أب، ومن اعتبر عادة خطاب الله تعالى له في الإكرام والاحترام علم بطلان ما تخيله الزمخشري، فقد قال العلماء:

إنه لم يخاطب باسمه نداء، وإن ذلك من خصائصه دون سائر الرسل، إكراما له وتشريفا، فأين نداؤه بصيغة مهجنة من ندائه باسمه؟! انظر: الكشاف، وبهامشه الانتصاف 4/151.

- وقال البرسوي: وفي خطابه بهذا الاسم - أي المزمل - فائدتان:

أحدهما: الملاطفة، فإن العرب إذا قصدت ملاطفة المخاطب وترك المعاتبة سموه باسم مشتق من حالته التي هو عليها، كقول النبي لعلي لما رآه نائما قد لصق بجنبه التراب: قم أبا تراب، إشعارا بأنه غير عاتب عليه وملاطفة له، وكذلك قوله عليه السلام لحذيفة: قم يا نومان، وكان نائما، فقول الله تعالى له: (يا أيها المزمل) تأنيس وملاطفة ليستشعر أنه غير عاتب.

والفائدة الثانية: التنبيه لكل متزمل راقد ليلة لينتبه إلى قيام الليل، وذكر الله فيه. راجع تفسير روح البيان 10/203) به، والزميل: الضعيف، قالت أم تأبط شرا:

(ليس بزميل شروب للقيل) (قالته في رثاء ابنها:

وابناه وابن الليل *** ليس بزميل

شروب للقيل *** رقود بالليل

انظر شرح أشعار الهذليين 2/846، واللسان: زمل والقيل: شرب نصف النهار)


زمر

- قال: }وسيق الذين اتقوا ربهم إلى الجنة زمرا{ [الزمر/73]، جمع زمرة، وهي الجماعة القليلة، ومنه قيل: شاة زمرة: قليلة الشعر، ورجل زمر: قليل المروءة، وزمرت النعامة تزمر زمارا، وعنه اشتق الزمر، والزمارة كناية عن الفاجرة.


زلق

- الزلق والزلل متقاربان، قال: }صعيدا زلقا{
[الكهف/40]، أي: دحضا لا نبات فيه، نحو قوله: }فتركه صلدا{
[البقرة/264]، والمزلق: المكان الدحض. قال: }ليزلقونك بأبصارهم{
[القلم/51]، وذلك كقول الشاعر:

- 212 - نظرا يزيل مواضع الأقدام

(البيت:

يتقارضون إذا التقوا في منزل *** نظرا يزيل مواضع الأقدام

وقد تقدم في مادة (دحض) ؛ وهو في اللسان (زلق) )

ويقال: زلقه وأزلقه فزلق، قال يونس (يونس بن حبيب، من أصحاب أبي عمرو بن العلاء، روى عنه سيبويه والكسائي. توفي سنة 182 ه. انظر: بغية الوعاة 2/365) : لم يسمع الزلق والإزلاق إلا في القرآن، وروي أن أبي بن كعب (صحابي جليل، أحد قراء الصحابة، توفي سنة 30 هجري) قرأ: (وأزلقنا ثم الآخرين) (سورة الشعراء: آية 64، وهي قراءة شاذة، قرأ بها أبي بن كعب وابن عباس.

والقراءة الصحيحة المتواترة }وأزلفنا{ بالفاء. انظر: تفسير القرطبي 13/107) أي: أهلكنا.


زلف

- الزلفة: المنزلة والحظوة (انظر: البصائر 3/136؛ والمجمل 2/438)، وقوله تعالى: }فلما رأوه زلفة{ [الملك/27]، قيل: معناه: لما رأوا زلفة المؤمنين وقد حرموها. وقيل: استعمال الزلفة في منزلة العذاب كاستعمال البشارة ونحوها من الألفاظ. وقيل لمنازل الليل: زلف قال: }وزلفا من الليل{ [هود/114]، وقال الشاعر:

- 211 - طي الليالي زلفا فزلفا

(الرجز للعجاج، وقبله: ناج طواه البين مما وجفا

وهو في ديوانه ص 231؛ والبصائر 3/137؛ وشرح مقصورة ابن دريد ص 214)

والزلفى: الحظوة، قال الله تعالى: }إلا ليقربونا إلى الله زلفى{ [الزمر/3]، والمزالف: المراقي، وأزلفته: جعلت له زلفى، قال: }وأزلفنا ثم الآخرين{ [الشعراء/64]، }وأزلفت الجنة للمتقين{ [الشعراء/90]، وليلة المزدلفة: خصت بذلك لقربهم من منى بعد الإفاضة. وفي الحديث: (ازدلفوا إلى الله بركعتين) (الحديث عن سليمان بن موسى قال: كتب رسول الله صلى الله عليه وسلم إلى مصعب بن عمير، وهو بالمدينة: انظر من اليوم الذي تجهز فيه اليهود لسبتها، فإذا زالت الشمس فازدلف إلى الله بركعتين، واخطب فيهما. أخرجه الخطابي في غريب الحديث 2/25).


زل

- الزلة في الأصل: استرسال الرجل من غير قصد، يقال: زلت رجل تزل، والمزلة: المكان الزلق، وقيل للذنب من غير قصد: زلة، تشبيها بزلة الرجل. قال تعالى: }فإن زللتم{ [البقرة/209]، }فأزلهما الشيطان{ [البقرة/ 36]، واستزله: إذا تحرى زلته، وقوله: }إنما استزلهم الشيطان{ [آل عمران/ 155]، أي: استجرهم الشيطان حتى زلوا، فإن الخطيئة الصغيرة إذا ترخص الإنسان فيها تصير مسهلة لسبيل الشيطان على نفسه. وقوله عليه السلام: (من أزلت إليه نعمة فليشكرها) (الحديث في النهاية 2/310؛ والفائق 2/119) أي: من أوصل إليه نعمة بلا قصد من مسديها، تنبيها أنه إذا كان الشكر في ذلك لازما فكيف فيما يكون عن قصده. والتزلزل: الاضطراب، وتكرير حروف لفظه تنبيه على تكرير معنى الزلل فيه، قال: }إذا زلزت الأرض زلزالها{ [الزلزلة/1]، وقال: }إن زلزلة الساعة شيء عظيم{ [الحج/ 1]، }وزلزلوا زلزالا شديدا{ [الأحزاب/11]، أي: زعزعوا من الرعب.


زكا

- أصل الزكاة: النمو الحاصل عن بركة الله تعالى، ويعتبر ذلك بالأمور الدنيوية والأخروية. يقال: زكا الزرع يزكو: إذا حصل منه نمو وبركة. وقوله: }أيها أزكى طعاما{ [الكهف/19]، إشارة إلى ما يكون حلالا لا يستوخم عقباه، ومنه الزكاة: لما يخرج الإنسان من حق الله تعالى إلى الفقراء، وتسميته بذلك لما يكون فيها من رجاء البركة، أو لتزكية النفس، أي: تنميتها بالخيرات والبركات، أو لهما جميعا، فإن الخيرين موجودان فيها. وقرن الله تعالى الزكاة بالصلاة في القرآن بقوله: }وأقيموا الصلاة وآتوا الزكاة{ [البقرة/43]، وبزكاء النفس وطهارتها يصير الإنسان بحيث يستحق في الدنيا الأوصاف المحمودة، وفي الآخرة الأجر والمثوبة. هو أن يتحرى الإنسان ما فيه تطهيره، وذلك ينسب تارة إلى العبد لكونه مكتسبا لذلك، نحو: }قد أفلح من زكاها{ [الشمس/9]، وتارة ينسب إلى الله تعالى؛ لكونه فاعلا لذلك في الحقيقة نحو: }بل الله يزكي من يشاء{ [النساء/49]، وتارة إلى النبي لكونه واسطة في وصول ذلك إليهم، نحو: }تطهرهم وتزكيهم بها{ [التوبة/103]، }يتلو عليكم آياتنا ويزكيكم{ [البقرة/151]، وتارة إلى العبادة التي هي آلة في ذلك، نحو: }وحنانا من لدنا وزكاة{ [مريم/13]، }لأهب لك غلاما زكيا{ [مريم/19]، أي: مزكى بالخلقة، وذلك على طريق ما ذكرنا من الاجتباء، وهو أن يجعل بعض عباده عالما وطاهر الخلق لا بالتعلم والممارسة بل بتوفيق إلهي، كما يكون لجل الأنبياء والرسل. ويجوز أن يكون تسميته بالمزكى لما يكون عليه في الاستقبال لا في الحال، والمعنى: سيتزكى، }والذين هم للزكاة فاعلون{ [المؤمنون/4]، أي: يفعلون ما يفعلون من العبادة ليزكيهم الله، أو ليزكوا أنفسهم، والمعنيان واحد. وليس قوله: (للزكاة) مفعولا لقوله: (فاعلون)، بل اللام فيه للعلة والقصد. وتزكية الإنسان نفسه ضربان:

أحدهما: بالفعل، وهو محمود وإليه قصد بقوله: }قد أفلح من زكاها{ [الشمس/9]، وقوله: }قد أفلح من تزكى{ [الأعلى/14].

والثاني: بالقول، كتزكية العدل غيره، وذلك مذموم أن يفعل الإنسان بنفسه، وقد نهى الله تعالى عنه فقال: }فلاتزكوا أنفسكم{ [النجم/32]، ونهيه عن ذلك تأديب لقبح مدح الإنسان نفسه عقلا وشرعا، ولهذا قيل لحكيم: ما الذي لا يحسن وإن كان حقا؟ فقال: مدح الرجل نفسه.


زقم

- }إن شجرة الزقوم *** طعام الأثيم{ [الدخان/43 - 44]، وعبارة عن أطعمة كريهة في النار، ومنه استعير: زقم فلان وتزقم: إذا ابتلع شيئا كريها.


زفر

- قال: }لهم فيها زفير{ [الأنبياء/100]، فالزفير: تردد النفس حتى تنتفخ الضلوع منه، وازدفر فلان كذا: إذا تحمله بمشقة، فتردد فيه نفسه، وقيل للإمام الحاملات للماء: زوافر.


زف

- زف الإبل يزف زفا وزفيفا، وأزفها سائقها، وقرئ: }إليه يزفون{ [الصافات/94]، أي: يسرعون، و }يزفون{ (وهي قراءة حمزة، من أزف الظليم: دخل في الزفيف، وهو الإسراع) أي: يحملون أصحابهم على الزفيف. وأصل الزفيف في هبوب الريح، وسرعة النعام التي تخلط الطيران بالمشي. وزفزف النعام: أسرع، ومنه استعير: زف العروس، واستعارة ما يتقضي السرعة لا لأجل مشيتها، ولكن للذهاب بها على خفة من السرور.


زعم

- الزعم: حكاية قول يكون مظنة
للكذب، ولهذا جاء في القرآن في كل موضع ذم القائلون به، نحو: }زعم الذين كفروا{
[التغابن/7]، }بل زعمتم{
[الكهف/48]، }كنتم تزعمون{
[الأنعام/22]، }زعمتم من دونه{
[الإسراء/ 56]، وقيل للضمان بالقول والرئاسة: زعامة، فقيل للمتكفل والرئيس: زعيم،
للاعتقاد في قوليهما أنهما مظنة للكذب. قال: }وأنا به زعيم{
[يوسف/ 72]، }أيهم بذلك زعيم{
[القلم/40]، إما من الزعامة أي: الكفالة؛ أو من الزعم بالقول.


زعق

- الزعاق: الماء الملح الشديد الملوحة، وطعام مزعوق: كثر ملحه حتى صار زعاقا، وزعق به: أفزعه بصياحه، فانزعق، أي فزع، والزعق: الكثير الزعق، أي: الصوت، والزعاق: النعار (الزاعق: الذي يسوق ويصيح بها صياحا شديدا، وهو رجل ناعق وزعاق ونعار. اللسان (زعق) ).


زرى

- زريت عليه: عبته، وأزريت به: قصرت به، وكذلك ازدريت، وأصله: افتعلت قال: }ولا أقول للذين تزدري أعينكم{ [هود/31]، أي: تستقلهم، تقديره: تزدريهم أعينكم، أي: تستقلهم وتستهين بهم.


زرق

- الزرقة: بعض الألوان بين البياض والسواد، يقال: زرقت عينه زرقة وزرقانا، وقوله تعالى: }زرقا يتخافتون{ [طه/102]، أي: عميا عيونهم لا نور لها. والزرق طائر، وقيل: زرق الطائر يزرق (زرق الطائر: ذرق)، وزرقة بالمزراق: رماه به (المزراق من الرماح: رمح قصير).


زرع

- الزرع: الإنبات، وحقيقة ذلك تكون بالأمور الإلهية دون البشرية. قال: }أأنتم تزرعونه أم نحن الزارعون{ [الواقعة/64]، فنسب الحرث إليهم، ونفى عنهم الزرع ونسبه إلى نفسه، وإذا نسب إلى العبد فلكونه فاعلا للأسباب التي هي سبب الزرع، كما تقول أنبت كذا: أذا كنت من أسباب نباته، والزرع في الأصل مصدر، وعبر به عن المزروع نحو قوله: }فنخرج به زرعا{ [السجدة/27]، وقال: }وزروع ومقام كريم{ [الدخان/26]، ويقال: زرع الله ولدك، تشبيها، كما تقول: أنبته الله، والمزرع: الزراع، وازدرع النبات: صار ذا زرع.


زرب

- الزرابي: جمع زرب، وهو ضرب من الثياب محبر منسوب إلى موضع (قيل: منسوبة إلى الزرب، وهو الحظيرة التي تأوي إليها الغنم)، وعلى طريق التشبيه والاستعارة قال: }وزرابي مبثوثة{ [الغاشية/16]، والزرب، والزريبة: موضع الغنم، وقترة الرامي (قترة الصائد: بئر يحتفرها الصائد يكمن فيها للصيد).


زخرف

- الزخرف: الزينة المزوقة، ومنه قيل للذهب: زخرف، وقال: }أخذت الأرض زخرفها{ [يونس/24]، وقال: }بيت من زخرف{ [الإسراء/93]، أي: ذهب مزوق، وقال: }وزخرفا{ [الزخرف/35]، وقال: }زخرف القول غرورا{ [الأنعام/112]، أي: المزوقات من الكلام.


زحف

- أصل الزحف: انبعاث مع جر الرجل، كانبعاث الصبي قبل أن يمشي وكالبعير إذا أعيا فجر فرسنه (الفرسن من البعير بمنزلة الحافر من الدابة)، وكالعسكر إذا كثر فيعثر انبعاثه. قال: }إذا لقيتم الذين كفروا زحفا{ [الآنفال/ 15]، والزاحف: السهم يقع دون الغرض.


زحح

- }فمن زحزح عن النار{ [آل عمران/185]، أي: أزيل عن مقره فيها.


زجر

- الزجر: طرد بصوت، يقال: زجرته فانزجر، قال: }فإنما هي زجرة واحدة{ [النازعات/13]، ثم يستعمل في الطرد تارة، وفي الصوت أخرى، وقوله: }فالزاجرات زجرا{ [الصافات/2]، أي: الملائكة التي تزجر السحاب، وقوله: }ما فيه مزدجر{ [القمر/4]، أي: طرد ومنع عن ارتكاب المآثم. وقال: }وقالوا مجنون وازدجر{ [القمر/9]، أي: طرد، واستعمال الزجر فيه لصياحهم بالمطرود، نحو أن يقال: اعزب وتنح ووراءك (انظر: المسائل الحلبيات للفارسي ص 106؛ وأصول النحو 1/141).


زجا

- التزجية: دفع الشيء لينساق، كتزيجة رديء البعير، وتزجيه الريح السحاب، قال: }يزجي سحابا{ [النور/43]، وقال: }ربكم الذي يزجي لكم الفلك في البحر{ [الإسراء/66] ومنه: رجل مزجي، وأزجيت رديء التمر فزجا، ومنه استعير: زجا الخراج يزجو، وخراج زاج، وقول الشاعر:

- 210 - وحاجة غير مزجاة من الحاج *** (هذا عجز بيت، وشطره:

ومرسل ورسول غير متهم

وهو للراعي، من قصيدة له مطلعها:

ألا اسلمي ذات الطوق والعاج *** والدل والنظر المستأنس الساجي

وهو في ديوانه ص 28؛ وتهذيب اللغة 11/155؛ ومجاز القرآن 1/317)

أي: غير يسيرة، يمكن دفعها وسوقها لقلة الاعتداد بها.


زبر

- الزبرة: قطعة عظيمة من الحديد، جمعه زبر، قال: }آتوني زبر الحديد{ [الكهف/96]، وقد يقال: الزبرة من الشعر، جمعه زبر، واستعير للمجزإ، قال: }فتقطعوا أمرهم بينهم زبرا{ [المؤمنون/53]، أي: صاروا فيه أحزابا. وزبرت الكتاب: كتبته كتابة غليظة، وكل كتاب غليظ الكتابة يقال له: زبور، وخص الزبور بالكتاب المنزل على داود عليه السلام، قال: }وآتينا داود زبورا{ [النساء/163]، }ولقد كتبنا في الزبور من بعد الذكر{ [الأنبياء/ 105]، وقرئ }زبورا{ (وهي قراءة حمزة وخلف. الإتحاف 312) بضم الزاي، وذلك جمع زبور، كقولهم في جمع ظريف: ظروف، أو يكون جمع زبر (في اللسان: الزبر: الكتاب، والجمع زبور، مثل قدر وقدور) وزبر مصدر سمي به كاكتاب، ثم جمع على زبر، كما جمع كتاب على كتب، وقيل: بل الزبور كل كتاب يصعب الوقوف عليه من الكتب الإلهية، قال: }وإنه لفي زبر الأولين{ [الشعراء/196]، وقال: }والزبر والكتاب المنير{ [آل عمران/184]، }أم لكم براءة في الزبر{ [القمر/43]، وقال بعضهم: الزبور: اسم للكتاب المقصور على الحكم العقلية دون الأحكام الشرعية، والكتاب: لما يتضمن الأحكام والحكم، ويدل على ذلك أن زبور داود عليه السلام لا يتضمن شيئا من الأحكام. وزئبر الثوب معروف (الزئبر: ما يظهر من درز الثوب. وقال أبو زيد: زئبر الثوب وزغبره. اللسان (زأبر) )، والأزبر ما ضخم زبرة كاهله، ومنه قيل: هاج زبرؤه، لمن يغضب (قال ابن منظور: وفي المثل: هاجت زبراء، وهي خادم كانت للأحنف بن قيس، وكانت سليطة، فكانت إذا غضبت قال الأحنف: هاجت زبراء، فصارت مثلا لكل أحد، حتى يقال لكل إنسان، إذا هاج غضبه: هاجت زبراؤه.

اللسان (زبر) ؛ والقصة مطولة في لطف التدبير ص 67). *** زج

- الزجاج: حجر شفاف، الواحدة زجاجة، قال: }في زجاجة الزجاجة كأنها كوكب دري{ [النور/35]، والزج: حديدة أسفل الرمح، جمعه زجاج، وزججت الرجل: طعنته بالزج، وأزججت الرمح: جعلت له زجا، وأزججته: نزعت زجه. والزجج: دقة في الحاجبين مشبه بالزج، وظليم أزج، ونعامة زجاء: للطويلة الرجل.


زبد

- الزبد: زبد الماء، وقد أزبد، أي: صار ذا زبد، قال: }فأما الزبد فيذهب جفاءا{ [الرعد/17]، والزبد اشتق منه لمشابهته إياه في اللون، وزبدته زبدا: أعطيته مالا كالزبد كثرة، وأطعمته الزبد، والزباد، والزباد: نور يشبهه بياضا.


زال

- زال الشيء يزول زوالا: فارق طريقته جانحا عنه، وقيل: أزلته، وزولته، قال: }إن الله يمسك السموات والأرض أن تزولا{ [فاطر/41]، }ولئن زالتا{ [فاطر/41]، }لتزول منه الجبال{ [إبراهيم/46]، والزوال يقال في شيء قد كان ثابتا قبل، فإن قيل: قد قالوا: زوال الشمس، ومعلوم أن لا ثبات للشمس بوجه، قيل: إن ذلك قالوه لاعتقادهم في الظهيرة أن لها ثباتا في كبد السماء، ولهذا قالوا: قام قائم الظهيرة، وسار النهار، وقيل: زاله يزيله (قال السرقسطي: وقد زال الشيء يزيله زيلا: إذا مازه منه. انظر: الأفعال 3/479) زيلا، قال الشاعر:

- 217 - زال زوالها

(البيت:

هذا النهار بدا لها من همها *** ما بالها بالليل زال زوالها

وهو للأعشى في ديوانه ص 150، واللسان (زول).

قيل: معناه: زال الخيال زوالها)

أي: أذهب الله حركتها، والزوال: التصرف. وقيل: هو نحو قولهم: أسكت الله نأمته (أي: نغمته وصوته، انظر: اللسان (نأم) ؛ والمنتخب لكراع النمل 1/46)، وقال الشاعر:

- 218 - إذا ما رأتنا زال منها زويلها

(هذا عجز بيت، وشطره:

وبيضاء لا تنحاش منا وأمها

وهو لذي الرمة في ديوانه ص 637 من قصيدة مطلعها:

أخرقاء للبين استقلت حمولها *** نعم غربة فالعين يجري مسيلها

ورواية الديوان (زيل) والبيت في المجمل 2/445)

ومن قال: زال لا يتعدى، قال: (زوالها) نصب على المصدر، و }تزيلوا{ [الفتح/25]، تفرقوا، قال: }فزيلنا بينهم{ [يونس/28]، وذلك على التكثير فيمن قال: زلت متعد، نحو: مزته وميزته، وقولهم: ما زال ولا يزال خصا بالعبارة، وأجريا مجرى كان في رفع الاسم ونصب الخبر، وأصله من الياء، لقولهم زيلت، ومعناه معنى ما برحت، وعلى ذلك: }ولا يزالون مختلفين{ [هود/118]، وقوله: }لا يزال بنيانهم{ [التوبة/110]، }و لا يزال الذين كفروا{ [الرعد/31]، }فما زلتم في شك{ [غافر/34]، ولا يصح أن يقال: ما زال زيد إلا منطلقا، كما يقال: ما كان زيد إلا منطلقا، وذلك أن زال يقتضي معنى النفي، إذ هو ضد الثبات، وما ولا: يقتضيان النفي، والنفيان إذا اجتمعا اقتضيا الإثبات، فصار قولهم: ما زال يجري مجرى (كان) في كونه إثباتا، فكما لا يقال: كان زيد إلا منطلقا، لا يقال: ما زال زيد إلا منطلقا.


زاد

- الزيادة: أن ينضم إلى ما عليه الشيء في نفسه شيء آخر، يقال: زدته فازداد، وقوله: }ونزداد كيل بعير{ [يوسف/65]، نحو: ازددت فضلا، أي: ازداد فضلي، وهو من باب: }سفه نفسه{ [البقرة/130]، وذلك قد يكون زيادة مذمومة كالزيادة على الكفاية، مثل زيادة الأصابع، والزوائد في قوائم الدابة، وزيادة الكبد، وهي قطعة معلقة بها يتصور أن لا حاجة إليها لكونها غير مأكولة، وقد تكون زيادة محمودة، نحو قوله: }للذين أحسنوا الحسنى وزيادة{ [يونس/26]، وروي من طرق مختلفة أن هذه الزيادة النظر إلى وجه الله (من ذلك ما أخرجه أحمد ومسلم وغيرهما عن صهيب رضي الله عنه أن رسول الله صلى الله عليه وسلم تلا هذه الآية: }للذين أحسنوا الحسنى وزيادة{ قال: إذا دخل أهل الجنة الجنة، وأهل النار النار نادى مناد: يا أهل الجنة، إن لكم عند الله موعدا يريد أن ينجزكموه، فيقولون: وما هو؟ ألم تثقل موازيننا، وتبيض وجوهنا، وتدخلنا الجنة، وتزحزحنا عن النار؟

وقال: فيكشف لهم الحجاب فينظرون إليه، فوالله ما أعطاهم شيئا أحب إليهم من النظر إليه ولا أقر لأعينهم.

انظر: الدر المنثور 4/356)،
إشارة إلى إنعام وأحوال لا يمكن تصورها في الدنيا. }وزاده بسطة في العلم والجسم{
[البقرة/247]، أي: أعطاه من العلم والجسم قدرا يزيد على ما أعطى أهل زمانه، وقوله:
}ويزيد الله الذين اهتدوا هدى{
[مريم/76]، ومن الزيادة المكروهة قوله: }وما زادهم إلا نفورا{
[فاطر/42]، وقوله: }زدناهم عذابا فوق العذاب{
[النحل/88]، }فما تزيدونني غير تخسير{
[هود/63]، وقوله: }فزادهم الله مرضا{
[البقرة/10]، فإن هذه الزيادة هو ما بني عليه جبلة الإنسان، أن من تعاطى فعلا إن
خيرا وإن شرا تقوى فيما يتعاطاه فيزداد حالا فحالا. وقوله: }هل من مزيد{
[ق/30]، يجوز أن يكون ذلك استدعاء للزيادة، ويجوز أن يكون تنبيها أنها قد امتلأت،
وحصل فيها ما ذكر تعالى في قوله: }لأملأن جهنم من الجنة والناس{
[السجدة/13]. يقال: زدته، وزاد هو، وازداد، قال: }وازدادوا تسعا{
[الكهف/25]، وقال: }ثم ازدادوا كفرا{
[آل عمران/90]، }وما تغيض الأرحام وما تزداد{
[الرعد/8]، شر زائد وزيد. قال الشعر:

- 215 - وأنتموا معشر زيد على مائة *** فأجمعوا أمركم كيدا فكيدوني

(البيت لذي الإصبع العدواني، شاعر جاهلي، وهو في المفضليات ص 163؛ وخزانة الأدب 8/66)

والزاد: المدخر الزائد على ما يحتاج إليه في الوقت، والتزود، أخذ الزاد، قال: }وتودوا فإن خير الزاد التقوى{ [البقرة/197]، والمزود: ما يجعل فيه الزاد من الطعام، والمزادة: ما يجعل فيه الزاد من الماء.


سين

- طور سيناء: جبل معروف، قال: }تخرج من طور سيناء{ [المؤمنون/ 20]. وقرئ بالفتح والكسر (قرأ نافع وابن كثير وأبو عمرو وأبو جعفر بكسر السين، والباقون بالفتح. الإتحاف 318)، والألف في سيناء بالفتح ليس إلا للتأنيث، لأنه ليس في كلامهم فعلال إلا مضاعفا، كالقلقال والزلزال، وفي سيناء يصح أن تكون الألف فيه كالألف في علباء وحرباء (راجع: الممتع في التصريف 1/122 و 363)، وأن تكون الألف للإلحاق بسرداح (وهي ألف الإلحاق، والسرداح: الناقة الطويلة، وقيل: الكثيرة اللحم)، وقيل أيضا: }وطور سينين{ (سورة التين: آية 2). والسين من حروف المعجم.


سيب

- السائبة: التي تسيب في المرعى، فلا ترد عن حوض، ولا علف، وذلك إذا ولدت خمسة أبطن، وانسابت الحية انسيابا، والسائبة: العبد يعتق، ويكون ولاؤه لمعتقيه، ويضع ماله من حيث شاء، وهو الذي ورد النهي (أخرج البخاري عن عبد الله بن مسعود قال: إن أهل الإسلام لا يسيبون، وإن أهل الجاهلية كانوا يسيبون. كتاب الفرائض 12/40) عنه، والسيب: العطاء، والسيب: مجرى الماء، وأصله من: سيبته فساب.


سول

- السؤل: الحاجة التي تحرص النفس عليها، قال: }قد أوتيت سؤلك يا موسى{ [طه/36]، وذلك ما سأله بقوله: }رب اشرح لي صدري{ [طه/25]، والتسويل: تزيين النفس لما تحرص عليه، وتصوير القبيح منه بصورة الحسن، قال: }بل سولت لكم أنفسكم أمرا{ [يوسف/18]، }الشيطان سول لهم{ [محمد/25]، وقال بعض الأدباء:

- 253 - سالت هذيل رسول الله فاحشة *** (هذا شطر بيت لحسان بن ثابت وهو في ديوانه ص 34. وانظر: كتاب الألفات لابن خالويه ص 38 - 39. وأبدلت الهمزة ألفا)

أي: طلبت منه سؤلا. قال: وليس من سال كما قال كثير من الأدباء. والسؤل يقارب الأمنية، لكن الأمنية تقال فيما قدره الإنسان، والسؤل فيما طلب، فكأن السؤل يكون بعد الأمنية.


سوف

- سوف حرف يخصص أفعال المضارعة بالاستقبال، ويجردها عن معنى الحال، نحو: }سوف أستغفر لكم ربي{ [يوسف/98]، وقوله: }فسوف تعلمون{ [الأنعام/135]، تنبيه أن ما يطلبونه - وإن لم يكن في الوقت حاصلا - فهو مما يكون بعد لا محالة، ويقتضي معنى المماطلة والتأخير، واشتق منه التسويف اعتبارا بقول الواعد: سوف أفعل كذا، والسوف: شم التراب والبول، ومنه قيل للمفازة التي يسوف الدليل ترابها: مسافة، قال الشاعر:

- 252 - إذا الدليل استاف أخلاق الطرق

(الرجز لرؤبة، وهو في اللسان (سوف) )

والسواف: مرض الإبل يشارف بها الهلاك، وذلك لأنها تشم الموت، أو يشمها الموت، وإما لأنه مما سوف تموت منه.


سور

- السور: وثوب مع علو، ويستعمل في الغضب، وفي الشراب، يقال: سورة الغضب، وسورة الشراب، وسرت إليك، وساورني فلان، وفلان سوار: وثاب. والإسوار من أساورة الفرس أكثر ما يستعمل في الرماة، ويقال: هو فارسي معرب. وسوار المرأة معرب، وأصله دستورا (انظر: تاج العروس (سور) ؛ وعمدة الحفاظ: سور)، وكيفما كان فقد استعملته العرب، واشتق منه: سورت الجارية، وجارية مسورة ومخلخلة، قال: }لولا ألقي عليه أسورة من ذهب{ [الزخرف/53]، }وحلوا أساور من فضة{ [الإنسان/21]، واستعمال الأسورة في الذهب، وتخصيصها بقوله: (ألقي)، واستعمال أساور في الفضة وتخصيصه بقوله: }حلوا{ (قال إسماعيل حقي: قوله: }وحلوا{ فيه تعظيم لهم بالنسبة إلى أن يقال: وتحلوا. انظر: روح البيان 10/275 وقال: وإلقاء الأسورة كناية عن إلقاء مقاليد الملك، أي: أسبابه التي هي كالمفاتيح له.

وكانوا إذا سودوا رجلا سوروه وطوقوه بطوق من ذهب علما على رئاسته، ودلالة لسيادته. انظر: روح البيان 8/379) فائدة ذلك تختص بغير هذا الكتاب. والسورة: المنزلة الرفيعة، قال الشاعر:

- 250 - ألم تر أن الله أعطاك سورة *** ترى كل ملك دونها يتذبذب

(البيت للنابغة الذبياني في ديوانه ص 18)

وسور المدينة: حائطها المشتمل عليها، وسورة القرآن تشبيها بها لكونه محاطا بها إحاطة السور بالمدينة، أو لكونها منزلة كمنازل القمر، ومن قال: سؤرة (هو أبو الهيثم الرازي وابن الأنباري انظر تهذيب اللغة 13/50) فمن أسأرت، أي: أبقيت منه بقية، كأنها قطعة مفردة من جملة القرآن وقوله: }سورة أنزلناها{ [النور/1]، أي: جملة من الأحكام والحكم، وقيل: أسأرت في القدح، أي: أبقيت فيه سؤرا، أي: بقية، قال الشاعر:

- 251 - لا بالحصور ولا فيها بسآر

(هذا عجز بيت للأخطل، وشطره:

وشارب مربح بالكأس نادمني

وهو في ديوانه ص 141؛ واللسان (سور).

قال ابن منظور: والسوار: الذي تسور الخمر في رأسنه سريعا) ويروى (بسوار)، من السورة، أي: الغضب.


سود

- السواد: اللون المضاد للبياض، يقال: اسود واسواد، قال: }يوم تبيض وجوه وتسود وجوه{ [آل عمران/106] فابيضاض الوجوه عبارة عن المسرة، واسودادها عبارة عن المساءة، ونحوه: }وإذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم{ [النحل/58]، وحمل بعضهم الابيضاض والاسوداد على المحسوس، والأول أولى، لأن ذلك حاصل لهم سودا كانوا في الدنيا أو بيضا، وعلى ذلك دل قوله في البياض: }وجوه يومئذ ناضرة{ [القيامة/22]، وقوله: }ووجوه يومئذ باسرة{ [القيامة/24]، }ووجوه يومئذ عليها غبرة *** ترهقها قترة{ [عبس/40 - 41]، وقال: }وترهقهم ذلة مالهم من الله من عاصم كأنما أغشيت وجوههم قطعا من الليل مظلما{ [يونس/ 27]، وعلى هذا النحو ما روي (أن المؤمنين يحشرون غرا محجلين من آثار الوضوء) (الحديث عن أبي هريرة وفيه: (فإنهم يأتون يوم القيامة غرا محجلين من الوضوء) أخرجه مسلم برقم (249) ؛ ومالك في الموطأ 1/28؛ وانظر: شرح السنة 1/323)، ويعبر بالسواد عن الشخص المرئي من بعيد، وعن سواد العين، قال بعضهم: لا يفارق سوادي سواده، أي: عيني شخصه، ويعبر به عن الجماعة الكثيرة، نحو قولهم: (عليكم بالسواد الأعظم) (الحديث عن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: (من لم يشكر القليل لم يشكر الكثير، ومن لم يشكر الناس لم يشكر الله، والتحدث بنعمة الله شكر، وتركها كفر، والجماعة رحمة، والفرقة عذاب). قال: فقال أبو أمامة: عليكم بالسواد الأعظم، قال: فقال رجل: وما السواد الأعظم؟ فقال أبو أمامة: هذه الآية في سورة النور }فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم{ أخرجه أحمد 4/278، وأخرج الترمذي: (يد الله على الجماعة، اتبعوا السواد الأعظم، فإن من شذ شذ في النار). وانظر: كشف الخفاء 1/333)، والسيد: المتولي للسواد، أي: الجماعة الكثيرة، وينسب إلى ذلك فيقال: سيد القوم، ولا يقال: سيد الثوب، وسيد الفرس، ويقال: ساد القوم يسودهم، ولما كان من شرط المتولي للجماعة أن يكون مهذب النفس قيل لكل من كان فاضلا في نفسه سيد. وعلى ذلك قوله: }وسيدا وحصورا{ [آل عمران/39]، وقوله: }وألفيا سيدها{ [يوسف/25]، فسمي الزوج سيدا لسياسة زوجته، وقوله: }ربنا إنا أطعنا سادتنا{ [الأحزاب/67]، أي: ولاتنا وسائسينا.


سوأ

- السوء: كل ما يغم الإنسان من الأمور الدنيوية، والأخروية، ومن الأحوال النفسية، والبدنية، والخارجة، من فوات مال، وجاه، وفقد حميم، وقوله: }بيضاء من غير سوء{ [طه/22]، أي: من غير آفة بها، وفسر بالبرص، وذلك بعض الآفات التي تعرض لليد. وقال: }إن الخزي اليوم والسوء على الكافرين{ [النحل/27]، وعبر عن كل ما يقبح بالسوأى، ولذلك قوبل بالحسنى، قال: }ثم كان عاقبة الذين أساءوا السوأى{ [الروم/10]، كما قال: }للذين أحسنوا الحسنى{ [يونس/26]، والسيئة: الفعلة القبيحة، وهي ضد الحسنة، قال: }بلى من كسب سيئة{ [البقرة/81]، قال: }لم تستعجلون بالسيئة{ [النمل/46]، }يذهبن السيئات{ [هود/114]، }ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك{ [النساء/79]، }فأصابهم سيئات ما عملوا{ [النحل/34]، }وأدفع بالتي هي أحسن السيئة{ [المؤمنون/96]، وقال عليه الصلاة والسلام: (يا أنس أتبع السيئة الحسنة تمحها) (الحديث عن معاذ وأبي ذر قال رسول الله صلى الله عليه وسلم: (اتق الله حيثما كنت، وأتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن) أخرجه أحمد والترمذي والحاكم والدارمي 2/323.

انظر: الفتح الكبير 1/33؛
والمسند 5/153؛ والمستدرك 1/54)، والحسنة والسيئة ضربان: أحدهما بحسب اعتبار العقل
والشرع، نحو المذكور في قوله: }من جاء بالحسنة فله عشر أمثالها، ومن جاء بالسيئة فلا
يجزى إلا مثلها{
[الأنعام/160]، وحسنة وسيئة بحسب اعتبار الطبع، وذلك ما يستخفه الطبع وما يستثقله،
نحو قوله: }فإذا جائتهم الحسنة قالوا لنا هذه وإن تصبهم
سيئة يطيروا بموسى ومن معه{ [الأعراف/131]، وقوله:
}ثم بدلنا مكان السيئة الحسنة{
[الأعراف/95]، وقوله تعالى: }إن الخزي اليوم والسوء على الكافرين{
[النحل/27]، ويقال: ساءني كذا، وسؤتني، وأسأت إلى فلان، قال: }سيئت وجوه الذين كفروا{
[الملك/27]، وقال: }ليسوءوا وجوهكم{
[الإسراء /7]، }من يعمل سوءا يجز به{
[النساء/123]، أي: قبيحا، وكذا قوله: }زين لهم سوء أعمالهم{
[التوبة/37]، }عليهم دائرة السوء{
[الفتح/6]، أي: ما يسوءهم في العاقبة، وكذا قوله: }وساءت مصيرا{
[النساء/97]، و }ساءت مستقرا{
[الفرقان/66]، وأما قوله تعالى: }فإذا نزل بساحتهم فساء صباح المنذرين{
[الصافات/177]، و }ساء ما يعملون{
[المائدة/66]، }ساء مثلا{
[الأعراف/177]، فساء ههنا تجري مجرى بئس، وقال: }ويبسطوا إليكم أيديهم وألسنتهم بالسوء{
[الممتحنة/2]، وقوله: }سيئت وجوه الذين كفروا{
[الملك/27]، نسب ذلك إلى الوجه من حيث إنه يبدو في الوجه أثر السرور والغم، وقال: }سيء بهم وضاق بهم ذرعا{
[هود/77] : حل بهم ما يسوءهم، وقال: }سوء الحساب{ [الرعد/21]، }ولهم سوء الدار{
[الرعد/25]، وكني عن الفرج بالسوأة (انظر مجاز القرآن 1/162). قال: }كيف يواري سوأة أخيه{
[المائدة/31]، }فأواري سوأة أخي{
[المائدة/31]، }يواري سوآتكم{
[الأعراف/26]، }بدت لهما سوآتهما{
[الأعراف/22]، }ليبدي لهما ما ووري عنهما من سوآتهما{
[الأعراف/20].


سوا

- المساواة: المعادلة المعتبرة بالذرع والوزن، والكيل، يقال: هذا ثوب مساو لذاك الثوب، وهذا الدرهم مساو لذلك الدرهم، وقد يعتبر بالكيفية، نحو: هذا السواد مساو لذلك السواد، وإن كان تحقيقه راجعا إلى اعتبار مكانه دون ذاته، ولاعتبار المعادلة التي فيه استعمل استعمال العدل، قال الشاعر:

- 256 - أبينا فلا نعطي السواء عدونا

(هذا شطر بيت لعنترة، وعجزه:

قياما بأعضاد السراء المعطف

وهو في ديوانه ص 52؛ والحجة للفارسي 1/246؛ والنوادر لأبي زيد ص 122؛ والمخصص 12/160)

واستوى يقال على وجهين:

أحدهما: يسند إليه فاعلان فصاعدا، نحو: استوى زيد وعمرو في كذا، أي: تساويا، وقال: }لا يستوون عند الله{ [التوبة/19].

والثاني: أن يقال لاعتدال الشيء في ذاته، نحو: }ذو مرة فاستوى{ [النجم/ 6]، وقال: }فإذا استويت أنت{ [المؤمنون/28]، }لتستووا على ظهوره{ [الزخرف/13]، }فاستوى على سوقه{ [الفتح/29]، واستوى فلان على عمالته، واستوى أمر فلان، ومتى عدي بعلى اقتضى معنى الاستيلاء، كقوله: }الرحمن على العرش استوى{ [طه/5]، وقيل: معناه استوى له ما في السموات وما في الأرض، أي: استقام الكل على مراده بتسوية الله تعالى إياه، كقوله: }ثم استوى إلى السماء فسواهن{ [البقرة/29]، وقيل: معناه استوى كل شيء في النسبة إليه، فلا شيء أقرب إليه من شيء، إذ كان تعالى ليس كالأجسام الحالة في مكان دون مكان.

وإذا عدي بإلى اقتضى معنى الانتهاء إليه، إما بالذات، أو بالتدبير، وعلى الثاني قوله: }ثم استوى إلى السماء وهي دخان{ [فصلت/11]، وتسوية الشيء: جعله سواء؛ إما في الرفعة؛ أو في الضعة، وقوله: }الذي خلقك فسواك{ [الانفطار/7]، أي: جعل خلقتك على ما اقتضت الحكمة، وقوله: }ونفس وما سواها{ [الشمس/7]، فإشارة إلى القوى التي جعلها مقومه للنفس، فنسب الفعل إليها، وقد ذكر في غير هذا الموضع أن الفعل كما يصح أن ينسب إلى الفاعل يصح أن ينسب إلى الآلة، وسائر ما يفتقر الفعل إليه، نحو: سيف قاطع.

وهذا الوجه أولى من قول من قال: أراد }ونفس وما سواها{ [الشمس/7]، يعني الله تعالى (وهو قول ابن جرير 30/210. قال: و (ما) موضع (من) )، فإن (ما) لا يعبر به عن الله تعالى؛ إذ هو موضوع للجنس، ولم يرد به سمع يصح، وأما قوله: }سبح اسم ربك الأعلى *** الذي خلق فسوى{ [الأعلى/1 - 2]، فالفعل منسوب إليه تعالى، وكذا قوله: }فإذا سويته ونفخت فيه من روحي{ [الحجر/ 29]، وقوله: }رفع سمكها فسواها{ [النازعات/28]، فتسويتها يتضمن بناءها، وتزيينها المذكور في قوله: }إنا زينا السماء الدنيا بزينة الكواكب{ [الصافات/6].

والسوي يقال فيما يصان عن
الإفراط، والتفريط من حيث القدر، والكيفية. قال تعالى: }ثلاث ليال سويا{
[مريم/10]، وقال تعالى: }من أصحاب الصراط السوي{
[طه/135]، ورجل سوي: استوت أخلاقه وخلقته عن الإفراط والتفريط، وقوله تعالى: }على أن نسوي بنانه{
[القيامة/4]، قيل: نجعل كفه كخف الجمل لا أصابع لها، وقيل: بل نجعل أصابعه كلها على
قدر واحد حتى لا ينتفع بها، وذاك أن الحكمة في كون الأصابع متفاوتة في القدر
والهيئة ظاهرة، إذ كان تعاونها على القبض أن تكون كذلك، وقوله: }فدمدم عليهم ربهم بذنبهم فسواها{
[الشمس/14]، أي: سوى بلادهم بالأرض، نحو: }خاوية على عروشها{
[الكهف/42]، وقيل: سوى بلادهم بهم، نحو: }لو تسوى بهم الأرض{
[النساء/42]، وذلك إشارة إلى ما قال عن الكفار: }ويقول الكافر يا ليتني كنت ترابا{
[النبأ/40].

ومكان سوى، وسواء: وسط. ويقال:
سواء، وسوى، وسوى أي: يستوي طرفاه، ويستعمل ذلك وصفا وظرفا، وأصل ذلك مصدر، وقال: }في سواء الجحيم{
[الصافات/55]، و }سواء السبيل{ [القصص/22]، }فانبذ إليهم على سواء{
[الأنفال/58]، أي: عدل من الحكم، وكذا قوله: }إلى كلمة سواء بيننا وبينكم{
[آل عمران/64]، وقوله: }سواء عليهم أأنذرتهم أم لم تنذرهم{
[البقرة/6]، }سواء عليهم أستغفرت لهم{
[المنافقون/6]، }سواء علينا أجزعنا أم صبرنا{
[إبراهيم/21]، أي: يستوي الأمران في أنهما لا يغنيان }سواء العاكف فيه والباد{
[الحج/ 25]، وقد يستعمل سوى وسواء بمعنى غير، قال الشاعر:

- 257 - فلم يبق منها سوى هامد

(هذا شطر بيت، وعجزه:

وسفع الخدود معا والنؤي

وهو لأبي ذؤيب الهذلي، في ديوان الهذليين 1/66؛ والبصائر 3/187)

وقال الآخر:

- 258 - وما قصدت من أهلها لسوائكا

(هذا عجز بيت، وصدره:

تجانف عن أهل اليمامة ناقتي

وهو للأعشى في ديوانه ص 131، واللسان (سوى) ؛ والبصائر 3/87؛ والمجمل 2/477)

وعندي رجل سواك، أي: مكانك، وبدلك، والسي: المساوي، مثل: عدل ومعادل، وقتل ومقاتل، تقول: سيان زيد وعمرو، وأسواء جمع سي، نحو: نقض وأنقاض، يقال: قوم أسواء، ومستوون، والمساواة متعارفة في المثمنات، يقال: هذا الثوب يساوي كذا، وأصله من ساواه في القدر، قال: }حتى إذا ساوى بين الصدفين{ [الكهف/96].


سهم

- السهم: ما يرمي به، وما يضرب به من القداح ونحوه، قال تعالى: }فساهم فكان من المدحضين{ [الصافات/141]، واستهموا: اقترعوا، وبرد مسهم: عليه صورة سهم، وسهم وجهه: تغير، والسهام: داء يتغير منه الوجه.


سهل

- السهل: ضد الحزن، وجمعه سهول، قال تعالى: }تتخذون من سهولها قصورا{ [الأعراف/74]، وأسهل: حصل في السهل، ورجل سهلي منسوب إلى السهل، ونهر سهل، ورجل سهل الخلق، وحزن الخلق، وسهيل نجم.


سهر

- الساهرة (يريد قوله تعالى: }فإذا هم بالساهرة{ النازعات: 14) قيل: وجه الأرض، وقيل: هي أرض القيامة، وحقيقتها: التي يكثر الوطء بها، فكأنها سهرت بذلك إشارة إلى قول الشاعر:

- 249 - تحرك يقظان التراب ونائمه *** (هذا عجز بيت، وصدره:

إذا نحن سرنا بين شرق وبين مغرب

وهو لحريث بن عناب الطائي، في الحماسة البصرية 1/8؛ وأساس البلاغة مادة (يقظ) ؛ وشرح الحماسة 2/94)

والأسهران: عرقان في الأنف (قال كراع النمل: الأسهران: عرقان في المتن يجري فيهما الماء ثم يقع في الذكر. المنتخب 1/74).


سها

- السهو: خطأ عن غفلة، وذلك ضربان: أحدهما أن لا يكون من الإنسان جوالبه ومولداته، كمجنون سب إنسانا، والثاني أن يكون منه مولداته، كمن شرب خمرا، ثم ظهر منه منكر لا عن قصد إلى فعله. والأول معفو عنه، والثاني مأخوذ به، وعلى نحو الثاني ذم الله تعالى فقال: }في غمرة ساهون{ [الذاريات/11]، }عن صلاتهم ساهون{ [الماعون/5].


سنه

- السنة في أصلها طريقان: أحدهما: أن أصلها سنهة، لقولهم: سانهت فلانا، أي: عاملته سنة فسنة، وقولهم: سنيهة، قيل: ومنه قوله تعالى: }لم يتسنه{ [البقرة/259]، أي: لم يتغير بمر السنين عليه، ولم تذهب طراوته. وقيل: أصله من الواو، لقولهم سنوات، ومنه: سانيت، والهاء للوقف، نحو: }كتابيه{ [الحاقة/19]، و }حسابيه{ [الحاقة/20]، وقال عز وجل: }أربعين سنة{ [المائدة/26]، }سبع سنين دأبا{ [يوسف/47]، }ثلثمائة سنين{ [الكهف/ 25]، }ولقد أخذنا آل فرعون بالسنين{ [الأعراف/130]، فعبارة عن الجدب وأكثر ما تستعمل السنة في الحول الذي فيه الجدب، يقال: أسنت القوم: أصابتهم السنة، قال الشاعر:

- 246 - لها أرج ما حولها غير مسنت *** (هذا عجز بيت، وشطره:

بريحانة من بطن حلية نورت

وهو للشنفرى من مفضليته. انظر: المفضليات ص 110، والحجة في القراءات 2/273؛ والمخصص 10/167)

وقال الآخر:

- 247 - فليست بسنهاء ولا رجبية

(هذا شطر بيت، وعجزه:

ولكن عرايا في السنين الجوائح

وهو لسويد بن الصامت، والبيت في اللسان (سنه) ؛ وديوان الأدب 2/270؛ ومجالس ثعلب ص 76)

فمن الهاء كما ترى، وقول الآخر:

- 248 - يأكل أزمان الهزال والسني

(الرجز لامرأة من عقيل تفخر بأخوالها من اليمن.

وهو في الحجة في القراءات للفارسي 2/284؛ وخزانة الأدب 7/377؛ ونوادر أبي زيد 91؛ واللسان (مأى). وقبله:

وحاتم الطائي وهاب المئي)

فليس بمرخم، وإنما جمع فعلة على فعول، كمائة ومئين ومؤن، وكسر الفاء كما كسر في عصي، وخففه للقافية، وقوله: }لا تأخذه سنة ولا نوم{ [البقرة/ 255]، فهو من الوسن لا من هذا الباب.


سنن

- السن معروف، وجمعه أسنان. قال: }والسن بالسن{ [المائدة/45]، وسان البعير الناقة: عارضها حتى أبركها، والسنون: دواء يعالج به الأسنان، وسن الحديد: إسالته وتحديده، والمسن: ما يسن به، أي: يحدد به، والسنان يختص بما يركب في رأس الرمح، وسننت البعير: صقلته، وضمرته تشبيها بسن الحديد، وباعتبار الإسالة قيل: سننت الماء، أي: أسلته. وتنح عن سنن الطريق، وسننه وسننه، فالسنن: جمع سنة، وسنة الوجه: طريقته، وسنة النبي: طريقته التي كان يتحراها، وسنة الله تعالى: قد تقال لطريقة حكمته، وطريقة طاعته، نحو: }سنة الله التي قد خلت من قبل ولن تجد لسنة الله تبديلا{ [الفتح/23]، }ولن تجد لسنة الله تحويلا{ [فاطر/43]، فتنبيه أن فروع الشرائع - وإن اختلفت صورها - فالغرض المقصود منها لا يختلف ولا يتبدل، وهو تطهير النفس، وترشيحها للوصول إلى ثواب الله تعالى وجواره، وقوله: }من حمأ مسنون{ [الحجر/26]، قيل: متغير، وقوله: }لم يتسنه{ [البقرة/259]، معناه: لم يتغير، والهاء للاستراحة (وهي التي تسمى هاء السكت).


سنم

- قال: }ومزاجه من تسنيم{
[المطففين/27]، قيل: هو عين في الجنة رفيعة القدر (سئل ابن عباس عن قوله تعالى: }ومزاجه من تسنيم{
؟ قال: هذا مما قال الله: }فلا تعلم نفس ما أخفي لهم من قرة أعين{
انظر: الدر المنثور 8/452. )، وفسر بقوله: }عينا يشرب بها المقربون{
[المطففين/28].


سنا

- السنا: الضوء الساطع، والسناء: الرفعة، والسانية: التي يسقى بها سميت لرفعتها، قال: }يكاد سنا برقه{ [النور/43]، وسنت الناقة تسنو، أي: سقت الأرض، وهي السانية.


سمن

- السمن: ضد الهزال، يقال: سمين وسمان، قال: }أفتنا في سبع بقرات سمان{ [يوسف/46]، وأسمنته وسمنته: جعلته سمينا، قال: }لا يسمن ولا يغني من جوع{ [الغاشية/7]، وأسمنته: اشتريته سمينا، أو أعطيته كذا، واستسمنته: وجدته سمينا: والسمنة: دواء يستجلب به السمن، والسمن سمي به لكونه من جنس السمن، وتولده عنه. والسماني: طائر.


سمم

- السم والسم: كل ثقب ضيق كخرق الإبرة، وثقب الأنف، والأذن، وجمعه سموم. قال تعالى: }حتى يلج الجمل في سم الخياط{ [الأعراف/40]، وقد سمه، أي: دخل فيه، ومنه: السامة (في اللسان: والسامة: الخاصة، يقال: كيف السامة والعامة؟) للخاصة الذين يقال لهم: الدخلل (انظر: البصائر 3/256)، الذين يتداخلون في بواطن الأمر، والسم القاتل، وهو مصدر في معنى الفاعل، فإنه بلطف تأثيره يدخل بواطن البدن، والسموم: الريح الحارة التي تؤثر تأثير السم. قال تعالى: }ووقانا عذاب السموم{ [الطور/27]، وقال: }في سموم وحميم{ [الواقعة/42]، }والجان خلقناه من قبل من نار السموم{ [الحجر/27].


سمك

- السمك: سمك البيت، وقد سمكه أي: رفعه. قال: }رفع سمكها فسواها{ [النارعات/28]، وقال الشاعر:

- 243 - إن الذي سمك السماء بنى لنا *** (هذا شطر بيت للفرزدق، وعجزه:

بيتا دعائمه وأطول

وهو في ديوانه ص 489)

وفي بعض الأدعية: (يا بارئ السموات المسموكات) (وهذا من دعاء علي رضي الله عنه. انظر: النهاية 2/403؛ والبصائر 3/261)، وسنام سامك: عال. والسماك: ما سمكت به البيت، والسماك: اسم نجم، والسمك معروف.


سمع

- السمع: قوة في الأذن به يدرك الأصوات، وفعله يقال له السمع أيضا، وقد سمع سمعا. ويعبر تارة بالسمع عن الأذن نحو: }ختم الله على قلوبهم وعلى سمعهم{ [البقرة/7]، وتارة عن فعله كالسماع نحو: }إنهم عن السمع لمعزلون{ [الشعراء/212]، وقال تعالى: }أو ألقى السمع وهو شهيد{ [ق/37]، وتارة عن الفهم، وتارة عن الطاعة، تقول: اسمع ما أقول لك، ولم تسمع ما قلت، وتعني لم تفهم، قال تعالى: }وإذا تتلى عليهم آياتنا قالوا قد سمعنا لو نشاء لقلنا{ [الأنفال/31]، وقوله: }سمعنا وعصينا{ [النساء/46]، أي: فهمنا قولك ولم نأتمر لك، وكذلك قوله: }سمعنا وأطعنا{ [البقرة/285]، أي: فهمنا وارتسمنا. وقوله: }ولا تكونوا كالذين قالوا سمعنا وهم لا يسمعون{ [الأنفال/ 21]، يجوز أن يكون معناه: فهمنا وهم لا يفهمون، وأن يكون معناه: فهمنا وهم لا يعملون بموجبه، وإذا لم يعمل بموجبه فهو في حكم من لم يسمع. ثم قال تعالى: }ولو علم الله فيهم خيرا لأسمعهم ولو أسمعهم لتولوا{ [الأنفال/ 23]، أي: أفهمهم بأن جعل لهم قوة يفهمون بها، وقوله: }واسمع غير مسمع{ [النساء/46]، يقال على وجهين:

أحدهما: دعاء على الإنسان بالصمم.

والثاني: دعاء له.

فالأول نحو: أسمعك الله، أي: جعلك الله أصم.

والثاني: أن يقال: أسمعت فلانا: إذا سببته، وذلك متعارف في السب، وروي (عن ابن زيد، كما أخرجه الطبري في تفسيره 5/118) أن أهل الكتاب كانوا يقولون ذلك للنبي صلى الله عليه وسلم يوهمون أنهم يعظمونه، ويدعون له وهم يدعون عليه بذلك.

وكل موضع أثبت الله السمع
للمؤمنين، أو نفى عن الكافرين، أو حث على تحريه فالقصد به إلى تصور المعنى والتفكر
فيه، نحو: }أم لهم آذان يسمعون بها{
[الأعراف/195]، ونحو: }صم بكم{ [البقرة/18]، ونحو: }في آذانهم وقر{
[فصلت/44]، وإذا وصفت الله تعالى بالسمع فالمراد به علمه بالمسموعات، وتحريه
بالمجازاة بها نحو: }قد سمع الله قول التي تجادلك في زوجها{
[المجادلة/1]، }لقد سمع الله قول الذين قالوا{
[آل عمران/181]، وقوله: }إنك لا تسمع الموتى ولا تسمع الصم الدعاء{
[النمل/80]، أي: لا تفهمهم، لكونهم كالموتى في افتقادهم بسوء فعلهم القوة العاقلة
التي هي الحياة المختصة بالإنسانية، وقوله: }أبصر به وأسمع{
[الكهف/26]، أي: يقول فيه تعالى ذلك من وقف على عجائب حكمته، ولا يقال فيه: ما
أبصره وما أسمعه، لما تقدم ذكره أن الله تعالى لا يوصف إلا بما ورد به السمع وقوله
في صفة الكفار: }أسمع بهم وأبصر يوم يأتوننا{
[مريم/38]، معناه: أنهم يسمعون ويبصرون في ذلك اليوم ما خفي عليهم، وضلوا عنه
اليوم لظلمهم أنفسهم، وتركهم النظر، وقال: }خذوا ما أتيناكم بقوة واسمعوا{
[البقرة/93]، }سماعون للكذب{
[المائدة/42]، أي: يسمعون منك لأجل أن يكذبوا، }سماعون لقوم آخرين{
[المائدة/41]، أي: يسمعون لمكانهم، والاستماع: الإصغاء نحو: }نحن أعلم بما يستمعون به، إذ يستمعون إليك{
[الإسراء/ 47]، }ومنهم من يستمع إليك{
[محمد/16]، }ومنهم من يستمعون إليك{
[يونس/42]، }واستمع يوم ينادي المنادي{
[ق/41]، وقوله: }أمن يملك السمع والأبصار{
[يونس/31]، أي: من الموجد لأسماعهم، وأبصارهم، والمتولي لحفظها؟ والمسمع والمسمع:
خرق الأذن، وبه شبه حلقة مسمع الغرب (الغرب: الدلو العظيمة).


سمر

- السمرة أحد الألوان المركبة بين البياض والسواد، والسمراء كني بها عن الحنطة، والسمار: اللبن الرقيق المتغير اللون، والسمرة: شجرة تشبه أن تكون للونها سميت بذلك، والسمر سواد الليل، ومنه قيل: لا آتيك السمر والقمر (المثل في المستقصى 2/243)، وقيل للحديث بالليل: السمر، وسمر فلان: إذا تحدث ليلا، ومنه قيل: لا آتيك ما سمر ابنا سمير (انظر: اللسان (سمر) ؛ والمستقصى 2/249)، وقوله تعالى: }مستكبرين به سامرا تهجرون{ [المؤمنون/67]، قيل معناه: سمارا، فوضع الواحد موضع الجمع، وقيل: بل السامر: الليل المظلم. يقال: سامر وسمار وسمرة وسامرون، وسمرت الشيء، وإبل مسمرة مهملة، والسامري: منسوب إلى رجل.


سمد

- السامد: اللاهي الرافع رأسه؛ من قولهم: سمد البعير في سيره. قال: }وأنتم سامدون{ [النجم/61]، وقولهم: سمد رأسه وسبد (انظر: ديوان الأدب للفارابي 2/349) أي: استأصل شعره).


سما

- سماء كل شيء: أعلاه، قال الشاعر في وصف فرس:

- 244 - وأحمر كالديباج أما سماؤه *** فريا وأما أرضه فمحول

(البيت تقدم في مادة (أرض)، وهو في اللسان (سما) )

قال بعضهم: كل سماء بالإضافة إلى ما دونها فسماء، وبالإضافة إلى مافوقها فأرض إلا السماء العليا فإنها سماء بلا أرض، وحمل على هذا قوله: }الله الذي خلق سبع سموات ومن الأرض مثلهن{ [الطلاق/12]، وسمي المطر سماء لخروجه منها، قال بعضهم: إنما سمي سماء ما لم يقع بالأرض اعتبارا بما تقدم، وسمي النبات سماء؛ إما لكونه من المطر الذي هو سماء؛ وإما لارتفاعه عن الأرض. والسماء المقابل للأرض مؤنثة، وقد تذكر، ويستعمل للواحد والجمع، لقوله: }ثم استوى إلى السماء فسواهن{ [البقرة/29]، وقد يقال في جمعها: سموات. قال: }خلق السموات{ [الزمر/ 5]، }قل من رب السموات{ [المؤمنون/86]، وقال: }السماء منفطر به{ [المزمل/18]، فذكر، وقال: }إذا السماء انشقت{ [الانشقاق/1]، }إذا السماء انفطرت{ [الانفطار/1]، فأنث، ووجه ذلك أنها كالنخل في الشجر، وما يجري مجراه من أسماء الجنس الذي يذكر ويؤنث، ويخبر عنه بلفظ الواحد والجمع، والسماء الذي هو المطر يذكر، ويجمع على أسمية. والسماوة الشخص العالي، قال الشاعر:

- 245 - سماوة الهلال حتى احقوقفا

(الرجز للعجاج، وهو في ديوانه ص 496؛ واللسان (سما). وقد تقدم برقم 119)

وسما لي (في اللسان: سما لي شخص فلان: ارتفع حتى استثبته) : شخص، وسما الفحل على الشول سماوة (قال ابن منظور: وسما الفحل سماوة: تطاول على شوله وسطا. اللسان (سما) ) لتخلله إياها، والأسم: ما يعرف به ذات الشيء، وأصله سمو، بدلالة قولهم: أسماء وسمي، وأصله من السمو وهو الذي به رفع ذكر المسمى فيعرف به، قال الله: }بسم الله{ [الفاتحة/1]، وقال: }اركبوا فيها بسم الله مجريها{ [هود/41]، }بسم الله الرحمن الرحيم{ [النمل/ 30]، }وعلم آدم الأسماء{ [البقرة/31]، أي: الألفاظ والمعاني مفرداتها ومركباتها. وبيان ذلك أن الاسم يستعمل على ضربين:

أحدهما: بحسب الوضع الاصطلاحي، وذلك هو في المخبر عنه نحو: رجل وفرس.

والثاني: بحسب الوضع الأولي.

ويقال ذلك للأنواع الثلاثة المخبر عنه، والخبر عنه، والرابط بينهما المسمى بالحرف، وهذا هو المراد بالآية؛ لأن آدم عليه السلام كما علم الاسم علم الفعل، والحرف، ولا يعرف الإنسان الاسم فيكون عارف لمسماه إذا عرض عليه المسمى، إلا إذا عرف ذاته. ألا ترى أنا لو علمنا أسامي أشياء بالهندية، أو بالرومية، ولم نعرف صورة ماله تلك الأسماء لم نعرف المسميات إذا شاهدناها بمعرفتنا الأسماء المجردة، بل كنا عارفين بأصوات مجردة، فثبت أن معرفة الأسماء لا تحصل إلا بمعرفة المسمى، وحصول صورته في الضمير، فإذا المراد بقوله: }وعلم آدم الأسماء كلها{ [البقرة/ 31]، الأنواع الثلاثة من الكلام وصور المسميات في ذواتها، وقوله: }وما تعبدون من دونه إلا أسماء سميتموها{ [يوسف/40]، فمعناه أن الأسماء التي تذكرونها ليس لها مسميات، وإنما هي أسماء على غير مسمى إذ كان حقيقة ما يعتقدون في الأصنام بحسب تلك الأسماء غير موجود فيها، وقوله: }وجعلوا لله شركاء قل سموهم{ [الرعد/33]، فليس المراد أن يذكروا أساميها نحو اللات والعزى، وإنما المعنى إظهار تحقيق ما تدعونه إلها، وأنه هل يوجد معاني تلك الأسماء فيها، ولهذا قال بعده: }أم تنبؤنه بما لا يعلم في الأرض أم بظاهر من القول{ [الرعد/33]، وقوله: }تبارك اسم ربك{ [الرحمن/78]، أي: البركة والنعمة الفائضة في صفاته إذا اعتبرت، وذلك نحو: الكريم والعليم والباري، والرحمن الرحيم، وقال: }سبح اسم ربك الأعلى{ [الأعلى/1]، }ولله الأسماء الحسنى{ [الأعراف/180]، وقوله: }اسمه يحي لم نجعل له من قبل سميا{ [مريم/7]، }ليسمون الملائكة تسمية الأنثى{ [النجم/27]، أي: يقولون للملائكة بنات الله، وقوله: }هل تعلم له سميا{ [مريم /65]، أي: نظيرا له يستحق اسمه، وموصوفا يستحق صفته على التحقيق، وليس المعنى هل تجد من يتسمى باسمه إذ كان كثير من أسمائه قد يطلق على غيره، لكن ليس معناه إذا استعمل فيه كما كان معناه إذا استعمل في غيره.


سلم

- السلم والسلامة: التعري من الآفات الظاهرة والباطنة، قال: }بقلب سليم{ [الشعراء/89]، أي: متعر من الدغل، فهذا في الباطن، وقال تعالى: }مسلمة لا شية فيها{ [البقرة/71]، فهذا في الظاهر، وقد سلم يسلم سلامة، وسلاما، وسلمه الله، قال تعالى: }ولكن الله سلم{ [الأنفال/43]، وقال: }ادخلوها بسلام آمنين{ [الحجر/46]، أي: سلامة، وكذا قوله: }اهبط بسلام منا{ [هود/48].

والسلامة الحقيقية ليست إلا في الجنة، إذ فيها بقاء بلا فناء، وغنى بلا فقر، وعز بلا ذل، وصحة بلا سقم، كما قال تعالى: }لهم دار السلام عند ربهم{ [الأنعام/127]، أي: السلامة، قال: }والله يدعو إلى دار السلام{ [يونس/ 25]، وقال تعالى: }يهدي به الله من اتبع رضوانه سبل السلام{ [المائدة/ 16]، يجوز أن يكون كل ذلك من السلامة.

وقيل: السلام اسم من أسماء الله تعالى (انظر: الأسماء والصفات للبيهقي ص 53، والمقصد الأسنى للغزالي ص 47)، وكذا قيل في قوله: }لهم دار السلام{ [الأنعام/127]، و: }السلام المؤمن المهيمن{ [الحشر/23]، قيل: وصف بذلك من حيث لا يلحقه العيوب والآفات التي تلحق الخلق، وقوله: }سلام قولا من رب رحيم{ [يس/ 58]، }سلام عليكم بما صبرتم{ [الرعد/24]، }سلام على آل ياسين{ (سورة الصافات: آية 130، وهي قراءة نافع وابن عامر ويعقوب.

انظر: الإتحاف ص 370) كل ذلك من الناس بالقول، ومن الله تعالى بالفعل، وهو إعطاء ما تقدم ذكره مما يكون في الجنة من السلامة، وقوله: }وإذا خاطبهم الجاهلون قالوا سلاما{ [الفرقان/63]، أي: نطلب منكم السلامة، فيكون قوله (سلاما) نصبا بإضمار فعل، وقيل: معناه: قالوا سلاما، أي: سدادا من القول، فعلى هذا يكون صفة لمصدر محذوف.

وقوله تعالى: }إذ دخلوا عليه فقالوا سلاما قال سلام{ [الذاريات/25]، فإنما رفع الثاني؛ لأن الرفع في باب الدعاء أبلغ (قال ابن القيم: إن سلام الملائكة تضمن جملة فعلية؛ لأن نصب السلام يدل على: سلمنا عليك سلاما، وسلام إبراهيم تضمن جملة اسمية؛ لأن رفعه يدل على أن المعنى: سلام عليكم، والجملة الاسمية تدل على الثبوت والتقرر، والفعلية تدل على الحدوث والتجدد، فكان سلامه عليهم أكمل من سلامهم عليه. انظر: بدائع الفوائد 2/157)، فكأنه تحرى في باب الأدب المأمور به في قوله: }وإذا حييتم بتحية فحيوا بأحسن منها{ [النساء/86]، ومن قرأ }سلم{ (وهي قراءة حمزة والكسائي.

انظر: الإتحاف ص 399) فلأن السلام لما كان يقتضي السلم، وكان إبراهيم عليه السلام قد أوجس منهم خيفة، فلما رآهم مسلمين تصور من تسليمهم أنهم قد بذلوا له سلما، فقال في جوابهم: (سلم)، تنبيها أن ذلك من جهتي لكم كما حصل من جهتكم لي. وقوله تعالى: }لا يسمعون فيها لغوا ولا تأثيما إلا قليلا سلاما سلاما{ [الواقعة/ 25 - 26]، فهذا لا يكون لهم بالقول فقط، بل ذلك بالقول والفعل جميعا. وعلى ذلك قوله تعالى: }فسلام لك من أصحاب اليمين{ [الواقعة/91]، وقوله: }وقل سلام{ [الزخرف/89]، فهذا في الظاهر أن تسلم عليهم، وفي الحقيقة سؤال الله السلامة منهم، وقوله تعالى: }سلام على نوح في العالمين{ [الصافات/79]، }سلام على موسى وهرون{ [الصافات/120]، }سلام على إبراهيم{ [الصافات/109]، كل هذا تنبيه من الله تعالى أنه جعلهم بحيث يثنى عليهم، ويدعى لهم.

وقال تعالى: }فإذا دخلتم بيوتا فسلموا على أنفسكم{ [النور/61]، أي: ليسلم بعضكم على بعض. والسلام والسلم والسلم: الصلح قال: }ولا تقولوا لمن ألقى إليكم السلم لست مؤمنا{ (وهي قراءة نافع وابن عامر وحمزة وأبي جعفر وخلف. الإتحاف 193) [النساء/94]، وقيل: نزلت فيمن قتل بعد إقراره بالإسلام ومطالبته بالصلح (راجع: الدر المنثور 2/632 - 634) وقوله تعالى: }يا أيها الذين آمنوا ادخلوا في السلم كافة{ [البقرة/208]، }وإن جنحوا للسلم{ [الأنفال/61]، وقرئ: }للسلم{ (وهي قراءة الجميع إلا شعبة. انظر: إرشاد المبتدي وتذكرة المنتهي ص 348) بالفتح، وقرئ: }وألقوا إلى الله يومئذ السلم{ (سورة النحل: آية 87، وهي قراءة حفص)، وقال }يدعون إلى السجود وهم سالمون{ [القلم/43]، أي: مستسلمون، وقوله: }ورجلا سالما لرجل{ (سورة الزمر آية 29، وهي قراءة ابن كثير وأبي عمرو ويعقوب. ) وقرئ }سلما{ و (سلما) (وقرأ الباقون }سلما{، أما قراءة (سلما) فهي شاذة، قرأ بها سعيد بن جبير. انظر: الإتحاف 375؛ والبحر المحيط 7/424)، وهما مصدران، وليسا بوصفين كحسن ونكد. يقول: سلم سلما وسلما، وربح ربحا وربحا. وقيل: السلم اسم بإزاء حرب، والإسلام: الدخول في السلم، وهو أن يسلم كل واحد منهما أن يناله من ألم صاحبه، ومصدر أسلمت الشيء إلى فلان: إذا أخرجته إليه، ومنه: السلم في البيع. والإسلام في الشرع على ضربين:

أحدهما: دون الإيمان، وهو الاعتراف باللسان، وبه يحقن الدم، حصل معه الاعتقاد أو لم يحصل، وإياه قصد بقوله: }قالت الأعراب آمنا قل لم تؤمنوا ولكن قولوا أسلمنا{ [الحجرات/14].

والثاني: فوق الإيمان، وهو أن يكون مع الاعتراف اعتقاد بالقلب، ووفاء بالفعل، واستسلام لله في جميع ما قضى وقدر، كما ذكر عن إبراهيم عليه السلام في قوله: }إذ قال له ربه أسلم قال أسلمت لرب العالمين{ [البقرة/ 131]، وقوله تعالى: }إن الدين عند الله الإسلام{ [آل عمران/19].

وقوله: }توفني مسلما{ [يوسف/101]، أي: اجعلني ممن استسلم لرضاك، ويجوز أن يكون معناه: اجعلني سالما عن أسر الشيطان حيث قال: }لأغوينهم أجمعين إلا عبادك منهم المخلصين{ [الحجر/40]، وقوله: }إن تسمع إلا من يؤمن بآياتنا فهم مسلمون{ [النمل/81]، أي: منقادون للحق مذعنون له.

وقوله: }يحكم بها النبيون الذين أسلموا{ [المائدة/44]، أي: الذين انقادوا من الأنبياء الذين ليسوا من العزم لأولي العزم الذين يهتدون بأمر الله، ويأتون بالشرائع. والسلم: ما يتوصل به إلى الأمكنة العالية، فيرجى به السلامة، ثم جعل اسما لكل ما يتوصل به إلى شيء رفيع كالسبب، قال تعالى: }أم لهم سلم يستمعون فيه{ [الطور/38]، وقال: }أو سلما في السماء{ [الأنعام/35]، وقال الشاعر:

- 242 - ولو نال أسباب السماء بسلم

(هذا عجز بيت لزهير بن أبي سلمى، وشطره:

ومن هاب أسباب المنايا ينلنه

وهو في ديوانه ص 87)

والسلم والسلام: شجر عظيم، كأنه سمي لاعتقادهم أنه سليم من الآفات، والسلام: الحجارة الصلبة.


سلك

- السلوك: النفاذ في الطريق،
يقال: سلكت الطريق، وسلكت كذا في طريقه، قال تعالى: }لتسكنوا منها سبلا فجاجا{
[نوح/20]، وقال: }فاسلكي سبل ربك ذللا{
[النحل/69]، }يسلك من بين يديه{
[الجن/27]، }وسلك لكم فيها سبلا{
[طه/53]، ومن الثاني قوله: }ما سلككم في سقر{
[المدثر/42]، وقوله: }كذلك نسلكه في قلوب المجرمين{
[الحجر/12]، }كذلك سلكناه{
[الشعراء/200]، }فاسلك فيها{
[المؤمنون/27]، }يسلكه عذابا{
[الجن/17]. قال بعضهم: سلكت فلانا طريقا، فجعل عذابا مفعولا ثانيا، وقيل: (عذابا)
هو مصدر لفعل محذوف، كأنه قيل: نعذبه به عذابا، والطعنة السلكة: تلقاء وجهك،
والسلكة: الأنثى من ولد الحجل، والذكر: السلك.


سلف

- السلف: المتقدم، قال تعالى: }فجعلناهم سلفا ومثلا للآخرين{ [الزخرف/ 56]، أي: معتبرا متقدما، وقال تعالى: }فله ما سلف{ [البقرة/275]، أي: يتجافى عما تقدم من ذنبه، وكذا قوله: }وأن تجمعوا بين الأختين إلا ما قد سلف{ [النساء/23]، أي: ما تقدم من فعلكم، فذلك متجافى عنه، فالاستثناء عن الإثم لا عن جواز الفعل، ولفلان سلف كريم، أي: آباء متقدمون، جمعه أسلاف، وسلوف. والسالفة صفحة العنق، والسلف: ما قدم من الثمن على المبيع، والسالفة والسلاف: المتقدمون في حرب، أو سفر، وسلافة الخمر: ما بقي من العصير، والسلفة: ما يقدم من الطعام على القرى، يقال: سلفوا ضيفكم ولهنوه (انظر عمدة الحفاظ: سلف، واللسان: لهن). *** سلق

- السلق: بسط بقهر؛ إما باليد أو باللسان، والتسلق على الحائط منه، قال: }سلقوكم بألسنة حداد{ [الأحزاب/19]، يقال: سلق امرأته: إذا بسطها فجامعها، قال مسيلمة: (وإن شئت سلقناك *** وإن شئت على أربع)

(البيت قاله مسيلمة لسجاح التي ادعت النبوة، وقبله:

ألا قومي إلى النيك *** فقد هيئ لك المضجع

فإن شئت ففي البيت *** وإن شئت ففي المخدع

وإن شئت سلقناك *** وإن شئت على أربع

وإن شئت بثلثيه *** وإن شئت به أجمع

انظر: غرر الخصائص الواضحة 172؛ وشرح مقامات الحريري للشريشي 2/164) والسلق: أن تدخل إحدى عروتي الجوالق في الأخرى، والسليقة: خبز مرقق، وجمعها سلائق، والسليقة أيضا: الطبيعة المتباينة، والسلق: المطمئن من الأرض.


سلط

- السلاطة: التمكن من القهر، يقال: سلطته فتسلط، قال تعالى: }ولو شاء الله لسلطهم{ [النساء/90]، وقال تعالى: }ولكن الله يسلط رسله على من يشاء{ [الحشر/6]، ومنه سمي السلطان، والسلطان يقال في السلاطة، نحو: }ومن قتل مظلوما فقد جعلنا لوليه سلطانا{ [الإسراء/33]، }إنه ليس له سلطان على الذي آمنوا وعلى ربهم يتوكلون{ [النحل/99]، }إنما سلطانه على الذين يتولونه{ [النحل/100]، }لا تنفذون إلا بسلطان{ [الرحمن/33]، وقد يقال لذي السلاطة، وهو الأكثر، وسمي الحجة سلطانا، وذلك لما يلحق من الهجوم على القلوب، لكن أكثر تسلطه على أهل العلم والحكمة من المؤمنين، قال تعالى: }الذين يجادلون في آيات الله بغير سلطان{ [غافر/ 35]، وقال: }فأتونا بسلطان مبين{ [إبراهيم/10]، وقال تعالى: }ولقد أرسلنا موسى بآياتنا وسلطان مبين{ [غافر/23]، وقال: }أتريدون أن تجعلوا لله عليكم سلطانا مبينا{ [النساء/144]، وقوله عز وجل: }هلك عني سلطانيه{ [الحاقة/29]، يحتمل السلطانيين. والسليط: الزيت بلغة أهل اليمن، وسلاطة اللسان: القوة على المقال، وذلك في الذم أكثر استعمالا. يقال: امرأة سليطة، وسنابك سلطات (السنبك: طرف الحافر، وجانباه من قدم، وجمعه: سنابك. انظر: اللسان (سنبك)، و (سلط) ) : لها تسلط بقوتها وطولها.


سلخ

- السلخ: نزع جلد الحيوان، يقال: سلخته فانسلخ، وعنه استعير: سلخت درعه: نزعتها، وسلخ الشهر وانسلخ، قال تعالى: }فإذا انسلخ الأشهر الحرم{ [التوبة/5]، وقال تعالى: }نسلخ منه النهار{ [يس/37]، أي: ننزع، وأسود سالخ، سلخ جلده، أي: نزعه، ونخلة مسلاخ: ينتثر بسرها الأخضر.


سلح

- السلاح: كل ما يقاتل به، وجمعه أسلحة، قال تعالى: }وليأخذوا حذرهم وأسلحتهم{ [النساء/102]، أي: أمتعتهم، والإسليح: نبت إذا أكلته الإبل غزرت وسمنت، وكأنما سمي بذلك لأنها إذا أكلته أخذت السلاح، أي: منعت أن تنحر، إشارة إلى ما قال الشاعر:

- 240 - أزمان لم تأخذ علي سلاحها *** إبلي بجلتها ولا أبكارها

(البيت للنمر بن تولب في ديوانه ص 350؛ وأمالي المرتضى 2/119؛ وغريب الحديث 1/205؛ والمعاني الكبير 1/391؛ واللسان (سلح) ؛ وسمط اللآلئ 2/632)

والسلاح: ما يقذف به البعير من أكل الإسليح، وجعل كناية عن كل عذرة حتى قيل في الحبارى: سلاحه سلاحه (قال الجاحظ: الحبارى لها خزانة في دبرهها وأمعائها، لها أبدا فيها سلح رقيق، فمتى ألح عليها الصقر سلحت عليه، فينتف ريشه كله، وفي ذلك هلاكه، وقد جعل الله تعالى سلحها سلاحا لها. انظر: حياة الحيوان الكبرى 1/321؛ والحيوان 1/29؛ والبصائر 3/245).


سلب

- السلب: نزع الشيء من الغير على القهر. قال تعالى: }وإن يسلبهم الذباب شيئا لا يستنقذوه منه{ [الحج/73]، والسليب: الرجل المسلوب، والناقة التي سلب ولدها، والسلب: المسلوب، ويقال للحاء الشجر المنزوع منه سلب، والسلب في قول الشاعر:

- 239 - في السلب السود وفي الأمساح

(هذا عجز بيت، وصدره:

يخمشن حر أوجه صحاح

وهو للبيد من قصيدة له في رثاء عمه أبي براء مالك بن عامر، ملاعب الأسنة وهي من أراجيز النواح.

والرجز في ديوانه ص 41؛ والبصائر 2/244؛ والمجمل 2/470)

فقد قيل: هي الثياب السود التي يلبسها المصاب، وكأنها سميت سلبا لنزعه ما كان يلبسه قبل. وقيل: تسلبت المرأة، مثل: أحدت، والأساليب: الفنون المختلفة.


سلا

- قال تعالى: }وأنزلنا عليكم المن والسلوى{ [البقرة/57]، أصلها ما يسلي الإنسان، ومنه: السلوان والتسلي، وقيل: السلوى: طائر كالسماني. قال ابن عباس: المن الذي يسقط من السماء، والسلوى: طائر (أخرجه ابن أبي حاتم في تفسيره 1/178، وسنده ضعيف، وابن قتيبة في غريب القرآن ص 50)، قال بعضهم: أشار ابن عباس بذلك إلى ما رزق الله تعالى عبادة من اللحوم والنبات وأورد بذلك مثالا، وأصل السلوى من التسلي، يقال: سليت عن كذا، وسلوت عنه وتسليت: إذا زال عنك محبته. قيل: والسلوان: ما يسلي، وكانوا يتداوون من العشق بخرزة يحكونها ويشربونها، ويسمونها السلوان.


سل

- سل الشيء من الشيء: نزعه، كسل السيف من الغمد، وسل الشيء من البيت على سبيل السرقة، وسل الولد من الأب، ومنه قيل للولد سليل. قال تعالى: }يتسللون منكم لواذا{ [النور/63]، وقوله تعالى: }من سلالة من طين{ [المؤمنون/12]، أي: من الصفو الذي يسل من الأرض، وقيل: السلالة كناية عن النطفة تصور دونه صفو ما يحصل منه. والسل (يقال: السل والسل والسلال) : مرض ينزع به اللحم والقوة، وقد أسله الله، وقوله عليه السلام: (لا إسلال ولا إغلال) (الحديث أخرجه أبو داود في الجهاد برقم 156؛ وأحمد في مسنده 4/325 في حديث صلح الحديبية؛ والسهيلي في الروض الأنف 4/28). وتسلسل الشيء اضطرب، كأنه تصور منه تسلل متردد، فردد لفظه تنبيها على تردد معناه، ومنه السلسلة، قال تعالى: }في سلسلة ذرعها سبعون ذراعا{ [الحاقة/32]، وقال تعالى: }سلاسل وأغلالا وسعيرا{ [الإنسان/4]، وقال: }والسلاسل يسحبون{ [غافر/71]، وروي: (يا عجبا لقوم يقادون إلى الجنة بالسلاسل) (الحديث عن أبي هريرة عن النبي صلى الله عليه وسلم قال: (عجب الله من قوم يدخلون الجنة في السلاسل) أخرجه البخاري في الجهاد 6/145؛ وأبو داود (2677) ؛ وانظر: شرح السنة 11/76). وماء سلسل: متردد في مقره حتى صفا، قال الشاعر:

- 238 - أشهى إلي من الرحيق السلسل *** (هذا عجز بيت، وشطره:

أم لا سبيل إلى الشباب، وذكره

وهو لأبي كبير الهذلي، في شرح أشعار الهذليين 3/1069؛ واللسان (سلسل) ؛ وتفسير القرطبي 19/263)

وقوله تعالى: }سلسبيلا{ [الإنسان/18]، أي: سهلا لذيذا سلسا حديد الجرية، وقيل: هو اسم عين في الجنة، وذكر بعضهم أن ذلك مركب من قولهم: سل سبيلا (الذي ذكر هذا هو أبو نصر الحدادي السمرقندي في كتابه المدخل لعلم تفسير كتاب الله تعالى، وقد طبع بتحقيقنا، فليراجع فيه ما كتبناه على ذلك، وقد نسبه المؤلف فيه لعلي بن أبي طالب انظر: المدخل ص 106؛ وانظر: غريب القرآن لابن قتيبة ص 4.

وقال الزمخشري: وقد عزوا إلى علي بن أبي طالب أن معناه: سل سبيلا إليها، وهذا غير مستقيم على ظاهره، إلا أن يراد أن جملة قول القائل: سل سبيلا جعلت علما للعين، كما قيل تأبط شرا، وهو مع استقامته في العربية تكلف وابتداع، وعزوه إلى مثل علي رضي الله عنه أبدع. راجع: الكشاف 4/170؛ وغرائب التفسير 2/1289)، نحو: الحوقلة والبسملة ونحوهما من الألفاظ المركبة، وقيل: بل هو اسم لكل عين سريع الجرية، وأسلة اللسان: الطرف الرقيق.


سكن

- السكون: ثبوت الشيء بعد تحرك، ويستعمل في الاستيطان نحو: سكن فلان مكان كذا، أي: استوطنه، واسم المكان مسكن، والجمع مساكن، قال تعالى: }لا يرى إلا مساكنهم{ [الأحقاف/25]، وقال تعالى: }وله ما سكن في الليل والنهار{ [الأنعام/13]، و }لتسكنوا فيه{ [يونس/67]، فمن الأول يقال: سكنته، ومن الثاني يقال: أسكنته نحو قوله تعالى: }ربنا إني اسكنت من ذريتي{ [إبراهيم/37]، وقال تعالى: }أسكنوهن من حيث سكنتم من وجدكم{ [الطلاق/6]، وقوله تعالى: }وأنزلنا من السماء ماء بقدر فأسكناه في الأرض{ [المؤمنون/18]، فتنبيه منه على إيجاده وقدرته على إفنائه، والسكن: السكون وما يسكن إليه، قال تعالى: }والله جعل لكم من بيوتكم سكنا{ [النحل/80]، وقال تعالى: }إن صلاتك سكن لهم{ [التوبة/103]، }وجعل الليل سكنا{ [الأنعام/96]، والسكن: النار التي يسكن بها، والسكنى: أن يجعل له السكون في دار بغير أجرة، والسكن: سكان الدار، نحو سفر في جمع سافر، وقيل في جمع ساكن: سكان، وسكان السفينة: ما يسكن به، والسكين سمي لإزالته حركة المذبوح، وقوله تعالى: }أنزل السكينة في قلوب المؤمنين{ [الفتح/4]، فقد قيل: هو ملك يسكن قلب المؤمن ويؤمنه (ويؤيد ذلك ما أخرجه أحمد والبخاري ومسلم عن أبي العالية قال: قرأ رجل سورة الكهف وفي الدار دابة، فجعلت تنفر، فينظر فإذا صبابة أو سحابة قد غشيته، فذكر للنبي صلى الله عليه وسلم قال: (اقرأ فلان، فإنها السكينة نزت للقرآن). وفي رواية: (تلك الملائكة كانت تستمع لك، ولو قرأت لأصبحت يراها الناس ما تستتر منهم).

انظر: الدر المنثور 5/354؛ وتفسير القرطبي 3/249؛ وفتح الباري 9/57)، كما روي أن أمير المؤمنين عليه السلام قال: (إن السكينة لتنطق على لسان عمر) (وهذا مروي عن ابن مسعود، بلفظ: (كنا أصحاب محمد لا نشك أن السكينة تكلم على لسان عمر). انظر: النهاية 2/386؛ والفرقان بين أولياء الرحمن وأولياء الشيطان ص 29)، وقيل: هو العقل، وقيل له سكينة إذا سكن عن الميل إلى الشهوات، وعلى ذلك دل قوله تعالى: }وتطمئن قلوبهم بذكر الله{ [الرعد/28]. وقيل: السكينة والسكن واحد، وهو زوال الرعب، وعلى هذا قوله تعالى: }أن يأتيكم التابوت فيه سكينة من ربكم{ [البقرة/248]، وما ذكر أنه شيء رأسه كرأس الهر فما أراه قولا يصح (وهذا مروي عن مجاهد أنه قال: السكينة من الله كهيئة الهر، لها وجه كوجه الهر وجناحان وذنب مثل ذنب الهر.

انظر: الدر المنثور 1/758. وغرائب التفسير 1/222. وهذا أشبه بروايات الإسرائيليات. والله أعلم). والمسكين قيل: هو الذي لا شيء له، وهو أبلغ من الفقير، وقوله تعالى: }أما السفينة فكانت لمساكين{ [الكهف/79]، فإنه جعلهم مساكين بعد ذهاب السفينة، أو لأن سفينتهم غير معتد بها في جنب ما كان لهم من المسكنة، وقوله: }ضربت عليهم الذلة والمسكنة{ [البقرة/61]، فالميم في ذلك زائدة في أصح القولين.


سكر

- السكر: حالة تعرض بيت المرء وعقله، وأكثر ما يستعمل ذلك في الشراب، وقد يعتري من الغضب والعشق، ولذلك قال الشاعر:

- 237 - سكران: سكر هوى، وسكر مدامة

(هذا شطر بيت، وعجزه:

أنى يفيق فتى به سكران

وهو في البصائر 3/233؛ والدر المصون 3/689؛ وعمدة الحفاظ: سكر، وتاج العروس: سكر، دون نسبة في الجميع، وهو للخليع الدمشقي من أبيات له في يتيمة الدهر 1/333.

وانظر الإكسير في صناعة التفسير ص 328)

ومنه: سكرات الموت، قال تعالى: }وجاءت سكرة الموت{ [ق/19]، والسكر: اسم لما يكون منه السكر. قال تعالى: }تتخذون منه سكرا ورزقا حسنا{ [النحل/67]، والسكر: حبس الماء، وذلك باعتبار ما يعرض من السد بين المرء وعقله، والسكر: الموضع المسدود، وقوله تعالى: }إنما سكرت أبصارنا{ [الحجر/15]، قيل: هو من السكر، وقيل: هو من السكر، وليلة ساكرة، أي: ساكنة اعتبارا بالسكون العارض من السكر.


سكت

- السكوت مختص بترك الكلام، ورجل سكيت، وساكوت: كثير السكوت، والسكتة والسكات: ما يعتري من مرض، والسكت يختص بسكون النفس في الغناء، والسكتات في الصلاة: السكوت في حال الافتتاح، وبعد الفراغ، والسكيت: الذي يجيء آخر الحلبة، ولما كان السكوت ضربا من السكون استعير له في قوله: }ولما سكت عن موسى الغضب{ [الأعراف/154].


سكب

- قال عز وجل: }وماء مسكوب{ [الواقعة/31]، أي: مصبوب، وفرس سكب الجري، وسكبته فانسكب، ودمع ساكب، متصور بصورة الفاعل، وقد يقال: منسكب، وثوب سكب، تشبيها بالمنصب لدقته ورقته كأنه ماء مسكوب.


سقى

- السقي والسقيا: أن يعطيه ما يشرب، والإسقاء: أن يجعل له ذلك حتى يتناوله كيف شاء، فالإسقاء أبلغ من السقي، لأن الإسقاء هو أن تجعل له ما يسقى منه ويشرب، تقول: أسقيته نهرا، قال تعالى: }وسقاهم ربهم شرابا طهورا{ [الإنسان/21]، وقال: }وسقوا ماء حميما{ [محمد/15]، }والذي هو يطعمني ويسقين{ [الشعراء/79]، وقال في الإسقاء: }وأسقيناكم ماء فراتا{ [المرسلات/27]، وقال: }فأسقيناكموه{ [الحجر/22]، أي: جعلناه سقيا لكم، وقال: }نسقيكم مما في بطونها{ [المؤمنون/21]، بالفتح والضم (قرأ }نسقيكم{ بفتح النون نافع وابن عامر وأبو بكر ويعقوب، وقرأ أبو جعفر }تسقيكم{ بالتاء المفتوحة، والباقون بالنون المضمومة. الإتحاف 318)، ويقال للنصيب من السقي: سقي، وللأرض التي تسقى سقي، لكونهما مفعولين كالنقض، والاستسقاء: طلب السقي، أن الإسقاء، قال تعالى: }وإذا استسقى موسى{ [البقرة/60]، والسقاء: ما يجعل فيه ما يسقى، وأسقيتك جلدا: أعطيتكه لتجعله سقاء، وقوله تعالى: }جعل السقاية في رحل أخيه{ [يوسف/ 70]، فهو المسمى صواع الملك، فتسميته السقاية تنبيها أنه يسقى به، وتسميته صواعا أنه يكال به.


سقم

- السقم والسقم: المرض المختص بالبدن والمرض قد يكون في البدن وفي النفس، نحو: }في قلوبهم مرض{ [البقرة/10]. وقوله تعالى: }إني سقيم{ [الصافات/89] فمن التعريض، أو الإشارة إلى ماض، وإما إلى مستقبل، وإما إلى قليل مما هو موجود في الحال، إذ كان الإنسان لا ينفك من خلل يعتريه وإن كان لا يحس به، ويقال: مكان سقيم، إذا كان فيه خوف.


سقف

- سقف البيت، جمعه: سقف، وجعل السماء سقفا في قوله تعالى: }والسقف المرفوع{ [الطور/5]، وقال تعالى: }وجعلنا السماء سقفا محفوظا{ [الأنبياء/ 32]، وقال: }لبيوتهم سقفا من فضة{ [الزخرف/33]، والسقيفة: كل مكان له سقف، كالصفة، والبيت، والسقف: طول في انحناء تشبيها بالسقف.


سقط

- السقوط: طرح الشيء؛ إما من مكان عال إلى مكان منخفض كسقوط الإنسان من السطح، قال تعالى: }ألا في الفتنة سقطوا{ [التوبة/49]، وسقوط منتصب القامة، وهو إذا شاخ وكبر، قال تعالى: }وإن يروا كسفا من السماء ساقطا{ [الطور/44]، وقال: }فأسقط علينا كسفا من السماء{ [الشعراء/187]، والسقط والسقاط: لما يقل الاعتداد به، ومنه قيل: رجل ساقط لئيم في حسبه، وقد أسقطه كذا، وأسقطت المرأة اعتبر فيه الأمران: السقوط من عال، والرداءة جميعا، فإنه لا يقال: اسقطت المرأة إلا في الولد الذي تلقيه قبل التمام، ومنه قيل لذلك الولد: سقط (السقط مثلث السين)، وبه شبه سقط الزند بدلالة أنه قد يسمى الولد، وقوله تعالى: }ولما سقط في أيديهم{ [الأعراف/149]، فإنه يعني الندم، وقرئ: }تساقط عليك رطبا جنيا{ [مريم /25] (وهي قراءة نافع وبان كثير وأبي عمرو وابن عامر والكسائي وخلف)، أي: تساقط النخلة، وقرئ: }تساقط{ (وهي قراءة حمزة. ) بالتخفيف، أي: تتساقط فحذف إحدى التاءين، وإذا قرئ (تساقط) فإن تفاعل مطاوع فاعل، وقد عداه كما عدي تفعل في نحو: تجرعه، وقرئ: }يساقط عليك{ (وهي قراءة شعبة ويعقوب، وقرأ حفص }تساقط{ ) أي: يساقط الجذع.


سقر

- من سقرته الشمس (انظر: مجمل اللغة 2/466)، وقيل: صقرته، أي: لوحته وأذابته، وجعل سقر اسم علم لجهنم قال تعالى: }ما سلككم في سقر{ [المدثر/42]، وقال تعالى: }ذوقوا مس سقر{ [القمر/48]، ولما كان السقر يقتضي التلويح في الأصل نبه بقوله: }وما أدراك ما سقر *** لا تبقي ولا تذر *** لواحة للبشر{ [المدثر/27 - 29]، أن ذلك مخالف لما نعرفه من أحوال السقر في الشاهد.


سفه

- السفة: خفة في البدن، ومنه قيل: زمام سفيه: كثير الاضطراب، وثوب سفيه: رديء النسج، واستعمل في خفة النفس لنقصان العقل، وفي الأمور الدنيوية، والأخروية، فقيل: }سفه نفسه{ [البقرة/130]، وأصله سفهت نفسه، فصرف عنه الفعل (قال السمين الحلبي: قوله: (نفسه) في نصبه سبعة أوجه، أحدها - وهو المختار - أن يكون مفعولا به؛ لأن ثعلبا والمبرد حكيا أن (سفه) بكسر الفاء يتعدى بنفسه.

ثم ذكر، الثالث: أنه منصوب على إسقاط حرف الجر، تقديره: سفه في نفسه. وراجع: الدر المصون 2/120، فقد أجاد وأفاد، وجمع وأوعى)، نحو: }بطرت معيشتها{ [القصص/58]، قال في السفه الدنيوي: }ولا تؤتوا السفهاء أموالكم{ [النساء/5]، وقال في الأخروي: }وأنه كان يقول سفيهنا على الله شططا{ [الجن/4]، فهذا من السفه في الدين، وقال: }أنؤمن كما آمن السفهاء ألا إنهم هم السفهاء{ [البقرة/13]، فنبه أنهم هم السفهاء في تسمية المؤمنين سفهاء، وعلى ذلك قوله: }سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها{ [البقرة/142


سفن

- السفن: نحت ظاهر الشيء، كسفن العود، والجلد، وسفن الريح التراب عن الأرض، قال الشاعر:

- 236 - فجاء خفيا يسفن الأرض صدره

(هذا شطر بيت، وعجزه:

ترى الترب منه لاصقا كل ملصق

وهو لامرئ القيس في ديوانه ص 138؛ والبصائر 3/228؛ والمجمل 2/463؛ والفرق بين الحروف الخمسة ص 446)

والسفن نحو النقض لما يسفن، وخص السفن بجلدة قائم السيف، وبالحديدة التي يسفن بها، وباعتبار السفن سميت السفينة. قال الله تعالى: }أما السفينة{ [الكهف/79]، ثم تجوز بالسفينة، فشبه بها كل مركوب سهل.


سفل

- السفل: ضد العلو، وسفل فهو
سافل، قال تعالى: }فجعلنا عاليها سافلها{
[الحجر/74]، وأسفل ضد أعلى، قال تعالى: }والركب أسفل منكم{
[الأنفال/ 42]، وسفل صار في سفل، وقال تعالى: }ثم رددناه أسفل سافلين{
[التين/5]، وقال: }وجعل كلمة الذين كفروا السفلى{
[التوبة/40]، وقد قوبل بفوق في قوله: }إذ جاءوكم من فوقكم ومن أسفل منكم{
[الأحزاب/10]، وسفالة الريح: حيث تمر الريح، والعلاوة ضده. والسفلة (يقال: السفلة،
والسفلة، كاللبنة واللبنة) من الناس: النذل، نحو الدون، وأمرهم في سفال.


سفك

- السفك في الدم: صبه، قال تعالى: }ويسفك الدماء{ [البقرة/30]، وكذا في الجوهر المذاب، وفي الدمع.


سفع

- السفع: الأخذ بسفعة الفرس، أي: سواد ناصيته، قال الله تعالى: }لنسفعا بالناصية{ [العلق/15]، وباعتبار السواد قيل للأثافي: سفع، وبه سفعة غضب، اعتبارا بما يعلو من اللون الدخاني وجه من اشتد به الغضب، وقيل للصقر: أسفع، لما به من لمع السواد، وامرأة سفعاء اللون.


سفر

- السفر: كشف الغطاء، ويختص ذلك بالأعيان، نحو: سفر العمامة عن الرأس، والخمار عن الوجه، وسفر البيت: كنسه بالمسفر، أي: المكنس، وذلك إزالة السفير عنه، وهو التراب الذي يكنس منه، والإسفار يختص باللون، نحو: }والصبح إذا أسفر{ [المدثر/34]، أي: أشرق لونه، قال تعالى: }وجوه يومئذ مسفرة{ [عبس/38]، و (أسفروا بالصبح تؤجروا) (الحديث عن رافع بن خديج قال: سمعت رسول الله صلى الله عليه وسلم يقول: (أسفروا بالفجر فإنه أعظم للأجرة). أخرجه الترمذي وقال: حسن صحيح؛ وأحمد 3/465؛ وابن ماجه (262) وصححه، والنسائي 1/272، وقال البغوي: هذا حديث حسن، وانظر: شرح السنة 2/196) من قولهم: أسفرت، أي: دخلت فيه، نحو: أصبحت، وسفر الرجل فهو سافر، والجمع السفر، نحو: ركب. وسافر خص بالمفاعلة اعتبارا بأن الإنسان قد سفر عن المكان، والمكان سفر عنه، ومن لفظ السفر اشتق السفرة لطعام السفر، ولما يوضع فيه. قال تعالى: }وإن كنتم مرضى أو على سفر{ [النساء/43]، والسفر: الكتاب الذي يسفر عن الحقائق، وجمعه أسفار، قال تعالى: }كمثل الحمار يحمل أسفارا{ [الجمعة/5]، وخص لفظ الأسفار في هذا المكان تنبيها أن التوراة - وإن كانت تحقق ما فيها - فالجاهل لا يكاد يستبينها كالحمار الحامل لها، وقوله تعالى: }بأيدي سفرة *** كرام بررة{ [عبس/15 - 16]، فهم الملائكة الموصوفون بقوله: }كراما كاتبين{ [الانفطار/11]، والسفرة: جمع سافر، ككاتب وكتبة، والسفير: الرسول بين القوم يكشف ويزيل ما بينهم من الوحشة، فهو فعيل في معنى فاعل، والسفارة: الرسالة، فالرسول، والملائكة، والكتب، مشتركة في كونها سافرة عن القوم ما استبهم عليهم، والسفير: فيما يكنس في معنى المفعول، والسفار في قول الشاعر:

- 135 - وما السفار قبح السفار

(هذا عجز بيت، وشطره:

ما كان أجمالي وما القطار

وهو في مقاييس اللغة (سفر) ؛ والمجمل 2/465)

فقيل: هو حديدة تجعل في أنف البعير، فإن لم يكن في ذلك حجة غير هذا البيت، فالبيت يحتمل أن يكون مصدر سافرت (وهذا من اجتهادات الراغب في اللغة).


سغب

- قال تعالى: }أو إطعام في يوم ذي مسبغة{ [البلد/14]، من السغب، وهو الجوع مع التعب، وقد قيل: في العطش مع التعب، يقال: سغب سغبا وسغوبا (قال السرقسطي: سغب وسغب لغتان، ولغة سغب بالضم: جاع.

وقال لعض أهل اللغة: لا يكون السغب إلا الجوع مع التعب، وربما سمي العطش سغبا، وليس بمستعمل، قال: والمصدر: السغابة والسغوب. انظر: الأفعال 3/519)، وهو ساغب، وسغبان، نحو: عطشان.


سعى

- السعي: المشي السريع، وهو دون
العدو، ويستعمل للجد في الأمر، خيرا كان أو شرا، قال تعالى: }وسعى في خرابها{
[البقرة/114]، وقال: }نورهم يسعى بين أيديهم{
[التحريم/8]، وقال: }ويسعون في الأرض فسادا{
[المائدة/ 64]، }وإذا تولى سعى في الأرض{
[البقرة/205]، }وأن ليس للإنسان إلا ما سعى ***
وأن سعيه سوف يرى{ [النجم/39 - 40]، }إن سعيكم لشتى{
[الليل/4]، وقال تعالى: }وسعى لها سعيها{
[الإسراء/19]، }كان سعيهم مشكورا{
[الإسراء/19]، وقال تعالى: }فلا كفران لسعيه{
[الأنبياء/94]. وأكثر ما يستعمل السعي في الأفعال المحمودة، قال الشاعر:

- 234 - إن أجز علقمة بن سعد سعيه *** لا أجزه ببلاء يوم واحد

(البيت لفدكي بن أعبد، وهو في الحيوان 3/468؛ والبيان والتبين 3/233؛ واللسان (لمم) )

وقال تعالى: }فلما بلغ معه السعي{ [الصافات/102]، أي: أدرك ما سعى في طلبه، وخص المشي فيما بين الصفا والمروة بالسعي، وخصت السعاية بالنميمة، وبأخذ الصدقة، وبكسب المكاتب لعتق رقبته، والمساعاة بالفجور، والمسعاة بطلب المكرمة، قال تعالى: }والذين سعوا في آياتنا معاجزين{ [سبأ/5]، أي: اجتهدوا في أن يظهروا لنا عجزا فيما أنزلناه من الآيات.


سعر

- السعر: التهاب النار، وقد سعرتها، وسعرتها، وأسعرتها، والمسعر: الخشب الذي يشعر به، واستعر الحرب، واللصوص، نحو: اشتعل، وناقة مسعورة، نحو: موقدة، ومهيجة. والسعار: حر النار، وسعر الرجل: أصابه حر، قال تعالى: }وسيصلون سعيرا{ [النساء/10]، وقال تعالى: }وإذا الجحيم سعرت{ [التكوير/12]، وقرئ بالتخفيف (قرأ بالتخفيف ابن كثير وهشام وأبو عمرو وحمزة والكسائي وروح عن يعقوب وخلف وشعبة عن عاصم)، وقوله: }عذاب السعير{ [الملك/5]، أي: حميم، فهو فعيل في معنى مفعول، وقال تعالى: }إن المجرمين في ضلال وسعر{ [القمر/47]، والسعر في السوق، تشبيها باستعار النار.


سعد

- السعد والسعادة: معاونة الأمور الإلهية للإنسان على نيل الخير، ويضاده الشقاوة، يقال: سعد وأسعده الله، ورجل سعيد، وقوم سعداء، وأعظم السعادات الجنة، فلذلك قال تعالى: }وأما الذين سعدوا ففي الجنة{ [هود/ 108]، وقال: }فمنهم شقي وسعيد{ [هود/105]، والمساعدة: المعاونة فيما يظن به سعادة. وقوله صلى الله عليه وسلم: (لبيك وسعديك) (عن عبد الله بن عمر أن تلبية رسول الله صلى الله عليه وسلم: (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك). قال نافع: وكان عبد الله بن عمر يزيد فيها: لبيك لبيك، لبيك وسعديك، والخير بيديك، لبيك والرغبى إليك والعمل. زاد مسلم: قال ابن عمر: كان عمر يهل بهذا ويزيد: لبيك... الخ. أخرجه البخاري ومسلم ومالك، انظر: شرح السنة 7/49؛ ومسلم (1184)، وفتح الباري 3/409 - 410) معناه: أسعدك الله إسعادا بعد إسعاد، أو ساعدكم مساعدة بعد مساعدة، والأول أولى. والإسعاد في البكاء خاصة، وقد استسعدته فأسعدني.

والساعد: العضو تصورا لمساعدتها، وسمي جناحا الطائر ساعدين كما سميا يدين، والسعدان: نبت يغزر اللبن، ولذلك قيل: مرعى ولا كالسعدان (السعدان: شوك النخل، والعرب تقول: أطيب الإبل لبنا ما أكل السعدان.

وقولهم: مرعى ولا كالسعدان، مثل، وسئلت امرأة تزوجت عن زوجها الثاني، أين هو من الأول؟ فقالت: مرعى ولا كالسعدان، فذهبت مثلا. اللسان (سعد) ؛ والأمثال ص 135)، والسعدانة: الحمامة، وعقدة الشسع، وكركرة البعير، وسعود الكواكب معروفة.


سطر

- السطر والسطر: الصف من الكتابة، ومن الشجر المغروس، ومن القوم الوقوف، وسطر فلان كذا: كتب سطرا سطرا، قال تعالى: }ن والقلم وما يسطرون{ [القلم/1]، وقال تعالى: }والطور *** وكتاب مسطور{ [الطور/1 - 2]، وقال: }كان ذلك في الكتاب مسطورا{ [الإسراء/58]، أي: مثبتا محفوظا، وجمع السطر أسطر، وسطور، وأسطار، قال الشاعر:

- 233 - إني وأسطار سطرن سطرا

(هذا شطر بيت، وعجزه:

لقائل يا نصر نصر نصرا

وهو لذي الرمة، وقيل لرؤبة بن العجاج، وهو في ديوان رؤبة ص 174؛ وشواهد سيبويه 1/304؛ وشذور الذهب ص 564؛ وابن يعيش 2/3)

وأما قوله: }أساطير الأولين{ [الأنعام/24]، فقد قال المبرد: هي جمع أسطورة، نحو: أرجوحة وأراجيح، وأثفية وأثافي، وأحدوثة وأحاديث. وقوله تعالى: }وإذا قيل لهم ماذا أنزل ربكم قالوا أساطير الأولين{ [النحل/24]، أي: كتبوه كذبا ومينا، فيما زعموا، نحو قوله تعالى: }أساطير الأولين اكتتبها فهي تملى عليه بكرة وأصيلا{ [الفرقان/5]، وقوله تعالى: }فذكر إنما أنت مذكر *** لست عليهم بمسيطر{ [الغاشية/21 - 22]، وقوله: }أم هم الميسطرون{ [الطور/37]، فإنه يقال: تسيطر فلان على كذا، وسيطر عليه: إذا أقام عليه قيام سطر، يقول: لست عليهم بقائم. واستعمال (المسيطر) ههنا كاستعمال (القائم) في قوله: }أفمن هو قائم على كل نفس بما كسبت{ [الرعد/33]، و (حفيظ) في قوله: }وما أنا عليكم بحفيظ{ [الأنعام/104]، قيل: معناه لست عليهم بحفيظ، فيكون المسيطر (كالكاتب) في قوله: }ورسلنا لديهم يكتبون{ [الزخرف/80]، وهذه الكتابة هي المذكورة في قوله: }ألم تعلم أن الله يعلم ما في السماء والأرض إن ذلك في كتاب إن ذلك على الله يسير{ [الحج/70].


سطح

- السطح: أعلى البيت. يقال: سطحت البيت: جعلت له سطحا، وسطحت المكان: جعلته في التسوية كسطح، قال: }وإلى الأرض كيف سطحت{ [الغاشية/20]، وانسطح الرجل: امتد على قفاه، قيل: وسمي سطيح الكاهن (راجع: خبره في أعلام النبوة للماوردي ص 165) لكونه منسطحا لزمانة. والمسطح: عمود الخيمة الذي يجعل به لها سطحا، وسطحت الثريدة في القصعة: بسطتها.


سطا

- السطوة: البطش برفع اليد. يقال: سطا به. قال تعالى: }يكادون يسطون بالذين يتلون عليهم آياتنا{ [الحج/72]، وأصله من: سطا الفرس على الرمكة (الرمكة: الأنثى من البراذين، والجمع رماك ورمكات. اللسان (رمك) ) يسطو إذا أقام على رجليه رافعا يديه إما مرحا، وإما نزوا على الأنثى، وسطا الراعي: أخرج الولد ميتا من بطن أمه، وتستعار السطوة للماء كالطغو، يقال: سطا الماء وطغى.


سرى

- السرى: سير الليل، يقال: سرى وأسرى. قال تعالى: }فأسر بأهلك{ [هود/ 81]، وقال تعالى: }سبحان الذي أسرى بعبده ليلا{ [الإسراء/1]، وقيل: إن (أسرى) ليست من لفظه سرى يسري، وإنما هي من السراة، وهي أرض واسعة، وأصله من الواو، ومنه قول الشاعر:

- 232 - بسرو حمير أبوال البغال به *** (هذا شطر بيت، وعجزه:

أنى تسديت وهنا ذلك البينا

وهو لابن مقبل في ديوانه ص 316؛ وشرح مقصورة ابن دريد لابن خالويه ص 497)

فأسرى نحو أجبل وأتهم، وقوله تعالى: }سبحان الذي أسرى بعبده{ [الإسراء/ 1]، أي: ذهب به في سراة من الأرض، وسراة كل شيء: أعلاه، ومنه: سراة النهار، أي: ارتفاعه، وقوله تعالى: }قد جعل ربك تحتك سريا{ [مريم/ 24] أي" نهرا يسري (أخرجه ابن جرير 16/69 عن ابن عباس ومجاهد)، وقيل: بل ذلك من السرو، أي: الرفعة. يقال، رجل سرو. قال: وأشار بذلك إلى عيسى عليه السلام وما خصه به من سروه، يقال: سروت الثوب عني، أي: نزعته، وسروت الجل عن الفرس (وجل الدابة وجلها: الذي تلبسه لتصان به، والجمع أجلال وجلال. اللسان (جلل) )، وقيل: ومنه: رجل سري، كأنه سرى ثوبه بخلاف المتدثر، والمتزمل، والزميل (الزميل والزمل والزمل بمعنى الضعيف الجبان الرذل)، وقوله: }وأسروه بضاعة{ [يوسف/ 19]، أي: خمنوا في أنفسهم أن يحصلوا من بيعه بضاعة، والسارية يقال للقوم الذين يسرون بالليل، وللسحابة التي تسري، وللأسطوانة.


سرمد

- السرمد: الدائم، قال تعالى: }قل أرأيتم إن جعل الله عليكم الليل سرمدا{ [القصص/71]، وبعده: }النهار سرمدا{ [القصص/72].


سرق

- السرقة: أخذ ما ليس له أخذه
في خفاء، وصار ذلك في الشرع لتناول الشيء من موضع مخصوص، وقدر مخصوص، قال تعالى: }والسارق والسارقة{
[المائدة/38]، وقال تعالى: }قالوا إن يسرق فقد سرق أخ له من قبل{
[يوسف/77]، وقال: }أيتها العير إنكم لسارقون{
[يوسف/70]، }إن ابنك سرق{
[يوسف/81]، واسترق السمع: إذا تسمع مستخفيا، قال تعالى: }إلا من استرق السمع{
[الحجر/18]، والسرق والسرقة واحد، وهو الحرير.


سرف

- السرف: تجاوز الحد في كل فعل يفعله الإنسان، وإن كان ذلك في الإنفاق أشهر. قال تعالى: }والذين إذا أنفقوا لم يسرفوا ولم يقتروا{ [الفرقان/ 67]، }ولا تأكلوها إسرافا وبدارا{ [النساء/6]، ويقال تارة اعتبارا بالقدر، وتارة بالكيفية، ولهذا قال سفيان: (ما أنفقت في غير طاعة الله فهو سرف، وإن كان قليلا) (انظر: البصائر 3/216)، قال الله تعالى: }ولا تسرفوا إنه لا يحب المسرفين{ [الأنعام/141]، }وأن المسرفين هم أصحاب النار{ [غافر/ 43]، أي المتجاوزين الحد في أمورهم، وقال: }إن الله لا يهدي من هو مسرف كذاب{ [غافر/28]، وسمي قوم لوط مسرفين (قال تعالى: }ولوطا إذ قال لقومه: أتأتون الفاحشة ما سبقكم بها من أحد من العالمين *** إنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون{ الأعراف 80 - 81)، من حيث إنهم تعدوا في وضع البذر في الحرث المخصوص له المعني بقوله: }نساؤكم حرث لكم{ [البقرة/223]، وقوله: }يا عبادي الذين أسرفوا على أنفسهم{ [الزمر/53]، فتناول الإسراف في المال، وفي غيره. وقوله في القصاص: }فلا يسرف في القتل{ [الإسراء/33]، فسرفه أن يقتل غير قاتله، إما بالعدول عنه إلى من هو أشرف منه، أو بتجاوز قتل القاتل إلى غيره حسبما كانت الجاهلية تفعله، وقولهم: مررت بكم فسرفتكم (حكى الأصمعي عن بعض الأعراب وواعده أصحاب له من المسجد مكانا، فأخلفهم، فقيل له في ذلك، فقال: مررت بكم فسرفتكم، أي: أغفلتكم. انظر الصحاح، والعباب: سرف)، أي: جهلتكم، من هذا، وذاك أنه تجاوز ما لم يكن حقه أن يتجاوز فجهل، فلذلك فسر به، والسرفة: دويبة تأكل الورق، وسمي بذلك لتصور معنى الإسراف منه، يقال: سرفت الشجرة فهي مسروفة.


سرع

- السرعة: ضد البطء، ويستعمل في الأجسام، والأفعال، يقال: سرع، فهو سريع، وأسرع فهو مسرع، وأسرعوا: صارت إبلهم سراعا، نحو أبلدوا، وسارعوا، وتسارعوا. قال تعالى: }وسارعوا إلى مغفرة من ربكم{ [آل عمران/133]، }ويسارعون في الخيرات{ [آل عمران/114]، }يوم تشقق الأرض عنهم سراعا{ [ق/44]، وقال: }يوم يخرجون من الأجداث سراعا{ [المعارج/43]، وسرعان القوم: أوائلهم السراع. وقيل: (سرعان ذا إهالة) (هذا مثل، وأصله أن رجلا كان يحمق، اشترى شاة عجفاء يسيل رغامها هزالا وسوء حال فظن أنه ودك، فقال سرعان إذا هالة. اللسان (سرع) ؛ والأمثال ص 305)، وذلك مبني من سرع، كوشكان من وشك، وعجلان من عجل، وقوله تعالى: }إن الله سريع الحساب{ [المائدة/4]، و }سريع العقاب{ [الأنعام/165]، فتنبيه على ما قال: }إنما أمره إذا أراد شيئا أن يقول له كن فيكون{ [يس/82].


سرط

- السراط: الطريق المستسهل، أصله من سرطت الطعام وزردته: ابتلعته، فقيل: سراط، تصورا أنه يبتلعه سالكه، أو يبتلع سالكه، ألا ترى أنه قيل: قتل أرضا عالمها، وقتلت أرض جاهلها، وعلى النظرين قال أبو تمام:

- 231 - رعته الفيافي بعدما كان حقبة *** رعاها وماء المزن ينهل ساكبه

(البيت في ديوانه ص 48، من قصيدة له يمدح بها عبد الله بن طاهر بن الحسين، ومطلعها:

هن عوادي يوسف وصواحبه *** فعزما فقدما أدرك السؤل طالبه)

وكذا سمي الطريق اللقم، والملتقم، اعتبارا بأن سالكه يلتقمه.


سرر

- الإسرار: خلاف الإعلان، قال
تعالى: }سرا وعلانية{
[إبراهيم/ 31]، وقال تعالى: }ويعلم ما تسرون وما تعلنون{
[التغابن/4]، وقال تعالى: }وأسروا قولكم أو اجهروا به{
[الملك/13]، ويستعمل في الأعيان والمعاني، والسر هو الحديث المكتم في النفس. قال
تعالى: }يعلم السر وأخفى{
[طه/7]، وقال تعالى: }أن الله يعلم سرهم ونجواهم{
[التوبة/78]، وساره: إذا أوصاه بأن يسره، وتسار القوم، وقوله: }وأسروا الندامة{
[يونس/54]، أي: كتموها (وهو قول الفراء في معاني القرآن له 1/469) وقيل: معناه
أظهروها بدلالة قوله تعالى: }يا ليتنا نرد ولا نكذب بآيات ربنا{
[الأنعام/27]، وليس كذلك، لأن الندامة التي كتموها ليس بإشارة إلى ما أظهروه من
قوله: }يا ليتنا نرد ولا نكذب بآيات ربنا{
[الأنعام/27]، وأسررت إلى فلان حديثا: أفضيت إليه في خفية، قال تعالى: }وإذ أسر النبي{
[التحريم/3]، وقوله: }تسرون إليهم بالمودة{
[الممتحنة/1]، أي: يطلعونهم على ما يسرون من مودتهم، وقد فسر بأن معناه: يظهرون
(وهذا مروي ن أبي عبيدة وقطرب، وذد ذكره ابن الأنباري في الأضداد.

وقال شمر: وما قال غير أبي عبيدة في قوله: }وأسروا الندامة{ أي: أظهروها. قال: ولم أسمع ذلك لغيره.

قال الأزهري: وأهل اللغة أنكروا قول أبي عبيدة أشد الإنكار. انظر: اللسان (سرر) ؛ ومجاز القرآن 2/34؛ وأضداد ابن الأنباري ص 45؛ وعمدة الحفاظ: سر؛ والمجمل 2/458)، وهذا صحيح؛ فإن الإسرار إلى الغير يقتضي إظهار ذلك لمن يفضي إليه بالسر، وإن كان يقتضي إخفاءه عن غيره، فإذا قولهم أسررت إلى فلان يقتضي من وجه الإظهار، ومن وجه الإخفاء، وعلى هذا قوله: }وأسررت لهم إسرارا{ [نوح/9]. وكني عن النكاح بالسر من حيث إنه يخفى، واستعير للخالص، فقيل: هو من سر قومه (راجع: اللسان (سرر) )، ومنه: سر الوادي وسرارته، وسرة البطن: ما يبقى بعد القطع، وذلك لاستتارها بعكن البطن، والسر والسرر يقال لما يقطع منها. وأسرة الراحة، وأسارير الجبهة، لغضونها، والسرار، اليوم الذي يستتر فيه القمر آخر الشهر. والسرور: ما ينكتم من الفرح، قال تعالى: }ولقاهم نضرة وسرورا{ [الإنسان/11]، وقال: }تسر الناظرين{ [البقرة/69]، وقوله تعالى في أهل الجنة: }وينقلب إلى أهله مسرورا{ [الانشقاق/9]، وقوله في أهل النار: }إنه كان في أهله مسرورا{ [الانشقاق/13]، تنبيه على أن سرور الآخرة يضاد سرور الدنيا، والسرير: الذي يجلس عليه من السرور، إذ كان ذلك لأولي النعمة، وجمعه أسرة، وسرر، قال تعالى: }متكئين على سرر مصفوفة{ [الطور/20]، }فيها سرر مرفوعة{ [الغاشية/13]، }ولبيوتهم أبوابا وسررا عليها يتكئون{ [الزخرف/34]، وسرير الميت تشبيها به في الصورة، وللتفاؤل بالسرور الذي يلحق الميت برجوعه إلى جوار الله تعالى، وخلاصه من سجنه الماشر إليه بقوله صلى الله عليه وسلم: (الدنيا سجن المؤمن) (الحديث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (الدنيا سجن المؤمن وجنة الكافر). أخرجه مسلم في كتاب الزهد برقم (2956) ؛ وأحمد في المسند 2/323؛ وابن ماجه (4113).

وفي آخر عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: (الدنيا سجن المؤمن وسنته، وإذا فارق الدنيا فارق السجن والسنة). أخرجه أحمد 1/917؛ والحاكم 4/315).


سردق

- السرادق فارسي معرب، وليس في كلامهم اسم مفرد ثالثه ألف وبعده حرفان (انظر: التعريب والمعرب ص 110)، قال تعالى: }أحاط بهم سرادقها{ [الكهف/29]، وقيل: بيت مسردق، مجعول على هيئة سرادق.


سرد

- السرد: خرز ما يخشن ويغلظ، كنسج الدرع، وخرز الجلد، واستعير لنظم الحديد. قال: }وقدر في السرد{ [سبأ/11]، ويقال: سرد وزرد، والسراد، والزراد، نحو سراط، وصراط، وزراط، والمسرد: المثقب.


سرح

- السرح: شجر له ثمر، الواحدة: سرحة، وسرحت الإبل، أصله: أن ترعيه السرح، ثم جعل لكل إرسال في الرعي، قال تعالى: }ولكم فيها جمال حين تريحون وحين تسرحون{ [النحل/6]، والسارح: الراعي، والسرح جمع كالشرب (قال ابن مالك في مثلثه:

والشاربون قيل فيهم شرب *** وكل حظ من شراب شرب

وشرب وإن تشأ فشرب *** جمع شروب مكثر الشراب)، والتسريح في الطلاق، نحو قوله تعالى: }أو تسريح بإحسان{ [البقرة/229]، وقوله: }وسرحوهن سراحا جميلا{ [الأحزاب/49]، مستعار من تسريح الإبل، كالطلاق في كونه مستعارا من إطلاق الإبل، واعتبر من السرح المضيء، فقيل: ناقة سرح: تسرح في سيرها، ومضى سرحا سهلا. والمنسرح: ضرب من الشعر استعير لفظه من ذلك.


سرج

- السراج: الزاهر بفتيلة ودهن، ويعبر به عن كل مضيء، قال: }وجعل الشمس سراجا{ [نوح/16]، }سراجا وهاجا{ [النبأ/13]، يعني: الشمس. يقال: أسرجت السراج، وسرجت كذا: جعلته في الحسن كالسراج، قال الشاعر:

- 230 - وفاحما ومرسنا مسرجا

(الرجز للعجاج في ديوانه ص 361؛ والمجمل 2/294؛ واللسان (سرج) ؛ وأمالي القالي 2/240؛ وسر الفصاحة ص 70)

والسرج: رحالة الدابة، والسراج صانعه.


سرب

- السرب: الذهاب في حدور، والسرب: المكان المنحدر، قال تعالى: }فاتخذ سبيله في البحر سربا{ [الكهف/61]، يقال: سرب سربا وسروبا (انظر: الأفعال 3/511؛ والبصائر 3/211)، نحو مر مرا ومرورا، وانسرب انسرابا كذلك، لكن سرب يقال على تصور الفعل من فاعله وانسرب على الانفعال منه. وسرب الدمع: سال، وانسربت الحية إلى جحرها، وسرب الماء من السقاء، وماء سرب، وسرب: متقطر من سقائه، والسارب: الذاهب في سربه أي طريق كان، قال تعالى: }ومن هو مستخف بالليل وسارب بالنهار{ [الرعد/10]، والسرب: جمع سارب، نحو: ركب وراكب، وتعورف في الإبل حتى قيل: زعرت سربه، أي: إبله. وهو آمن في سربه، أي في نفسه، وقيل: في أهله ونسائه، فجعل السرب كناية، وقيل: اذهبي فلا أنده سربك (قولهم: اذهب فلا أنده سربك، أي: لا أرد إبلك حتى تذهب حيث شاءت، أي: لا حاجة لي فيك، ويقولون للمرأة عند الطلاق: اذهبي فلا أنده سربك. فتطلق بهذه الكلمة، وكان هذا في الجاهلية، وأصل النده: الزجر.

راجع: اللسان (سرب) ؛ وعمدة الحفاظ: سرب) ؛ في الكناية عن الطلاق، ومعناه: لا أرد إبلك الذاهبة في سربها، والسربة: قطعة من الخيل نحو العشرة إلى العشرين. والمسربة: الشعر المتدلي من الصدر، والسراب: اللامع في المفازة كالماء، وذلك لانسرابه في مرأى العين، وكان السراب فيما لا حقيقة له كالشراب فيما له حقيقة، قال تعالى: }كسراب بقيعة يحسبه الظمآن ماء{ [النور/39]، وقال تعالى: }وسيرت الجبال فكانت سرابا{ [النبأ/20]. ***سربل

- السربال: القميص من أي جنس كان، قال: }سرابيلهم من قطران{ [إبراهيم/50]، }سرابيل تقيكم الحر وسرابيل تقيكم بأسكم{ [النحل/81]، أي: تقي بعضكم من بأس بعض.


سدس

- السدس: جزء من ستة، قال تعالى: }فلأمه السدس{ [النساء/11]، والسدس في الإظماء، وست أصله سدس (في اللسان، قال الليث: الست والستة في الأصل: سدس وسدسة، ولكنهم أرادوا إدغام الدال في السين، فالتقيا عند مخرج التاء، فغلبت عليها، كما غلبت الحاء على العين في لغة سعد، فيقولون: كنت محهم، في معنى معهم. راجع: اللسان (ست) ؛ وعمدة الحفاظ: سدس)، وسدست القوم: صرت ساسدهم، وأخذت سدس أموالهم، وجاء سادسا، وساتا، وساديا بمعنى، قال تعالى: }ولا خمسة إلا هو سادسهم{ [المجادلة/7]، وقال تعالى: }ويقولون خمسة سادسهم{ [الكهف/22]، ويقال: لا أفعل كذا سديس عجيس، أي: أبدا (انظر: اللسان (عجس) ؛ والمجمل 2/493)، والسدوس: الطيلسان، والسندس: الرقيق من الديباج، والإستبرق: الغليظ منه.


سدر

- السدر: شجر قليل الغناء عند الأكل، ولذلك قال تعالى: }وأثل وشيء من سدر قليل{ [سبأ/16]، وقد يخضد ويستظل به، فجعل ذلك مثلا لظل الجنة ونعيمها في قوله تعالى: }في سدر مخضود{ [الواقعة/28]، لكثرة غنائه في الاستظلال، وقوله تعالى: }إذ يغشى السدرة ما يغشى{ [النجم/16]، فإشارة إلى مكان اختص النبي صلى الله عليه وسلم فيه بالإفاضة الإلهية، والآلاء الجسيمة، وقد قيل: إنها الشجرة التي بويع النبي صلى الله عليه وسلم تحتها (وهذا من بدع التفاسير، لأن السدرة في السماء، كما صحت الأخبار بذلك، ولأن الله تعالى قال: }عندها جنة المأوى{ )، فأنزل الله تعالى السكينة فيها على المؤمنين؛ والسدر: تحير البصر، والسادر: المتحير، وسدر شعره، قيل: هو مقلوب عن دسر.


سد

- السد والسد قيل هما واحد، وقيل: السد: ما كان خلقة، والسد: ما كان صنعة (انظر: البصائر 3/204؛ وعمدة الحفاظ: سد)، وأصل السد مصدر سددته، قال تعالى: }بيننا وبينهم سدا{ [الكهف/94]، وشبه به الموانع، نحو: }وجعلنا من بين أيديهم سدا ومن خلفهم سدا{ [يس/9]، وقرئ }سدا{ (وهي قراءة نافع وابن كثير وأبي عمرو وابن عامر وشعبة عن عاصم ويعقوب)، السدة: كالظلة على الباب تقيه من المطر، وقد يعبر بها عن الباب، كما قيل: (الفقير الذي لا يفتح له سدد السلطان) (وعن أبي الدرداء أنه أتى باب معاوية فلم يأذن له، فقال: من يأت سدد السلطان يقم ويقعد. انظر: الفائق 2/167؛ والبصائر 3/204)، والسداد والسدد: الاستقامة، والسداد: ما يسد به الثلمة والثغر، واستعير لما يسد به الفقر.


سخط

- السخط والسخط: الغضب الشديد
المقتضي للعقوبة، قال: }إذا هم يسخطون{
[التوبة/58]، وهو من الله تعالى: إنزال العقوبة، قال تعالى: }ذلك بأنهم اتبعوا ما أسخط الله{
[محمد/28]، }أن سخط الله عليهم{
[المائدة/80]، }كمن باء بسخط من الله{
[آل عمران/162].


سخر

- التسخير: سياقه إلى الغرض المختص قهرا، قال تعالى: }وسخر لكم ما في السموات وما في الأرض{ [الجاثية/13]، }وسخر لكم الشمس والقمر دائبين{ [إبراهيم/33]، }وسخر لكم الليل والنهار{ [إبراهيم/33]، }وسخر لكم الفلك{ [إبراهيم/32]، كقوله: }وسخرناها لكم لعلكم تشكرون{ [الحج/36]، }سبحان الذي سخر لنا هذا{ [الزخرف/13]، فالمسخر هو المقيض للفعل، والسخري: هو الذي يقهر فيتسخر بإرادته، قال: }ليتخذ بعضهم بعضا سخريا{ [الزخرف/32]، وسخرت منه، واستسخرته للهزء منه، قال تعالى: }إن تسخروا منا فإنا نسخر منكم كما تسخرون فسوف تعلمون{ [هود/38]، }بل عجبت ويسخرون{ [الصافات/12]، وقيل: رجل سخرة: لمن سخر، وسخرة لمن يسخر منه (راجع مادة (برم) في الحاشية)، والسخرية والسخرية: لفعل الساخر. وقوله تعالى: }فاتخذتموهم سخريا{ [المؤمنون/ 110]، و }سخريا{ قرأ نافع وحمزة والكسائي وأبو جعفر وخلف بضم السين، والباقون بكسرها. الإتحاف 321)، فقد حمل على الوجهين على التسخير، وعلى السخرية قوله تعالى: }وقالوا مالنا لا نرى رجالا كنا نعدهم من الأشرار *** أتخذناهم سخريا{ [ص/62 - 63]. ويدل على الوجه الثاني قوله بعد: }وكنتم منهم تضحكون{ [المؤمنون/110].


سحل

- قال عز وجل: }فليلقه اليم بالساحل{ [طه/39]، أي: شاطئ البحر أصله من: سحل الحديد، أي: برده وقشره، وقيل: أصله أن يكون مسحولا، لكن جاء على لفظ الفاعل، كقولهم: هم ناصب. وقيل: بل تصور منه أنه يسحل الماء أي يفرقه ويضيقه، والسحالة: البرادة، والسحيل والسحال: نهيق الحمار (انظر: المجمل 2/488)، كأنه شبه صوته بصوت سحل الحديد، والمسحل: اللسان الجهير الصوت، كأنه تصور منه سحيل الحمار من حيث رفع صوته، لا من حيث نكرة صوته، كما قال تعالى: }إن أنكر الأصوات لصوت الحمير{ [لقمان/19]، والمسحلتان: حلقتان على طرفي شكيم (الشكيمة: الحديدة المعترضة في الفم) اللجام.


سحق

- السحق: تفتيت الشيء، ويستعمل في الدواء إذا فتت، يقال: سحقته فانسحق، وفي الثوب إذا أخلق، يقال: أسحق، والسحق: الثوب البالي، ومنه قيل: أسحق الضرع، أي: صار سحقا لذهاب لبنه، ويصح أن يجعل إسحق منه، فيكون حينئذ منصرفا (قال السمين: وهو مردود بمنعه من الصرف. عمدة الحفاظك سحق)، وقيل: أبعده الله وأسحقه أي: جعله سحيقا، وقيل: سحقه، أي جعله باليا، قال تعالى: }فسحقا لأصحاب السعير{ [الملك/11]، وقال تعالى: }أو تهوي به الريح في مكان سحيق{ [الحج/31]، ودم منسحق، وسحوق مستعار، وكقولهم: مدرور.


سحر

- السحر (السحر والسحر والسحر: ما التزق بالحلقوم والمريء من أعلى البطن. اللسان (سحر) ) : طرف الحلقوم، والرئة، وقيل: انتفخ سحره، وبعير سحير: عظيم السحر، والسحارة: ما ينزع من السحر عند الذبح فيرمى به، وجعل بناؤه بناء النفاية والسقاطة. وقيل: منه اشتق السحر، وهو: إصابة السحر. والسحر يقال على معان:

الأول: الخداع وتخييلات لا حقيقة لها، نحو ما يفعله المشعبذ بصرف الأبصار عما يفعله لخفة يد، وما يفعله النمام بقول مزخرف عائق للأسماع، وعلى ذلك قوله تعالى: }سحروا أعين الناس واسترهبوهم{ [الأعراف/116]، وقال: }يخيل إليه من سحرهم{ [طه/66]، وبهذا النظر سموا موسى عليه السلام ساحرا فقالوا: }يا أيها الساحر ادع لنا ربك{ [الزخرف/49].

والثاني: استجلاب معاونة الشيطان بضرب من التقرب إليه، كقوله تعالى: }هل أنبئكم على من تنزل الشياطين *** تنزل على كل أفاك أثيم{ [الشعراء/ 221 - 222]، وعلى ذلك قوله تعالى: }ولكن الشياطين كفروا يعلمون الناس السحر{ [البقرة/102]، والثالث: ما يذهب إليه الأغتام (الغتمة: عجمة في المنطق، ورجل أغتم: لا يفصح شيئا، وقيل للثقيل الروح: غتمي)، وهو اسم لفعل يزعمون أنه من قوته يغير الصور والطبائع، فيجعل الإنسان حمارا، ولا حقيقة لذلك عند المحصلين. وقد تصور من السحر تارة حسنه، فقيل: (إن من البيان لسحرا) (الحديث عن عبد الله بن عمر أنه قال: قدم رجلان من المشرق، فخطبا، فعجب الناس لبيانهما، فقال رسول الله صلى الله عليه وسلم: (إن من البيان لسحرا، أو إن بعض البيان لسحر). أخرجه مالك في باب ما يكره من الكلام، شرح الزرقاني 4/403؛ والبخاري في الطب 10/237)، وتارة دقة فعله حتى قالت الأطباء: الطبيعة ساحرة، وسموا الغذاء سحرا من حيث أنه يدق ويلطف تأثيره، قال تعالى: }بل نحن قوم مسحورون{ [الحجر/15]، أي: مصروفون عن معرفتنا بالسحر. وعلى ذلك قوله تعالى: }إنما أنت من المسحرين{ [الشعراء/153]، قيل: ممن جعل له سحر تنبيها أنه محتاج إلى الغذاء، كقوله تعالى: }ما لهذا الرسول يأكل الطعام{ [الفرقان/7]، ونبه أنه بشر كما قال: }ما أنت إلا بشر مثلنا{ [الشعراء/154]، وقيل: معناه ممن جعل له سحر يتوصل بلطفه ودقته إلى ما يأتي به ويدعيه، وعلى الوجهين حمل قوله تعالى: }إن تتبعون إلا رجلا مسحورا{ [الإسراء/47]، وقال تعالى: }قال له فرعون إني لأظنك يا موسى مسحورا{ [الإسراء/101]، وعلى المعنى الثاني دل قوله تعالى: }إن هذا إلا سحر مبين{ [سبأ/43]، قال تعالى: }وجاؤوا بسحر عظيم{ [الأعراف/116]، وقال: }أسحر هذا ولا يفلح الساحرون{ [يونس/77]، وقال: }فجمع السحرة لميقات يوم معلوم{ [الشعراء/ 38]، }فألقي السحرة{ [طه/70]، والسحر والسحرة: اختلاط ظلام آخر الليل بضياء النهار، وجعل اسما لذلك الوقت، ويقال: لقيته بأعلى السحرين، والمسحر: الخارج سحرا، والسحور: اسم للطعام المأكول سحرا، والتسحر: أكله.


سحت

- السحت: القشر الذي يستأصل، قال تعالى: }فيسحتكم بعذاب{ (وهي قراءة حفص وحمزة والكسائي ورويس وخلف، وقرأ الباقون }فيسحتكم{. الإتحاف 304). [طه/61]، وقرئ: }فيسحتكم{ يقال: سحته وأسحته، ومنه: السحت والسحت للمحظور الذي يلزم صاحبه العار، كأنه يسحت دينه ومروءته، قال تعالى: }أكالون للسحت{ [المائدة/42]، أي: لما يسحت دينهم. وقال عليه السلام: (كل لحم نبت من سحت فالنار أولى به) (الحديث عن أبي بكر عن النبي قال: (كل جسد نبت من سحت فالنار أولى به) أخرجه البيهقي وأبو نعيم، قال المناوي: وسنده ضعيف، والمشهور على الألسنة: (كل لحم نبت من الحرام فالنار أولى به). راجع: كشف الخفاء 2/121)، وسمي الرشوة سحتا لذلك (الحديث عن أبي بكر عن النبي قال: (كل جسد نبت من سحت فالنار أولى به) أخرجه البيهقي وأبو نعيم، قال المناوي: وسنده ضعيف، والمشهور على الألسنة: (كل لحم نبت من الحرام فالنار أولى به). راجع: كشف الخفاء 2/121)، وروي (كسب الحجام سحت) (الحديث: (كسب الحجام خبيث) أخرجه أحمد في المسند 3/364؛ وأبو داود برقم (3421) ؛ والترمذي عن رافع بن خديج. وخبثه لا يقتضي حرمته، فقد احتجم عليه السلام وأعطى الحجام أجرته. انظر: كشف الخفاء 2/110) فهذا لكونه ساحتا للمروءة لا للدين، ألا ترى أنه أذن عليه السلام في إعلافه الناضح وإطعامه المماليك (عن ابن محيصة أحد بني حارثة عن أبيه أنه استأذن رسول الله صلى الله عليه وسلم في إجارة الحجام فنهاه، فلم يزل يسأله ويستأذنه حتى قال: (اعلفه ناضحك، أو أطعمه رقيقك) رواه الشافعي 2/147؛ والموطأ 2/974؛ والترمذي برقم 1277؛ وابن ماجه برقم (2166) ؛ وقال الحافظ في الفتح: رجاله ثقات، وانظر: شرح السنة 8/19).


سحب

- أصل السحب: الجر كسحب الذيل، والإنسان على الوجه، ومنه: السحاب؛ إما لجر الريح له، أو لجره الماء، أو لانجراره في مره، قال تعالى: }يوم يسحبون في النار على وجوههم{ [القمر/48]، وقال تعالى: }يسحبون في الحميم{ [غافر/71]، وقيل: فلان يتسحب على فلان، كقولك: ينجر، وذلك إذا تجرأ عليه، والسحاب: الغيم فيها ماء أو لم يكن، ولهذا يقال: سحاب جهام (قال في اللسان: والجهام: السحاب الذي لا ماء فيه، وقيل: الذي قد هراق ماءه مع الريح. اللسان (جهم) )، قال تعالى: }ألم تر أن الله يزجي سحابا{ [النور/43]، }حتى إذا أقلت سحابا{ [الأعراف/57]، وقال: }وينشىء السحاب الثقال{ [الرعد/12]، وقد يذكر لفظه ويراد به الظل والظلمة، على طريق التشبيه، قال تعالى: }أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض{ [النور/40].


سجى

- قال تعالى: }والليل إذا سجى{ [الضحى/2]، أي: سكن، وهذا إشارة إلى ما قيل: هدأت الأرجل، وعين ساجية: فاترة الطرف، وسجى البحر سجوا: سكنت أمواجه، ومنه استعير: تسجية الميت، أي: تغطيته بالثوب.


سجن

- السجن: الحبس في السجن، وقرئ: }رب السجن أحب إلي{ [يوسف/33]، بفتح السين (وهي قراءة يعقوب، والباقون بكسر السين. الإتحاف 264) وكسرها. قال: }ليسجننه حتى حين{ [يوسف/35]، }ودخل معه السجن فتيان{ [يوسف/36]، والسجين: اسم لجهنم، بإزاء عليين، وزيد لفظه تنبيها على زيادة معناه، وقيل: هو اسم للأرض السابعة (أخرج ابن مرديوه عن عائشة عن النبي صلى الله عليه وسلم قال: (سجين: الأرض السابعة السفلى).

- وهو مروي عن ابن عباس ومجاهد وقتادة وفرقد، وعبد الله بن عمرو بن العاص وابن جريج. انظر: الدر المنثور 8/444)، قال: }لفي سجين *** وما أدراك ما سجين{ [المطففين/7 - 8]، وقد قيل: إن كل شيء ذكره الله تعالى بقوله: }وما أدراك{ فسره، وكل ما ذكر بقوله: }وما يدريك{ تركه مبهما (انظر: الإتقان في علوم القرآن 1/191؛ وقد تقدم في مادة درى)، وفي هذا الموضع ذكر: }وما أدراك{، وكذا في قوله: }وما أدراك ما عليون{ [المطففين/19] (وعن قتادة قال: عليون فوق السماء السابعة عند قائمة العرش اليمنى)، ثم فسر الكتاب لا السجين والعليين، وفي هذا لطيفة موضعها الكتب التي تتبع هذا الكتاب إن شاء الله تعالى، لا هذا.


سجل

- السجل: الدلو العظيمة، وسجلت الماء فانسجل، أي: صببته فانصب، وأسجلته: أعطيته سجلا، واستعير للعطية الكثيرة، والمساجلة: المساقاة بالسجل، وجعلت عبارة عن المباراة والمناضلة، قال:

- 229 - من يساجلني يساجل ماجدا

(الشطر للفضل بن عباس بن عتبة بن أبي لهب، وعجزه:

يملأ الدلو إلى عقد الكرب

وهو في اللسان (سجل) ؛ والبصائر 3/192؛ وديوان الأدب 2/390؛ والحماسة البصرية 1/185)

والسجيل: حجر وطين مختلط، وأصله فيما قيل: فارسي معرب، والسجل: قيل حجر كان يكتب فيه، ثم سمي كل ما يكتب فيه سجلا، قال تعالى: }كطي السجل للكتاب{ [الأنبياء/104] (وهي قراءة نافع وابن كثير وأبي جعفر وابن عامر وأبي عمرو وشعبة عن عاصم ويعقوب. وقرأ الباقون }للكتب{ بالجمع. الإتحاف 312)، أي: كطيه لما كتب فيه حفظا له.


سجر

- السجر: تهييج النار، يقال: سجرت التنور، ومنه: }والبحر المسجور{ [الطور/6]، قال الشاعر:

- 227 - إذا شاء طالع مسجورة *** ترى حولها النبع والساسما

(البيت للنمر بن تولب، وهو في ديوانه ص 380؛ ومجاز القرآن 2/230؛ والأضداد ص 54؛ واللسان (سسم) ؛ وتفسير القرطبي 17/61)

وقوله: }وإذا البحار سجرت{ [التكوير/6] (وعن ابن عباس في الآية قال: تسجر حتى تصير نارا، وعن الحسن: غار ماؤها فذهب. الدر المنثور 8/429)

أي: أضرمت نارا، عن الحسن (وعن ابن عباس في الآية قال: تسجر حتى تصير نارا، وعن الحسن: غار ماؤها فذهبز الدر المنثور 8/429)، وقيل: غيضت مياهها، وإنما يكون كذلك لتسجير النار فيه، }ثم في النار يسجرون{ [غافر/72]، نحو: }وقودها الناس والحجارة{ [البقرة/24]، وسجرت الناقة، استعارة لالتهابها في العدو، نحو: اشتعلت الناقة، والسجير: الخليل الذي يسجر في مودة خليله، كقولهم: فلان محرق في مودة فلان، قال الشاعر:

- 228 - سجراء نفسي غير جمع أشابة *** (هذا شطر بيت، وعجزه:

حشد ولا هلك المفارش عزل

وهو في المخصص 12/244 دون نسبة؛ وهو لأبي كبير الهذلي في شرح أشعار الهذليين 3/1071.

والسجراء جمع سجير، وهو الصديق والخدن)


سجد

- السجود أصله: التطامن (التطامن: الانحناء) والتذلل، وجعل ذلك عبارة عن التذلل لله وعبادته، وهو عام في الإنسان، والحيوانات، والجمادات، وذلك ضربان: سجود باختيار، وليس ذلك إلا للإنسان، وبه يستحق الثواب، نحو قوله: }فاسجدوا لله واعبدوا{ [النجم/62]، أي: تذللوا له، وسجود تسخير، وهو للإنسان، والحيوانات، والنبات، وعلى ذلك قوله: }ولله يسجد من في السموات والأرض طوعا وكرها وظلالهم بالغدو والآصال{ [الرعد/ 15]، وقوله: }يتفيأ ظلاله عن اليمين والشمائل سجدا لله{ [النحل/48]، فهذا سجود تسخير، وهو الدلالة الصامتة الناطقة المنبهة على كونها مخلوقة، وأنها خلق فاعل حكيم، وقوله: }ولله يسجد ما في السموات وما في الأرض من دابة والملائكة وهم لا يستكبرون{ [النحل/49]، ينطوي على النوعين من السجود، التسخير والاختيار، وقوله: }والنجم والشجر يسجدان{ [الرحمن/6]، فذلك على سبيل التسخير، وقوله: }اسجدوا لآدم{ [البقرة/34]، قيل: أمروا بأن يتخذوه قبلة، وقيل: أمروا بالتذلل له، والقيام بمصالحه، ومصالح أولاده، فائتمروا إلا إبليس، وقوله: }ادخلوا الباب سجدا{ [النساء/154]، أي: متذللين منقادين، وخص السجود في الشريعة بالركن المعروف من الصلاة، وما يجري مجرى ذلك من سجود القرآن، وسجود الشكر، وقد يعبر به عن الصلاة بقوله: }وأدبار السجود{ [ق/40]، أي: أدبار الصلاة، ويسمون صلاة الضحى: سبحة الضحى، وسجود الضحى، }وسبح بحمد ربك{ [طه/130] قيل: أريد به الصلاة (أخرج عبد الرزاق وغيره عن ابن عباس في الآية قال: هي الصلاة المكتوبة)، والمسجد: موضع الصلاة اعتبارا بالسجود، وقوله: }وأن المساجد لله{ [الجن/18]، قيل: عني به الأرض، إذ قد جعلت الأرض كلها مسجدا وطهورا كما روي في الخبر (عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (نصرت بالرعب، وأوتيت جوامع الكلم، وجعلت لي الأرض مسجدا وطهورا، وبينا أنا نائم أتيت بمفاتح خزائن الأرض فتلت في يدي) أخرجه البخاري في كتاب الاعتصام 13/209؛ وانظر: شرح السنة 13/198)، وقيل: المساجد: مواضع السجود : الجبهة والأنف واليدان والركبتان والرجلان، وقوله: }ألا يسجدوا لله{ [النمل/25] (هي بتخفيف ألا، على أنها للاستفتاح، وبها قرأ الكسائي ورويس وأبو جعفر. الإتحاف 336) أي: يا قوم اسجدوا، وقوله: }وخروا له سجدا{ [يوسف/100]، أي: متذللين، وقيل: كان السجود على سبيل الخدمة في ذلك الوقت سائغا، وقل الشاعر:

- 226 - وافى بها لدراهم الإسجاد

(هذا عجز بيت، وشطره:

من خمر ذي نطف أغن منطق

وهو للأسود بن يعفر، والبيت في المفضليات ص 218؛ والمجمل 2/486)

عنى بها دراهم عليها صورة ملك سجدوا له.


ستر

- الستر: تغطية الشيء، والستر
والسترة: ما يستتر به، قال: }لم نجعل لهم من دونها سترا{
[الكهف/90]، }حجابا مستورا{
[الإسراء/45]، والاستتار: الاختفاء، قال: }وما كنتم تستترون أن يشهد عليكم سمعكم{
[فصلت/22].


ست

- قال تعالى: }في ستة أيام{ [الأعراف/54]، وقال: }ستين مسكينا{ [المجادلة/ 4]، فأصل ذلك سدس، ويذكر في بابه إن شاء لله.


سبل

- السبيل: الطريق الذي فيه
سهولة، وجمعه سبل، قال: }وأنهارا وسبلا{
[النحل/15]، }وجعل لكم فيها سبلا{
[الزخرف/10]، }ليصدونهم عن السبيل{
[الزخرف/37]، يعني به طريق الحق؛ لأن اسم الجنس إذا أطلق يختص بما هو الحق، وعلى
ذلك: }ثم السبيل يسره{
[عبس/20]، وقيل لسالكه سابل، وجمعه سابلة، وسبيل سابل، نحو شعر شاعر، وابن السبيل:
المسافر البعيد عن منزله، نسب إلى السبيل لممارسته إياه، ويستعمل السبيل لكل ما يتوصل
به إلى شيء خيرا كان أو شرا، قال: }ادع إلى سبيل ربك{
[النحل/ 125]، }قل هذه سبيلي{
[يوسف/108]، وكلاهما واحد لكن أضاف الأول إلى المبلغ، والثاني إلى السالك بهم،
قال: }قتلوا في سبيل الله{
[آل عمران/ 169]، }إلا سبيل الرشاد{
[غافر/29]، }ولتستبين سبيل المجرمين{
[الأنعام/ 55]، }فاسلكي سبل ربك{
[النحل/69]، ويعبر به عن المحجة، قال: }قل: هذه سبيلي{
[يوسف/108]، }سبل السلام{
[المائدة/16]، أي: طريق الجنة، }ما على المحسنين من سبيل{
[التوبة/91]، }فأولئك ما عليهم من سبيل{
[الشورى/41]، }إنما السبيل على الذين{
[الشورى/42]، }إلى ذي العرش سبيلا{
[الإسراء/42]، وقيل: أسبل الستر، والذيل، وفرس مسبل الذنب، وسبل المطر، وأسبل،
وقيل: للمطر: سبل ما دام سابلا، أي: سائلا في الهواء، وخص السبلة بشعر الشفة
العليا لما فيها من التحدر، والسنبلة جمعها سنابل، وهي ما على الزرع، قال: }سبع سنابل في كل سنبلة{
[البقرة/261]، وقال: }سبع سنبلات خضر{
[يوسف/46]، وأسبل الزرع: صار ذا سنبلة، نحو: أحصد وأجنى، والمسبل اسم القدح
الخامس.


سبق

- أصل السبقك التقدم في السير،
نحو: }فالسابقات سبقا{
[النازعات/4]، والاستباق: التسابق. قال: }إنا ذهبنا نستبق{
[يوسف/17]، }واستبقا الباب{
[يوسف/25]، ثم يتجوز به في غيره من التقدم، قال: }ما سبقونا إليه{
[الأحقاف/11]، }وسبقت من ربك{
[طه/129]، أي: نفدت وتقدمت، ويستعار السبق لإحراز الفضل والتبريز، وعلى ذلك: }والسابقون السابقون{
[الواقعة/10]، أي: المتقدمون إلى ثواب الله وجنته بالأعمال الصالحة، نحو قوله: }ويسارعون في الخيرات{
[آل عمران/114]، وكذا قوله: }وهم لها سابقون{
[المؤمنون/61]، وقوله: }وما نحن بمسبوقين{
[الواقعة/60]، أي: لا يفوتوننا، وقال: }ولا يحسبن الذين كفروا سبقوا{
[الأنفال/59]، وقال: }وما كانوا سابقين{
[العنكبوت/39]، تنبيه أنهم لا يفوتونه.


سبع

- أصل السبع العدد، قال: }سبع سموات{ [البقرة/29]، }سبعا شدادا{ [النبأ/ 16]، يعني: السموات السبع و }سبع سنبلات{ [يوسف/46]، }سبع ليال{ [الحاقة/7]، }سبعة وثامنهم كلبهم{ [الكهف/22]، }سبعون ذراعا{ [الحاقة/ 32]، }سبعين مرة{ [التوبة/80]، }سبعا من المثاني{ [الحجر/87]. قيل: سورة الحمد لكونها سبع آيات، السبع الطوال: من البقرة إلى الأعراف، وسمي سور القرآن المثاني؛ لأنه يثنى فيها القصص، ومنه: السبع، والسبيع والسبع، في الورود. والأسبوع جمعه: أسابيع، ويقال: طفت بالبيت أسبوعا، وأسابيع، وسبعت القوم: كنت سابعهم، وأخذت سبع أموالهم، والسبع: معروف. وقيل: سمي بذلك لتمام قوته، وذلك أن السبع من الأعداد التامة، وقول الهذلي:

- 225 - كأنه عبد لآل أبي ربيعة مسبع

(البيت:

صخب الشوارب لا يزال كأنه *** عبد لآل أبي ربيعة مسبع

وهو لأبي ذؤيب الهذلي، في ديوان الهذليين 1/4؛ والمجمل 2/484؛ والجمهرة 1/285؛ وديوان الأدب 1/345)

أي: قد وقع السبع في غنمه، وقيل: معناه المهمل مع السباع، ويروى (مسبع) بفتح الباء، وكني بالمسبع عن الدعي الذي لا يعرف أبوه، وسبع فلان فلانا: اغتابه، وأكل لحمه أكل السباع، والمسبع: موضع السبع.


سبط

- أصل السبط: انبساط في سهولة، يقال: شعر سبط، وسبط، وقد سبط سبوطا وسباطة وسباطا، وامرأة سبطة الخلقة، ورجل سبط الكفين: ممتدهما، ويعبر به عن الجود، والسبط: ولد الولد، كأنه امتداد الفروع، قال: }ويعقوب والأسباط{ [البقرة/136]، أي: قبائل كل قبيلة من نسل رجل، وقال تعالى: }وقطعناهم اثنتي عشرة أسباطا أمما{ [الأعراف/160]، والساباط: المنبسط بين دارين. وأخذت فلانا سباط، أي: حمى تمطه، والسباطة خط من قمامة، وسبطت الناقة ولدها، أي: القته.


سبخ

- درع سابغ: تام واسع. قال الله تعالى: }أن اعمل سابغات{ [سبأ/11]، وعنه استعير إسباغ الوضوء، وإسباغ النعم قال: }وأسبغ عليكم نعمه ظاهرة وباطنة{ [لقمان/20].


سبخ

- قرئ: (إن لك في النهار سبخا) (سورة المزمل: آية 7، وهي قراءة شاذة، تعزى إلى ابن يعمر وعكرمة وابن أبي عبلة. انظر: البحر المحيط 8/363؛ وأمالي القالي 2/112) أي: سعة في التصرف، وقد سبخ الله عنه الحمى فتسبخ، أي: تغشى، والسبيخ: ريش الطائر، والقطن المندوف، ونحو ذلك مما ليس فيه اكتناز وثقل.


سبح

- السبح: المر السريع في الماء، وفي الهواء، يقال: سبح سبحا وسباحة، واستعير لمر النجوم في الفلك نحو: }وكل في فلك يسبحون{ [الأنبياء/33]، ولجري الفرس نحو: }والسابحات سبحا{ [النازعات/3]، ولسرعة الذهاب في العمل نحو: }إن لك في النهار سبحا طويلا{ [المزمل/7]، والتسبيح: تنزيه الله تعالى. وأصله: المر السريع في عبادة الله تعالى، وجعل ذلك في فعل الخير كما جعل الإبعاد في الشر، فقيل: أبعده الله، وجعل التسبيح عاما في العبادات قولا كان، أو فعلا، أو نية، قال: }فلولا أنه كان من المسبحين{ [الصافات/143]، قيل: من المصلين (غريب القرآن لابن قتيبة ص 374)، والأولى أن يحمل على ثلاثتها، قال: }ونحن نسبح بحمدك{ [البقرة/30]، }وسبح بحمد ربك بالعشي{ [غافر/55]، }فسبحه وأدبار السجود{ [ق/40]، }قال أوسطهم ألم أقل لكم لولا تسبحون{ [القلم/28]، أي: هلا تعبدونه وتشكرونه، وحمل ذلك على الاستثناء، وهو أن يقول: إن شاء الله، ويدل على ذلك قوله: }إذ أقسموا ليصرمنها مصبحين ولا يستثنون{ [القلم/17]، وقال: }تسبح له السموات السبع والأرض ومن فيهن وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم{ [الإسراء/44]، فذلك نحو قوله: }ولله يسجد من في السموات والأرض طوعا وكرها{ [الرعد/15]، }ولله يسجد ما في السموات وما في الأرض{ [النحل/49]، فذلك يقتضي أن يكون تسبيحا على الحقيقة، وسجودا له على وجه لا نفقهه، بدلالة قوله: }ولكن لا تفقهون تسبيحهم{ [الإسراء/44]، ودلالة قوله: }ومن فيهن{ [الإسراء/44]، بعد ذكر السموات والأرض، ولا يصح أن يكون تقديره: يسبح له من في السموات، ويسجد له من في الأرض، لأن هذا مما نفقهه، ولأنه محال أن يكون ذلك تقديره، ثم يعطف عليه بقوله: }ومن فيهن{ والأشياء كلها تسبح له وتسجد، بعضها بالتسخير، وبعضها بالاختيار، ولا خلاف أن السموات والأرض والدواب مسبحات بالتسخير، من حيث إن أحوالها تدل على حكمة الله تعالى، وإنما الخلاف في السموات والأرض هل تسبح باختيار؟ والآية تقتضي ذلك بما ذكرت من الدلالة، و (سبحان) أصله مصدر نحو: غفران، قال: }فسبحان الله حين تمسون{ [الروم/17]، و }سبحانك لا علم لنا{ [البقرة/ 32]، وقول الشاعر:

- 224 - سبحان من علقمة الفاخر

(هذا عجز بيت، وشطره:

أقول لما جاءني فخره

وهو للأعشى في ديوانه ص 93؛ والمجمل 2/482؛ والجمهرة 1/222)

قيل: تقديره سبحان علقمة على طريق التهكم، فزاد فيه (من) ردا إلى أصله (قال البغدادي: وزعم الراغب أن (سبحان) في هذا البيت مضاف إلى علقمة، ومن زائدة، وهو ضعيف لغة وصناعة، أما الأول: فلأن العرب لا تستعمله إلا إلى الله، أو إلى ضميره، أو إلى الرب، ولم يسمع إضافته إلى [استدراك] غيره. أما صناعة: فلأن (من) لا تزاد في الواجب عند البصريين. انظر: خزانة الأدب 7/245)، وقيل: أراد سبحان الله من أجل علقمة، فحذف المضاف إليه. والسبوح القدوس من أسماء الله تعالى (انظر: الأسماء والصفات ص 54 - 55)، وليس في كلامهم فعول سواهما (قال ابن دريد: باب ما جاء على فعول، فألحق بالخماسي للزوائد والتضعيف الذي فيه، وهو مفتوح كله إلا السبوح، والقدوس، والذروح، وهو الطائر السم. انظر: جمهرة اللغة 3/397.

- وقال أبو زيد: تقول العرب: سبوح وقدوس وسمور وذروح، وقد قالوا بالضم، وهو أعلى، وذروح: واحد الذراريح، وهي الدود الصغار. انظر: الجمهرة 3/463؛ وديوان الأدب 1/232)، وقد يفتحان، نحو: كلوب وسمور، والسبحة: والتسبيح، وقد يقال للخرزات التي بها يسبح: سبحة.


سبت

- أصل السبت: القطع، ومنه سبت السير: قطعه، وسبت شعره: حلقه، وأنفه: اصطلمه، وقيل: سمي يوم السبت؛ لأن الله تعالى ابتدأ بخلق السموات والأرض يوم الأحد، فخلقها في ستة أيام كما ذكره، فقطع عمله يوم السبت فسمي بذلك، وسبت فلان: صار في السبت وقوله: }يوم سبتهم شرعا{ [الأعراف/163]، قيل: يوم قطعهم للعمل، }ويوم لا يسبتون{ [الأعراف/163]، قيل: معناه لا يقطعون العمل، وقيل: يوم لا يكونون في السبت، وكلاهما إشارة إلى حالة واحدة، وقوله: }إنما جعل السبت{ [النحل/ 124]، أي: ترك العمل فيه، }وجعلنا نومكم سباتا{ [النبأ/9]، أي: قطعا للعمل، وذلك إشارة إلى ما قال في صفة الليل: }لتسكنوا فيه{ [يونس/67].


سبب

- السبب: الحبل الذي يصعد به النخل، وجمعه أسباب، قال: }فليرتقوا في الأسباب{ [ص/10]، والإشارة بالمعنى إلى نحو قوله: }أم لهم سلم يستمعون فيه فليأت مستمعهم بسلطان مبين{ [الطور/38]، وسمي كل مايتوسل به إلى شيء سببا، قال تعالى: }وآتيناه من كل شيء سببا *** فأتبع سببا{ [الكهف/84 - 85]، ومعناه: أن الله تعالى آتاه من كل شيء معرفة، وذريعة يتوصل بها، فأتبع واحدا من تلك الأسباب، وعلى ذلك قوله تعالى: }لعلي أبلغ الأسباب *** أسباب السموات{ [غافر/36 - 37]، أي: لعلي أعرف الذرائع والأسباب الحادثة في السماء، فأتوصل بها إلى معرفة ما يدعيه موسى، وسمي العمامة والخمار والثوب الطويل سببا (في اللسان: السب: الخمار والعمامة، وشقة كتان رقيقة. اللسان (سبب) )، تشبيها بالحبل في الطول. وكذا منهج الطريق وصف بالسبب، كتشبيهه بالخيط مرة، وبالثوب الممدود مرة. والسب: الشتم الوجيع، قال: }ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم{ [الأنعام/108]، وسبهم لله ليس على أنهم يسبونه صريحا، ولكن يخوضون في ذكره فيذكرونه بما لا يليق به، يتمادون في ذلك بالمجادلة، فيزدادون في ذكره بما تنزه تعالى عنه. وقول الشاعر:

- 220 - فما كان ذنب بني مالك *** بأن سب منهم غلاما فسب

- 221 - بأبيض ذي شطب قاطع *** يقط العظام ويبري العضب

(البيتان لذي الخرق الطهوي.

وهما في أمالي القالي 3/54؛ واللسان (سبب) ؛ والجمهرة 1/30؛ والأول في المجمل 2/456؛ وغريب الحديث للخطابي 2/430. وانظر خبر الأبيات في الأمالي)

فإنه نبه على ما قال الآخر:

- 222 - ونشتم بالأفعال لا بالتكلم

(هذا عجز بيت وشطره:

وتجهل أيدينا ويحلم رأينا

وهو في الصناعتين ص 60؛ وشرح نهج البلاغة 2/118؛ وأدب الدنيا والدين. والبيت لإياس بن قتادة)

والسب: المسايب، قال الشاعر:

- 223 - لا تسبنني فلست بسبي *** إن سبي من الرجال الكريم

(البيت لعبد الرحمن بن حسان يهجو مسكين الدرامي. وهو في اللسان (سب) ؛ والمجمل 2/456؛ والجمهرة 1/31؛ وغريب الحديث للخطابي 2/340)

والسبة: ما يسب، وكني بها عن الدبر، وتسميته بذلك كتسميته بالسوأة. والسبابة سميت للإشارة بها عند السب، وتسميتها بذلك كتسميتها بالمسبحة، لتحريكها بالتسبيح.


سبأ

- قال عز وجل: }وجئتك من سبأ بنبأ يقين{ [النمل/22]، سبأ اسم بلد تفرق أهله، ولهذا يقال: ذهبوا أيادي سبأ (المثل في المجمل 2/485؛ واللسان (سبأ) ؛ ومجمع الأمثال 1/275)، أي: تفرقوا تفرق أهل هذا المكان من كل جانب، وسبأت الخمر: اشتريتها، والسابياء: جلد فيه الولد (انظر الغريب المصنف ورقة 27 نسخة تركيا).


سأم

- السآمة: الملالة مما يكثر لبثه، فعلا كان أو انفعالا قال: }وهم لا يسأمون{ [فصلت/38]، وقال: }لا يسأم الإنسان من دعاء الخير{ [فصلت/49]، وقال الشاعر:

- 255 - سئمت تكاليف الحياة ومن يعش *** ثمانين حولا لا أبالك يسأم

(البيت لزهير بن أبي سلمى من معلقته، وهو في ديوانه ص 86؛ وشرح المعلقات 1/124)


سام

- السوم أصله: الذهاب في ابتغاء الشيء، فهو لفظ لمعنى مركب من الذهاب والابتغاء، وأجري مجرى الذهاب في قولهم: سامت الإبل، فهي سائمة، ومجرى الابتغاء في قولهم: سمت كذا، قال: }يسومونكم سوء العذاب{ [إبراهيم/6]، ومنه قيل: سيم فلان الخسف، فهو يسام الخسف، ومنه: السوم في البيع، فقيل: (صاحب السلعة بالسوم) (لم أجده) ويقال: سمت الإبل في المرعى، وأسمتها، وسومتها، قال: }ومنه شجر فيه تسيمون{ [النحل/10]، والسيماء والسيمياء: العلامة، قال الشاعر:

- 254 - له سيمياء لا تشق على البصر

(الرجز لأسيد بن عنقاء الفزاري يمدح عميلة حين قاسمه ماله، ويقول:

غلام رماه الله بالحسن يافعا *** له سيمياء لا تشق على البصر

كأن الثريا علقت فوق نحره *** وفي جيده الشعرى وفي وجهه القمر

انظر: اللسان (سوم) ؛ والأغاني 17/117؛ وقيل: هي لعويف القوافي)

وقال تعالى: }سيماهم في وجوههم{ [الفتح/29]، وقد سومته أي: أعلمته، وقوله عز وجل في الملائكة: }مسومين{ (سورة آل عمران: آية 125، وقرأ: }مسومين{ بفتح الواو نافع وأبو جعفر وابن عامر وحمزة والكسائي وخلف) أي: معلمين و }مسومين{ (وهي قراءة ابن كثير وأبي عمرو وعاصم ويعقوب. الإتحاف 179) معلمين لأنفسهم أو لخيولهم، أو مرسلين لها، وروي عنه عليه السلام أنه قال: (تسوموا فإن الملائكة قد تسومت) (الحديث عن عمير بن إسحق قال: إن أول ما كان الصوف ليوم بدر، قال رسول الله صلى الله عليه وسلم: (تسوموا فإن الملائكة قد تسومت، فهو أول يوم وضع الصوف) أخرجه ابن أبي شيبة وابن جرير.

وأخرج الطبراني وابن مردويه بسند ضعيف عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: }مسومين{ : معلمين، وكانت سيما الملائكة يوم بدر عمائم سودا، ويوم أحد عمائم حمرا). راجع: الدر المنثور 2/309 - 310).


سأل

- السؤال: استدعاء معرفة، أو ما يؤدي إلى المعرفة، واستدعاء مال، أو ما يؤدي إلى المال، فاستدعاء المعرفة جوابه على اللسان، واليد خليفة له بالكتابة، أو الإشارة، واستدعاء المال جوابه على اليد، واللسان خليفة لها إما بوعد، أو برد. إن قيل: كيف يصح أن يقال السؤال يكون للمعرفة، ومعلوم أن الله تعالى: يسأل عباده نحو: }وإذ قال الله يا عيسى ابن مريم{ [المائدة/116] ؟ قيل: إن ذلك سؤال لتعريف القوم، وتبكيتهم لا لتعريف الله تعالى، فإنه علام الغيوب، فليس يخرج عن كونه سؤالا عن المعرفة، والسؤال للمعرفة يكون تارة للاستعلام، وتارة للتبكيت، كقوله تعالى: }وإذا الموءودة سئلت{ [التكوير/8]، ولتعرف المسؤول. والسؤال إذا كان للتعريف تعدى إلى المفعول الثاني تارة بنفسه، وتارة بالجار، تقول: سألته كذا، وسألته عن كذا، وبكذا، وبعن أكثر، }ويسألونك عن الروح{ [الإسراء/85]، }ويسألونك عن ذي القرنين{ [الكهف/83]، }يسألونك عن الأنفال{ [الأنفال/1] وقال تعالى: }وإذا سألك عبادي عني{ [البقرة/186]، وقال: }سأل سائل بعذاب واقع{ [المعارج/1]، وإذا كان السؤال لاستدعاء مال فإنه يتعدى بنفسه أو بمن، نحو: }وإذا سألتموهن متاعا فاسألوهن من وراء حجاب{ [الأحزاب /53]، }واسألوا ما أنفقتم وليسألوا ما أنفقوا{ [الممتحنة/10]، وقال: }واسألوا الله من فضله{ [النساء/32]، ويعبر عن الفقير إذا كان مستدعيا لشيء بالسائل، نحو: }وأما السائل فلا تنهر{ [الضحى/10]، وقوله: }للسائل والمحروم{ [الذاريات/19].


سال

- سال الشيء يسيل، وأسلته أنا، قال: }وأسلنا له عين القطر{ [سبأ/12]، أي: أذبنا له، والإسالة في الحقيقة: حالة في القطر تحصل بعد الإذابة، والسيل أصله مصدر، وجعل اسما للماء الذي يأتيك ولم يصبك مطره، قال: }فاحتمل السيل زبدا رابيا{ [الرعد/17]، }فأرسلنا عليهم سيل العرم{ [سبأ/16]، والسيلان: الممتد من الحديد، والداخل من النصاب في المقبض.


ساق

- سوق الإبل: جلبها وطردها، يقال: سقته فانساق، والسيقة: ما يساق من الدواب. وسقت المهر إلى المرأة، وذلك أن مهورهم كانت الإبل، وقوله: }إلى ربك يومئذ المساق{ [القيامة/30]، نحو قوله: }وأن إلى ربك المنتهى{ [النجم/ 42]، وقوله: }سائق وشهيد{ [ق/21]، أي: ملك يسوقه، وآخر يشهد عليه وله، وقيل: هو كقوله: }كأنما يساقون إلى الموت{ [الأنفال/6]، وقوله: }والتفت الساق بالساق{ [القيامة/29]، قيل: عني التفاف الساقين عند خروج الروح. وقيل: التفافهما عندما يلفان في الكفن، وقيل: هو أن يموت فلا تحملانه بعد أن كانتا تقلانه، وقيل: أراد التفاف البلية بالبلية نحو قوله تعالى: }يوم يكشف عن ساق{ [القلم/42]، من قولهم: كشفت الحرب عن ساقها، وقال بعضهم في قوله: }يوم يكشف عن ساق{ [القلم/42] : إنه إشارة إلى شدة (عن ابن عباس أن نافع بن الأزرق سأله عن قوله: }يوم يكشف عن ساق{ قال: عن شدة الآخرة. قال: وهل تعرف العرب ذلك؟ قال: نعم، أما سمعت قول الشاعر:

قد قامت الحرب بنا على ساق

انظر: الدر المنثور 8/254)، وهو أن يموت الولد في بطن الناقة فيدخل المذمر يده في رحمها فيأخذ بساقه فيخرجه ميتا، قال: فهذا هو الكشف عن الساق، فجعل لكل أمر فظيع. وقوله: }فاستوى على سوقه{ [الفتح/29]، قيل: هو جمع ساق نحو: لابة ولوب، وقارة وقور، وعلى هذا: }فطفق مسحا بالسوق والأعناق{ [ص/33]، ورجل أسوق، وامرأة سوقاء بينة السوق، أي: عظيمة الساق، والسوق: الموضع الذي يجلب إليه المتاع للبيع، قال: }وقالوا مال هذا الرسول يأكل الطعام ويمشي في الأسواق{ [الفرقان/7]، والسويق سمي لانسواقه في الحلق من غير مضغ.


ساغ

- ساغ الشراب في الحلق: سهل انحداره، وأساغه كذا. قال: }سائغا للشاربين{ [النحل/66]، }ولا يكاد يسيغه{ [إبراهيم/17]، وسوغته مالا مستعار منه، وفلان سوغ أخيه: إذا ولد إثره عاجلا تشبيها بذلك.


ساعة

- الساعة: جزء من أجزاء الزمان،
ويعبر به عن القيامة، قال: }اقتربت الساعة{
[القمر/1]، }يسألونك عن الساعة{
[الأعراف/187]، }وعنده علم الساعة{
[الزخرف/85]، تشبيها بذلك لسرعة حسابه، كما قال: }وهو أسرع الحاسبين{
[الأنعام/62]، أو لما نبه عليه بقوله: }كأنهم يوم يرونها لم يلبثوا إلا عشية أو ضحاها{
[النازعات/46]، }لم يلبثوا إلا ساعة من نهار{
[الأحقاف/35]، }ويوم تقوم الساعة يقسم المجرمون ما لبثوا غير
ساعة{
[الروم/55]، فالأولى هي القيامة، والثانية الوقت القليل من الزمان.

اوقيل: الساعات التي هي القيامة ثلاثة: الساعة الكبرى، هي بعث الناس للمحاسبة وهي التي أشار إليها بقوله عليه السلام: (لا تقوم الساعة حتى يظهر الفحش والتفحش وحتى يعبد الدرهم والدينار) (الحديث أخرجه أحمد عن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: (لا تقوم الساعة حتى يظهر الفحش والتفاحش وقطيعة الرحم وسوء المجاورة) انظر: المسند 2/162) إلى غير ذلك وذكر أمور لم تحدث في زمانه ولا بعده. والساعة الوسطى، وهي موت أهل القرن الواحد وذلك نحو ما روي أنه رأى عبد الله بن أنيس فقال: (إن يطل عمر هذا الغلام لم يمت حتى تقوم الساعة) (الحديث عن أنس بن مالك أن رجلا قال: يا رسول الله متى تقوم الساعة؟ وعنده غلام من الأنصار يقال له محمد، فقال: (إن يعش هذا فعسى أن لا يدركه الهرم حتى تقوم الساعة). أخرجه أحمد في مسنده 3/270؛ ومسلم برقم 2269؛ والبخاري في الأدب، فتح الباري 10/553 واسم الغلام محمد) فقيل: إنه آخر من مات من الصحابة، والساعة الصغرى، وهي موت الإنسان، فساعة كل إنسان موته، وهي المشار إليها بقوله: }قد خسر الذين كذبوا بلقاء الله حتى إذا جاءتهم الساعة بغتة{ [الأنعام/31]، ومعلوم أن هذه الحسرة تنال الإنسان عند موته لقوله: }وأنفقوا مما رزقناكم من قبل

أن يأتي أحدكم الموت فيقول... { الآية [المنافقون/10]، وعلى هذا قوله: }قل أرأيتكم إن أتاكم عذاب الله أو أتتكم الساعة{ [الأنعام/40]، وروي أنه كان إذا هبت ريح شديدة تغير لونه عليه السلام فقال: (تخوفت الساعة) (الحديث عن عائشة أنها قالت: كان رسول الله صلى الله عليه وسلم إذا رأى الريح قد اشتدت تغير وجهه. أخرجه أحمد 6/66؛ والبخاري في الاستسقاء. فتح الباري 2/520 دون قوله تخوفت... الخ)، وقال: (ما أمد طرفي ولا أغضها إلا وأظن أن الساعة قد قامت) (لم أجده) يعني موته. ويقال: عاملته مساوعة، نحو: معاومة ومشاهرة، وجاءنا بعد سوع من الليل، وسواع، أي: بعد هدء، وتصور من الساعة الإهمال، فقيل: أسعت الإبل أسيعها، وهو ضائع سائع، وسواع: اسم صنم، قال تعالى: }ودا ولا سواعا{ [نوح/23].


سار

- السير: المضي في الأرض، ورجل سائر، وسيار، والسيارة: الجماعة، قال تعالى: }وجاءت سيارة{ [يوسف/19]، يقال: سرت، وسرت بفلان، وسرته أيضا، وسيرته على التكثير، فمن الأول قوله: }أفلم يسيروا{ [الحج/ 46]، }قل سيروا{ [الأنعام/11]، }سيروا فيها ليالي{ [سبأ/18]، ومن الثاني قوله: }سار بأهله{ [القصص/29]، ولم يجئ في القرآن القسم الثالث، وهو سرته. والرابع قوله: }وسيرت الجبال{ [النبأ/20]، }هو الذي يسيركم في البر والبحر{ [يونس/22]، وأما قوله: }سيروا في الأرض{ [النمل/69] فقد قيل: حث على السياحة، في الأرض بالجسم، وقيل: حث على إجالة الفكر، ومراعاة أحواله كما روي في الخبر أنه قيل في وصف الأولياء: (أبدانهم في الأرض سائرة وقلوبهم في الملكوت جائلة) (لم أجده)، ومنهم من حمل ذلك على الجد في العبادة المتوصل بها إلى الثواب، وعلى ذلك حمل قوله عليه السلام: (سافروا تغنموا) (الحديث عن أبي هريرة عن النبي صلى الله عليه وسلم قال: (سافروا تربحوا، وصوموا تصحوا، واغزوا تغنموا) أخرجه أحمد في مسنده 2/380. وأخرجه الطبراني بلفظ: (اغزوا تغنموا، وصوموا تصحوا، وسافروا تستغنوا). وللطبراني والحاكم عن ابن عباس مرفوعا: (سافروا تصحوا وتغنموا). انظر: كشف الخفاء 1/445)، والتسيير ضربان:

أحدهما: بالأمر، والاختيار، والإرادة من السائر نحو: }وهو الذي يسيركم{ [يونس/22].

والثاني: بالقهر والتسخير كتسخير الجبال }وإذا الجبال سيرت{ [الكتوير/3]، وقوله: }وسيرت الجبال{ [النبأ/20]، والسيرة: الحالة التي يكون عليها الإنسان وغيره، غريزيا كان أو مكتسبا، يقال: فلان له سيرة حسنة، وسيرة قبيحة، وقوله: }سنعيدها سيرتها الأولى{ [طه/21]، أي: الحالة التي كانت عليها من كونها عودا.


ساح

- الساحة: المكان الواسع، ومنه: ساحة الدار، قال: }فإذا نزل بساحتهم{ [الصافات/177]، والسائح: الماء الدائم الجرية في ساحة، وساح فلان في الأرض: مر مر السائح قال: }فسيحوا في الأرض أربعة أشهر{ [التوبة/2]، ورجل سائح في الأرض وسياح، وقوله: }السائحون{ [التوبة/112]، أي: الصائمون، وقال: }سائحات{ [التحريم/5]، أي: صائمات، قال بعضهم: الصوم ضربان: حكمي، وهو ترك المطعم والمنكح، وصوم حقيقي، وهو حفظ الجوارح عن المعاصي كالسمع والبصر واللسان، فالسائح: هو الذي يصوم هذا الصوم دون الصوم الأول، وقيل: السائحون هم الذين يتحرون ما اقتضاه قوله: }أفلم يسيروا في الأرض فتكون لهم قلوب يعقلون بها أو آذان يسمعون بها{ [الحج/46].


السوط:

الجلد المضفور الذي يضرب به، وأصل السوط: خلط الشيء بعضه ببعض، يقال: سطته وسوطته، فالسوط يسمى سوطا لكونه مخلوط الطاقات بعضها ببعض، وقوله: }فصب عليهم ربك سوط عذاب{ [الفجر/13] تشبيها بما يكون في الدنيا من العذاب بالسوط، وقيل: إشارة إلى ما خلط لهم من أنواع العذاب، المشار إليه بقوله: }حميما وغساقا{ [النبأ/25].


شيه

- شية: أصلها وشية (انظر تفسير غريب القرآن ص 54)، وذلك من باب الواو.


شيع

- الشياع: الانتشار والتقوية. يقال: شاع الخبر، أي: كثر وقوي، وشاع القوم: انتشروا وكثروا، وشيعت النار بالحطب: قويتها، والشيعة: من يتقوى بهم الإنسان وينتشرون عنه، ومنه قيل للشجاع: مشيع، يقال: شيعة وشيع وأشياع، قال تعالى: }وإن من شيعته لإبراهيم{ [الصافات/83]، }هذا من شيعته وهذا من عدوه{ [القصص/15]، }وجعل أهلها شيعا{ [القصص/4]، }في شيع الأولين{ [الحجر/10]، وقال تعالى: }ولقد أهلكنا أشياعكم{ [القمر/ 51].


شيطه

- الشيطان قد تقدم ذكره (في مادة (شطن) ).


شيدا

- قال عز وجل: }وقصر مشيد{ [الحج/45]، أي: مبني بالشيد. وقيل: مطول، وهو يرجع إلى الأول. ويقال: شيد قواعده: أحكمها، كأنه بناها بالشيد، والإشادة: عبارة عن رفع الصوت.


شيخ

- يقال لمن طعن في السن: الشيخ، وقد يعبر به فيما بيننا عمن يكثر علمه، لما كان من شأن الشيخ أن يكثر تجاربه ومعارفه، ويقال: شيخ بين الشيخوخة، والشيخ والتشييخ. قال الله تعالى: }هذا بعلي شيخا{ [هود/72]، }وأبونا شيخ كبير{ [القصص/23].


شيب

- الشيب والمشيب: بياض الشعر. قال تعالى: }واشتعل الرأس شيبا{ [مريم/ 4]، وباتت المرأة بليلة شيباء: إذا افتضت، وبليلة حرة (وباتت المرأة بليلة شيباء؛ لأن ماء الرجل خالط ماء المرأة. انظر: اللسان (شيب) ؛ وعمدة الحفاظ: شيب) : إذا لم تفتض.


شيء

- الشيء قيل: هو الذي يصح أن يعلم ويخبر عنه، وعند كثير من المتكلمين هو اسم مشترك المعنى إذا استعمل في الله وفي غيره، ويقع على الموجود والمعدوم. وعند بعضهم: الشيء عبارة عن الموجود (قال صاحب الجوهرة:

وعندنا الشيء هو الموجود *** وثابت في الخارج الموجود)، وأصله: مصدر شاء، وإذا وصف به تعالى فمعناه: شاء، وإذا وصف به غيره فمعناه المشيء، وعلى الثاني قوله تعالى: }قل الله خالق كل شيء{ [الرعد/16]، فهذا على العموم بلا مثنوية إذ كان الشيء ههنا مصدرا في معنى المفعول. وقوله: }قل أي شيء أكبر شهادة{ [الأنعام/19]، فهو بمعنى الفاعل كقوله: }تبارك الله أحسن الخالقين{ [المؤمنون/14]. والمشيئة عند أكثر المتكلمين كالإرادة سواء، وعند بعضهم: المشيئة في الأصل: إيجاد الشيء وإصابته، وإن كان قد يستعمل في التعارف موضع الإرادة، فالمشيئة من الله تعالى هي الإيجار، ومن الناس هي الإصابة، قال: والمشيئة من الله تقتضي وجود الشي؛ ولذلك قيل: (ما شاء الله كان وما لم يشأ لم يكن) (هذا حديث لا قول، عن زيد بن ثابت وأبي الدرداء أن النبي صلى الله عليه وسلم قال: (ما شاء الله كان، وما لم يشأ لم يكن) أخرجه البيهقي في الاعتقاد والهداية ص 106؛ وأخرجه أحمد والطبراني عن زيد بن ثابت أن رسول الله علمه دعاء وأمره أن يتعاهد به أهله، كل يوم حين يصبح: لبيك اللهم لبيك، لبيك وسعديك، والخير في يديك، ومنك وبك وإليك، اللهم ما قلت من قول، أو نذرت من نذر، أو حلفت من حلف فمشيئتك بين يديك، ما شئت كان، وما لم تشأ لم يكن، ولا حول ولا قوة إلا بك، إنك على كل شيء قدير... ) الحديث.

قال الهيثمي: وأحد إسنادي الطبراني رجاله وثقوا، وفي بقية الأسانيد أبو بكر ابن أبي مريم وهو ضعيف. انظر: مسند أحمد 5/191؛ ومجمع الزوائد 10/116.

وسئل الشافعي عن القدر فأنشأ يقول:

ما شئت كان وإن لم أشأ *** وما شئت إن لم تشأ لم يكن، والإرادة منه لا تقتضي وجود المراد لا محالة، ألا ترى أنه قال: }يريد الله بكم اليسر ولا يريد بكم العسر{ [البقرة/185]، }وما الله يريد ظلما للعباد{ [غافر/31]، ومعلوم أنه قد يحصل العسر والتظالم فيما بين الناس، قالوا: ومن الفرق بينهما أن إرادة الإنسان قد تحصل من غير أن تتقدمها إرادة الله؛ فإن الإنسان قد يريد أن لا يموت، ويأبى الله ذلك، ومشيئته لا تكون إلا بعد مشيئته لقوله: }وما تشاءون إلا أن يشاء الله{ [الإنسان/30]، روي أنه لما نزل قوله: }لمن شاء منكم أن يستقيم{ [التكوير/28]، قال الكفار: الأمر إلينا إن شئنا استقمنا، وإن شئنا لم نستقم، فأنزل الله تعالى: }وما تشاءون إلا أن يشاء الله{ (أخرج هذا ابن أبي حاتم وابن مردويه عن أبي هريرة. انظر: الدر المنثور 8/436)، وقال بعضهم: لولا أن الأمور كلها موقوفة على مشيئة الله تعالى، وأن أفعالنا معلقة بها وموقوفة عليها لما أجمع الناس على تعليق الاستثناء به في جميع أفعالنا نحو: }ستجدني إن شاء الله من الصابرين{ [الصافات/102]، }ستجدني إن شاء الله صابرا{ [الكهف /69]، }يأتيكم به الله إن شاء{ [هود/33]، }ادخلوا مصر إن شاء الله{ [يوسف/69]، }قل لا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله{ [الأعراف /188]، }وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا{ [الأعراف/89]، }ولا تقولن لشيء إني فاعل ذلك غدا إلا أن يشاء الله{ [الكهف/24].


شوى

- شويت اللحم واشتويته. قال تعالى: }يشوي الوجوه{ [الكهف/29]، وقال الشاعر:

- 278 - فاشتوى ليلة ريح واجتمل

(هذا عجز بيت، وصدره:

أو نهته فأتاه رزقه

وهو للبيد في ديوانه ص 140؛ والمجمل 2/515)

والشوى: الأطراف، كاليد والرجل. يقال: رماه فأشواه، أي: أصاب شواه. قال تعالى: }نزاعة للشوى{ [المعارج/16]، ومنه قيل للأمر الهين: شوى (ومنه حديث مجاهد: كل ما أصاب الصائم شوى إلا الغيبة والكذب؛ فهي له كالمقتل؛ اللسان (شوا) )، من حيث إن الشوى ليس بمقتل. والشاة قيل: أصلها شاهة بدلالة قولهم: شياه وشويهة.


شوك

- الشوك: ما يدق ويصلب رأسه من النبات، ويعبر بالشوك والشكة عن السلاح والشدة. قال تعالى: }غير ذات الشوكة{ [الأنفال/7]، وسميت إبرة العقرب شوكا تشبيها به، وشجرة شاكة وشائكة، وشاكني الشوك: أصابني، وشوك الفرخ: نبت عليه مثل الشوك، وشوك ثدي المرأة: إذا انتهد، وشوك البعير: طال أنيابه كالشوك.


شوظ

- الشواظ: اللهب الذي لا دخان فيه. قال تعالى: }شواظ من نار ونحاس{ [الرحمن/35].


شور

- الشوار: ما يبدوا من المتاع، ويكنى به عن الفرج، كما يكنى به عن المتاع، وشورت به: فعلت به ما خجلته، كأنك أظهرت شوره، أي: فرجه، وشرت العسل وأشرته: أخرجته، قال الشاعر:

- 277 - وحديث مثل ماذي مشار

(هذا عجز بيت، وصدره:

بسماع يأذن الشيخ له

وهو لعدي بن زيد في ديوانه ص 95؛ والمجمل 2/516؛ والجمهرة 3/439)

وشرت الدابة: استخرجت عدوه تشبيها بذلك، وقيل: الخطب مشوار كثير العثار (انظر مجمع الأمثال 1/244)، والتشاور والمشاورة والمشورة: استخراج الأي بمراجعة البعض إلى البعض، من قولهم: شرت العسل: إذا اتخذته من موضعه، واستخرجته منه. قال الله تعالى: }وشاورهم في الأمر{ [آل عمران/159]، والشورى: الأمر الذي يتشاور فيه. قال: }وأمرهم شورى بينهم{ [الشورى/38].


شوب

- الشوب: الخلط. قال الله تعالى: }لشوبا من حميم{ [الصافات/67]، وسمي العسل شوبا؛ إما لكونه مزاجا للأشربة؛ وإما لما يختلط به من الشمع. وقيل: ما عنده شوب ولا روب (هذا مثل يضرب لمن لا خير عنده، انظر: المستقصى 2/327؛ والمجمل 2/515؛ واللسان (شوب) )، أي: عسل ولبن.


شهق

- الشهيق: طول الزفير، وهو رد
النفس، والزفير: مدة. قال تعالى: }لهم فيها زفير وشهيق{
[هود/106]، }سمعوا لها تغيظا وزفيرا{
[الفرقان/12]، وقال تعالى: }سمعوا لها شهيقا{
[الملك/7]، وأصله من جبل شاهق. أي: متناهي الطول.


شهر

- الشهر: مدة مشهورة بإهلال الهلال، أو باعتبار جزء من اثني عشر جزءا من دوران الشمس من نقطة إلى تلك النقطة. قال تعالى: }شهر رمضان الذي أنزل فيه القرآن{ [البقرة/185]، }فمن شهد منكم الشهر فليصمه{ [البقرة/185]، }الحج أشهر معلومات{ [البقرة/197]، }إن عدة الشهور عند الله اثنا عشر شهرا{ [التوبة/36]، }فسيحوا في الأرض أربعة أشهر{ [التوبة/2]، والمشاهرة: المعاملة بالشهور كالمسانهة والمياومة، واشهرت بالمكان: أقمت به شهرا، وشهر فلان واشتهر يقال في الخير والشر.


شهد

- الشهود والشهادة: الحضور مع المشاهدة؛ إما بالبصر، أو بالبصيرة، وقد يقال للحضور مفردا قال الله تعالى: }عالم الغيب والشهادة{ [السجدة/6]، لكن الشهود بالحضور المجرد أولى، والشهادة مع المشاهدة أولى؛ ويقال للمحضر: مشهد، وللمرأة التي يحضرها زوجها مشهد، وجمع مشهد: مشاهد، ومنه: مشاهد الحج، وهي مواطنه الشريفة التي يحضرها الملائكة والأبرار من الناس. وقيل مشاهد الحج: مواضع المناسك. قال تعالى: }ليشهدوا منافع لهم{ [الحج/28]، }وليشهدوا عذابهما{ [النور/2]، }ما شهدنا مهلك أهله{ [النمل/49]، أي: ما حضرنا، }والذين لا يشهدوا الزور{ [الفرقان /72]، أي: لا يحضرونه بنفوسهم ولا بهمهم وإرادتهم. والشهادة: قول صادر عن علم حصل بمشاهدة بصيرة أو بصر. وقوله: }أشهدوا خلقهم{ [الزخرف/19]، يعني مشاهدة البصر ثم قال: }ستكتب شهادتهم{ [الزخرف /19]، تنبيها أن الشهادة تكون عن شهود، وقوله: }لم تكفرون بآيات الله وأنتم تشهدون{ [آل عمران/70]، أي: تعلمون، وقوله: }ما أشهدتهم خلق السموات{ [الكهف/51]، أي: ما جعلتهم ممن اطلعوا ببصيرتهم على خلقها، وقوله: }عالم الغيب والشهادة{ [السجدة/6]، أي: ما يغيب عن حواس الناس وبصائرهم وما يشهدونه بهما. وشهدت يقال على ضربين: أحدهما جار مجرى العلم، وبلفظه تقام الشهادة، ويقال: أشهد بكذا، ولا يرضى من الشاهد أن يقول: أعلم، بل يحتاج أن يقول: أشهد. والثاني يجري مجرى القسم، فيقول: أشهد بالله أن زيدا منطلق، فيكون قسما، ومنهم من يقول: إن قال: أشهد، ولم يقل: بالله يكون قسما، ويجري علمت مجراه في القسم، فيجاب بجواب القسم نحو قول الشاعر:

- 274 - ولقد علمت لتأتين منيتي

(الشطر للبيد، من معلقته، وعجزه:

إن المنايا لا تطيش سهامها

وهو من شواهد سيبويه 1/465؛ ومغني اللبيب ص 524؛ ويروى عجزه:

لا بعدها خوف علي ولا عدم

وهو بهذه الرواية لم ينسب؛ وانظر: خزانة الأدب 9/159)

ويقال: شاهد وشهيد وشهداء، قال
تعالى: }ولا يأب الشهداء{
[البقرة/282]، قال: }واستشهدوا شهيدين{
[البقرة/282]، ويقال: شهدت كذا، أي: حضرته، وشهدت على كذا، قال: }شهد عليهم سمعهم{
[فصلت/20]، وقد يعبر بالشهادة عن الحكم نحو: }وشهد شاهد من أهلها{
[يوسف/26]، وعن الإقرار نحو: }ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهادات
بالله{
[النور/ 6]، أن كان ذلك شهادة لنفسه. وقوله: }وما شهدنا إلا بما علمنا{
[يوسف/ 81] أي: ما أخبرنا، وقال تعالى: }شاهدين على أنفسهم بالكفر{
[التوبة/17]، أي: مقرين. }لم شهدتم علينا{
[فصلت/21]، وقوله: }شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم{
[آل عمران/18]، فشهادة الله تعالى بوحدانيته هي إيجاد ما يدل على وحدانيته في
العالم، وفي نفوسنا كما قال الشاعر:

- 275 - ففي كل شيء له آية *** تدل على أنه واحد

(البيت لأبي العتاهية، وهو في ديوانه ص 62؛ والزهرة 2/502؛ وهو في البصائر 3/352؛ ونظم الدرر 4/289، دون نسبة)

قال بعض الحكماء: إن الله تعالى لما شهد لنفسه كان شهادته أن أنطق كل شيء كما نطق بالشهادة له، وشهادة الملائكة بذلك هو إظهارهم أفعالا يؤمرون بها، وهي المدلول عليها بقوله: }فالمدبرات أمرا{ [النازعات/5]، وشهادة أولي العلم: اطلاعهم على تلك الحكم وإقرارهم بذلك (قال ابن القيم: وهذا يدل على فضل العلم وأهله من وجوه:

أحدها: استشهادهم دون غيرهم من البشر.

الثاني: اقتران شهادتهم بشهادته.

والثالث: اقترانها بشهادة الملائكة.

الرابع: أن في ضمن هذا تزكيتهم وتعديلهم، فإن الله لا يستشهد من خلقه إلا العدول.

راجع: مفتاح دار السعادة 1/48)، وهذه الشهادة تختص بأهل العلم، فأما الجهال فمعبدون منها، ولذلك قال في الكفار: }ما أشهدتهم خلق السموات والأرض ولا خلق أنفسهم{ [الكهف/51]، وعلى هذا نبه بقوله: }إنما يخشى الله من عباده العلماء{ [فاطر/28]، وهؤلاء هم المعنيون بقوله: }والصديقين والشهداء والصالحين{ [النساء/69]، وأما الشهيد فقد يقال للشاهد، والمشاهد للشيء، وقوله: }معها سائق وشهيد{ [ق/21]، أي: من شهد له وعليه، وكذا قوله: }فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا{ [النساء /41]، وقوله: }أو ألقى السمع وهو شهيد{ [ق/37]، أي: يشهدون ما يسمعونه بقلوبهم على ضد من قيل فيهم: }أولئك ينادون من مكان بعيد{ [فصلت/44]، وقوله: }أقم الصلاة{ (الآية: }أقم الصلاة لدلوك الشمس إلى غسق الليل وقرآن الفجر، إن قرآن الفجر كان مشهودا{ سورة الإسراء: آية 78)، إلى قوله: }مشهودا{ (الآية: }أقم الصلاة لدلوك الشمس إلى غسق الليل وقرآن الفجر، إن قرآن الفجر كان مشهودا{ سورة الإسراء: آية 78) أي: يشهد صاحبه الشفاء والرحمة، والتوفيق والسكينات والأرواح المذكورة في قوله: }وننزل من القرآن ما هو شفاء ورحمة للمؤمنين{ [الإسراء/82]، وقوله: }وادعوا شهداءكم{ [البقرة/23]، فقد فسر بكل ما يقتضيه معنى الشهادة، قال ابن عباس: معناه أعوانكم (انظر: تفسير الماوردي 1/77؛ والبصائر 3/353)، وقال مجاهد: الذين يشهدون لكم، وقال بعضهم: الذين يعتد بحضورهم ولم يكونوا كمن قيل: فيهم شعر:

- 276 - مخلفون ويقضي الله أمرهمو *** وهم بغيب وفي عمياء ما شعروا

(البيت للأخطل في ديوانه ص 109.

وهو في البصائر 3/353 دون نسبة؛ وعجزه في مقدمة جامع التفاسير للمؤلف ص 155؛ ولم يعرفه المحقق) [استدراك]

وقد حمل على هذه الوجوه قوله: }ونزعنا من كل أمة شهيدا{ [القصص/75]، وقوله: }وإنه على ذلك لشهيد{ [العاديات/7]، }أنه على كل شيء شهيد{ [فصلت/53]، }وكفى بالله شهيدا{ [النساء/79]، فإشارة إلى قوله: }لا يخفى على الله منهم شيء{ [غافر/16]، وقوله: }يعلم السر وأخفى{ [طه/7]، ونحو ذلك مما نبه على هذا النحو، والشهيد: هو المحتضر، فتسميته بذلك لحضور الملائكة إياه إشارة إلى ما قال: }تتنزل عليهم الملائكة ألا تخافوا... { الآية [فصلت/30]، قال: }والشهداء عند ربهم لهم أجرهم{ [الحديد/19]، أو لأنهم يشهدون في تلك الحالة ما أعد لهم من النعيم، أو لأنهم تشهد أرواحهم عند الله كما قال: }ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون *** فرحين بما آتاهم الله من فضله{ [آل عمران/169 - 170]، وعلى هذا دل قوله: }والشهداء عند ربهم لهم أجرهم ونورهم{، وقوله: }وشاهد ومشهود{ [البروج/3]، قيل: المشهود يوم الجمعة (أخرج الترمذي والبيهقي وغيرهما عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (اليوم الموعود يوم القيامة، واليوم المشهود يوم عرفة، والشاهد يوم الجمعة). انظر: الدر المنثور 8/463؛ وعارضة الأحوذي 12/237)، وقيل: يوم عرفة، ويوم القيامة، وشاهد: كل من شهده، وقوله: }يوم مشهود{ [هود/103]، أي: مشاهد تنبيها أن لا بد من وقوعه، والتشهد هو أن يقول: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله، وصار في التعارف اسما للتحيات المقروءة في الصلاة، وللذكر الذي يقرأ ذلك فيه.


شهب

- الشهاب: الشعلة الساطعة من النار الموقدة، ومن العارض في الجو، نحو: }فأتبعه شهاب ثاقب{ [الصافات/10]، }شهاب مبين{ [الحجر/18]، }شهابا رصدا{ [الجن/9]. والشهبة: البياض المختلط بالسواد تشبيها بالشهاب المختلط بالدخان، ومنه قيل: كتيبة شهباء: اعتبارا بسواد القوم وبيياض الحديد.


شها

- أصل الشهوة: نزوع النفس إلى ما تريده، وذلك في الدنيا ضربان: صادقة، وكاذبة، فالصادقة: ما يختل البدن من دونه كشهوة الطعام عند الجوع، والكاذبة: ما لا يختل من دونه، وقد يسمى المشتهى شهوة، وقد يقال للقوة التي تشتهي الشيء: شهوة، وقوله تعالى: }زين للناس حب الشهوات{ [آل عمران/14]، يحتمل الشهوتين، وقوله: }اتبعوا الشهوات{ [مريم/59]، فهذا من الشهوات الكاذبة، ومن المشتهيات المستغنى عنها، وقوله في صفة الجنة: }ولكم فيها ما تشتهي أنفسكم{ [فصلت/31]، وقوله: }فيما اشتهت أنفسكم{ [الأنبياء/102]، وقيل: رجل شهوان، وشهواني، وشيء شهي.


شنأ

- شنئته: تقذرته بغضا له. ومنه اشتق: أزد شنوءة، وقوله تعالى: }لا يجرمنكم شنآن قوم{ [المائدة/8]، أي: بغضهم، وقرئ: }شنأن{ (وهي قراءة ابن عامر وشعبة وابن وردان وابن جماز بخلف عنه. الإتحاف 197) فمن خفف أراد: بغيض قوم، ومن ثقل جعله مصدرا، ومنه: [إن شانئك هو الأبتر} [الكوثر/3].


شمس

- الشمس يقال للقرصة، وللضوء المنتشر عنها وتجمع على شموس. قال تعالى: }والشمس تجري لمستقر لها{ [يس/38]، وقال: }الشمس والقمر بحسبان{ [الرحمن/5]، وشمس يومنا، وأشمس: صار ذا شمس، وشمس فلان شماسا: إذا ند ولم يستقر تشبيها بالشمس في عدم استقرارها. *** شمل

- الشمال: المقابل لليمين. قال عز وجل: }عن اليمين وعن الشمال قعيد{ [ق/17]، ويقال للثوب الذي يغطي به: الشمال (الشمال جمع شملة، وهي كساء يشتمل به، انظر: اللسان (شمل) )، وذلك كتسمية كثير من الثياب باسم العضو الذي يستره، نحو: تسمية كم القميص يدا، وصدره، وظهره صدرا وظهرا، ورجل السراويل رجلا، ونحو ذلك. والاشتمال بالثوب: أن يلتف به الإنسان فيطرحه على الشمال. وفي الحديث: (نهى عن اشتمال الصماء) (الحديث عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم نهى عن اشتمال الصماء، وأن يحتبي الرجل في ثوب واحد ليس على فرجه منه شيء. أخرجه أحمد في المسند 3/13 و 46؛ والبخاري في اللباس. انظر: فتح الباري 10/279)... والشملة والمشمل: كساء يشتمل به مستعار منه، ومنه: شملهم الأمر، ثم تجوز بالشمال، فقيل: شملت الشاة: علقت عليها شمالا، وقيل: للخليقة شمال لكونه مشتملا على الإنسان اشتمال الشمال على البدن، والشمول: الخمر لأنها تشتمل على العقل فتغطية، وتسميتها بذلك كتسميتها بالخمر لكونها خامرة له. والشمال: الريح الهابة من شمال الكعبة، وقيل في لغة: شمأل، وشامل، وأشمل الرجل من الشمال، كقولهم: أجنب من الجنوب، وكني بالمشمل عن السيف، كما كني عنه بالرداء، وجاء مشتملا بسيفه، نحو: مرتديا به ومتدرعا له، وناقة شملة وشملال: سريعة كالشمال، وقول الشاعر:

- 273 - ولتعرفن خلائقا مشمولة *** ولتندمن ولات ساعة مندم

(البيت لرجل من سعد، وهو في خزانة الأدب 4/174؛ والأضداد لابن الأنباري ص 168؛ وأضداد الأصمعي ص 18؛ وأضداد ابن السكيت ص 173. وعجزه في معاني القرآن للفراء 2/396، وقال الفراء: ولا أحفظ صدره)

قيل: أراد خلائق طيبة، كأنها هبت عليها شمال فبردت وطابت.


شمخ

- قال الله عز وجل: }رواسي شامخات{ [المرسلات/27]، أي: عاليات، ومنه: شمخ بأنفه عبارة عن الكبر.


شمت

- الشماتة: الفرح ببلية من تعاديه ويعاديك، يقال: شمت به فهو شامت، وأشمت الله به العدو، قال عز وجل: }فلا تشمت بي الأعداء{ [الأعراف/ 150]، والتشميت: الدعاء للعاطس، كأنه إزالة الشماتة عنه بالدعاء له، فهو كالتمريض في إزالة المرض، وقول الشاعر:

- 272 - فبات له *** طوع الشوامت

(البيت:

فارتاع من صوت كلاب فبات له *** طوع الشوامت من خوف ومن صرد

وهو للنابغة الذبياني في ديوانه ص 32؛ وأساس البلاغة ص 241؛ والبصائر 3/344)...

أي: علىحسب ما تهواه اللاتي تشمت به، وقيل: أراد بالشوامت: القوائم، وفي ذلك نظر إذ لا حجة له في هذا البيت (انظر: أساس البلاغة ص 241).


شمأز

- قال الله تعالى: }اشمأزت قلوب الذين لا يؤمنون بالآخرة{ [الزمر/45]، أي: نفرت.


شكل

- المشاكلة في الهيئة والصورة، والند في الجنسية، والشبه في الكيفية، قال تعالى: }وآخر من شكله أزواج{ [ص/58]، أي: مثله في الهيئة وتعاطي الفعل، والشكل قيل: هو الدل، وهو في الحقيقة الأنس الذي بين المتماثلين في الطريقة، ومن هذا قيل: الناس أشكال وألاف (انظر: البصائر 3/341؛ وعمدة الحفاظ: شكل)، وأصل المشاكلة من الشكل. أي: تقييد الدابة، يقال شكلت الدابة. والشكال: ما يقيد به، ومنه استعير: شكلت الكتاب، كقوله: قيدته، ودابة بها شكال: إذا كان تحجيلها بإحدى رجليها وإحدى يديها كهيئة الشكال، وقوله: }قل كل يعمل على شاكلته{ [الإسراء/84]، أي: على سجيته التي قيدته، وذلك أن سلطان السجية على الإنسان قاهر حسبما بينت في الذريعة إلى مكارم الشريعة (وفي ذلك قال المؤلف: وأما حدوث السجية إلى خلاف ما خلقت له فمحال؛ فالسجية فعل الخالق عز وجل، والعادة فعل المخلوق، ولا يبطل فعل المخلوق فعل الخالق. انظر: الذريعة ص 39 باب الفرق بين الطبع والسجية)، وهذا كما قال صلى الله عليه وسلم: (كل ميسر لما خلق له) (الحديث عن عمران بن حصين قال: قال رجل: يا رسول الله، أيعرف أهل الجنة من أهل النار؟ قال: نعم، قال: فلم يعمل العاملون؟ قال: (كل يعمل لما خلق له، أو لما ييسر له). أخرجه البخاري في كتاب القدر 11/491). والأشكلة: الحاجة التي تقيد الإنسان، والإشكال في الأمر استعارة، كالاشتباه من الشبه.


شكك

- الشك: اعتدال النقيضين عند الإنسان وتساويهما، وذلك قد يكون لوجود أمارتين متساويتين عند النقيضين، أو لعدم الأمارة فيهما، والشك ربما كان في الشيء هل هو موجود أو غير موجود؟ وربما كان في جنسه، من أي جنس هو؟ وربما كان في بعض صفاته، وربما كان في الغرض الذي لأجله أوجد. والشك: ضرب من الجهل، وهو أخص منه؛ لأن الجهل قد يكون عدم العلم بالنقيضين رأسا، فكل شك جهل، وليس كل جهل شكا، قال الله تعالى: }وإنهم لفي شك منه مريب{ [هود/110]، }بل هم في شك يلعبون{ [الدخان /9]، }فإن كنت في شك{ [يونس/94]. واشتقاقه إما من شككت الشيء أي: خرقته، قال:

- 270 - وشككت بالرمح الأصم ثيابه *** ليس الكريم على القنا بمحرم

(البيت لعنترة من معلقته، وهو في ديوانه ص 26؛ وشرح المعلقات للنحاس 2/33)

فكأن الشك الخرق في الشيء، وكونه بحيث لا يجد الرأي مستقرا يثبت فيه ويعتمد عليه. ويصح أن يكون مستعارا من الشك، وهو لصوق العضد بالجنب، وذلك أن يتلاصق النقيضان فلا مدخل للفهم والرأي؛ لتخلل ما بينهما، ويشهد لهذا قولهم: التبس الأمر، واختلط، وأشكل، ونحو ذلك من الاستعارات. والشكة: السلاح الذي به يشك، أي: يفصل.


شكس

- الشكس: السيئ الخلق، وقوله تعالى: }شركاء متشاكسون{ [الزمر/29]، أي: متشاجرون لشكاسة خلقهم.


شكر

- الشكر: تصور النعمة وإظهارها، قيل: وهو مقلوب عن الكشر، أي: الكشف، ويضاده الكفر، وهو: نسيان النعمة، وسترها، ودابة شكور: مظهرة بسمنها إسداء صاحبها إليها، وقيل: أصله من عين شكرى، أي: ممتلئة، فالشكر على هذا هو الامتلاء من ذكر المنعم عليه. والشكر ثلاثة أضرب:

شكر القلب، وهو تصور النعمة.

وشكر اللسان، وهو الثناء على المنعم.

وشكر سائر الجوارح، وهو مكافأة النعمة بقدر استحقاقه.

وقوله تعالى: }اعملوا آل داود شكرا{ [سبأ/13]، فقد قيل (شكرا) انتصب على التمييز (وتبعه الفيروزآبادي على هذا في البصائر 2/335. وقال النحاس: ونصب (شكرا) عند أبي إسحق من وجهين:

أحدهما: اعملوا للشكر، أي: لتشكروا الله عز وجل.

والأخرى: أن يكون التقدير: اشكروا شكرا. راجع: إعراب القرآن 2/661). ومعناه: اعملوا ما تعملونه شكرا لله. وقيل: (شكرا) مفعول لقوله: (اعملوا)، وذكر اعملوا ولم يقل اشكروا؛ لينبه على التزام الأنواع الثلاثة من الشكر بالقلب واللسان وسائر الجوارح. قال: }اشكر لي ولوالديك{ [لقمان/ 14]، }وسنجزي الشاكرين{ [آل عمران/145]، }ومن شكر فإنما يشكر لنفسه{ [النمل/40]، وقوله: }وقليل من عبادي الشكور{ [سبأ/13]، ففيه تنبيه أن توفيه شكر الله صعب؛ ولذلك لم يثن بالشكر من أوليائه إلا على اثنين، قال في إبراهيم عليه السلام: }شاكرا لأنعمه{ [النحل/121]، وقال في نوح: }إنه كان عبدا شكورا{ [الإسراء/3]، وإذا وصف الله بالشكر في قوله: }والله شكور حليم{ [التغابن/17]، فإنما يعني به إنعامه على عباده، وجزاؤه بما أقاموا من العبادة. ويقال: ناقة شكرة: ممتلئة الضرع من اللبن، وقيل: هو أشكر من بروق (في اللسان: البروق: نبت ضعيف ريان، واحدها بروقة.

يقال: أشكر من بروقة. وأقصف من بروقة. راجع: اللسان (برق) ؛ وأساس البلاغة ص 20)، وهو نبت يخضر ويتربى بأدنى مطر، والشكر يكنى به عن فرج المرأة، وعن النكاح. قال بعضهم (الكلام ليحي بن يعمر، وقد قاله لرجل طالبته امرأته بمهرها.

وهو في عمدة الحفاظ (شكر) ؛ ومجالس ثعلب 2/465، وشرح أدب الكاتب ص 76، تطلها: تبطل حقها) :

- 271 - أإن سألتك ثمن شكرها *** وشبرك أنشأت تطلها

والشكير: نبت في أصل الشجرة غض، وقد شكرت الشجرة: كثر غصنها.


شكا

- الشكو والشكاية والشكاة والشكوى: إظهار البث، يقال: شكوت واشتكيت (انظر: اللسان (شكى) )، قال تعالى: }إنما أشكو بثى وحزني إلى الله{ [يوسف /86]، وقال: }وتشتكي إلى الله{ [المجادلة/1]، وأشكاه أي: يجعل له شكوى، نحو: أمرضه، ويقال: أشكاه أي: أزال شكايته، وروي: (شكونا إلى رسول الله صلى الله عليه وسلم حر الرمضاء في جباهنا وأكفنا فلم يشكنا) (الحديث عن خباب قال: شكونا إلى رسول الله صلى الله عليه وسلم حر الرمضاء في جباهنا وأكفنا فلم يشكنا. أخرجه مسلم في المساجد برقم 619؛ وانظر: شرح السنة 2/201). وأصل الشكو فتح الشكوة وإظهار ما فيه، وهي: سقاء صغير يجعل فيه الماء، وكأنه في الأصل استعارة، كقولهم: بثثت له ما في وعائي، ونفضت ما في جرابي (انظر: البصائر 3/341.

ومثله يقال: أبديت لك عجري وبجري، وكشفت لك عن خمري وستري، وصرحت لك عن سري ومضمري.

راجع: جواهر الألفاظ ص 24) : إذا أظهرت ما في قلبك. والمشكاة: كوة غير نافذة. قال تعالى: }كمشكاة فيها مصباح{ [النور/35]، وذلك مثل القلب، والمصباح مثل نور الله فيه.


شقا

- الشقاوة: خلاف السعادة، وقد شقي (انظر: البصائر 3/332) يشقى شقوة، وشقاوة، وشقاء، وقرئ }شقوتنا{ (والآية: }قالوا ربنا غلبت علينا شقوتنا{ سورة المؤمنين: آية 106، وهي القراءة المشهورة)، و }شقاوتنا{ (وهي قراءة حمزة والكسائي وخلف) فالشقوة كالردة، والشقاوة كالسعادة من حيث الإضافة، فكما أن السعادة في الأصل ضربان: سعادة أخروية، وسعادة دنيوية، ثم السعادة الدنيوية ثلاثة أضرب: سعادة نفسية وبدنية وخارجية، كذلك الشقاوة على هذه الأضرب، وهي الشقاوة الأخروية. قال عز وجل: }فمن اتبع هداي فلا يضل ولا يشقى{ [طه/123]، وقال: }غلبت علينا شقوتنا{ [المؤمنون/106]، وقرئ: }شقاوتنا{ (تقدمت قريبا) وفي الدنيوية: }فلا يخرجنكما من الجنة فتشقى{ [طه/117]، قال بعضهم: قد يوضع الشقاء موضع التعب، نحو: شقيت في كذا، وكل شقاوة تعب، وليس كل تعب شقاوة، فالتعب أعم من الشقاوة.


شق

- الشق: الخرم الواقع في الشيء. يقال: شققته بنصفين. قال تعالى: }ثم شققنا الأرض شقا{ [عبس/26]، }يوم تشقق الأرض عنهم سراعا{ [ق/44]، }وانشقت السماء{ [الحاقة/16]، }إذا السماء انشقت{ [الانشقاق/1]، }وانشق القمر{ [القمر/1]، وقيل: انشقاقه في زمن النبي عليه الصلاة والسلام، وقيل: هو انشقاق يعرض فيه حين تقرب القيامة (وهذا قول الحسن البصري، انظر: تفسير الماوردي 4/135)، وقيل: معناه: وضح الأمر (وذلك لأن العرب تضرب بالقمر مثلا فيما وضح أمره، قال الشاعر:

أقيموا بني أمي صدور مطيكم *** فإني إلى قوم سواكم لأميل

فقد حمت الحاجات، والليل مقمر *** وشدت لطيات مطايا وأرحل

انظر: تفسير الماوردي 4/134)،
والشقة: القطعة المنشقة كالنصف، ومنه قيل: طار فلان من الغضب شقاقا، وطارت منهم
شقة، كقولك: قطع غضبا (انظر عمدة الحفاظ: شق). والشق: المشقة والانكسار الذي يلحق
النفس والبدن، وذلك كاستعارة الانكسار لها. قال عز وجل: }لم تكونوا بالغيه إلا بشق الأنفس{
[النحل/7]، والشقة: الناحية التي تلحقك المشقة في الوصول إليها، وقال: }بعدت عليهم الشقة{
[التوبة/42]، والشقاق: المخالفة، وكونك في شق غير شق صاحبك، أو من: شق العصا بينك
وبينه. قال تعالى: }وإن خفتم شقاق بينهما{
[النساء/35]، }فإنما هم في شقاق{
[البقرة/137]، أي: مخالفة، }لا يجرمنكم شقاقي{
[هود/89]، }وإن الذين اختلفوا في الكتاب لفي شقاق بعيد{
[البقرة/176]، }ومن يشاقق الله ورسوله{
[الأنفال/13]، أي: صار في شق غير شق أوليائه، نحو: }من يحادد الله{
[التوبة/63]، ونحوه: }ومن يشاقق الرسول{
[النساء/115]، ويقال: المال بينهما شق الشعيرة، وشق الإبلمة (وفي حديث السقيفة:
(الأمر بيننا وبينكم كقد الأبلمة).

يقول: نحن وإياكم في الحكم سواء، لا فضل لأمير على مأمور، كالخوصة إذا شقت طولا باثنتين، فتساوى شقاها، فلم يكن لأحدهما فضل على الآخر.

الأبلمة: واحدها: الأبلم، وهي خوص المقل، وفيها ثلاث لغات: فتح الهمزة واللام، وضمهما، وكسرهما.

انظر: المجموع المغيث 1/20؛ والنهاية 1/17؛ واللسان (بلم) )، أي: مقسوم كقسمتهما، وفلان شق نفسي، وشقيق نفسي، أي: كأنه شق مني لمشابهة بعضنا بعضا، وشقائق النعمان: نبت معروف. وشقيقة الرمل: ما يشقق، والشقشقة: لهاة البعير لما فيه من الشق، وبيده شقوق، وبحافر الدابة شقاق، وفرس أشق: إذا مال إلى أحد شقيه، والشقة في الأصل نصف ثوب وإن كان قد يسمى الثوب كما هو شقة.


شفق

- الشفق: اختلاط ضوء النهار
بسواد الليل عند غروب الشمس. قال تعالى: }فلا أقسم بالشفق{
[الانشقاق/16]، والإشفاق: عناية مختلطة بخوف؛ لأن المشفق يحب المشفق عليه ويخاف ما
يلحقه، قال تعالى: }وهم من الساعة مشفقون{
[الأنبياء/49]، فإذا عدي (بمن) فمعنى الخوف فيه أظهر، وإذا عدي ب (في) فمعنى
العناية فيه أظهر. قال تعالى: }إنا كنا قبل في أهلنا مشفقين{
[الطور/26]، }مشفقون منها{
[الشورى/18]، }مشفقين مما كسبوا{
[الشورى /22]، }أأشفقتم أن تقدموا{
[المجادلة/13].


شفع

- الشفع: ضم الشيء إلى مثله، ويقال للمشفوع: شفع، وقوله تعالى: }والشفع والوتر{ [الفجر/3]، قيل: الشفع المخلوقات من حيث إنها مركبات، كما قال: }ومن كل شيء خلقنا زوجين{ [الذاريات/49]، والوتر: هو الله من حيث إن له الوحدة من كل وجه. وقيل: الشفع: يوم النحر من حيث إن له نظيرا يليه، والوتر يوم عرفة (انظر تفسير ابن جرير 30/170)، وقيل: الشفع: ولد آدم، والوتر: آدم لأنه لا عن والد (رواه ابن أبي نجيح. انظر تفسير القرطبي 20/40 وقال بعض الأفاضل: لا إشعار للفظ الشفع والوتر بتخصيص شيء مما ذكروه، بل هو إنما يدل على معنى كلي متناول لذلك)، والشفاعة: الانضمام إلى آخر ناصرا له وسائلا عنه، وأكثر ما يستعمل في انضمام من هو أعلى حرمة ومرتبة إلى من هو أدنى. ومنه: الشفاعة في القيامة. قال تعالى: }لا يملكون الشفاعة إلا من اتخذ عند الرحمن عهدا{ [مريم/87]، }لا تنفع الشفاعة إلا من أذن له الرحمن{ [طه/109]، }لا تغني شفاعتهم شيئا{ [النجم/26]، }ولا يشفعون إلا لمن ارتضى{ [الأنبياء/28]، }فما تنفعهم شفاعة الشافعين{ [المدثر/48]، أي: لا يشفع لهم، }ولا يملك الذين يدعون من دونه الشفاعة{ [الزخرف/86]، }من حميم ولا شفيع{ [غافر /18]، }من يشفع شفاعة حسنة{ [النساء/85]، }ومن يشفع شفاعة سيئة{ [النساء/85]، أي: من انضم إلى غيره وعاونه، وصار شفعا له، أو شفيعا في فعل الخير والشر، فعاونه وقواهه، وشاركه في نفعه وضره. وقيل: الشفاعة ههنا: أن يشرع الإنسان للآخر طريق خير، أو طريق شر فيقتدي به، فصار كأنه شفع له، وذلك كما قال عليه السلام: (من سن سنة حسنة فله أجرها وأجر من عمل بها، ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها) (الحديث عن جرير بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: (من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها من بعده من غير أن ينقص من أجورهم شيء، ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء).

أخرجه مسلم، وله قصة باب الزكاة برقم (1017) ؛ وأخرجه أحمد 4/362) أي: إثمها وإثم من عمل بها، وقوله: }ما من شفيع إلا من بعد إذنه{ [يونس/ 3]، أي: يدبر الأمر وحده لا ثاني له في فصل الأمر إلا أن يأذن للمدبرات، والمقسمات من الملائكة فيفعلون ما يفعلونه بعد إذنه. واستشفعت بفلان على فلان فتشفع لي، وشفعه: أجاب شفاعته، ومنه قوله عليه السلام: (القرآن شافع مشفع) (الحديث عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم قال: (القرآن شافع مشفع، وماحل مصدق، من جعله أمامه قاده إلى الجنة، ومن جعله خلف ظهره ساقه إلى النار). أخرجه ابن حبان. انظر: الترغيب والترهيب 2/207، وموارد الظمآن إلى زوائد ابن حبان ص 443؛ وابن أبي شيبة 6/130) والشفعة هو: طلب مبيع في شركته بما بيع به ليضمه إلى ملكه، وهو من الشفع، وقال عليه السلام: (إذا وقعت الحدود فلا شفعة) (الحديث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (الشفعة فيما لم يقسم، فإذا وقعت الحدود وصرفت الطرق فلا شفعة). أخرجه ابن حبان والشيخان. انظر: موارد الظمآن ص 281؛ وفتح الباري 4/436 كتاب البيوع باب الشفعة؛ وأبو داود (3514) البيوع، باب الشفعة).


شفا

- شفا البئر وغيرها: حرفه، ويضرب به المثل في القرب من الهلاك. قال تعالى: }على شفا جرف{ [التوبة/109]، }وكنتم على شفا حفرة من النار{ [آل عمران/103]، وأشفى فلان على الهلاك، أي: حصل على شفاه، ومنه استعير: ما بقي من كذا إلا شفا (انظر: البصائر 3/330؛ وأساس البلاغة ص 238؛ والمجمل 2/507)، أي: قليل كشفا البئر. وتثنية شفا شفوان، وجمعه أشفاء، والشفاء من المرض: موافاة شفا السلامة، وصار اسما للبرء. قال في صفة العسل: }فيه شفاء للناس{ [النحل/69]، وقال في صفة القرآن: }هدى وشفاء{ [فصلت/44]، }وشفاء لما في الصدور{ [يونس/57]، }ويشف صدور قوم مؤمنين{ [التوبة/14].


شغل

- الشغل والشغل: العارض الذي يذهل الإنسان. قال عز وجل: }إن أصحاب الجنة اليوم في شغل فاكهون{ [يس/55]، وقرئ: }شغل{ (وهي قراءة ابن عامر وعاصم وحمزة والكسائي وأبي جعفر ويعقوب وخلف. انظر: الإتحاف ص 365)، وقد شغل (انظر: المجمل 2/506) فهو مشغول، ولا يقال: أشغل (قال السرقسطي: وأشغلي: لغة رديئة. الأفعال 2/325)، وشغل شاغل.


شغف

- قال تعالى: }شغفها حبا{ [يوسف/30]، أي: أصاب شغاف قلبها، أي: باطنه، عن الحسن. وقيل: وسطه، عن أبي علي (هو الفارسي)، وهما متقاربان.


شعل

- الشعل: التهاب النار، يقال: شعلة من النار، وقد أشعلتها، وأجاز أبو زيد: شعلتها (انظر: النوادر لأبي زيد ص 161)، والشعيلة: الفتيلة إذا كانت مشتعلة، وقيل: بياض يشتعل، قال تعالى: }واشتعل الرأس شيبا{ [مريم/4]، تشبيها بالاشتعال من حيث اللون، واشتعل فلان غضبا تشبيها به من حيث الحركة، ومنه: أشعلت الخيل في الغارة، نحو: أوقدتها، وهيجتها، أضرمتها.


شعف

- قرئ: (شعفها) (سورة يوسف: آية 30، وهي قراءة شاذة) وهي من شعفة القلب، وهي رأسه معلق النياط، وشعفة الجبل: أعلاه، ومنه قيل: فلان مشعوف بكذا، كأنما أصيب شعفة قلبه.


شعر

- الشعر معروف، وجمعه أشعار قال الله تعالى: }ومن أصوافها وأوبارها وأشعارها{ [النحل/80]، وشعرت: أصبت الشعر، ومنه استعير: شعرت كذا، أي علمت علما في الدقة كإصابة لشعر، وسمي الشاعر شاعرا لفطنته ودقة معرفته، فالشعر في الأصل اسم للعلم الدقيق في قولهم: ليت شعري، وصار في التعارف اسما للموزون المقفى من الكلام، والشاعر للمختص بصناعته، وقوله تعالى حكاية عن الكفار: }بل افتراه بل هو شاعر{ [الأنبياء/ 5]، وقوله: }لشاعر مجنون{ [الصافات/36]، }شاعر نتربص به{ [الطور/ 30]، وكثير من المفسرين حملوه على أنهم رموه بكونه آتيا بشعر منظوم مقفى، حتى تأولوا ما جاء في القرآن من كل لفظ يشبه الموزون من نحو: }وجفان كالجواب وقدور راسيات{ [سبأ/13]، وقوله: }تبت يدا أبي لهب{ [المسد/1].

وقال بعض المحصلين: لم يقصدوا هذا المقصد فيما رموه به، وذلك أنه ظاهر من الكلام أنه ليس على أساليب الشعر، ولا يخفى ذلك على الأغتام (الغتمة: العجمة في المنطق، من الغتم، وهو الأخذ بالنفس. وتقول: بقيت بين ثلة أغتام، كأنهم ثلة أغنام. انظر: أساس البلاغة ص 320؛ وذكر هذا الكلام الراغب في مقدمة تفسيره ص 108) من العجم فضلا عن بلغاء العرب، وإنما رموه بالكذب؛ فإن الشعر يعبر به عن الكذب، والشاعر: الكاذب حتى سمى قوم الأدلة الكاذبة الشعرية، ولهذا قال تعالى في وصف عامة الشعراء: }والشعراء يتبعهم الغاوون{ [الشعراء/224]، إلى آخر السورة، ولكون الشعر مقر الكذب قيل: أحسن الشعر أكذبه.

وقال بعض الحكماء: لم ير متدين صادق اللهجة مفلقا في شعره. والمشاعر: الحواس، وقوله: }وأنتم لا تشعرون{ [الحجرات/2]، ونحو ذلك، معناه: لا تدركونه بالحواس، ولو في كثير مما جاء فيه }لا يشعرون{ : لا يعقلون، لم يكن يجوز؛ إذ كان كثير مما لا يكون محسوسا قد يكون معقولا. ومشاعر الحج: معالمه الظاهرة للحواس، والواحد مشعر، ويقال: شعائر الحج، الواحد: شعيرة، قال تعالى: }ذلك ومن يعظم شعائر الله{ [الحج/32]، وقال: }فاذكروا الله عند المشعر الحرام{ [البقرة/198]، }لا تحلوا شعائر الله{ [المائدة/2]، أي: ما يهدى إلى بيت الله، وسمي بذلك لأنها تشعر، أي: تعلم بأن تدمي بشعيرة، أي: حديدة يشعر بها. والشعار: الثوب الذي يلي الجسد لمماسته الشعر، والشعار أيضا ما يشعر به الإنسان نفسه في الحرب، أي: يعلم. وأشعره الحب، نحو: ألبسه، والأشعر: الطويل الشعر، وما استدار بالحافر من الشعر، وداهية شعراء (انظر: المجمل 2/505؛ والجمهرة 2/342؛ وأساس البلاغة ص 236؛ والغريب المصنف)، كقولهم: داهية وبراء، والشعراء: ذباب الكلب لملازمته شعره، والشعير: الحب المعروف، والشعرى: نجم، وتخصيصه في قوله: }وأنه هو رب الشعرى{ [النجم/49]، لكونها معبودة لقوم منهم.


شعب

- الشعب: القبيلة المتشعبة من حي واحد، وجمعه: شعوب، قال تعالى: }شعوبا وقبائل{ [الحجرات/13]، والشعب من الوادي: ما اجتمع منه طرف وتفرق طرف، فإذا نظرت إليه من الجانب الذي تفرق أخذت في وهمك واحدا يتفرق، وإذا نظرت من جانب الاجتماع أخذت في وهمك اثنين اجتمعا، فلذلك قيل: شعبت الشيء: إذا جمعته، وشعبته إذا فرقته (قال السرقسطي: شعبت الشيء شعبا: جمعته وفرقته، بفتح العين وكسرها. الأفعال 2/339؛ والأضداد ص 53)، وشعيب تصغير شعب الذي هو مصدر، أو الذي هو اسم، أو تصغير شعب، والشعيب (انظر: المجمل 2/505؛ والبصائر 3/322) : المزادة الخلق التي قد أصلحت وجمعت. وقوله: }إلى ظل ذي ثلاث شعب{ [المرسلات/30]، يختص بما بعد هذا الكتاب.


شطن

- الشيطان النون فيه أصيلة (قال ابن منظور: والشيطان: فيعال من: شطن: إذا بعد، فيمن جعل النون أصلا، وقولهم: الشياطين دليل عن ذلك. اللسان (شطن) )، وهو من: شطن أي: تباعد، ومنه: بئر شطون، وشطنت الدار، وغربة شطون، وقيل: بل النون فيه زائدة، من شاط يشيط: احترق غضبا، فالشيطان مخلوق من النار كما دل عليه قوله تعالى: }وخلق الجان من مارج من نار{ [الرحمن/15]، ولكونه من ذلك اختص بفرط القوة الغضبية والحمية الذميمة، وامتنع من السجود لآدم، قال أبو عبيدة (انظر: مجاز القرآن 1/32) : الشيطان اسم لكل عارم من الجن والإنس والحيوانات. قال تعالى: }شياطين الأنس والجن{ [الأنعام/112]، وقال: }وإن الشياطين ليوحون إلى أوليائهم{ [الأنعام/121]، }وإذا خلوا إلى شياطينهم{ [البقرة/14]، أي: أصحابهم من الجن والإنس، وقوله: }كأنه رؤوس الشياطين{ [الصافات/65]، قيل: هي حية خفيفة الجسم، وقيل: أراد به عارم الجن، فتشبه به لقبح تصورها، وقوله: }واتبعوا ما تتلوا الشياطين{ [البقرة/102]، فهم مردة الجن، ويصح أن يكونوا هم مردة الإنس أيضا، وقال الشاعر:

- 268 - لو أن شيطان الذئاب العسل

(لم أجده)

جمع العاسل، وهو الذي يضطرب في عدوه، واختص به عسلان الذئب.

وقال آخر:

- 269 - ماليلة الفقير إلا شيطان

(الرجز للشماخ، وبعده:

ساهرة تودي بروح الإنسان *** يدعى بها القوم دعاء الصمان

وهو في ديوانه ص 413؛ والملاحن ص 52؛ واللسان (شطن) ؛ وتفسير الراغب ورقة 22)

وسمي كل خلق ذميم للإنسان شيطانا، فقال عليه السلام: (الحسد شيطان والغضب شيطان) (جاء في الحديث: (إن الغضب من الشيطان، وإن الشيطان خلق من النار، وإنما تطفأ النار بالماء، فإذا غضب أحدكم فليتوضأ) أخرجه أحمد 4/226، وأبو نعيم في الحلية 2/130؛ وأبو داود برقم 4784.

وفي حديث آخر: (الحسد يأكل الحسنات كما تأكل النار الحطب) أخرجه أبو داود، ولا يصح، ورقمه 4903؛ وابن ماجه من حديث أنس بإسناد ضعيف 1/1408).


شطط

- الشطط: الإفراط في البعد. يقال: شطت الدار، وأشط، يقال في المكان، وفي الحكم، وفي السوم، قال:

- 266 - شط المزار بجدوى وانتهى الأمل *** (الشطر لابن أحمر، وهو في اللسان مادة (جدا) ؛ وديوانه ص 133 وجدوى: اسم امرأة؛ وعجزه:

[فلا خيال ولا عهد ولا طلل] )

وعبر بالشطط عن الجور. قال تعالى: }لقد قلنا إذا شططا{ [الكهف/14]، أي: قولا بعيدا عن الحق.

وشط النهر حيث يبعد عن الماء من حافته.


شطر

- شطر الشيء: نصفه ووسطه. قال تعالى: }فول وجهك شطر المسجد الحرام{ [البقرة/144]، أي: جهته ونحوه، وقال: }وحيثما كنتم فولوا وجوهكم شطره{ [البقرة/150]، ويقال: شاطرته شطارا، أي: ناصفته، وقيل: شطر بصره، أي: نصفه، وذلك إذا أخذ ينظر إليك وإلى آخر، وحلب فلان الدهر أشطره (يقال للشخص ذي التجربة الكثيرة الذي مرت عليه ضروب من خير وشر. وانظر: جواهر الألفاظ ص 334؛ والبصائر 3/319؛ وأساس البلاغة ص 235؛ والمجمل 2/503)، وأصله في الناقة أن يحلب خلفين، ويترك خلفين، وناقة شطور: يبس خلفان من أخلافها، وشاة شطور: أحد ضرعيها أكبر من الآخر، وشطر: إذا أخذ شطرا، أي: ناحية، وصار يعبر بالشاطر عن البعيد، وجمعه: شطر، نحو:

- 267 - أشاقك بين الخليط الشطر

(شطر بيت لامرئ القيس، وعجزه:

وفيمن أقام من الحي هر

هكذا في اللسان: (شطر)، وفي ديوانه ص 68 الرواية:

وفي من أقام من الحي هر *** أم الظاعنون بها في الشطر)

والشاطر أيضا لمن يتباعد عن الحق، وجمعه: شطار.


شطا

- شاطئ الوادي: جانبه. قال عز وجل: }نودي من شاطئ الوادي{ [القصص/30]، ويقال: شاطات فلانا: ماشيته في شاطئ الوادي، وشطء الزرع: فروخ الزرع، وهو ما خرج منه، وتفرغ في شاطئيه أي: في جانبيه، وجمعه: أشطاء، قال تعالى: }كزرع أخرج شطأه{ [الفتح/29]، أي: فراخه، وقرئ: }شطأه{ (وهي قراءة ابن كثير وابن ذكوان. انظر: الإتحاف ص 396)، وذلك نحو: الشمع والشمع، والنهر والنهر.


شرى

- الشراء والبيع يتلازمان،
فالمشتري دافع الثمن، وآخذ المثمن، والبائع دافع المثمن، وآخذ الثمن. هذا إذا كانت
المبايعة والمشاراة بناض وسلعة، فأما إذا كانت بيع سلعة بسلعة صح أن يتصور كل واحد
منهما مشتريا وبائعا، ومن هذا الوجه صار لفظ البيع والشراء يستعمل كل واحد منهما
في موضع الآخر. وشريت بمعنى بعت أكثر، وابتعت بمعنى اشتريت أكثر، قال الله تعالى: }وشروه بثمن بخس{
[يوسف/20]، أي: باعوه، وكذلك قوله: }يشرون الحياة الدنيا بالآخرة{
[النساء/74]، وتجوز بالشراء والاشتراء في كل ما يحصل به شيء، نحو: }إن الذين يشترون بعهد الله{
[آل عمران/ 77]، }لا يشترون بآيات الله{
[آل عمران/199]، }اشتروا الحياة الدنيا{
[البقرة/86]، }أولئك الذين اشتروا الضلالة بالهدى{
[البقرة/16]، وقوله: }إن الله اشترى من المؤمنين{
[التوبة/111]، فقد ذكر ما اشترى به، وهو قوله: }يقاتلون في سبيل الله فيقتلون{
[التوبة/111].

ويسمى الخوارج بالشراة متأولين فيه قوله تعالى: }ومن الناس من يشري نفسه ابتغاء مرضاة الله{ [البقرة/207]، فمعنى (يشري) : يبيع، فصار ذلك كقوله: }إن الله اشترى... { الآية [التوبة/111].


شرك

- الشركة والمشاركة: خلط الملكين، وقيل: هو أن يوجد شيء لاثنين فصاعدا؛ عينا كان ذلك الشيء، أو معنى، كمشاركة الإنسان والفرس في الحيوانية، ومشاركة فرس وفرس في الكمتة، والدهمة، يقال: شركته، وشاركته، وتشاركوا، واشتركوا، وأشركته في كذا. قال تعالى: }وأشركه في أمري{ [طه/32]، وفي الحديث: (اللهم أشركنا في دعاء الصالحين) (جاء بمعناه عند الترمذي: (اللهم ما قصر عنه رأيي، ولم تبلغه نيتي، ولم تبلغه مسألتي من خير وعدته أحدا من خلقك، أو خير أنت معطيه أحدا من عبادك فإني أرغب إليك فيه، وأسألكه برحمتك رب العالمين) أخرجه في الدعاء، انظر: عارضة الأحوذي 12/302). وروي أن الله تعالى قال لنبيه عليه السلام: (إني شرفتك وفضلتك على جميع خلقي وأشركتك في أمري) (لم أجده) أي: جعلتك بحيث تذكر معي، وأمرت بطاعتك مع طاعتي في نحو: }أطيعوا الله وأطيعوا الرسول{ [محمد/33]، وقال تعالى: }أنكم في العذاب مشتركون{ [الزخرف/39]. وجمع الشريك شركاء. قال تعالى: }ولم يكن له شريك في الملك{ [الإسراء/111]، وقال: }شركاء متشاكسون{ [الزمر/29]، }أم لهم شركاء شرعوا لهم من الدين{ [الشورى/21]، }ويقول أين شركائي{ [النحل/27].

وشرك الإنسان في الدين ضربان:

أحدهما: الشرك العظيم، وهو:
إثبات شريك لله تعالى. يقال: أشرك فلان بالله، وذلك أعظم كفر. قال تعالى: }إن الله لا يغفر أن يشرك به{
[النساء/ 48]، وقال: }ومن يشرك بالله فقد ضل ضلالا بعيدا{
[النساء/116]، و }من يشرك بالله فقد حرم الله عليه الجنة{
[المائدة/72]، }يبايعنك على أن لا يشركن بالله شيئا{
[الممتحنة/12]، وقال: }سيقول الذين أشركوا لو شاء الله ما أشركنا{
[الأنعام/148].

والثاني: الشرك الصغير، وهو مراعاة غير الله معه في بعض الأمور، وهو الرياء والنفاق المشار إليه بقوله: }جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون{ [الأعراف/190]، }وما يؤمن أكثرهم بالله إلا وهم مشركون{ [يوسف/106]، وقال بعضهم: معنى قوله: }إلا وهم مشركون{ أي: واقعون في شرك الدنيا، أي: حبالتها، قال: ومن هذا ما قال عليه السلام: (الشرك في هذه الأمة أخفى من دبيب النمل على الصفا) (الحديث عن أبي موسى الأشعري قال: خطبنا رسول الله صلى الله عليه وسلم ذات يوم، يا أيها الناس، اتقوا هذا الشرك، فإنه أخفى من دبيب النمل، فقال له من شاء الله أن يقول: وكيف نتقيه وهو أخفى من دبيب النمل يا رسول الله؟ قال: قولوا: (اللهم إنا نعوذ بك من أن نشرك بك شيئا نعلمه، ونستغفرك لما لا نعلم) أخرجه أحمد والطبراني، قال المنذري وفيه أبو علي رجل من بني كاهل، وثقه ابن حبان، ولم أر أحدا جرحه وباقي رواته ثقات. انظر: المسند 4/403؛ والترغيب والترهيب 1/39) قال: ولفظ الشرك من الألفاظ المشتركة، وقوله تعالى: }فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا{ [الكهف/110]، محمول على الشركين، وقوله: }اقتلوا المشركين{ [التوبة/5]، فأكثر الفقهاء يحملونه على الكفار جميعا كقوله: }وقالت اليهود عزير ابن الله... { الآية [التوبة/30]، وقيل: هم من عدا أهل الكتاب؛ لقوله: }إن الذين آمنوا والذين هادوا والصائبين والنصارى والمجوس والذين أشركوا{ [الحج/17]، أفرد المشركين عن اليهود والنصارى.


شرق

- شرقت الشمس شروقا: طلعت، وقيل: لا أفعل ذلك ما ذر شارق (يقال: لا أفعل ذلك ما ذر شارق، وما در بارق.

ذر: طلع، ودر: سال بالمطر.

انظر: أساس البلاغة ص 234؛ والبصائر 3/311؛ والمجمل 2/527)، وأشرقت: أضاءت. قال الله: }بالعشي والإشراق{ [ص/18] أي: وقت الإشراق.

والمشرق والمغرب إذا قيلا بالإفراد فإشارة إلى ناحيتي الشرق والغرب، وإذا قيلا بلفظ التثنية فإشارة إلى مطلعي ومغربي الشتاء والصيف، وإذا قيلا بلفظ الجمع فاعتبار بمطلع كل يوم ومغربه، أو بمطلع كل فصل ومغربه، قال تعالى: }رب المشرق والمغرب{ [الشعراء/28]، }رب المشرقين ورب المغربين{ [الرحمن/17]، }رب المشارق والمغارب{ [المعارج/40]، وقوله تعالى: }مكانا شرقيا{ [مريم/16]، أي: من ناحية الشرق. والمشرقة (قال ابن منظور: والمشرقة: موضع القعود للشمس، وفيه أربع لغات: مشرقة، ومشرقة بضم الراء وفتحها، وشرقة، بتسكين الراء، ومشراق. اللسان (شرق) ) : المكان الذي يظهر للشرق، وشرقت اللحم: ألقيته في المشرقة، والمشرق: مصلى العيد لقيام الصلاة فيه عند شروق الشمس، وشرقت الشمس، واصفرت للغروب، ومنه: أحمر شرق: شديد الحمرة، وأشرق الثوب بالصبغ، ولحم شرق: أحمر لا دسم فيه.


شرع

- الشرع: نهج الطريق الواضح. يقال: شرعت له طريقا، والشرع: مصدر، ثم جعل اسما للطريق النهج فقيل له: شرع، وشرع، وشريعة، واستعير ذلك للطريقة الإلهية. قال تعالى: }لكل جعلنا منكم شرعة ومنهاجا{ [المائدة/48]، فذلك إشارة إلى أمرين:

أحدهما: ما سخر الله تعالى عليه كل إنسان من طريق يتحراه مما يعود إلى مصالح العباد وعمارة البلاد، وذلك المشار إليه بقوله: }ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضا سخريا{ [الزخرف/32].

والثاني: ما قيض له من الدين وأمره به ليتحراه اختيارا مما تختلف فيه الشرائع، ويعترضه النسخ، ودل عليه قوله: }ثم جعلناك على شريعة من الأمر فاتبعها{ [الجاثية/18]. قال ابن عباس: الشرعة: ما ورد به القرآن، والمنهاج ما ورد به السنة (انظر: البصائر 3/309؛ وتفسير الماوردي 1/51)، وقوله تعالى: }شرع لكم من الدين ما وصى بها نوحا{ [الشورى/ 13]. فإشارة إلى الأصول التي تتساوى فيها الملل، فلا يصح عليها النسخ كمعرفة الله تعالى: ونحو ذلك من نحو ما دل عليه قوله: }ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخر{ [النساء/136]. قال بعضهم: سميت الشريعة تشبيها بشريعة الماء (وهذا قول الليث بن المظفر، وهو الذي نحل الخليل بن أحمد تأليف كتاب العين، وقيل: هو أكمله. انظر: اللسان (شرع) ؛ والعين 1/252) من حيث إن من شرع فيها على الحقيقة المصدوقة روي وتطهر، قال: وأعني بالري ما قال بعض الحكماء: كنت أشرب فلا أروى، فلما عرفت الله تعالى رويت بلا شرب. وبالتطهر ما قال تعالى: }إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا{ [الأحزاب/33]، وقوله تعالى: }إذ تأتيهم حيتانهم يوم سبتهم شرعا{ [الأعراف/163]، جمع شارع. وشارعة الطريق جمعها: شوارع، وأشرعت الرمح قبله، وقيل: شرعته فهو مشروع، وشرعت السفينة: جعلت لها شراعا ينقذها، وهم في هذا الأمر شرع، أي: سواء. أي: يشرعون فيه شروعا واحدا. و (شرعك) من رجل زيد، كقولك: حسبك. أي: هو الذي تشرع في أمره، أو تشرع به في أمرك، والشرع خص بما يشرع من الأوتار على العود.


شرط

- الشرط: كل حكم معلوم متعلق بأمر يقع بوقوعه، وذلك الأمر كالعلامة له، وشريطة وشرائط، وقد اشترطت كذا، ومنه قيل: للعلامة: الشرط، وأشراط الساعة علاماتها، قال تعالى: }فقد جاء أشراطها{ [محمد/18]، والشرط قيل: سموا بذلك لكونهم ذوي علامة يعرفون بها (انظر: البصائر 3/308؛ والمجمل 2/525)، وقيل: لكونهم أرذال الناس، فأشراط الإبل: أرذالها. وأشرط نفسه للهلكة: إذا عمل عملا يكون علامة للهلاك، أو يكون فيه شرط الهلاك.


شرزم

- الشرذمة: جماعة منقطعة. قال تعالى: }إن هؤلاء لشرذمة قليلون{ [الشعراء/54]، وهو من قولهم: ثوب شراذم، أي: متقطع.


شرد

- شرد البعير: ند، وشردت فلانا في البلاد، وشردت به أي: فعلت به فعلة تشرد غيره أن يفعل فعله، كقولك: نكلت به: أي: جعلت ما فعلت به نكالا لغيره. قال تعالى: }فشرد بهم من خلفهم{ [الأنفال/57]، أي: اجعلهم نكالا لمن يعرض لك بعدهم، وقيل: فلان طريد شريد.


شرب

- الشرب: تناول كل مائع، ماء كان أو غيره. قال تعالى في صفة أهل الجنة: }وسقاهم ربهم شرابا طهورا{ [الإنسان/21]، وقال في صفة أهل النار: }لهم شراب من حميم{ [يونس/4]، وجمع الشراب أشربة، يقال: شربته شربا وشربا. قال عز وجل: }فمن شرب منه فليس مني{ - إلى قوله - }فشربوا منه{ (الآية: }فمن شرب منه فليس مني، ومن لم يطعمه فإنه مني إلا من اغترف غرفة بيده فشربوا منه{ سورة البقرة: آية 249)، وقال: }فشاربون شرب الهيم{ [الواقعة/55]، والشرب: النصيب منه (قال ابن مالك في مثلثه:

والشاربون قيل فيهم شرب *** وكل حظ من شراب شرب

وشرب وإن تشأ فشرب *** جمع شروب مكثر الشراب) قال تعالى: }هذه ناقة لها شرب ولكم شرب يوم معلوم{ [الشعراء/155]، وقال: }كل شرب محتضر{ [القمر/28]. والمشرب المصدر، واسم زمان الشرب، ومكانه. قال تعالى: }قد علم كل أناس مشربهم{ [البقرة/60]. والشريب: المشارب والشراب، وسمي الشعر الذي على الشفة العليا، والعرق الذي في باطن الحلق شاربا، وجمعه: شوارب؛ لتصورهما بصورة الشاربين، قال الهذلي في صفة عير:

- 263 - صخب الشوارب لا يزال كأنه

(شطر بيت للهذلي، وقد تقدم عجزه في مادة (سبع). وهو في مجمع البلاغة للراغب 1/105)

وقوله تعالى: }وأشربوا في قلوبهم العجل{ [البقرة/93]، قيل: هو من قولهم: أشربت البعير أي: شددت حبلا في عنقه، قال الشاعر:

- 264 - فأشربتها الأقران حتى وقصتها *** بقرح وقد ألقين كل جنين

(البيت لأحد اللصوص من بني أسد.

وهو في البصائر 3/305؛ ومعجم البلدان 4/321؛ واللسان وعمدة الحفاظ: شرب.

وقرح: سوق وادي القرى)

فكأنما شد في قلوبهم العجل لشغفهم، وقال بعضهم (هو الفراء في معاني القرآن 1/61) : معناه: أشرب في قلوبهم حب العجل، وذلك أن من عادتهم إذا أرادوا العبارة عن مخامرة حب، أو بغض، استعاروا له اسم الشراب، إذ هو أبلغ إنجاع في البدن (في مخطوطتي المحمودية: أبلغ منجاع)، ولذلك قال الشاعر:

- 265 - تغلغل حيث لم يبلغ شراب *** ولا حزن ولم يبلغ سرور

(البيت لعبد بن عبد الله بن عتبة، أحد فقهاء المدينة، وهو في البصائر 3/306؛ وشرح الحماسة للتبريزي 3/298؛ ومجمع البلاغة 1/479)

ولو قيل: حب العجل لم يكن له المبالغة، [فإن في ذكر العجل تنبيها أن لفرط شغفهم به صارت صورة العجل في قلوبهم لا تنمحي] (ما بين [ ] نقله الزركشي في البرهان 3/148) وفي مثل: أشربتني ما لم أشرب (انظر: المجمل 2/528)، أي: ادعيت علي ما لم أفعل. *** شرح

- أصل الشرح: بسط اللحم ونحوه، يقال: شرحت اللحم، وشرحته، ومنه: شرح الصدر أي: بسطه بنور إلهي وسكينة من جهة الله وروح منه. قال تعالى: }رب اشرح لي صدري{ [طه/25]، وقال: }ألم نشرح لك صدرك{ [الشرح/1]، }أفمن شرح الله صدره{ [الزمر/22]، وشرح المشكل من الكلام: بسطه وإظهار ما يخفى من معانيه.


شر

- الشر: الذي يرغب عنه الكل، كما أن الخير هو الذي يرغب فيه الكل قال تعالى: }شر مكانا{ [يوسف/77]، و }إن شر الدواب عند الله الصم{ [الأنفال/22]، وقد تقدم تحقيق الشر مع ذكر الخير وذكر أنواعه (راجع مادة (خير) )، ورجل شر وشرير: متعاط للشر، وقوم أشرار، وقد أشررته: نسبته إلى الشر، وقيل: أشررت كذا: أظهرته (انظر: المجمل 2/501)، واحتج بقول الشاعر:

- 262 - إذا قيل: أي الناس شر قبيلة *** أشرت؟؟ كليب؟؟ بالأكف الأصابع

(البيت للفرزدق في ديوانه ص 362؛ والمجمل 2/501؛ ومغني اللبيب ص 15.

والرواية المشهورة: (أشارت). و (الأصابع) بالرفع، وهي هكذا في مخطوطة المحمودية. ويروى: الأصابعا)

فإن لم يكن في هذا إلا هذا البيت فإنه يحتمل أنه نسبت الأصابع إلى الشر بالإشارة إليه، فيكون من: أشررته: إذا نسبته إلى الشر، والشر بالضم خص بالمكروه، وشرار النار: ما تطاير منها، وسميت بذلك لاعتقاد الشر فيه، قال تعالى: }ترمى بشرر كالقصر{ [المرسلات/32].


شد

- الشد: العقد القوي. يقال:
شددت الشيء: قويت عقدة، قال الله: }وشددنا أسرهم{ [الإنسان/28]، }حتى إذا أثخنتموهم فشدوا الوثاق{
[محمد/4]. والشدة تستعمل في العقد، وفي البدن، وفي قوى النفس، وفي العذاب، قال: }وكانوا أشد منهم قوة{
[فاطر/44]، }علمه شديد القوى{
[النجم/5]، يعني: جبريل عليه السلام، وقال تعالى: }عليها ملائكة غلاظ شداد{
[التحريم/6]، وقال: }بأسهم بينهم شديد{
[الحشر/14]، }فألقياه في العذاب الشديد{
[ق/26]. والشديد والمتشدد: البخيل. قال تعالى: }وإنه لحب الخير لشديد{
[العاديات/ 8]. فالشديد يجوز أن يكون بمعنى مفعول، كأنه شد، كما يقال: غل عن
الأفضال (انظر: البصائر 3/302، واللسان (غلل) ؛ وعمدة الحفاظ: شد)، وإلى نحو هذا: }وقالت اليهود يد الله مغلولة غلت أيديهم{
[المائدة/64]، ويجوز أن يكون بمعنى فاعل، فالمتشدد كأنه شد صرته، وقوله تعالى: }حتى إذا بلغ أشده وبلغ أربعين سنة{
[الأحقاف/15]، [ففيه تنبيه أن الإنسان إذا بلغ هذا القدر يتقوى خلقه الذي هو عليه،
فلا يكاد يزايله بعد ذلك، وما أحسن ما نبه له الشاعر حيث يقول:

- 260 - إذا المرء وافى الأربعين ولم يكن *** له دون ما يهوى حياء ولا ستر

- 261 - فدعه ولا تنفس عليه الذي مضى *** وإن جر أسباب الحياة له العمر]

(البيتان اختلف في قائلهما، فقيل لمالك بن أسماء، وقيل للأقيشر، وقيل غير ذلك. وهما في البصائر 3/302 دون نسبة؛ والحماسة البصرية 2/73؛ وشرح المقامات للشريشي 2/16؛ والدرب المصون 6/462؛ وأمالي القالي 1/78؛ وسمط اللآلئ 1/263. ويقال: نفست عليه الشيء، أنفسه نفاسة: إذا لم تره أهلا له)] (ما بين قوسين نقله السمين في الدر المصون 6/462)

وشد فلان واشتد: إذا أسرع، يجوز أن يكون من قولهم: شد حزامه للعدو، كما يقال: ألقى ثيابه: إذا طرحه للعدو، وأن يكون من قولهم: اشتدت الريح، قال تعالى: }اشتدت به الريح{ [إبراهيم/18].


شخص

- الشخص: سواد الإنسان القائم المرئي من بعيد، وقد شخص من بلده: نفذ، وشخص سهمه، وبصره، وأشخصه صاحبه، قال تعالى: }ليوم تسخص فيه الأبصار{ [إبراهيم/42]، }شاخصة أبصار الذين كفروا{ [الأنبياء/97]، أي: أجفانهم لا تطرف.


شحن

- قال تعالى: }في الفلك المشحون{ [الشعراء/119]، أي: المملوء، والشحناء: عداوة امتلأت منها النفس. يقال: عدو مشاحن، وأشحن للبكاء: امتلأت نفسسه لتهيئه له.


شحم

- قال تعالى: }حرمنا عليهم شحومهما إلا ما حملت ظهورهما{ [الأنعام /146]. وشحمة الأذن: معلق القرط لتصوره بصورة الشحم، وشحمة الأرض لدودة بيضاء، ورجل مشحم: كثر عنده الشحم، وشحم: محب: للشحم، وشاحم: يطعمه أصحابه (انظر: البصائر 3/300؛ والمجمل 2/523)، وشحيم: كثر على بدنه.


شح

- الشح: بخل مع حرص، وذلك فيما كان عادة، قال تعالى: }وأحضرت الأنفس الشح{ [النساء/128]، وقال سبحانه: }ومن يوق شح نفسه{ [الحشر /9]. يقال: رجل شحيح، وقوم أشحة، قال تعالى: }أشحة على الخير{ [الأحزاب/19]، }أشحة عليكم{ [الأحزاب/19]، وخطيب شحشح: ماض في خطبته، من قولهم: شحشح البعير في هديره (في المجمل 2/500: شحشح البعير في هديره: وذلك إذا لم يكن هديره خالصا).


شجر

- الشجر من النبات: ما له ساق، يقال: شجرة وشجر، نحو: ثمرة وثمر. قال تعالى: }إذ يبايعونك تحت الشجرة{ [الفتح/18]، وقال: }أأنتم أنشأتم شجرتها{ [الواقعة/72]، وقال: }والنجم والشجر{ [الرحمن/6]، }لآكلون من شجر من زقوم{ [الواقعة/52]، }إن شجرة الزقوم{ [الدخان/43]. وواد شجير: كثير الشجر، وهذا الوادي أشجر من ذلك، والشجار والمشاجرة، والتشاجر: المنازعة. قال تعالى: }حتى يحكموك فيما شجربينهم{ [النساء/ 65]. وشجرني عنه: صرفني عنه بالشجار، وفي الحديث: (فإن اشتجروا فالسلطان ولي من لا ولي له) (الحديث عن عائشة أن النبي صلى الله عليه وسلم قال: (أيما امرأة نكحت بغير إذن مواليها فنكاحها باطل، ثلاثا، ولها مهرها بما أصاب منها، فإن اشتجروا فإن السلطان ولي من لا ولي له). أخرجه أحمد في المسند 6/166، وفي سنده سليمان بن موسى، وفيه لين (انظر: تقريب التهذيب ص 255) ؛ وأخرجه الترمذي، وقال: حديث حسن، انظر عارضة الأحوذي 3/13). والشجار: خشب الهودج، والمشجر: ما يلقى عليه الثوب، وشجره بالرمح أي: طعنه بالرمح، وذلك أن يطعنه به فيتركه فيه.


شتت

- الشت: تفريق الشعب، يقال: شت جمعهم شتا وشتاتا، وجاؤوا أشتاتا، أي: متفرقي النظام، قال: }يومئذ يصدر الناس أشتاتا{ [الزلزلة/6]، وقال: }من نبات شتى{ [طه/53]، أي: مختلفة الأنواع، }وقلوبهم شتى{ [الحشر/14]، أي: هم بخلاف من وصفهم بقوله: }ولكن الله ألف بينهم{ [الأنفال/63].

(وشتان) : اسم فعل، نحو: وشكان، يقال: شتان ما هما، وشتان ما بينهما: إذا أخبرت عن ارتفاع الالتئام بينهما.


شتا

- قال عز وجل: }رحلة الشتاء والصيف{ [قريش/2]، يقال: شتى وأشتى، وصاف وأصاف، والمشتى والمشتاة للوقت، والموضع، والمصدر، قال الشاعر:

- 259 - نحن في المشتاة ندعو الجفلى

(هذا شطر بيت لطرفة، وعجزه:

لا ترى الآدب فينا ينتقر

وهو في ديوانه ص 55، واللسان (جفل). والجفلى: أن تدعو الناس إلى طعامك عامة، والنقرى: أن تدعو الخاصة)


شبه

- الشبه والشبهه والشبيه: حقيقتها في المماثلة من جهة الكيفية، كاللون والطعم، وكالعدالة والظلم، والشبهة: هو أن لا يتميز أحد الشيئين من الآخر لما بينهما من التشابه؛ عينا كان أو معنى، قال: }وأتوا به متشابها{ [البقرة/ 25]، أي: يشبه بعضه بعضا لونا لا طعما وحقيقة، وقيل: متماثلا في الكمال والجودة، وقرئ قوله: }مشتبها وغير متشابه{ [الأنعام/99]، وقرئ: }متشابها{ [الأنعام/141]، جميعا، ومعناها متقاربان. وقال: }إن البقر تشابه علينا{ [البقرة/70]، على لفظ الماضي، فجعل لفظه مذكرا، و (تشابه) (وهي قراءة شاذة، قرأ بها الأعرج) أي: تتشابه علينا على الإدغام، وقوله: }تشابهت قلوبهم{ [البقرة/118]، أي: في الغي والجهالة قال: }آيات محكمات هن أم الكتاب وأخر متشابهات{ [آل عمران/7]. والمتشابه من القرآن: ما أشكل تفسيره لمشابهته بغيره؛ إما من حيث اللفظ، أو من حيث المعنى، فقال الفقهاء: المتشابه: ما لا ينبئ ظاهره عن مراده (انظر: بصائر ذوي التمييز 3/293؛ والتعريفات للجرجاني ص 200)، [وحقيقة ذلك أن الآيات عند اعتبار بعضها ببعض ثلاثة أضرب: محكم على الإطلاق، ومتشابه على الإطلاق، ومحكم من وجه متشابه من وجه. فالمتشابه في الجملة ثلاث أضرب: متشابه من جهة اللفظ فقط، ومتشابه من جهة المعنى فقط، ومتشابه من جهتها. والمتشابه من جهة اللفظ ضربان:

أحدهما يرجع إلى الألفاظ المفردة، وذلك إما من جهة غرابته نحو: الأب (الأب : الكلأ، وقيل: الأب من المرعى للدواب، كالفاكهة للإنسان. انظر: اللسان (أب) )، ويزفون (يزفون أي: يسرعون، وأصله من: زفيف النعامة، وهو ابتداء عدوها. انظر: اللسان (زف) ) ؛ وإما من جهة مشاركة في اللفظ كاليد والعين.

والثاني يرجع إلى جملة الكلام المركب، وذلك ثلاثة أضرب:

ضرب لاختصار الكلام نحو: }وإن خفتم ألا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء{ [النساء/3].

وضرب لبسط الكلام نحو: }ليس كمثله شيء{ [الشورى/11]، لأنه لو قيل: ليس مثله شيء كان أظهر للسامع.

وضرب لنظم الكلام نحو: }أنزل على عبده الكتاب ولم يجعل له عوجا *** قيما{ [الكهف/1 - 2]، تقديره: الكتاب قيما ولم يجعل له عوجا، وقوله: }ولولا رجال مؤمنون{ إلى قوله: }لو تزيلوا{ (الآية: }ولولا رجال مؤمنون ونساء مؤمنات لم تعلموهم أن تطؤهم فتصيبكم منهم معرة بغير علم، ليدخل الله في رحمته من يشاء، لو تزيلوا لعذبنا الذين كفروا منهم عذابا أليما{ سورة الفتح: آية 25). والمتشابه من جهة المعنى: أوصاف الله تعالى، وأوصاف يوم القيامة، فإن تلك الصفات لا تتصور لنا إذ كان لا يحصل في نفوسنا صورة ما لم نحسه، أو لم يكن من جنس ما نحسه. والمتشابه من جهة المعنى واللفظ جميعا خمسة أضرب:

الأول: من جهة الكمية كالعموم والخصوص نحو: }اقتلوا المشركين{ [التوبة/ 5].

والثاني: من جهة الكيفية كالوجوب والندب، نحو: }فانكحوا ما طاب لكم من النساء{ [النساء/3].

والثالث: من جهة الزمان كالناسخ والمنسوخ، نحو: }اتقوا الله حق تقاته{ [آل عمران/102].

والرابع: من جهة المكان والأمور التي نزلت فيها، نحو: }وليس البر بأن تأتوا البيوت من ظهورها{ [البقرة/189]، وقوله: }إنما النسيء زيادة في الكفر{ [التوبة/37]، فإن من لا يعرف عادتهم في الجاهلية يتعذر عليه معرفة تفسير هذه الآية.

والخامس: من جهة الشروط التي بها يصح الفعل، أو يفسد كشروط الصلاة والنكاح. وهذه الجملة إذا تصورت علم أن كل ما ذكره المفسرون في تفسير المتشابه لا يخرج عن هذه التقاسيم، نحو قول من قال: المتشابه }آلم{ [البقرة /1]، وقول قتادة: المحكم: الناسخ، والمتشابه: المنسوخ (أخرجه ابن أبي حاتم في تفسيره 2/48)، وقول الأصم (عبد الرحمن بن كيسان، أبو بكر الأصم المعتزلي، له تفسير عجيب، ينقل عنه الرازي. انظر لسان الميزان 3/427) : المحكم: ما أجمع على تأويله، والمتشابه: ما اختلف فيه. ثم جميع المتشابه على ثلاثة أضرب: ضرب لا سبيل للوقوف عليه، كوقت الساعة، وخروج دابة الأرض، وكيفية الدابة ونحو ذلك. وضرب للإنسان سبيل إلى معرفته، كالألفاظ الغريبة والأحكام الغلقة. وضرب متردد بين الأمرين يجوز أن يختص بمعرفة حقيقته بعض الراسخين في العلم، ويخفى على من دونهم، وهو الضرب المشار إليه بقوله عليه السلام في علي رضي الله عنه: (اللهم فقهه في الدين وعلمه التأويل) (لم أجده، لكن جاء عن علي رضي الله عنه قال: بعثني رسول الله صلى الله عليه وسلم إلى اليمن لأقضي بينهم، فقلت: يا رسول الله لا علم لي بالقضاء، فضرب بيده على صدري، وقال: (اللهم اهد قلبه، وسدد لسانه). أخرجه النسائي في تهذيب خصائص علي بن أبي طالب ص 43، وهو ضعيف)، وقوله لابن عباس مثل ذلك (الحديث عن ابن عباس أن النبي صلى الله عليه وسلم دخل الخلاء، فوضعت له وضوءا، قال: (من وضع هذا) ؟ فأخبر فقال: (اللهم فقهه في الدين). أخرجه البخاري في باب وضع الماء عند الخلاء 1/224.

وقال ابن حجر: وهذه اللفظة اشتهرت على الألسنة: (اللهم فقهه في الدين، وعلمه التأويل) حتى نسبها بعضهم للصحيحين ولم يصب، والحديث عند أحمد بهذا اللفظ، وعند الطبراني من وجهين آخرين. انظر فتح الباري 7/100 فضائل ابن عباس، ومسند أحمد 1/266، ومجمع الزوائد 9/279). وإذ عرفت هذه الجملة علم أن الوقف على قوله: }وما يعلم تأويله إلا الله{ [آل عمران/7]، ووصله بقوله: }والراسخون في العلم{ [آل عمران /7] جائز، وأن لكل واحد منهما وجها حسبما دل عليه التفصيل المتقدم] (ما بين [ ] نقله السيوطي بطوله في الإتقان 2/6). وقوله: }الله نزل أحسن الحديث كتابا متشابها{ [الزمر/23]، فإنه يعني ما يشبه بعضه بعضا في الأحكام، والحكمة واستقامة النظم. وقوله: }ولكن شبه لهم{ (سورة النساء: آية 157. وقد نقل أكثر هذا الباب الفيروزآبادي حرفيا في البصائر 3/294 - 297) أي: مثل لهم من حسبوه إياه، والشبه من الجواهر: ما يشبه لونه لون الذهب.


شأن

- الشأن: الحال والأمر الذي يتفق ويصلح، ولا يقال إلا فيما يعظم من الأحوال والأمور. قال الله تعالى: }كل يوم هو في شأن{ [الرحمن/29]، وشأن الرأس جمعه: شؤون، وهو الوصلة بين متقابلاته التي بها قوام الإنسان.


صيف

- الصيف: الفصل المقابل للشتاء. قال تعالى: }رحلة الشتاء والصيف{ [قريش/2]، وسمي المطر الآتي في الصيف صيفا، كما سمي المطر الآتي في الربيع ربيعا. وصافوا: حصلوا في الصيف، وأصافوا: دخلوا فيه.


صيص

- قوله تعالى: }وأنزل الذين ظاهروهم من أهل الكتاب من صياصيهم{ [الأحزاب/26]، أي: حصونهم، وكل ما يتحصن به يقال له: صيصة، وبهذا النظر قيل لقرن البقر: صيصة، وللشوكة التي يقاتل بها الديك: صيصة، والله أعلم بمراده وأسرار كتابه.


صير

- الصير: الشق، وهو المصدر، ومنه قرئ: }فصرهن{ (تقدمت الإشارة لها}، وصار إلى كذا: انتهى إليه، ومنه: صير الباب لمصيره الذي ينتهي إليه في تنقله وتحركه، قال: }وإليه المصير{ [الشورى/15].

و (صار) عبارة عن التنقل من حال إلى حال.


صيد

- الصيد: مصدر صاد، وهو تناول ما يظفر به مما كان ممتنعا، وفي الشرع: تناول الحيوانات الممتنعة ما لم يكن مملوكا، والمتناول منه ما كان خلالا، وقد يسمى المصيد صيدا بقوله: }أحل لكم صيد البحر{ [المائدة/ 96]، أي: اصطياد ما في البحر، وأما قوله: }لا تقتلوا الصيد وأنتم حرم{ [المائدة/ 95]، وقوله: }وإذا حللتم فاصطادوا{ [المائدة/2]، وقوله: }غير محلي الصيد وأنتم حرم{ [المائدة/1]، فإن الصيد في هذه المواضع مختص بما يؤكل لحمه فيما قال بدلالة ما روي: (خمسة يقتلهن المحرم في الحل والحرم: الحية والعقرب والفأرة والذئب والكلب العقور) (الحديث عن عائشة عن النبي صلى الله عليه وسلم قال: (خمس فواسق يقتلن في الحل والحرم. الحية، والغراب الأبقع، والفأرة، والكلب العقور، والحديا) أخرجه مسلم 1198 في الحج، باب ما يندب للمحرم وغيره قتله؛ وأحمد 6/33) والأصيد: من في عنقه ميل، وجعل مثلا للمتكبر. والصيدان برام الأحجار، أقال:

- 287 - وسود من الصيدان فيها مذانب

(هذا شطر بيت، وعجزه:

نضار إذا لم نستنفذها نعارها

وهو في ديوان الهذليين 1/27؛ والمجمل 2/547؛ وأساس البلاغة ص 263)

وقيل له: صاد، قال:

- 288 - رأيت قدور الصاد حول بيوتنا

(هذا شطر بيت، وعجزه:

قنابل دهما في المحلة صيما

وهو لحسان بن ثابت في ديوانه ص 220؛ والمجمل 2/547؛ وأساس البلاغة ص 263)

وقيل في قوله تعالى: }ص والقرآن{ [ص/1]، هو الحروف، وقيل: تلقه بالقبول، من: صاديت كذا، والله أعلم.


صوم

- الصوم في الأصل: الإمساك عن الفعل مطعما كان، أو كان كلاما، أو مشيا، ولذلك قيل للفرس الممسك عن السير، أو العلف: صائم. قال الشاعر:

- 290 - خيل صيام وأخرى غير صائمة

(هذا شطر بيت، وعجزه:

تحت العجاج وأخرى تعلك اللجما

وهو للنابغة الذبياني في ديوانه ص 112؛ واللسان (صوم) ؛ والمجمل 2/546)

وقيل للريح الراكدة: صوم، ولا ستواء النهار: صوم، تصورا لوقوف الشمس في كبد السماء، ولذلك قيل: قام قائم الظهيرة. ومصام الفرس، ومصامته: موقفه. والصوم في الشرع: إمساك المكلف بالنية من الخيط الأبيض إلى الخيط الأسود عن تناول الأطيبين، والاستمناء والاستقاء، وقوله: }إني نذرت للرحمن صوما{ [مريم/26]، فقد قيل: عني به الإمساك عن الكلام بدلالة قوله تعالى: }فلن أكلم اليوم إنسيا{ [مريم/26].


صوف

- قال تعالى: }ومن أصوافها وأوبارها وأشعارها أثاثا ومتاعا إلى حين{ [النحل/80]، وأخذ بصوفة قفاه، أي: بشعره النابت، وكبش صاف، وأصوف، وصائف: كثير الصوف. والصوفة (الصوفة: أبو حي من مضر، كانوا يخدمون الكعبة في الجاهلية ويجيزون الحاج، أي: يفيضون بهم. اللسان: صوف) : قوم كانوا يخدمون الكعبة، فقيل: سموا بذلك لأنهم تشبكوا بها كتشبك الصوف بما نبت عليه، والصوفان: نبت أزغب. والصوفي قيل: منسوب إلى لبسه الصوف، وقيل: منسوب إلى الصوفة الذين كانوا يخدمون الكعبة لاشتغالهم بالعبادة، وقيل: منسوب إلى الصوفان الذي هو نبت، لاقتصادهم واقتصارهم في الطعم على ما يجري مجرى الصوفان في قلة الغناء في الغذاء.


صوغ

- قرئ: (صوغ الملك) (وهي قراءة شاذة) يذهب به إلى أنه كان مصوغا من الذهب.


صور

- الصورة: ما ينتقش به الأعيان، ويتميز بها غيرها، وذلك ضربان: أحدهما محسوس يدركه الخاصة والعامة، بل يدركه الإنسان وكثير من الحيوان كصورة الإنسان والفرس، والحمار بالمعاينة، والثاني: معقول يدركه الخاصة دون العامة، كالصورة التي اختص الإنسان بها من العقل، والروية، والمعاني التي خص بها شيء بشيء، وإلى الصورتين أشار بقوله تعالى: }ثم صورناكم{ [الأعراف/11]، }وصوركم فأحسن صوركم{ [غافر/ 64]، وقال: }في أي صورة ما شاء ركبك{ [الأنفطار/8]، }ويصوركم في الأرحام{ [آل عمران/6]، وقال عليه السلام: (إن الله خلق آدم على صورته) (الحديث عن أبي هريرة عن النبي صلى الله عليه وسلم قال: (إذا ضرب أحدكم فليجتنب الوجه، فإن الله خلق آدم على صورته) أخرجه أحمد 2/244.

وعنه أيضا قال: قال رسول الله صلى الله عليه وسلم: (خلق الله تعالى آدم على صورته، طوله ستون ذراعا... ) الخ. أخرجه البخاري في الأنبياء، باب خلق آدم 6/362؛ ومسلم في الجنة برقم (2841) ) فالصورة أراد بها ما خص الإنسان بها من الهيئة المدركة بالبصر والبصيرة، وبها فضله على كثير من خلقه، وإضافته إلى الله سبحانه على سبيل الملك، لا على سبيل البعضية والتشبيه، تعالى عن ذلك، وذلك على سبيل التشريف له كقوله: بيت الله، وناقة الله، ونحو ذلك. قال تعالى: }ونفخت فيه من روحي{ [الحجر /29]، }ويوم ينفخ في الصور{ [النمل/87]، فقد قيل: هو مثل قرن ينفخ فيه، فيجعل الله سبحانه ذلك سببا لعود الصور والأرواح إلى أجسامها، وروي في الخبر (أن الصور فيه صورة الناس كلهم) (قال ابن الأثير: إن الصور: هو القرن الذي ينفخ فيه إسرافيل عليه السلام عند بعث الموتى إلى المحشر.

وقال بعضهم: إن الصور جمع صورة، يريد: صور الموتى ينفخ فيه الأرواح، والصحيح الأول. قلت: والذي [استدراك] ذكره المؤلف لم يرد في الحديث، وإنما حكاه الجوهري عن الكلبي في قوله تعالى: }يوم ينفخ في الصور{ ويقال: هو جمع صورة، مثل: بسر وبسرة، أي: ينفخ في صور الموتى والأرواح. اللسان (صور) )، وقوله تعالى: }فخذ أربعة من الطير فصرهن{ (سورة البقرة: آية 260، وهي قراءة حمزة وأبي جعفر ورويس بكسر الصاد) أي: أملهن من الصور، أي: الميل، وقيل: قطعهن صورة صورة، وقرئ: }صرهن{ (وهي قراءة الباقي) وقيل: ذلك لغتان، يقال: صرته وصرته (وصرهن من الصور، وهو القطع، يقال: صار يصير، وقيل: صرهن وصرهن لغتان. انظر: الحجة للفارسي 2/392؛ واللسان (صور) )، وقال بعضهم: صرهن، أي: صح بهن، وذكر الخليل أنه يقال: عصفور صوار (انظر: المجمل 2/545؛ والعين 7/149)، وهو المجيب إذا دعي، وذكر أبو بكر النقاش (اسمه محمد بن الحسن، مقرئ مفسر له كتاب (شفاء الصدور في التفسير). توفي 351 هجري.

قال الذهبي: متروك ليس بثقة على جلالته ونبله. راجع: غاية النهاية 2/119؛ وطبقات المفسرين للسيوطي ص 80) أنه قرئ: (فصرهن) (كل منهما قرءاة شاذة) بضم الصاد وتشديد الراء وفتحها من الصر، أي: الشد، وقرئ: (فصرهن) (كل منهما قراءة شاذة) من الصرير، أي: الصوت، ومعناه: صح بهن. والصوار: القطيع من الغنم اعتبارا بالقطع، نحو: الصرمة والقطيع، والفرقة، وسائر الجماعة المعتبر فيها معنى القطع.


صوت

- الصوت: هو الهواء المنضغط عن قرع جسمين، وذلك ضربان: صوت مجرد عن تنفس بشيء كالصوت الممتد، وتنفس بصوت ما. والمتنفس ضربان: غير اختياري: كما يكون من الجمادات ومن الحيوانت، واختياري: كما يكون من الإنسان، وذلك ضربان: ضرب باليد كصوت العود وما يجري مجراه، وضرب بالفم. والذي بالفم ضربان: نطق وغير نطق، وغير النطق كصوت الناي، والنطق منه إما مفرد من الكلام؛ وإما مركب، كأحد الأنواع من الكلام. قال تعالى: }وخشعت الأصوات للرحمن فلا تسمع إلا همسا{ [طه/108]، وقال: }إن أنكر الأصوات لصوت الحمير{ [لقمان/19]، }لا ترفعوا أصواتكم فوق صوت النبي{ [الحجرات/2]، وتخصيص الصوت بالنهي لكونه أعم من النطق والكلام، ويجوز أنه خصه لأن المكروه رفع الصوت فوقه، لا رفع الكلام، ورجل صيت: شديد الصوت، وصائت: صائح، والصيت خص بالذكر الحسن، وإن كان في الأصل انتشار الصوت. والإنصات: هو الاستماع إليه مع ترك الكلام. قال تعالى: }وإذا قرئ القرآن فاستمعوا له وأنصتوا{ [الأعراف/204]، وقال: يقال للإجابة إنصات، وليس ذلك بشيء، فإن الإجابة تكون بعد الإنصات، وإن استعمل فيه فذلك حث على الاستماع لتمكن الإجابة.


صوب

- الصواب يقال على وجهين: أحدهما: باعتبار الشيء في نفسه، فيقال: هذا صواب: إذا كان في نفسه محمودا ومرضيا، بحسب مقتضى العقل والشرع، نحو قولك: تحري العدل صواب، والكرم صواب. والثاني: يقال باعتبار القاصد إذا أدرك المقصود بحسب ما يقصده، فيقال: أصاب كذا، أي: وجد ما طلب، كقولك: أصابه السهم، وذلك على أضرب؟؟:

الأول: أن يقصد ما يحسن قصده فيفعله، وذلك هو الصواب التام المحمود به الإنسان.

والثاني: أن يقصد ما يحسن فعله، فيتأتى منه غيره لتقديره بعد اجتهاده أنه صواب، وذلك هو المراد بقوله عليه السلام: (كل مجتهد مصيب) ( [استدراك] هذه قاعدة فقهية، وليست حديثا. وهي ظاهر قول مالك وأبي حنيفة.

ومعناها: كل مجتهد في الفروع التي لا قاطع فيها مصيب في اجتهاده، وليست على إطلاقها، إذ لا يجوز أن يقال: كل مجتهد في الأصول الكلامية - أي: العقائد الدينية - مصيب؛ لأن ذلك يؤدي إلى تصويب أهل الضلالة من النصارى القائلين بالتثليث، والثنوية من المجوس في قولهم بالأصلين للعالم: النور والظلمة، والكفار في نفيهم التوحيد، وبعثة الرسل، والمعاد في الآخرة. انظر: لطائف الإشارات شرح منظومة الورقات في الأصول ص 59؛ واللمع ص 358)، وروي (المجتهد مصيب وإن أخطأ فهذا له أجر) (المروي في ذلك عن عمرو بن العاص أن النبي صلى الله عليه وسلم قال: (إذا اجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر واحد) متفق عليه: البخاري 13/318 كتاب الاعتصام، مسلم (1342) كتاب الأقضية) كما روي: (من اجتهد فأصاب فله أجران، ومن اجتهد فأخطأ فله أجر) (المروي في ذلك عن عمرو بن العاص أن النبي صلى الله عليه وسلم قال: (إذا اجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر واحد) متفق عليه: البخاري 13/318 كتاب الاعتصام، مسلم (1342) كتاب الأقضية).

والثالث: أن يقصد صوابا، فيتأتى منه خطأ لعارض من خارج، نحو من يقصد رمي صيد، فأصاب إنسانا، فهذا معذور.

والرابع: أن يقصد ما يقبح فعله، ولكن يقع منه خلاف ما يقصده، فيقال: أخطأ في قصده، وأصاب الذي قصده، أي: وجده، والصوب: الإصابة: يقال: صابه وأصابه، وجعل الصوب لنزول المطر إذا كان بقدر ما ينفع، وإلى هذا القدر من المطر أشار بقوله: }وأنزلنا من السماء ماء بقدر{ [المؤمنون/18]، قال الشاعر:

- 285 - فسقى ديارك غير مفسدها * صوب الربيع وديمة تهمي

(البيت لطرفة بن العبد، في ديوانه ص 88؛ والبصائر 3/448)

والصيب: السحاب المختص بالصوب، وهو فيعل من: صاب يصوب، قال الشاعر:

- 286 - فكأنما صابت عليه سحابة

(هذا شطر بيت، وعجزه:

صواعقها ليرهن دبيب

وهو لعلقمة بن عبدة من مفضليته التي مطلعها:

طحا بك قلب في الحسان طروب * بعيد الشباب عصر حان مشيب

وهو في المفضليات ص 395؛ واللسان (صوب) )

وقوله: }أو كصيب{
[البقرة/19]، قيل: هو السحاب، وقيل: هو المطر، وتسميته به كتسميته بالسحاب، وأصاب
السهم: إذا وصل إلى المرمى بالصواب، والمصيبة أصلها في الرمية، ثم اختصت بالنائبة.
نحو: }أو لما أصابتكم مصيبة قد أصبتم مثليها{
[آل عمران/165]، }فكيف إذا أصابتهم مصيبة{
[النساء/62]، }وما أصابكم يوم التقى الجمعان{
[آل عمران/166]، }وما أصابكم من مصيبة فبما كسبت أيديكم{
[الشورى/30]، وأصاب: جاء في الخير والشر. قال تعالى: }إن تصبك حسنة تسؤهم وإن تصبك مصيبة{
[التوبة/50]، }ولئن أصابكم فضل من الله{
[النساء/73]، }يصيب به من يشاء ويصرفه عن من يشاء{
[النور/43]، }فإذا أصاب به من يشاء من عباده{
[الروم/48]، قال: الإصابة في الخير اعتبارا بالصوب؛ أي: بالمطر، وفي الشر اعتبارا
بإصابة السهم، وكلاهما يرجعان إلى أصل.


صهر

- الصهر: الختن، وأهل بيت المرأة يقال لهم الأصهار، كذا قال الخليل (انظر: العين 3/411). قال ابن الأعرابي: الإصهار: التحرم بجوار، أو نسب، أو تزوج، يقال: رجل مصهر: إذا كان له تحرم من ذلك. قال تعالى: }فجعله نسبا وصهرا{ [الفرقان/54]، والصهر: إذابه الشحم. قال تعالى: }يصهر به ما في بطونهم{ [الحجر/20]، والصهارة: ما ذاب منه، وقال أعرابي: لأصهرنك بيمين مرة (انظر: أساس البلاغة ص 261؛ والمجمل 2/543؛ واللسان (صهر) )، أي: لأذيبنك.


صنو

- الصنو: الغصن الخارج عن أصل الشجرة، يقال: هما صنوا نخلة، وفلان صنو أبيه، والتثنيه: صنوان، وجمعه صنوان (قال أبو زيد هاتان نخلتان، صنوان، ونخيل صنوان وأصناء، ويقال للاثنين: قنوان وصنوان، وللجماعة: قنوان وصنوان: اللسان (صنا) ). قال تعالى: }صنوان وغير صنوان{ [الرعد/4].


صنم

- الصنم: جثة متخذة من فضة، أو نحاس، أو خشب، كانوا يعبدونها متقربين به إلى الله تعالى، وجمعه: أصنام. قال الله تعالى: }أتتخذ أصناما آلهة{ [الأنعام/74]، }لأكيدن أصنامكم{ [الأنبياء/57]، قال بعض الحكماء: كل ما عبد من دون الله، بل كل ما يشغل عن الله تعالى يقال له: صنم، وعلى هذا الوجه قال إبراهيم صلوات الله عليه: }اجنبني وبني أن نعبد الأصنام{ [إبراهيم/35]، فمعلوم أن إبراهيم مع تحققه بمعرفة الله تعالى، واطلاعه على حكمته لم يكن ممن يخاف أن يعود إلى عبادة تلك الجثث التي كانوا يعبدونها، فكأنه قال: اجنبني عن الاشتغال بما يصرفني عنك.


صنع

- الصنع: إجادة الفعل، فكل صنع فعل، وليس كل فعل صنعا، ولا ينسب إلى الحيوانات والجمادات كما ينسب إليها الفعل. قال تعالى: }صنع الله الذي أتقن كل شيء{ [سورة النمل/88]، }ويصنع الفلك{ [هود/38]، }واصنع الفلك{ [هود/37]، }أنهم يحسنون صنعا{ [الكهف/104]، }صنعة لبوس لكم{ [الأنبياء/80]، }تتخذون مصانع{ [الشعراء/129]، }لبئس ما كانوا يصنعون [المائدة/63]، {حبط ما صنعوا فيها{ [هود/16]، }تلقف ما صنعوا، إنما صنعوا{ [طه/69]، }والله يعلم ما تصنعون{ [العنكبوت/45]، وللإجادة يقال للحاذق المجيد: صنع، وللحاذقة المجيدة: صناع (انظر: اللسان (صنع) )، والصنيعة: ما اصطنعته من خير، وفرس صنيع: أحسن القيام عليه. وعبر عن الأمكنة الشريفة بالمصانع. قال تعالى: }وتتخذون مصانع{ [الشعراء/ 129]، وكني بالرشوة عن المصانعة، والاصطناع: المبالغة في إصلاح الشيء، وقوله: }واصطنعتك لنفسي{ [طه/41]، }ولتصنع على عيني{ [طه/ 39]، إشارة إلى نحو ما قال بعض الحكماء: (إن الله تعالى إذا أحب عبدا تفقده كما يتفقد الصديق صديقه).


صمم

- الصمم: فقدان حاسة السمع، وبه يوصف من لا يصغي إلى الحق ولا يقبله. قال تعالى: }صم بكم عمي{ [البقرة/18]، وقال: }صما وعميانا{ [الفرقان /73]، }والأصم والبصير والسميع هل يستويان{ [هود/24]، وقال: }وحسبوا ألا تكون فتنة فعموا وصموا ثم تاب الله عليهم ثم عموا وصموا{ [المائدة/ 71]، وشبه ما لا صوت له به، ولذلك قيل: صمت حصاة بدم (انظر الأمثال ص 346، ومجمع الأمثال 1/393، والمستقصى 2/142)، أي: كثر الدم حتى لو ألقي فيه حصاة لم تسمع لها حركة، وضربة صماء. ومنه: الصمة للشجاع الذي يصم بالضربة، وصممت القارورة: شددت فاها تشبيها بالأصم الذي شد أذنه، وصمم في الأمر: مضى فيه غير مصغ إلى من يردعه، كأنه أصم، والصمان: أرض غليظة، واشتمال الصماء: ما لا يبدو منه شيء.


صمع

- الصومعة: كل بناء متصمع الرأس، أي: متلاصقة، وجمعها صوامع. قال تعالى: }لهدمت صوامع وبيع{ [الحج/40]، والأصمع: اللاصق أذنه برأسه، وقلب أصمع: جريء، كأنه بخلاف من قال الله فيهم: }وأفئدتهم هواء{ [إبراهيم/43]، والصمعاء: البهمى قبل أن تتفقأ (تفقأت البهمى تفقؤا: انشقت لفائفها عن نورها. اللسان (فقأ) )، وكلاب صمع الكعوب: ليسوا بأجوفها.


صمد

- الصمد: السيد: الذي يصمد إليه في الأمر، وصمده: قصد معتمدا عليه قصده، وقيل: الصمد الذي ليس بأجوف، والذي ليس بأجوف شيئان: أحدهما لكونه أدون من الإنسان كالجمادات، والثاني أعلى منه، وهو الباري والملائكة، والقصد بقوله: }الله الصمد{ [الإخلاص/2]، تنبيها أنه بخلاف من أثبتوا له الإليهة، وإلى نحو هذا أشار بقوله: }وأمه صديقة كانا يأكلان الطعام{ [المائدة/75] (وموضع الإشارة أن في هذه الآية كناية، لأن من يأكل الطعام لا بد له من قضاء الحاجة، ومن كان كذلك لا يكون إلها).


صلل

- أصل الصلصال: تردد الصوت من الشيء اليابس، ومنه قيل: صل المسمار (قال في اللسان: وصل المسمار يصل صليلا: إذا ضرب فأكره أن يدخل في شيء. وفي التهذيب: أن يدخل في القتير فأنت تسمع له صوتا. انظر: اللسان (صلل) )، وسمي الطين الجاف صلصالا. قال تعالى: }من صلصال كالفخار{ [الرحمن/14]، }من صلصال من حمإ مسنون{ [الحجر /26]، والصلصلة: بقية ماء، سميت بذلك لحكاية صوت تحركه في المزادة، وقيل: الصلصال: المنتن من الطين، من قولهم: صل اللحم، قال: وكان أصله صلال، فقلبت إحدى اللامين، وقرئ: (أئذا صللنا) (سورة السجدة: آية 10، وهي قراءة شاذة) أي: أنتنا وتغيرنا، من قولهم: صل اللحم وأصل.


صلد

- قال تعالى: }فتركه صلدا{ [البقرة/264]، أي: حجرا صلبا وهو لا ينبت، ومنه قيل: رأس صلد: لا ينبت شعرا، وناقة صلود ومصلاد: قليلة اللبن، وفرس صلود: لا يعرق، وصلد الزند: لا يخرج ناره.


صلح

- الصلاح: ضد الفساد، وهما
مختصان في أكثر الاستعمال بالأفعال، وقوبل في القرآن تارة بالفساد، وتارة بالسيئة.
قال تعالى: }خلطوا عملا صالحا وآخر سيئا{
[التوبة/102]، }ولا تفسدوا في الأرض بعد إصلاحها{
[الأعراف /56]، }والذين آمنوا وعملوا الصالحات{
[البقرة/82]، في مواضع كثيرة. والصلح يختص بإزالة النفار بين الناس، يقال منه:
اصطلحوا وتصالحوا، قال: }أن يصلحا بينهما صلحا والصلح خير{
[النساء/128]، }وإن تصلحوا وتتقوا{
[النساء/129]، }فأصلحوا بينهما{
[الحجرات/9]، }فأصحلوا بين أخويكم{
[الحجرات/10]، وإصلاح الله تعالى الإنسان يكون تارة بخلقه إياه صالحا، وتارة
بإزالة ما فيه من فساد بعد وجوده، وتارة يكون بالحكم له بالصلاح. قال تعالى: }وأصلح بالهم{
[محمد/2]، }ويصلح لكم أعمالكم{
[الأحزاب/71]، }وأصلح لي في ذريتي{
[الأحقاف/15]، }إن الله لا يصلح عمل المفسدين{
[يونس/81]، أي: المفسد يضاد الله في فعله؛ فإنه يفسد والله تعالى يتحرى في جميع
أفعاله الصلاح، فهو إذا لا يصلح عمله، وصالح: اسم للنبي عليه السلام. قال تعالى: }يا صالح قد كنت فينا مرجوا{
[هود/ 62].


صلب

- الصلب: الشديد، وباعتبار الصلابة والشدة سمي الظهر صلبا. قال تعالى: }يخرج من بين الصلب والترائب{ [الطارق/7]، وقوله: }وحلائل أبنائكم الذين من أصلابكم{ [النساء/23]، تنبيه أن الولد جزء من الأب، وعلى نحوه نبه قول الشاعر:

- 283 - وإنما أولادنا بيننا * أكبادنا تمشي على الأرض

(البيت لحطان بن المعلى، وهو في الزهرة 2/660؛ وأمالي القالي 2/189؛ وعيون الأخبار 3/95)

وقال الشاعر:

- 284 - في صلب مثل العنان المؤدم

(الرجز للعجاج، وهو في ديوانه ص 293؛ وغريب الحديث لابن قتيبة 1/364؛ وتهذيب إصلاح المنطق 1/134. وصدره:

ريا العظام فخمة المخدم)

والصلب والاصطلاب: استخراج الودك من العظم، والصلب الذي هو تعليق الإنسان للقتل، قيل: هو شد صلبه على خشب، وقيل: إنما هو من صلب الودك. قال تعالى: }وما قتلوه وما صلبوه{ [النساء/157]، }ولأصبنكم أجمعين{ [الشعراء/49]، }ولأصلبنكم في جذوع النخل{ [طه/71]، }أن يقتلوا أو يصلبوا{ [المائدة/33]، والصليب: أصله الخشب الذي يصلب عليه، والصليب: الذي يتقرب به النصارى، هو لكونه على هيئة الخشب الذي زعموا أنه صلب عليه عيسى عليه السلام، وثوب مصلب، أي: عليه آثار الصليب، والصالب من الحمى: ما يكسر الصلب، أو ما يخرج الودك بالعرق، وصلبت السنان: حددته، والصلبية: حجارة المسن.


صلا

- أصل الصلي الإيقاج بالنار، ويقال: صلي بالنار وبكذا، أي: بلي بها، واصطلى بها، وصليت الشاة: شويتها، وهي مصلية. قال تعالى: }اصلوها اليوم{ [يس/64]، وقال: }يصلى النار الكبرى{ [الأعلى/12]، }تصلى نارا حامية{ [الغاشية/4]، }ويصلى سعيرا{ [الانشقاق/12]، }وسيصلون سعيرا{ [النساء/10]، قرئ: }سيصلون{ (وهي قراءة ابن عامر وشعبة. انظر: الإتحاف ص 186) بضم الياء وفتحها، }حسبهم جهنم يصلونها{ [المجادلة /8]، }سأصليه سقر{ [المدثر/26]، }وتصلية جحيم{ [الواقعة/94]، وقوله: }لايصلاها إلا الأشقى * الذي كذب وتولى{ [الليل/15 - 16]، فقد قيل: معناه لا يصطلي بها إلا الأشقى الذي. قال الخليل: صلي الكافر النار: قاسى حرها (انظر: العين 7/154)، }يصلونها فبئس المصير{ [المجادلة/8]، وقيل: صلى النار: دخل فيها، وأصلاها غيره، قال: }فسوف نصليه نارا{ [النساء/30]، }ثم لنحن أعلم بالذين هم أولى بها صليا{ [مريم/70]، قيل: جمع صال، والصلاء يقال للوقود وللشواء. والصلاة ؛ قال كثير من أهل اللغة: هي الدعاء، والتبريك والتمجيد (ونقل هذا السخاوي في القول البديع ص 11؛ وهو قول الخازرنجي صاحب تكمله العين. انظر تفسير الرازي 2/29)، يقال: صليت عليه، أي: دعوت له وزكيت، وقال عليه السلام: (إذا دعي أحدكم إلى طعام فليجب، وإن كان صائما فليصل) (الحديث عن أبي هريرة عن النبي صلى الله عليه وسلم قال: (إذا دعي أحدكم إلى طعام فليجب، فإن كان مفطرا فليأكل، وإن كان صائما فليصل) أخرجه مسلم في النكاح، باب الأمر بإجابة الداعي برقم (1431) ؛ وأحمد في المسند 3/392؛ وانظر: شرح السنة 6/375) أي: ليدع لأهله، : }وصل عليهم إن صلاتك سكن لهم{ [التوبة/103]، }يصلون على النبي يا أيها الذين آمنوا صلوا عليه{ [الأحزاب/56]، }وصلوات الرسول{ [التوبة/99]، وصلاة الله للمسلمين هو في التحقيق: تزكيته إياهم. وقال: }أولئك عليهم صلوات من ربهم ورحمة{ [البقرة/157]، ومن الملائكة هي الدعاء والاستغفار، كما هي من الناس (قال السخاوي: نقل الترمذي عن سفيان الثوري وغير واحد من أهل العلم قالوا: صلاة الرب الرحمة، وصلاة الملائكة الاستغفار، وقيل: صلاة الملائكة الدعاء. انظر: القول البديع ص 10.

- ورد هذا القول ابن القيم في جلاء الأفهام ص 81). قال تعالى: }إن الله وملائكته يصلون على النبي{ [الأحزاب/56]، والصلاة التي هي العبادة المخصوصة، أصلها: الدعاء، وسميت هذه العبادة بها كتسمية الشيء باسم بعض ما يتضمنه، والصلاة من العبادات التي لم تنفك شريعة منها، وإن اختلف صورها بحسب شرع فشرع.

ولذلك قال: }إن الصلاة كانت على المؤمنين كتابا موقوتا{ [النساء/103]، وقال بعضهم: أصل الصلاة من الصلى (صلاء النار: حرها)، قال: ومعنى صلى الرجل، أي: أنه ذاد وأزال عن نفسه بهذه العبادة الصلى الذي هو نار الله الموقدة.

وبناء صلى كبناء مرض لإزالة المرض، ويسمى موضع العبادة الصلاة، ولذلك سميت الكنائس صلوات، كقوله: }لهدمت صوامع وبيع وصلوات ومساجد{ [الحج/ 40]، وكل موضع مدح الله تعالى بفعل الصلاة أو حث عليه ذكر بلفظ الإقامة، نحو: }والمقيمين الصلاة{ [النساء/162]، }وأقيموا الصلاة{ [البقرة/ 43]، }وأقاموا الصلاة{ [البقرة/277]، ولم يقل: المصلين إلا في المنافقين، نحو قوله: }فويل للمصلين * الذين هم عن صلاتهم ساهون{ [الماعون/4 - 5]، }ولا يأتون الصلاة إلا وهم كسالى{ [التوبة/54]، وإنما خص لفظ الإقامة تنبيها أن المقصود من فعلها توفيه حقوقها وشرائطها، لا الإتيان بهيئتها فقط، ولهذا روي (أن المصلين كثير والمقيمين لها قليل) (ومثله قول عمر رضي الله عنه: الموسم كثير، والحج قليل، وذكره المؤلف في مقدمة تفسيره ص 157)، وقوله تعالى: }لم نك من المصلين{ [المدثر/43]، أي: من أتباع النبيين، وقوله: }فلا صدق ولا صلى{ [القيامة/31]، تنبيها أنه لم يكن ممن يصلي، أي يأتي بهيئتها فضلا عمن يقيمها.

وقوله: }وما كان صلاتهم عند البيت إلا مكاء وتصدية{ [الأنفال/35]، فتسمية صلاتهم مكاء وتصدية تنبيه على إبطال صلاتهم، وأن فعلهم ذلك لا اعتداد به، بل هم في ذلك كطيور تمكو وتصدي، وفائدة تكرار الصلاة في قوله: }قد أفلح المؤمنون * الذين هم في صلاتهم خاشعون{ [المؤمنون/1 - 2] إلى آخر القصة حيث قال: }والذين هم على صلاتهم يحافظون{ [المؤمنون/9]، فإنا نذكره فيما بعد هذا الكتاب إن شاء الله (قال البقاعي: ولما كانت الصلاة من أجل ما عهد فيه من أمر الدين وآكده، وهي من الأمور الخفية التي وقع الائتمان عليها، لما خفف الله فيها على هذه الأمة بإيساع زمانها ومكانها قال: }والذين هم على صلواتهم{ التي وصفوا بالخشوع فيها }يحافظون{ أي: يجددون تعهدها بغاية جهدهم، لا يتركون شيئا من مفروضاتها ولا مسنوناتها، ويجتهدون في كمالاتها. انتهى. نظم الدرر: 13/109).


صفو

- أصل الصفاء: خلوص الشيء من
الشوب، ومنه الصفا، للحجارة الصافية. قال تعالى: }إن الصفا والمروة من شعائر الله{
[البقرة/158]، وذلك اسم لموضع مخصوص، والاصطفاء: تناول صفو الشيء، كما أن
الاختيار: تناول خيره، والاجتباء: تناول جبايته. واصطفاء الله بعض عباده قد يكون
بإيجاده تعالى إياه صافيا عن الشوب الموجود في غيره، وقد يكون باختيار وبحكمه وإن
لم يتعر ذلك من الأول، قال تعالى: }الله يصطفي من الملائكة رسلا ومن الناس{
[الحج/75]، }إن الله اصطفى آدم ونوحا{
[آل عمران/ 33]، }اصطفاك وطهرك واصطفاك{
[آل عمران/42]، }اصطفيتك على الناس{
[الأعراف/144]، }وإنهم عندنا لمن المصطفين الأخيار{
[ص/47]، واصطفيت كذا على كذا، أي: اخترت. }أصطفى البنات على البنين{
[الصافات/153]، }وسلام على عباده الذين اصطفى{
[النمل/59]، }ثم أورثنا الكتاب الذين اصطفينا من عبادنا{
[فاطر/32]، والصفي والصفية: ما يصطفيه الريئس لنفسه، قال الشاعر:

- 282 - لك المرباع منها والصفايا

(هذا شطر بيت لعبد الله بن عنمة يخاطب بسطام بن قيس، وعجزه:

وحكمك والنشيطة والفضول

وهو في اللسان (صفا) ؛ وأساس البلاغة (صفا) ؛ والأصمعيات ص 37.

ومطلع القصيدة:

لأم الأرض ويل ما أجنت * غداة أضر بالحسن السبيل)

وقد يقالان للناقة الكثيرة اللبن، والنخلة الكثيرة الحمل، وأصفت الدجاجة: إذا انقطع بيضها كأنها صفت منه، وأصفى الشاعر: إذا انقطع شعره تشبيها بذلك، من قولهم: أصفى الحافر: إذا بلغ صفا، أي: صخرا منعه من الحفر، كقولهم: أكدى وأحجر (يقال: أكدى الحافر: إذا حفر فبلغ الكدا، وهي الصخور. اللسان (كدا). ومثله: أحجر)، والصفوان كالصفا، الواحدة: صفوانة، قال تعالى: }كمثل صفوان عليه تراب{ [البقرة/264]، ويقال: يوم صفوان: صافي الشمس، شديد البرد.


صفن

- الصفن: الجمع بين الشيئين ضاما بعضهما إلى بعض. يقال: صفن الفرس قوائمه، قال تعالى: }الصافنات الجياد{ [ص/31]، وقرئ: (فاذكروا اسم الله عليها صوافن) (سورة الحج: آية 36، وهي قراءة شاذة)، والصافن: عرق في باطن الصلب يجمع نياط القلب. والصفن: وعاء يجمع الخصية، والصفن: دلو مجموع بحلقة.


صفر

- الصفرة: لون من الألوان التي بين السواد والبياض، وهي إلى السواد أقرب، ولذلك قد يعبر بها عن السواد. قال الحسن في قوله تعالى: }بقرة صفراء فاقع لونها{ [البقرة/69]، أي: سوداء (قال الكرماني: وأنكره جماعة، وقالوا: الصفرة بمعنى السواد يستعمل في الإبل خاصة. غرائب التفسير 1/147)، وقال بعضهم: لا يقال في السواد فاقع، وإنما يقال فيها حالكة. قال تعالى: }ثم يهيج فتراه مصفرا{ [الزمر/21]، }كأنه جمالات صفر{ (وهي قراءة نافع وابن كثير وأبي عمرو وأبي جعفر ويعقوب، وابن عامر، وشعبة. وقرأ الباقي: جمالة) [المرسلات/33]، قيل: هي جمع أصفر، وقيل: بل أراد الصفر المخرج من المعادن، ومنه قيل للنحاس: صفر، وليبيس البهمى: صفار، وقد يقال الصفير للصوت حكاية لما يسمع، ومن هذا: صفر الإناء: إذا خلا حتى يسمع منه صفير لخلوه، ثم صار متعارفا في كل حال من الآنية وغيرها. وسمي خلو الجوف والعروق من الغذاء صفرا، ولما كانت العروق الممتدة من الكبد إلى المعدة إذا لم تجد غذاء امتصت أجزاء المعدة اعتقدت جهلة العرب أن ذلك حية في البطن تعض بعض الشراسف حتى نفى النبي صلى الله عليه وسلم، فقال: (لا صفر) (الحديث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (لا عدوى ولا صفر ولا هامة). أخرجه البخاري في الطب 10/205، ومسلم في السلام برقم (2221)، وانظر: شرح السنة 12/167) أي: ليس في البطن ما يعتقدون أنه فيه من الحية، وعلى هذا قول الشاعر:

- 281 - ولا يعض على شرسوفه الصفر * (هذا عجز بيت، وشطره:

لا يتأرى لما في القدر يرقبه

وهو للأعشى باهلة من قصيدة يرثي بها أخاه، والبيت في اللسان (صفر) ؛ والكامل 2/291؛ ومجمع البلاغة 2/579؛ وأمالي القالي 2/200؛ وتهذيب إصلاح المنطق 1/431)

والشهر يسمى صفرا لخلو بيوتهم فيه من الزاد، والصفري من النتاج: ما يكون في ذلك الوقت.


صفد

- الصفد والصفاد: الغل، وجمعه أصفاد. والأصفاد: الأغلال. قال تعالى: }مقرنين في الأصفاد{ [إبراهيم/49]، والصفد: العطية اعتبارا بما قيل: أنا مغلول أياديك، وأسير نعمتك (انظر: البصائر 3/423)، ونحو ذلك من الألفاظ الواردة عنهم في ذلك.


صفح

- صفح الشيء: عرضه وجانبه، كصفحة الوجه، وصفحة السيف، وصفحة الحجر. والصفح: ترك التثريب، وهو أبلغ من العفو، ولذلك قال: }فاعفوا واصفحوا حتى يأتي الله بأمره{ [البقرة/109]، وقد يعفو الإنسان ولا يصفح. قال: }فاصفح عنهم وقل سلام{ [الزخرف/89]، }فاصفح الصفح الجميل{ [الحجر/85]، }أفنضرب عنكم الذكر صفحا{ [الزخرف/5]، وصفحت عنه: أوليته مني صفحة جميلة معرضا عن ذنبه، أو لقيت صفحته متجافيا عنه، أو تجاوزت الصفحة التي أثبت فيها ذنبه من الكتاب إلى غيرها، من قولك: تصفحت الكتاب، وقوله: }إن الساعة لآتية فاصفح الصفح الجميل{ [الحجر/85]، فأمر له عليه السلام أن يخفف كفر من كفر كما قال: }ولا تحزن عليهم ولا تك في ضيق مما يمكرون{ [النحل/127]، والمصافحة: الإفضاء بصفحة اليد.


صف

- الصف: أن تجعل الشيء على خط
مستو، كالناس والأشجار ونحو ذلك، وقد يجعل فيما قاله أبو عبيدة بمعنى الصاف (راجع:
مجاز القرآن 2/257). قال تعالى: }إن الله يحب الذين يقاتلون في سبيله صفا{
[الصف/ 4]، }ثم ائتوا صفا{
[طه/64]، يحتمل أن يكون مصدرا، وأن يكون بمعنى الصافين، وقال تعالى: }وإنا لنحن الصافون{
[الصافات/165]، }والصافات صفا{
[الصافات/1]، يعني به الملائكة. }وجاء ربك والملك صفا صفا{
[الفجر/22]، }والطير صافات{
[النور/41]، }فاذكروا اسم الله عليها صواف{
[الحج/36]، أي: مصطفة، وصففت كذا: جعلته على صف. قال: }على سرر مصفوفة{
[الطور/20]، وصففت اللحم: قددته، وألقيته صفا صفا، والصفيف: اللحم المصفوف،
والصفصف: المستوي من الأرض كأنه على صف واحد. قال: }فيذرها قاعا صفصفا لا ترى فيها عوجا ولا أمتا{
[طه/106]، والصفة من البنيان، وصفة السرج تشبيها بها في الهيئة، والصفوف: ناقة تصف
بين محلبين فصاعدا لغزارتها، والتي تصف رجليها، والصفصاف: شجر الخلاف.


صغر

- الصغر والكبر من الأسماء المتضادة التي تقال عند اعتبار بعضا ببعض، فالشيء قد يكون صغيرا في جنب الشيء، وكبيرا في جنب آخر. وقد تقال تارة باعتبار الزمان، فيقال: فلان صغير، وفلان كبير: إذا كان ما له من السنين أقل مما للآخر، وتارة تقال باعتبار الجثة، وتارة باعتبار القدر والمنزلة، وقوله: }وكل صغير وكبير مستطر{ [القمر/53]، وقوله: }لا يغادر صغيرة ولا كبيرة إلا أحصاها{ [الكهف/49]، وقوله: }ولا أصغر من ذلك ولا أكبر{ [يونس/61]، كل ذلك بالقدر والمنزلة من الخير والشر باعتبار بعضها ببعض. يقال: صغر (قال السرقسطي: صغر الجسم والشيء: صغرا: ضد كبر) صغرا في ضد الكبير، وصغر (وقال: صغر الرجل صغارا وصغارة، فهو صاغر صغر: هان قدره وذل.

ويقال أيضا: صغر الصاغر صغارة. انظر: الأفعال 3/395) صغرا وصغار في الذلة، والصاغر: الراضي بالمنزلة الدنية، قال تعالى: }حتى يعطوا الجزية عن يد وهم صاغرون{ [التوبة/29].


صغا

- الصغو: الميل. يقال: صغت النجوم، والشمس صغوا (يقال: صغوا وصغوا. اللسان (صغا) ) : مالت للغروب، وصغيت الإناء، وأصغيته، وأصغيت إلى فلان: ملت بسمعي نحوه، قال تعالى: }ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة{ [الأنعام/113]، وحكي: صغوت إليه أصغو، وأصغى، صغوا وصغيا، وقيل: صغيت أصغى، وأصغيت أصغي (في اللسان: وأصغيت إلى فلان: إذا ملت بسمعك نحوه). وصاغية الرجل: الذين يميلون إليه، وفلان مصغى إناؤه (يقال: فلان مصغى إناؤه: إذا نقص حقه. انظر: المجمل 2/534)، أي: منقوص حظه، وقد يكنى به عن الهلاك، وعينه صغواء إلى كذا، والصغي: ميل في الحنك والعين.


صعق

- الصاعة والصاقعة يتقاربان، وهما الهدة الكبيرة، إلا أن الصقع يقال في الأجسام الأرضية، والصعق في الأجسام العلوية. قال بعض أهل اللغة: الصاعقة على ثلاثة أوجه:

- 1 - الموت، كقوله: }فصعق من في السموات ومن في الأرض{ [الزمر /68]، وقوله: }فأخذتهم الصاعقة{ [النساء/153].

- 2 - والعذاب، كقوله: }أنذرتكم صاعقة مثل صاعقة عاد وثمود{ [فصلت /13].

- 3 - والنار، كقوله: }أنذرتكم الصواعق فيصيب بها من يشاء{ [الرعد/13]. وما ذكره فهو أشياء حاصلة من الصاعقة؛ فإن الصاعقة هي الصوت الشديد من الجو، ثم يكون منها نار فقط، أو عذاب، أو موت، وهي في ذاتها شيء واحد، وهذه الأشياء تأثيرات منها.


صعر

- الصعر: ميل في العنق، والتصعير: إمالته عن النظر كبرا، قال تعالى: }ولا تصعر خدك للناس{ [لقمان/18]، وكل صعب يقال له: مصعر، والظليم أصعر خلقة (انظر المجمل 2/534).


صعد

- الصعود: الذهاب في المكان العالي، والصعود والحدور لمكان الصعود والانحدار، وهما بالذات واحد، وإنما يختلفان بحسب الاعتبار بمن يمر فيهما، فمتى كان المار صاعدا يقال لمكانه: صعود، وإذا كان منحدرا يقال لمكانه: حدور، والصعد والصعيد والصعود في الأصل واحد، لكن الصعود والصعد يقال للعقبة، ويستعار لكل شاق. قال تعالى: }ومن يعرض عن ذكر ربه يسلكه عذابا صعدا{ [الجن/17]، أي: شاقا، وقال: }سأرهقه صعودا{ [المدثر/17]، أي: عقبة شاقة، والصعيد يقال لوجه الأرض، قال: }فتيمموا صعيد طيبا{ [النساء/43]، وقال بعضهم: الصعيد يقال للغبار الذي يصعد من الصعود (وهذا قول الشافعي، فعنده لا يقع اسم صعيد إلا على تراب ذي غبار. انظر: اللسان (صعد) )، ولهذا لابد للمتيمم أن يعلق بيده غبار، وقوله: }كأنما يصعد في السماء{ [الأنعام/125]، أي: يتصعد. وأما الإصعاد فقد قيل: هو الإبعاد في الأرض، سواء كان ذلك في صعود أو حدور. وأصله من الصعود، وهو الذهاب إلى الأمكنة المرتفعة، كالخروج من البصرة إلى نجد، وإلى الحجاز، ثم استعمل في الإبعاد وإن لم يكن فيه اعتبار الصعود، كقولهم: تعال؛ فإنه في الأصل دعاء إلى العلو صار أمرا بالمجيء، سواء كان إلى أعلى، أو إلى أسفل. قال تعالى: }إذ تصعدون ولا تلوون على أحد{ [آل عمران/153]، وقيل: لم يقصد بقوله: }إذ تصعدون{ إلى الإبعاد في الأرض وإنما أشار به إلى علوهم فيما تحروه وأتوه، كقولك: أبعدت في كذا، وارتقيت فيه كل مرتقى، وكأنه قال: إذ بعدتم في استشعار الخوف، والاستمرار على الهزيمة. واستعير الصعود لما يصل من العبد إلى الله، كما استعير النزول لما يصل من الله إلى العبد، فقال سبحانه: }إليه يصعد الكلم الطيب{ [فاطر/10]، وقوله: }يسلكه عذابا صعدا{ [الجن/17]، أي: شاقا، يقال: تصعدني كذا، أي: شق علي. قال عمر: ما تصعدني أمر ما تصعدني خطبة النكاح (قيل: إنما تصعب عليه لقرب الوجوه من الوجوه، ونظر بعضهم إلى بعض، ولأنهم إذا كان جالسا معهم كانوا نظراء وأكفاء، وإذا كان على المنبر كانوا سوقة ورعية. انظر: النهاية: 3/30؛ والفائق 2/24؛ وعمدة الحفاظ: صعد).


صطر

- صطر وسطر واحد. قال تعالى: }أم هم المسيطرون{ [الطور/37]، وهو مفعيل من السطر، والتسطير أي: الكتابة، أي: أهم الذين تولوا كتابة ما قدر لهم قبل أن خلق، إشارة إلى قوله: }إن ذلك في كتاب إن ذلك على الله يسير{ [الحج/70]، وقوله: }في إمام مبين{ [يس/12]، وقوله: }لست عليهم بمسيطر{ [الغاشية/22]، أي: متول أن تكتب عليهم وتثبت ما يتولونه، وسيطرت، وبيطرت لا ثالث لهما في الأبنية، وقد تقدم ذلك في السين (راجع باب (سطر) ).


صرم

- الصرم: القطيعة، والصريمة: إحكام الأمر وإبرامه، والصريم: قطعة منصرمة عن الرمل. قال تعالى: }فأصبحت كالصريم{ [القلم/20]، قيل: أصبحت كالأشجار الصريمة، أي: المصروم حملها، وقيل: كالليل؛ لأن الليل يقال له: الصريم، أي: صارت سوداء كالليل لاحتراقها، قال: }إذ أقسموا ليصرمنها مصبحين{ [القلم/17]، أي: يجتنونها ويتناولونها، }فتنادوا مصبحين * أن اغدوا على حرثكم إن كنتم صارمين{ [القلم/21 - 22]. والصارم: الماضي، وناقة مصرومة: كأنها قطع ثديها، فلا يخرج لبنها حتى يقوى. وتصرمت السنة. وانصرم الشيء: انقطع، وأصرم: ساءت حاله.


صرف

- الصرف: رد الشيء من حالة إلى حالة، أو إبداله بغيره، يقال: صرفته فانصرف. قال تعالى: }ثم صرفكم عنهم{ [آل عمران/152]، وقال: }ألا يوم يأتيهم ليس مصروفا عنهم{ [هود/8]، وقوله: }ثم انصرفوا صرف الله قلوبهم{ [التوبة/127]، فيجوز أن يكون دعاء عليهم، وأن يكون ذلك إشارة إلى ما فعله بهم، وقوله تعالى: }فما تستطيعون صرفا ولا نصرا{ [الفرقان/ 19]، أي: لا يقدرون أن يصرفوا عن أنفسهم العذاب، أو أن يصرفوا أنفسهم عن النار. وقيل: أن يصرفوا الأمر من حالة إلى حالة في التغيير، ومنه قول العرب: (لا يقبل منه صرف ولا عدل) (جاء في الحديث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (من تعلم صرف الكلام ليسبي به قلوب الرجال أو الناس، لم يقبل الله منه يوم القيامة صرفا ولا عدلا) أخرجه أبو داود في الأدب برقم (5006)، قال المنذري: وفيه انقطاع. انظر: الترغيب والترهيب 1/69)، وقوله: }وإذ صرفنا إليك نفرا من الجن{ [الأحقاف/29]، أي: أقبلنا بهم إليك وإلى الاستماع منك، والتصريف كالصرف إلا في التكثير، وأكثر ما يقال في صرف الشيء من حالة إلى حالة، ومن أمر إلى أمر. وتصريف الرياح هو صرفها من حال إلى حال. قال تعالى: }وصرفنا الآيات{ [الأحقاف/27]، }وصرفنا فيه من الوعيد{ [طه/113]، ومنه: تصريف الكلام، وتصريف الدراهم، وتصريف الناب، يقال: لنا به صريف، والصريف: اللبن إذا سكنت رغوته، كأنه صرف عن الرغوة، أو صرفت عنه الرغوة، ورجل صيرف وصيرفي وصراف، وعنز صارف كأنها تصرف الفحل إلى نفسها. والصرف: صبغ أحمر خالص، وقيل لكل خالص عن غيره: صرف، كأنه صرف عنه ما يشوبه. والصرفان: الرصاص، كأنه صرف عن أن يبلغ منزلة الفضة.


صرع

- الصرع: الطرح. يقال: صرعته صرعا، والصرعة: حالة المصروع، والصراعة: حرفة المصارع، ورجل صريع، أي: مصروع، وقوم صرعى. قال تعالى: }فترى القوم فيها صرعى{ [الحاقة/7]، وهما صرعان، كقولهم قرنان. والمصراعان من الأبواب، وبه شبه المصراعان في الشعر (قال الأزهري: والمصراعان من الشعر: ما كان فيه قافيتان في بيت واحد. انظر: اللسان (صرع) ).


صرط

- الصراط: الطريق المستقيم. قال تعالى: }وأن هذا صراطي مستقيما{ [الأنعام/153]، ويقال له: سراط، وقد تقدم.


صرح

- الصرح: بيت عال مزوق سمي بذلك اعتبارا بكونه صرحا عن الشوب أي: خالصا. قال الله تعالى: }صرح ممرد من قوارير{ [النمل/44]، }قيل لها ادخلي الصرح{ [النمل/44]، ولبن صريح بين الصراحة، والصروحة، وصريح الحق: خلص عن محضه، وصرح فلان بما في نفسه، وقيل: عاد تعريضك تصريحا، وجاء صراحا جهارا.


صر

- الإصرار: التعقد في الذنب والتشدد فيه، والامتناع من الإقلاع عنه. وأصله من الصر أي: الشد، والصرة: ما تعقد فيه الدراهم، والصرار خرقة تشد على أطباء الناقة لئلا ترضع. قال الله تعالى: }ولم يصروا على ما فعلوا{ [آل عمران/135]، }ثم يصر مستكبرا{ [الجاثية/8]، }وأصروا واستكبروا استكبارا{ [نوح/7]، }وكانوا يصرون على الحنث العظيم{ [الواقعة /46]، والإصرار: كل عزم شددت عليه، يقال: هذا مني صري (قال في الصحاح: قال أبو السمال الأسدي - وقد ضلت ناقته -: أيمنك لئن لم تردها علي لا عبدتك، فأصاب ناقته وقد تعلق زمامها بعوسجة، فأخذها وقال: علم ربي أنها مني صري)، وأصري وصرى وأصرى وصري وصرى أي: جد وعزيمة، والصرورة من الرجال والنساء: الذي لم يحج، والذي يريد التزوج، وقوله: }ريحا صرصرا{ [فصلت/16]، لفظه من الصر، وذلك يرجع إلى الشد لما في البرودة من التعقد، والصرة: الجماعة المنضم بعضهم إلى بعض كأنهم صروا، أي: جمعوا في وعاء. قال تعالى: }فأقبلت امرأته في صرة{ [الذاريات/29]، وقيل: الصرة الصيحة.


صدى

- الصدى: صوت يرجع إليك من كل مكان صقيل، والتصدية: كل صوت يجري مجرى الصدى في أن لا غناء فيه، وقوله: }وما كان صلاتهم عند البيت إلا مكاء وتصدية{ [الأنفال/35]، أي: غناء ما يوردونه غناء الصدى، ومكاء الطير. والتصدي: أن يقابل الشيء مقابلة الصدى، أي: الصوت الراجع من الجبل، قال: }أما من استغنى * فأنت له تصدى{ [عبس/5 - 6]، والصدى يقال لذكر البوم (انظر: المجمل 2/553)، وللدماغ لكون الدماغ متصورا بصورة الصدى، ولهذا يسمى: هامة، وقولهم: أصم الله صداه (والصدى: الدماغ، ويقال: بل هو الموضع الذي جعل فيه السمع من الدماغ، ولذلك يقولون: أصم الله صداه.

راجع: المجمل 2/553؛ ومجمع الأمثال 1/404)، فدعاء عليه بالخرس، والمعنى: لا جعل الله له صوتا حتى لا يكون له صدى يرجع إليه بصوته، وقد يقال للعطش: صدى، يقال: رجل صديان، وامرأة صديا، وصادية.


صدق

- الصدق والكذب أصلهما في القول، ماضيا كان أو مستقبلا، وعدا كان أو غيره، ولا يكونان بالقصد الأول إلا في القول، ولا يكونان في القول إلا في الخبر دون غيره من أصناف الكلام، ولذلك قال: }ومن أصدق من الله قيلا{ [النساء/122]، }ومن أصدق من الله حديثا{ [النساء/87]، }واذكر في الكتاب إسماعيل إنه كان صادق الوعد{ [مريم/54]، وقد يكونان بالعرض في غيره من أنواع الكلام، كالاستفهام والأمر والدعاء، وذلك نحو قول القائل: أزيد في الدار؟ فإن في ضمنه إخبارا بكونه جاهلا بحال زيد، [وكذا إذا قال: واسني في ضمنه إنه محتاج إلى المواساة، وإذا قال: لا تؤذني ففي ضمنه أنه يؤذيه] (ما بين [ ] نقله السمين في عمدة الحفاظ (صدق)، ثم قال: وفيه نظر من حيث التصديق والتكذيب لم يرد على معنى الاستفهام، وما بعده إنما ورد على ما هو لازم، ولا كلام في ذلك، فلم يصح أن يقال: إنهما وردا على غير الخبر).

والصدق: مطابقة القول الضمير والمخبر عنه معا، ومتى انخرم شرط من ذلك لم يكن صدقا تاما، بل إما أن لا يوصف بالصدق؛ وإما أن يوصف تارة بالصدق، وتارة بالكذب على نظرين مختلفين، كقول كافر إذا قال من غير اعتقاد: محمد رسول الله، فإن هذا يصح أن يقال: صدق، لكون المخبر عنه كذلك، ويصح أن يقال: كذب، لمخالفة قوله ضميره، وبالوجه الثاني إكذاب الله تعالى المنافقين حيث قالوا: }نشهد إنك لرسول الله... { الآية [المنافقون/1]،

والصديق: من كثر منه الصدق، وقيل: بل يقال لمن لا يكذب قط، وقيل: بل لمن لا يتأتى منه الكذب لتعوده الصدق، وقيل: بل لمن صدق بقوله واعتقاده وحقق صدقه بفعله، قال: }واذكر في الكتاب إبراهيم إنه كان صديقا نبيا{ [مريم/41]، وقال: }واذكر في الكتاب إدريس إنه كان صديقا نبيا{ [مريم/56]، وقال: }وأمه صديقة{ [المائدة/75]، وقال: }فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء{ [النساء/69]، فالصديقون هم قوم دوين الأنبياء في الفضيلة على ما بينت في (الذريعة إلى مكارم الشريعة (انظر: الذريعة ص 71، باب أصناف الناس). وقد يستعمل الصدق والكذب في كل ما يحق ويحصل في الاعتقاد، نحو: صدق ظني وكذب، ويستعملان في أفعال الجوارح، فيقال: صدق في القتال: إذا وفى حقه، وفعل ما يجب وكما يجب، وكذب في القتال: إذا كان بخلاف ذلك قال: }رجال صدقوا ما عاهدوا الله عليه{ [الأحزاب/23]، أي: حققوا العهد بما أظهروه من أفعالهم، وقوله: }ليسأل الصادقين عن صدقهم{ [الأحزاب/8]، أي: يسأل من صدق بلسانه عن صدق فعله تنبيها أنه لا يكفي الاعتراف بالحق دون تحريه بالفعل، وقوله تعالى: }لقد صدق الله رسوله الرؤيا بالحق{ [الفتح/27]، فهذا صدق بالفعل وهو التحقق، أي: حقق رؤيته، وعلى ذلك قوله: }والذي جاء بالصدق وصدق به{ [الزمر/33]، أي: حقق ما أورده قولا بما تحراه فعلا، ويعبر عن كل فعل فاضل ظاهرا وباطنا بالصدق، فيضاف إليه ذلك الفعل الذي يوسف به نحو قوله: }في مقعد صدق عند مليك مقتدر{ [القمر/55]، وعلى هذا: }أن لهم قدم صدق عند ربهم{ [يونس/2]، وقوله: }أدخلني مدخل صدق وأخرجني مخرج صدق{ [الإسراء/80]، }واجعل لي لسان صدق في الآخرين{ [الشعراء/84]، فإن ذلك سؤال أن يجعله الله تعالى صالحا، بحيث إذا أثنى عليه من بعده لم يكن ذلك الثناء كذبا بل يكون كما قال الشاعر:

- 280 - إذا نحن أثنينا عليك بصالح * فأنت الذي نثني وفوق الذي نثني

(البيت لأبي نواس، وبعده:

وإن جرت الألفاظ منا بمدحه * لغيرك إنسانا فأنت الذي نعني

وهو في مختارات البارودي 1/114؛ والوساطة بين المتنبي وخصومه ص 56؛ وتفسير القرطبي 1/135)

وصدق قد يتعدى إلى مفعولين نحو: }ولقد صدقكم الله وعده{ [آل عمران/ 152]، وصدقت فلانا: نسبته إلى الصدق، وأصدقته: وجدته صادقا، وقيل: هما واحد، ويقالان فيهما جميعا. قال: }ولما جاءهم رسول من عند الله مصدق لما معهم{ [البقرة/101]، }وقفينا على آثارهم بعيسى ابن مريم مصدقا لما بين يديه{ [المائدة/46]، ويستعمل التصديق في كل ما فيه تحقيق، يقال: صدقني فعله وكتابه. قال تعالى: }ولما جاءهم كتاب من عند الله مصدق لما معهم{ [البقرة/89]، }نزل عليك الكتاب بالحق مصدقا لما بين يديه{ [آل عمران/3]، }وهذا كتاب مصدق لسانا عربيا{ [الأحقاف/12]، أي: مصدق ما تقدم، وقوله: (لسانا) منتصب على الحال، وفي المثل: صدقني سن بكره (هذا مثل يضرب في الصدق، انظر: مجمع الأمثال 1/392؛ وأساس البلاغة ص 251. ويجوز في (سن) الرفع والنصب). والصداقة: صدق الاعتقاد في المودة، وذلك مختص بالإنسان دون غيره، قال: }فما لنا من شافعين * ولا صديق حميم{ [الشعراء/100 - 101]. وذلك إشارة إلى نحو قوله: }الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين{ [الزخرف/67]، والصدقة: ما يخرجه الإنسان من ماله على وجه القربة كالزكاة، لكن الصدقة في الأصل تقال للمتطوع به، والزكاة للواجب، وقد يسمى الواجب صدقة إذا تحرى صاحبها الصدق في فعله. قال: }خذ من أموالهم صدقة{ [التوبة/103]، وقال: }إنما الصدقات للفقراء{ [التوبة/60]، ويقال: صدق وتصدق قال: }فلا صدق ولا صلى{ [القيامة/31]، }إن الله يجزي المتصدقين{ [يوسف/88]، }إن المصدقين والمصدقات{ [الحديد/18]، في آي كثيرة. ويقال لما تجافى عنه الإنسان من حقه: تصدق به، نحو قوله: }والجروح قصاص فمن تصدق به فهو كفارة له{ [المائدة/45]، أي: من تجافى عنه، وقوله: }وإن كان ذو عسرة فنظرة إلى ميسرة، وأن تصدقوا خير لكم{ [البقرة/280]، فإنه أجرى ما يسامح به المعسر مجرى الصدقة (راجع: تفسير الماوردي 1/292). وعلى هذا ما ورد عن النبي صلى الله عليه وسلم (ما تأكله العافية فهو صدقة) (الحديث عن جابر قال: قال رسول الله صلى الله عليه وسلم: (من أحيا أرضا ميتة فهي له، وما أكلت العافية فهو له صدقة) أخرجه أحمد في المسند 3/338.

وعن أم سلمة أنها سمعت رسول الله صلى الله عليه وسلم يقول: (ما من امرئ يحيي أرضا فتشرب منها كبد حرى، أو تصيب منها عافية إلا كتب الله له به أجرا). أخرجه الطبراني في الأوسط، وفيه موسى بن يعقوب الزمعي، وثقه ابن معين وابن حبان، وضعفه ابن المديني، انظر: مجمع الزوائد 4/160)، وعلى هذا قوله تعالى: }فدية مسلمة إلى أهله إلا أن يصدقوا{ [النساء/92]، فسمى إعفاءه صدقة، وقوله: }فقدموا بين يدي نجواكم صدقة{ [المجادلة/12]، }أأشففتم أن تقدموا بين يدي نجواكم صدقات{ [المجادلة/13]، فإنهم كانوا قد أمروا بأن يتصدق من يناجي الرسول بصدقة ما غير مقدرة. وقوله: }رب لولا أخرتني إلى أجل قريب فأصدق وأكن من الصالحين{ [المنافقون/10]، فمن الصدق أو من الصدقة. وصداق المرأة وصداقها وصدقتها: ما تعطى من مهرها، وقد أصدقتها. قال تعالى: }وآتوا النساء صدقاتهن نحلة{ [النساء/4].


صدف

- صدف عنه: أعرض إعراضا شديدا يجري مجرى الصدف، أي: الميل في أرجل البعير، أو في الصلابة كصدف الجبل أي: جانبه، أو الصدف الذي يخرج من البحر. قال تعالى: }فمن أظلم ممن كذب بآيات الله وصدف عنها{ [الأنعام/157]، }سنجزي الذين يصدفون... { الآية إلى }بما كانوا يصدفون{ [الأنعام/157] (تمام الآية: }فمن أظلم ممن كذب بآيات الله وصدف عنها، سنجزي الذين يصدفون عن آياتنا سوء العذاب بما كانوا يصدفون{ ).


صدع

- الصدع: الشق في الأجسام الصلبة كالزجاج والحديد ونحوهما، يقال: صدعته فانصدع، وصدعته فتصدع، قال تعالى: }يومئذ يصدعون{ [الروم/ 43]، وعنه استعير: صدع الأمر، أي: فصله، قال: }فاصدع بما تؤمر{ [الحجر/94]، وكذا استعير منه الصداع، وهو شبه الاشتقاق في الرأس من الوجع. قال: }لا يصدعون عنها ولا ينزفون{ [الواقعة/19]، ومنه الصديع للفجر (انظر: المجمل 2/552، والبصائر 3/395، واللسان: صدع)، وصدعت الفلاة: قطعتها (انظر: المجمل 2/552)، وتصدع القوم أي: تفرقوا.


صدر

- الصدر: الجارحة. قال تعالى: }رب أشرح لي صدري{ [طه/25]، وجمعه: صدور. قال: }وحصل ما في الصدور{ [العاديات/10]، }ولكن تعمى القلوب التي في الصدور{ [الحج/46]، ثم استعير لمقدم الشيء كصدر القناة، وصدر المجلس، والكتاب، والكلام، وصدره أصاب صدره، أو قصد قصده نحو: ظهره، وكتفه، ومنه قيل: رجل مصدور: يشكو صدره، وإذا عدي صدر ب (عن) اقتضى الانصراف، تقول: صدرت الإبل عن الماء صدرا، وقيل: الصدر، قال: }يومئذ يصدر الناس اشتاتا{ [الزلزلة/6]، والمصدر في الحقيقة: صدر عن الماء، ولموضع المصدر، ولزمانه، وقد يقال في تعارف النحويين للفظ الذي روعي فيه صدور الفعل الماضي والمستقبل عنه. والصدار: ثوب يغطى به الصدر، على بناء دثار ولباس، ويقال له: الصدرة، ويقال ذلك لسمة على صدر البعير. وصدر الفرس: جاء سابقا بصدره، قال بعض الحكماء: حيثما ذكر الله تعالى القلب فإشارة إلى العقل والعلم نحو: }إن في ذلك لذكرى لمن كان له قلب{ [ق/37]، وحيثما ذكر الصدر فإشارة إلى ذلك، وإلى سائر القوى من الشهوة والهوى والغضب ونحوها، وقوله: }رب اشرح لي صدري{ [طه/25]، فسؤال لإصلاح قواه، وكذلك قوله: }ويشف صدور قوم مؤمنين{ [التوبة/14]، إشارة إلى اشتفائهم، وقوله: }فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور{ [الحج/ 46]، أي: العقول التي هي مندرسة فيما بين سائر القوى وليست بمهتدية، والله أعلم بذلك، وبوجه الصواب فيه.


صدد

- الصدود والصد قد يكون انصرافا
عن الشيء وامتناعا، نحو: }يصدون عنك صدودا{
[النساء/61]، وقد يكون صرفا ومنعا نحو: }وزين لهم الشيطان أعمالهم فصدهم عن السبيل{
[النمل/24]، }الذين كفروا وصدوا عن سبيل الله{
[محمد/1]، }ويصدون عن سبيل الله{
[الحج/25]، }قل قتال فيه كبير وصد عن سبيل الله{
[البقرة/217]، }ولا يصدنك عن آيات الله بعد إذ أنزلت إليك{
[القصص/87]، إلى غير ذلك من الآيات. وقيل: صد يصد صدودا، وصد يصد صدا (قال السرقسطي:
وصد عن الشيء صدودا، أعرض، وصد أيضا: ضج. انظر: الأفعال 3/385.

وفي اللسان: صد يصد صدا: ضج وعج)، والصد من الجبل: ما يحول، والصديد: ما حال بين اللحم والجلد من القيح، وضرب مثلا لمطعم أهل النار. قال تعالى: }ويسقى من ماء صديد * يتجرعه ولا يكاد يسيغه{ [إبراهيم /16 - 17].


صخر

- الصخر: الحجر الصلب. قال تعلى: }فتكن في صخرة{ [لقمان/16]، وقال: }وثمود الذين جابوا الصخر بالواد{ [الفجر/9].


صخ

- الصاخة: شدة صوت ذي النطق، يقال: صخ يصخ صخا فهو صاخ. قال تعالى: }فإذا جاءت الصاخة{ [عبس/33]، وهي عبارة عن القيامة حسب المشار إليه بقوله: }يوم ينفخ في الصور{ [الأنعام/73]، وقد قلب عنه: أصاخ يصيخ.


صحف

- الصحيفة: المبسوط من الشيء، كصحيفة الوجه، والصحيفة: التي يكتب فيها، وجمعها: صحائف وصحف. قال تعالى: }صحف إبراهيم وموسى{ [الأعلى/19]، }يتلو صحفا مطهرة * فيها كتب قيمة{ [البينة/2 - 3]، قيل: أريد بها القرآن، وجعله صحفا فيها كتب من أجل تضمنه لزيادة ما في كتب الله المتقدمة. والمصحف: ما جعل جامعا للصحف المكتوبة، وجمعه: مصاحف، والتصحيف: قراءة المصحف وروايته على غير ما هو لاشتباه حروفه، والصحفة مثل قصعة عريضة.


صحب

- الصاحب: الملازم إنسانا كان أو حيوانا، أو مكانا، أو زمانا. ولا فرق بين أن تكون مصاحبته بالبدن - وهو الأصل والأكثر - أو بالعناية والهمة، وعلى هذا قال:

- 279 - لئن غبت عن عيني لما غبت عن قلبي

(هذا عجز بيت لأبي العتاهية، وصدره:

أما والذي لو شاء لم يخلق النوى

وهو في عيون الأخبار 4/86؛ ومجمع البلاغة 1/501؛ وأمالي القالي 2/196؛ ولم أجده في ديوان أبي العتاهية)

ولا يقال في العرف إلا لمن كثرت ملازمته، ويقال للمالك للشيء: هو صاحبه، وكذلك لمن يملك التصرف فيه. قال تعالى: }إذ يقول لصاحبه لا تحزن{ [التوبة/40]، }قال له صاحبه وهو يحاوره{ [الكهف/34]، }أم حسبت أن أصحاب الكهف والرقيم{ [الكهف/9]، }وأصحاب مدين{ [الحج/44]، }وأصحاب النار هم فيها خالدون{ [البقرة/217]، }من أصحاب السعير{ [فاطر/6]، وأما قوله: }وما جعلنا أصحاب النار إلا ملائكة{ [المدثر/31] أي: الموكلين بها لا المعذبين بها كما تقدم. وقد يضاف الصاحب إلى مسوسه نحو: صاحب الجيش، وإلى سائسه نحو: صاحب الأمير. والمصاحبة والاصطحاب أبلغ من الاجتماع؛ لأجل أن المصاحبة تقتضي طول لبثه، فكل اصطحاب اجتماع، وليس كل اجتماع اصطحابا، وقوله: }و لا تكن كصاحب الحوت{ [القلم/48]، وقوله: }ثم تتفكروا ما بصاحبكم من جنة{ [سبأ/46]، وقد سمي النبي عليه السلام صاحبهم تنبيها أنكم صحبتموه، وجربتموه وعرفتموه ظاهرة وباطنه، ولم تجدوا به خبلا وجنة، وكذلك قوله: }وما صاحبكم بمجنون{ [التكوير/22]. والإصحاب للشيء: الأنقياد له. وأصله أن يصير له صاحبا، ويقال: أصحب فلان: إذا كبر ابنه فصار صاحبه، وأصحب فلان فلانا: جعل صاحبا له. قال: }ولا هم منا يصحبون{ [الأنبياء/43]، أي: لا يكون لهم من جهتنا ما يصحبهم من سكينة وروح وترفيق، ونحو ذلك مما يصحبه أولياءه، وأديم مصحب: أصحب الشعر الذي عليه ولم يجز عنه.


صبغ

- الصبغ: مصدر صبغت، والصبغ: المصبوغ، وقوله تعالى: }صبغة الله{ [البقرة/138]، إشارة إلى ماأوجده الله تعالى في الناس من العقل المتميز به عن البهائم كالفطرة، وكانت النصارى إذا ولد لهم ولد غمسوه بعد السابع في ماء عمودية يزعمون أن ذلك صبغة، فقال تعالى له ذلك، وقال: }ومن أحسن من الله صبغة{ [البقرة/138]، وقال: }وصبغ للآكلين{ [المؤمنون/20]، أي: أدم لهم، وذلك من قولهم: اصطبغت بالخل (قال الزمخشري: ومن المجاز: نعم الصبغ والصباغ الخل؛ لأن الخبز يغمس فيه ويتلون به. انظر: أساس البلاغة ص 248).


صبر

- الصبر: الإمساك في ضيق، يقال: صبرت الدابة: حبستها بلا علف، وصبرت فلانا: خلفته خلفة لا خروج له منها، والصبر: حبس النفس على ما يقتضيه العقل والشرع، أو عما يقتضيان حبسها عنه، فالصبر لفظ عام، وربما خولف بين أسمائه بحسب اختلاف مواقعه؛ فإن كان حبس النفس لمصيبة سمي صبرا لا غير، ويضاده الجزع، وإن كان في محاربة سمي شجاعة، ويضاده الجبن، وإن كان في نائبة مضجرة سمي رحب الصدر، ويضاده الضجر، وإن كان في إمساك الكلام سمي كتمانا، ويضاده المذل، وقد سمى الله تعالى كل ذلك صبرا، ونبه عليه بقوله: }والصابرين في البأساء والضراء{ [البقرة/177]، }والصابرين على ما أصابهم{ [الحج/35]، }والصابرين والصابرات{ [الأحزاب/35]، وسمي الصوم صبرا لكونه كالنوع له، وقال عليه السلام: (صيام شهر الصبر وثلاثة أيام في كل شهر يذهب وحر الصدر) (الحديث عن يزيد بن عبد الله بن الشخير عن الأعرابي قال: سمعت رسول الله صلى الله عليه وسلم يقول: (صوم شهر الصبر، وثلاثة أيام من كل شهر يذهبن وحر الصدر) أخرجه أحمد والطبراني في الكبير، ورجال أحمد رجال الصحيح، ,أخرجه البزار عن ابن عباس، ورجاله رجال الصحيح.

انظر: مجمع الزوائد 3/199؛ والمسند 5/154)، وقوله تعالى: }فما أصبرهم على النار{ [البقرة/175]، قال أبو عبيدة (انظر: مجاز القرآن 1/64؛ ومعاني القرآن للفراء 1/103) : إن ذلك لغة بمعنى الجرأة، واحتج بقول أعرابي قال لخصمه: ما أصبرك على الله، وهذا تصور مجاز بصورة حقيقة؛ لأن ذلك معناه: ما أصبرك على عذاب الله في تقديرك إذا اجترأت على ارتكاب ذلك، وإلى هذا يعود قول من قال: ما أبقاهم على النار، وقول من قال (انظر معاني القرآن وإعرابه للزجاج 1/245) : ما أعملهم بعمل أهل النار، وذلك أنه قد يوصف بالصبر من لا صبر له في الحقيقة اعتبارا بحال الناظر إليه، واستعمال التعجب في مثله اعتبار بالخلق لا بالخالق، وقوله تعالى: }اصبروا وصابروا{ [آل عمران/200]، أي: احبسوا أنفسكم على العبادة وجاهدوا أهواءكم، وقوله: }واصطبر لعبادته{ [مريم/65]، أي: تحمل الصبر بجهدك، وقوله: }أولئك يجزون الغرفة بما صبروا{ [الفرقان/75]، أي: بما تحملوا من الصبر في الوصول إلى مرضاة الله، وقوله: }فصبر جميل{ [يوسف/18]، معناه: الأمر والحث على ذلك، والصبور: القادر على الصبر، والصبار يقال: إذا كان فيه ضرب من التكلف والمجاهدة، قال: }إن في ذلك لآيات لكل صبار شكور{ [الشورى/33]، ويعبر عن الانتظار بالصبر لما كان حق الانتظار أن لا ينفك عن الصبر بل هو نوع من الصبر، قال: }فاصبر لحكم ربك{ [الطور/48]، أي: انتظر حكمة لك على الكافرين.


صبح

- الصبح والصباح، أول النهار، وهو وقت ما احمر الأفق بحاجب الشمس. قال تعالى: }أليس الصبح بقريب{ [هود/81]، وقال: }فساء صباح المنذرين{ [الصافات/177]، والتصبح: النوم بالغداة، والصبوح: شرب الصباح، يقال: صبحته: سقيته صبوحا، والصبحان: المصطبح، والمصباح: ما يسقى منه، ومن الإبل ما يبرك فلا ينهض حتى يصبح، وما يجعل فيه المصباح، قال: }مثلا نوره كمشكاة فيها مصباح المصباح في زجاجة{ [النور/35]، ويقال للسراج: مصباح، والمصباح: مقر السراج، والمصابيح: أعلام الكواكب. قال تعالى: }ولقد زينا السماء الدنيا بمصابيح{ [الملك/5]، وصبحتهم ماء كذا: أتيتهم به صباحا، والصبح: شدة حمرة في الشعر، تشبيها بالصبح والصباح، وقيل: صبح فلان أي: وضؤ (يقال: صبح يصبح صباحة، انظر اللسان: صبح).


صبب

- صب الماء: إراقته من أعلى، يقال: صبه فانصب، وصببته فتصبب. قال تعالى: }أنا صببنا الماء صبا{ [عبس/25]، }فصب عليهم ربك سوط عذاب{ [الفجر/13]، }يصب من فوق رؤوسهم الحميم{ [الحج/19]، وصبا إلى كذا صبابة: مالت نفسه نحوه محبة له، وخص اسم الفاعل منه بالصب، فقيل: فلان صب بكذا، والصبة كالصرمة (الصبة: القطعة من الخيل، وكذلك من الغنم، انظر المجمل 2/532)، والصبيب: المصبوب من المطر، ومن عصارة الشيء، ومن الدم، والصبابة والصبة: البقية التي من شأنها أن تصب، وتصاببت الإناء: شربت صبابته، وتصبصب: ذهبت صبابته.


صبا

- الصبي: من لم يبلغ الحلم، ورجل مصب: ذو صبيان. قال تعالى: }قالوا كيف نكلم من كان في المهد صبيا{ [مريم/29]. وصبيا فلان يصبو صبوا وصبوة: إذا نزع واشتاق، وفعل فعل الصبيان. قال: }أصب إليهن وأكن من الجاهلين{ [يوسف/33]، وأصباني فصبوت، والصبا: الريح المستقبل للقبلة. وصابيت السيف: أغمدته مقلوبا، وصابيت الرمح: أملته، وهيأته للطعن. والصابئون: قوم كانوا على دين نوح، وقيل لكل خارج من الدين إلى دين آخر: صابئ، من قولهم: صبأ ناب البعير: إذا طلع، ومن قرأ: }صابين{ (وهي قراءة نافع وأبي جعفر المدنيين. الإتحاف 138) فقد قيل: على تخفيف الهمز كقوله: }لا يأكله إلا الخاطون{ (وهي قراءة أبي جعفر) [الحاقة/ 37]، وقد قيل: بل هو من قولهم: صبا يصبو، قال تعالى: }والصابئين والنصارى{ [الحج/17]. وقال أيضا: }والنصارى والصابئين{ [البقرة/62].


صاع

- صواع الملك: كان إناء يشرب به ويكال به، ويقال له: الصاع، ويذكر ويؤنث، قال تعالى: }نفقد صواع الملك{ [يوسف/72]، ثم قال: }ثم استخرجها{ [يوسف/76]، ويعبر عن المكيل باسم ما يكال به في قوله: (صاع من بر أو صاع من شعير) (هذا من قول عبد الله بن عمر أن رسلول الله صلى الله عليه وسلم فرض زكاة الفطر من رمضان على الناس، صاعا من تمر أو صاعا من شعير، على كل حر أو عبد، ذكر أو أنثى من المسلمين. أخرجه مالك في الموطأ 1/284؛ والبخاري 3/293 في الزكاة؛ ومسلم 984 في الزكاة) وقيل: الصاع بطن الأرض، قال:

- 289 - تكرو بكفي لاعب في صاع

(هذا عجز بيت، وشطره:

مرحت يداها للنجاء كأنما

وهو للمسيب بن علس في اللسان (صوع) ؛ والأساس ص 262)

وقيل: بل الصاع هنا هو الصاع يلعب به مع كرة. وتصوع النبت والشعر: هاج وتفرق، والكمي يصوع أقرانه (انظر: المجمل 2/545)، أي: يفرقهم.


صاح

- الصيحة: رفع الصوت. قال تعالى: }إن كانت إلا صيحة واحدة{ [يس/ 29]، }يوم يسمعون الصيحة بالحق{ [ق/42]، أي: النفخ في الصور، وأصله: تشقيق الصوت، من قولهم: انصاح الخشب، أو الثوب، إذا انشق، فسمع منه صوت، وصيح الثوب إذا انشق، كذلك، ويقال: بأرض فلان شجر قد صاح: إذا طال فتبين للناظر لطوله، ودل على نفسه دلالة الصائح على نفسه بصوته، ولما كانت الصيحة قد تفزع عبر بها عن الفزع في قوله: }فأخذتهم الصيحة مشرقين{ [الحجر/73]، والصائحة: صيحة المناحة، ويقال: ما ينتظرون إلا مثل صيحة الحبلى (انظر: اللسان (صيح) ؛ وعمدة الحفاظ: صيح)، أي: شرا يعاجلهم، والصيحاني: ضرب من التمر.


ضأن

- الضأن معروف. قال تعالى: }من الضأن اثنين{ [الأنعام/143]، وأضأن الرجل: إذا كثر ضأنه، وقيل: الضائنة واحد الضأن.


ضعف

- الضعف: خلاف القوة، وقد ضعف فهو ضعيف. قال عز وجل: }ضعف الطالب والمطلوب{ [الحج/73]، والضعف قد يكون في النفس، وفي البدن، وفي الحال، وقيل: الضعف والضعف لغتان (انظر: المجمل 2/562؛ والبصائر 3/474). قال تعالى: }وعلم أن فيكم ضعفا{ [الأنفال/66]، قال: }ونريد أن نمن على الذين استضعفوا{ [القصص/5]، قال الخليل رحمه الله: الضعف بالضم في البدن، والضعف في العقل والرأي (انظر: العين 1/281)، ومنه قوله تعالى: }فإن كان الذي عليه الحق سفيها أو ضعيفا{ [البقرة/282]، وجمع الضعيف: ضعاف، وضعفاء. قال تعالى: }ليس على الضعفاء{ [التوبة/91]، واستضعفته: وجدته ضعيفا، قال: }والمستضعفين من الرجال والنساء والولدان{ [النساء/75]، }قالوا فيم كنتم قالوا كنا مستضعفين في الأرض{ [النساء/97]، }إن القوم استضعفوني{ [الأعراف/150]، وقوبل بالاستكبار في قوله: }قال الذين استضعفوا للذين استكبروا{ [سبأ/33]، وقوله: }الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفا{ [الروم/54]. والثاني غير الأول، وكذا الثالث فإن قوله: }خلقكم من ضعف{ [الروم/54]، أي: من نطفة، أو من تراب، والثاني هو الضعف الموجود في الجنين والطفل. والثالث: الذي بعد الشيخوخة، وهو المشار إليه بأرذل العمر. والقوتان الأولى هي التي تجعل للطفل من التحرك، وهدايته واستدعاء اللبن، ودفع الأذى عن نفسه بالبكاء، والقوة الثانية هي التي بعد البلوغ، ويدل على أن كل واحد من قوله: (ضعف) إشارة إلى حالة غير الحالة الأولى ذكره منكرا، والمنكر متى أعيد ذكره وأريد به ما تقدم عرف (وهذا حسب القاعدة: إن النكرة إذا أعيدت نكرة كانت غير الأولى، وإذا أعيدت معرفة، أو أعيدت المعرفة معرفة، أو نكرة كان الثاني عين الأول. قال ابن هشام: فإذا ادعي أن القاعدة فيهن إنما هي مستمرة مع عدم القرينة، فأما إن وجدت قرينة فالتعويل عليها، سهل الأمر. راجع: مغني اللبيب ص 863)، كقولك: رايت رجلا، فقال لي الرجل: كذا. ومتى ذكر ثانيا منكرا أريد به غير الأول، ولذلك قال ابن عباس في قوله: }فإن مع العسر يسرا * إن مع العسر يسرا{ [الشرح/5 - 6]، لن يغلب عسر يسرين (يروى هذا عن ابن مسعود كما أخرجه عنه عبد الرزاق وسعيد بن منصور وعبد بن حميد، وابن أبي الدنيا في الصبر، والبيهقي في شعب الإيمان.

ويروى مرفوعا، فقد أخرج عبد الرزاق وابن جرير والحاكم والبيهقي عن الحسن قال: خرج النبي صلى الله عليه وسلم فرحا مسرورا وهو يضحك ويقول: (لن يغلب عسر يسرين، فإن مع العسر يسرا إن مع العسر يسرا).

وأخرج عبد بن حميد وابن جرير وابن مردويه عن الحسن قال: (لما نزلت هذه الآية: }إن مع العسر يسرا{ قال رسول الله صلى الله عليه وسلم: (أبشروا، أتاكم اليسر، لن يغلب عسر يسرين) راجع: الدر المنثور للسيوطي 8/550 - 551؛ والمستدرك 2/528؛ وهو مرسل) وقوله: }وخلق الإنسان ضعيفا{ [النساء/28]، فضعفه: كثرة حاجاته التي يستغني عنها الملأ الأعلى، وقوله: }إن كيد الشيطان كان ضعيفا{ [النساء/76]، فضعف كيده إنما هو مع من صار من عباد الله المذكورين في قوله: }إن عبادي ليس لك عليهم سلطان{ [الإسراء/65]، والضعف هو من الألفاظ المتضايفة التي يقتضي وجود أحدهما وجود الآخر، كالنصف والزوج، وهو تركب قدرين متساويين، ويختص بالعدد، فإذا قيل: أضعفت الشيء، وضعفته، وضاعفته: ضممت إليه مثله فصاعدا. قال بعضهم: ضاعفت أبلغ من ضعفت (وهذا قول أبي عمرو بن العلاء، فقد قال مكي: إن أبا عمرو حكى أن (ضاعفت) أكثر من (ضعفت) ؛ لأن (ضعفت) معناه مرتان، وحكى أن العرب تقول: ضعفت درهمك أي: جعلته درهمين، وتقول: ضاعفته، أي: جعلته أكثر من درهمين.

والله يعطي الحسنة عشرة أمثالها إلى سبعمائة ضعف. انظر: الكشف عن وجوه القراءات 1/300)، ولهذا قرأ أكثرهم: }يضاعف لها العذاب ضعفين{ [الأحزاب/30]، }وإن تك حسنة يضاعفها{ [النساء/40]، وقال: }من جاء بالحسنة فله عشر أمثالها{ [الأنعام/160]، والمضاعفة على قضية هذا القول تقتضي أن يكون عشر أمثالها، وقيل: ضعفته بالتخفيف ضعفا، فهو مضعوف، فالضعف مصدر، والضعف اسم، كالثنى والثنى (انظر: البصائر 3/478)، فضعف الشيء هو الذي يثنيه، ومتى أضيف إلى عدد اقتضى ذلك العدد ومثله، نحو أن يقال: ضعف العشرة، وضعف المائة، فذلك عشرون ومائتان بلا خلاف، وعلى هذا قول الشاعر:

- 293 - جزيتك ضعف الود لما اشتكيته

وما إن جزاك الضعف من أحد قبلي

(البيت لأبي ذويب الهذلي في ديوان الهذليين 1/35) ؛ واللسان (ضعف) ؛ والبصائر 3/478)

وإذا قيل: أعطه ضعفي واحد، فإن ذلك اقتضى الواحد ومثليه، وذلك ثلاثة؛ لأن معناه الواحد واللذان يزاوجانه وذلك ثلاثة، هذا إذا كان الضعف مضافا، فأما إذا لم يكن مضافا فقلت: الضعفين فإن ذلك يجري مجرى الزوجين في أن كل واحد منهما يزاوج الآخر، فيقتضي ذلك اثنين، لأن كل واحد منهما يضاعف الآخر، فلا يخرجان عن الاثنين بخلاف ما إذا أضيف الضعفان إلى واحد فيثلثهما، نحو ضعفي الواحد، وقوله: }فأولئك لهم جزاء الضعف{ [سبأ/37]، وقوله: }لا تأكلوا الربا أضعافا مضاعفة{ [آل عمران/ 130]، فقد قيل: أتى باللفظين على التأكيد، وقيل: بل المضاعفة من الضعف لا من الضعف، والمعنى: ما يعدونه ضعفا فهو ضعف، أي: نقص، كقوله: }وما آتيتم من ربا ليربو في أموال الناس فلا يربو عند الله{ [الروم/ 39]، وكقوله: }يمحق الله الربا ويربي الصدقات{ [البقرة/276]، وهذا المعنى أخذه الشاعر فقال:

- 294 - زيادة شيب وهي نقص زيادتي

(شطر بيت للمتنبي، وعجزه: [وقوة عشق وهي من قوتي ضعف]. التبيان شرح الديوان 2/283)

وقوله: }فآتهم عذابا ضعفا من النار{ [الأعراف/38]، فإنهم سألوه أن يعذبهم عذابا بضلالهم، وعذابا بإضلالهم كما أشار إليه بقوله: }ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم{ [النحل/25]، وقوله: }لكل ضعف ولكن لا تعلمون{ [الأعراف/38]، أي: لكل منهم ضعف ما لكم من العذاب، وقيل: أي: لكل منهم ومنكم ضعف ما يرى الآخر، فإن من العذاب ظاهرا وباطنا، وكل يدرك من الآخر الظاهر دون الباطن فيقدر أن ليس له العذاب الباطن.


ضاهى

قال تعالى: }يضاهون (وهذه قراءة جميع القراء إلا عاصما. انظر: الإتحاف ص 241) قول الذين كفروا{ [التوبة/30]، أي: يشاكلون، وقيل: أصله الهمز، وقد قرئ به (وبه قرأ عاصم)، والضهياء: المرأة التي لا تحيض، وجمعه: ضهى.


ضبح

- قال تعالى: }والعاديات ضبحا{ [العاديات/1]، قيل: الضبح: صوت أنفاس الفرس تشبيها بالضباح، وهو صوت الثعلب، وقيل: هو الخفيف العدو، وقد يقال ذلك للعدو، وقيل: الضبح كالضبع، وهو مد الضبع في العدو، وقيل: أصله إحراق العود، شبه عدوه به كتشبيه بالنار في كثرة حركتها.


ضحك

- الضحك: انبساط الوجه وتكشر الأسنان من سرور النفس، ولظهور الأسنان عنده سمين مقدمات الأسنان الضواحك. واستعيرم الضحك للسخرية، فقيل: ضحكت منه، ورجل ضحكة: يضحك من الناس، وضحكة: لمن يضحك منه (قال الراجز:

إن ضحكت منك كثيرا فتية * فأنت ضحكة وهم ضحكة

وتقدم ذلك في مادة (برم) ص
121). قال تعالى: }وكنتم منهم تضحكون{
[المؤمنون/110]، }إذا هم منها يضحكون{
[الزخرف/47]، }تعجبون * وتضحكون{
[النجم/59 - 60]، ويستعمل في السرور المجرد نحو: }مسفرة * ضاحكة{
[عبس/38 - 39]، }فليضحكوا قليلا{
[التوبة/82]، }فتبسم ضاحكا{
[النمل/19]، قال الشاعر:

- 291 - تضحك الضبع لقتلى هذيل * وترى الذئب لها يستهل

(البيت في اللسان (ضحك)، وهو لتأبط شرا في ديوانه ص 250)

واستعمل للتعجب المجرد تارة، ومن هذا المعنى قصد من قال: الضحك يختص بالإنسان، وليس يوجد في غيره من الحيوان، قال: ولهذا المعنى قال تعالى: }وأنه هو أضحك وأبكى{ [النجم/43]، }وامرأته قائمة فصحكت{ [هود /71]، وضحكها كان للتعجب بدلالة قوله: }أتعجبين من أمر الله{ [هود /73]، ويدل على ذلك أيضا قوله: }أألد وأنا عجوز{ إلى قوله: }عجيب{ [هود/72]، وقول من قال: حاضت، فليس ذلك تفسيرا لقوله: }فضحكت{ كما تصوره بعض المفسرين (وفي ذلك قال أبو عمرو: وسمعت أبا موسى الحامض يسأل أبا العباس - ثعلبا - عن قوله: }فضحكت{ أي: حاضت، وقال إنه قد جاء في التفسير؟ فقال: ليس في كلام العرب، والتفسير مسلم لأهل التفسير، فقال له فأنت أنشدتنا:

تضحك الضبع لقتلى هذيل * وترى الذئب بها يستهل

فقال أبو العباس: تضحك ههنا: تكشر. انظر اللسان: ضحك)، فقال: ضحكت بمعنى حاضت، وإنما ذكر ذلك تنصيصا لحالها، وأن الله تعالى جعل ذلك أمارة لما بشرت به، فحاضت في الوقت ليعلم أن حملها ليس بمنكر، إذ كانت المرأة ما دامت تحيض فإنها تحبل، وقول الشاعر في صفة روضة:

- 292 - يضاحك الشمس منها كوكب شرق * (هذا شطر بيت، وعجزه:

مؤزر بعميم النبت مكتهل

وهو للأعشى في ديوانه ص 145؛ وأساس البلاغة ص 266) فإنه شبه تلألؤها بالضحك، ولذلك سمي البرق العارض ضاحكا، والحجر يبرق ضاحكا، وسمي البلح حين يتفتق ضحكا، وطريق ضحوك: واضح، وضحك الغدير: تلألأ من امتلائه، وقد أضحكته.


ضحى

- الضحى: انبساط الشمس وامتداد النهار، وسمي الوقت به. قال الله عز وجل: }والشمس وضحاها{ [الشمس/1]، }إلا عشية أو ضحاها{ [النازعات /46]، }والضحى * والليل{ [الضحى/1 - 2]، }وأخرج ضحاها{ [النازعات /29]، }وأن يحشر الناس ضحى{ [طه/59]، وضحى يضحى: تعرض للشمس. قال: }وأنك لا تظمأ فيها ولا تضحى{ [طه/119]، أي: لك أن تتصون من حر الشمس، وتضحى: أكل ضحى، كقولك: تغدى، والضحاء والغداء لطعامهما، وضاحية كل شيء: ناحيته البارزة، وقيل للسماء: الضواحي وليلة إضحيانة، وضحياء: مضيئة إضاءة الضحى. والأضحية جمعها أضاحي وقيل: ضحية وضحايا، وأضحاة وأضحى، وتسميتها بذلك في الشرع لقوله عليه السلام: (من ذبح قبل صلاتنا هذه فليعد) (عن الأسود بن قيس قال: سمعت جندب بن سفيان يقول: شهدت مع النبي صلى الله عليه وسلم العيد يوم النحر، ثم خطب فقال: (من ذبح قبل أن نصلي فليعد أضحيته، ومن لم يذبح فليذبح على اسم الله عز وجل) أخرجه أحمد في المسند 4/312.

وأخرجه البزار بلفظ: (من كان ذبح قبل الصلاة فليعد ذبيحته). وفيه بكر بن سليمان البصري، وثقه الذهبي، وبقية رجاله موثقون، انظر: مجمع الزوائد 4/27).


ضد

- قال قوم: الضدان الشيئان اللذان تحت جنس واحد (انظر: التعريفات، ص 37)، وينافي كل واحد منهما الآخر في أوصافه الخاصة، وبينهما أبعد البعد كالسواد والبياض، والشر والخير، وما لم يكونا تحت جنس واحد لا يقال لهما ضدان، كالحلاوة والحركة. قالوا: والضد هو أحد المتقابلات، فإن المتقابلين هما الشيئان المختلفان، اللذان كل واحد قبالة الآخر، ولا يجتمعان في شيء واحد في وقت واحد، وذلك أربعة أشياء: الضدان كالبياض والسواد، والمتناقضان: كالضعف والنصف، والوجود والعدم، كالبصر والعمى، والموجبة والسالبة في الأخبار، نحوك كل إنسان ههنا، وليس كل إنسان ههنا (قال الأخضري في السلم:

تناقض خلف القضيتين في * كيف، وصدق واحد أمر قفي

ثم قال:

فإن تكن موجبة كلية * نقيضها سالبة جزئية

والتناقض: ثبوت الشيء وسلبه، ففي الكلية: كل إنسان حيوان، بعض الإنسان ليس بحيوان. انظر: إيضاح المبهم من معاني السلم ص 11). وكثير من المتكلمين وأهل اللغة يجعلون كل ذلك من المتضادات، ويقولون: ما لا يصح اجتماعهما في محل واحد. وقيل: الله تعالى لا ند له ولا ضد؛ لأن الند هو الاشتراك في الجوهر؛ والضد هو أن يعتقب الشيئان المتنافيان على جنس واحد، والله تعالى منزه عن أن يكون جوهرا، فإذا لا ضد له ولا ند، وقوله: }ويكونون عليهم ضدا{ [مريم/82]، أي: منافين لهم.


ضر

- الضر: سوء الحال؛ إما في نفسه
لقلة العلم والفضل والعفة؛ وإما في بدنه لعدم جارحة ونقص؛ وإما في حالة ظاهرة من
قلة مال وجاه، وقوله: }فكشفنا ما به من ضر{
[الأنبياء/84]، فهو محتمل لثلاثتها، وقوله: }وإذا مس الإنسان الضر{
[يونس/12]، وقوله: }فلما كشفنا عنه ضره مر كأن لم يدعنا إلى ضر مسه{
[يونس/12]، يقال: ضره ضرا: جلب إليه ضرا، وقوله: }لن يضروكم إلا أذى{
[آل عمران/111]، ينبههم على قلة ما ينالهم من جهتهم، ويؤمنهم من ضرر يلحقهم نحو: }لا يضركم كيدهم شيئا{
[آل عمران/120]، }وليس بضارهم شيئا{
[المجادلة/10]، }وما هم بضارين به من أحد إلا بإذن الله{
[البقرة/102]، وقال تعالى: }ويتعلمون ما يضرهم ولا ينفعهم{
[البقرة/102]، وقال: }يدعو من دون الله ما لا يضره وما لا ينفعه{
[الحج/ 12]، وقوله: }يدعو لمن ضره أقرب من نفعه{
[الحج/13].

فالأول يعنى به الضر والنفع، اللذان بالقصد والإرادة، تنبيها أنه لا يقصد في ذلك ضرا ولا نفعا لكونه جمادا.

وفي الثاني يريد ما يتولد من الاستعانة به ومن عبادته، لا ما يكون منه بقصده، والضراء يقابل بالسراء والنعماء، والضر بالنفع.

قال تعالى: }ولئن أذقناه نعماء بعد ضراء{ [هود/10]، }ولا يملكون لأنفسهم ضرا ولا نفعا{ [الفرقان/3]، ورجل ضرير: كناية عن فقد بصره، وضرير الوادي: شاطئه الذي ضره الماء، والضرير: المضار، وقد ضاررته. قال تعالى: }ولا تضاروهن{ [الطلاق/6]، وقال: }ولا يضار كاتب ولا شهيد{ [البقرة/282]، يجوز أن يكون مسندا إلى الفاعل، كأنه قال: لايضارر [يضار؟؟]، وأن يكون مفعولا، أي: لا يضارر [يضار؟؟]، بأن يشغل عن صنعته ومعاشه باستدعاء شهادته، وقال: }لا تضار والدة بولدها{ [البقرة/233]، فإذا قرئ بالرفع فلفظه خبر ومعناه أمر، وإذا فتح فأمر

(قرأ: }لا تضار{ بالرفع ابن كثير وأبو عمرو ويعقوب، وقرأ أبو جعفر بسكونها مخففة والباقون بفتح الراء.

انظر: الإتحاف ص 158؛ والحجة للفارسي 2/333).

قال تعالى: }ضرارا لتعتدوا{ [البقرة/231]، والضرة أصلها الفعلة التي تضر، وسمي المرأتان تحت رجل واحد كل واحدة منهما ضرة؛ لاعتقادهم أنها تضر بالمرأة الأخرى، ولأجل هذا النظر منهم قال النبي صلى الله عليه وسلم: (لا تسأل المرأة طلاق أختها لتكفئ ما في صحفتها) (الحديث عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (لا تسأل المرأة طلاق أختها لتستفرغ صحفتها ولتنكح، فإنما لها ما قدر لها) أخرجه مالك في الموطأ (انظر: تنوير الحوالك 3/93 جامع ما جاء في القدر) ؛ والبخاري 11/432 في القدر؛ ومسلم (1408) في النكاح) والضراء: التزويج بضرة، ورجل مضر: ذو زوجين فصاعدا. وامرأة مضر: لها ضرة. والاضطرار: حمل الإنسان على ما يضره، وهو في التعارف حمله على أمر يكرهه، وذلك على ضربين:

أحدهما: اضطرار بسبب خارج كمن يضرب، أو يهدد، حتى يفعل منقادا، ويؤخذ قهرا، فيحمل على ذلك كما قال: }ثم أضطره إلى عذاب النار{ [البقرة/ 126]، }ثم نضطرهم إلى عذاب غليظ{ [لقمان/24].

والثاني: بسبب داخل وذلك إما بقهر قوة له لا يناله بدفعها هلاك، كمن غلب عليه شهوة خمر أو قمار؛ وإما بقهر قوة يناله بدفعها الهلاك، كمن اشتد به الجوع فاضطر إلى أكل ميتة، وعلى هذا قوله: }فمن اضطر غير باغ ولا عاد{ [البقرة/173]، }فمن اضطر في مخمصة{ [المائدة/3]، وقال: }أمن يجيب المضطر إذا دعاه{ [النمل/62]، فهو عام في كل ذلك، والضروري يقال على ثلاثة أضرب:

أحدها: إما يكون على طريق القهر والقسر، لا على الاختيار كالشجر إذا حركته الريح الشديدة.

والثاني: ما لا يحصل وجوده إلا به نحو الغذاء الضروري للإنسان في حفظ البدن.

والثالث: يقال فيما لا يمكن أن يكون على خلافه، نحو أن يقال: الجسم الواحد لا يصح حصوله في مكانين في حالة واحدة بالضرورة.

وقيل: الضرة أصل الأنملة، وأصل الضرع، والشحمة المتدلية من الألية.


ضرب

- الضرب: إيقاع شيء على شيء،
ولتصور اختلاف الضرب خولف بين تفاسيرها، كضرب الشيء باليد، والعصا، والسيف ونحوها،
قال: }فاضربوا فوق الأعناق واضربوا منهم كل بنان{
[الأنفال/12]، }فضرب الرقاب{
[محمد/4]، }فقلنا اضربوه ببعضها{
[البقرة/73]، }أن أضرب بعصاك الحجر{
[الأعراف/160]، }فراغ عليهم ضربا باليمين{
[الصافات/93]، }يضربون وجوههم{
[محمد/27]، وضرب الأرض بالمطر، وضرب الدراهم، اعتبارا بضرب المطرقة، وقيل: له:
الطبع، اعتبارا بتأثير السمة فيه، وبذلك شبه السجية، وقيل لها: الضريبة والطبيعة.
والضرب في الأرض: الذهاب فيها وضربها بالأرجل. قال تعالى: }وإذا ضربتم في الأرض{
[النساء/101]، }وقالوا لإخوانهم إذا ضربوا في الأرض{
[آل عمران/156]، وقال: }لا يستطيعون ضربا في الأرض{
[البقرة/273]، ومنه: }فاضرب لهم طريقا في البحر{
[طه/77]، وضرب الفحل الناقة تشبيها بالضرب بالمطرقة، كقولك: طرقها، تشبيها بالطرق
بالمطرقة، وضرب الخيمة بضرب أوتادها بالمطرقة، وتشبيها بالخيمة قال: }ضربت عليهم الذلة{
[آل عمران/112]، أي: التحفتهم الذلة التحاف الخيمة بمن ضربت عليه، وعلى هذا: }وضربت عليهم المسكنة{
[آل عمران/112]، ومنه استعير: }فضربنا على آذانهم في الكهف سنين عددا{
[الكهف/11]، وقوله: }فضرب بينهم بسور{
[الحديد/13]، وضرب العود، والناي، والبوق يكون بالأنفاس، وضرب اللبن بعضه على بعض
بالخلط، وضرب المثل هو من ضرب الدراهم، وهو ذكر شيء أثره يظهر في غيره. قال تعالى:
}ضرب الله مثلا{
[الزمر/29]، }واضرب لهم مثلا{
[الكهف/32]، }ضرب لكم مثلا من أنفسكم{
[الروم/28]، }ولقد ضربنا للناس{
[الروم/58]، }ولما ضرب ابن مريم مثلا{
[الزخرف/57]، }ما ضربوه لك إلا جدلا{
[الزخرف/58]، }واضرب لهم مثل الحياة الدنيا{
[الكهف/45]، }أفنضرب عنكم الذكر صفحا{
[الزخرف/5].

والمضاربة: ضرب من الشركة. والمضربة: ما أكثر ضربه بالخياطة. والتضريب: التحريض، كأنه حث على الضرب الذي هو بعد في الأرض، والاضطراب: كثرة الذهاب في الجهات من الضرب في الأرض، واستضراب الناقة: استدعاء ضرب الفحل إياها.


ضرع

- الضرع: ضرع الناقة، والشاة، وغيرهما، وأضرعت الشاة: نزل اللبن في ضرعها لقرب نتاجها، وذلك نحو: أتمر، وألبن: إذا كثر تمره ولبنه، وشاة ضريع: عظيمة الضرع، وأما قوله: }ليس لهم طعام إلا من ضريع{ [الغاشية/6]، فقيل: هو يبيس الشبرق (الشبرق بالكسر: شجر منبته نجد وتهامة، وثمرته شاكة؛ والقول الذي ذكره المؤلف هو لأبي عبيدة في المجاز 2/296.

وقالوا: إذا يبس الضريع فهو الشبرق. وقال الزجاج: الشبرق: جنس من الشوك، إذا كان رطبا فهو شبرق، فإذا يبس فهو الضريع. انظر: اللسسان (شبرق) )، وقيل: نبات أحمر منتن الريح يرمي به البحر، وكيفما كان فإشارة إلى شيء منكر. وضرع إليهم: تناول ضرع أمه، وقيل منه: ضرع الرجل ضراعة: ضعف وذل، فهو ضارع، وضرع، وتضرع: أظهر الضراعة. قال تعالى: }تضرعا وخفية{ [الأنعام/63]، }لعلهم يتضرعون{ [الأنعام/42]، }لعلهم يضرعون{ [الأعراف/94]، أي: يتضرعون فأدغم، }فلولا إذ جاءهم بأسنا تضرعوا{ [الأنعام/43]، والمضارعة أصلها: التشارك في الضراعة، ثم جرد للمشاركة، ومنه استعار النحويون لفظ الفعل المضارع.


ضغث

- الضغث: قبضة ريحان، أو حشيش أو قضبان، وجمعه: أضغاث. قال تعالى: }وخذ بيدك ضغثا{ [ص/44]، وبه شبه الأحلام المختلطة التي لا يتبين حقائقها، }قالوا أضغاث أحلام{ [يوسف/44] : حزم أخلاط من الأحلام.


ضغن

- الضغن والضغن: الحقد الشديد، وجمعه: أضغان. قال تعالى: }أن لن يخرج الله أضغانهم{ [محمد/29]، وبه شبه الناقة، فقالوا: ذات ضغن (قال ابن فارس: ويقولون: ناقة ذات ضغن: عند نزاعها إلى وطنها)،

وقناة ضغنة: عوجاء والإضغان: الاشتمال بالثوب وبالسلاح ونحوهما.


ضل

- الضلال: العدول عن الطريق المستقيم، ويضاده الهداية، قال تعالى: }فمن اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها{ [الإسراء/15]، ويقال الضلال لكل عدول عن المنهج، عمدا كان أو سهوا، يسيرا كان أو كثيرا، فإن الطريق المستقيم الذي هو المرتضى صعب جدا، قال النبي صلى الله عليه وسلم: (استقيموا ولن تحصوا (الحديث عن ثوبان قال: قال رسول الله صلى الله عليه وسلم: (استقيموا ولن تحصوا، واعلموا أن خير أعمالكم الصلاة، ولا يحافظ على الوضوء إلا مؤمن) أخرجه مالك في الموطأ 1/34؛ وأحمد 5/280؛ والحاكم 1/130؛ والدرامي من طرق صحاح 1/168) وقال بعض الحكماء: كوننا مصيبين من وجه وكوننا ضالين من وجوه كثيرة، فإن الاستقامة والصواب يجري مجرى المقرطس من المرمى، وما عداه من الجوانب كلها ضلال.

ولما قلنا روي عن بعض الصالحين أنه رأى النبي صلى الله عليه وسلم في منامه فقال: يا رسول الله يروى لنا أنك قلت: (شيبتني سورة هود وأخواتها فما الذي شيبك منها؟ فقال: قوله: }فاستقم كما أمرت{ (الحديث تقدم في مادة (حصا) ص 241). وإذا كان الضلال ترك الطريق المستقيم عمدا كان أو سهوا، قليلا كان أو كثيرا، صح أن يستعمل لفظ الضلال ممن يكون منه خطأ ما، ولذلك نسب الضلال إلى الأنبياء، وإلى الكفار، وإن كان بين الضلالين بون بعيد، ألا ترى أنه قال في النبي صلى الله عليه وسلم: }ووجدك ضالا فهدى{ [الضحى/7]، أي: غير مهتد لما سيق إليك من النبوة. وقال في يعقوب: }إنك لفي ضلالك القديم{ [يوسف/95]، وقال أولاده: }إن أبانا لفي ضلال مبين{ [يوسف/8]، إشارة إلى شغفه بيوسف وشوقه إليه، وكذلك: }قد شغفها حبا إنا لنراها في ضلال مبين{ [يوسف/30]، وقال عن موسى عليه السلام: }فعلتها إذا وأنا من الضالين{ [الشعراء/20]، تنبيه أن ذلك منه سهو، وقوله: }أن تضل إحداهما{ [البقرة/282]، أي: تنسى، وذلك من النسيان الموضوع عن الإنسان.

والضلال من وجه آخر ضربان: ضلال في العلوم النظرية، كالضلال في معرفة الله ووحدانيته، ومعرفة النبوة، ونحوهما المشار إليهما بقوله: }ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخر فقد ضل ضلالا بعيدا{ [النساء/136].

وضلال في العلوم العملية،
كمعرفة الأحكام الشرعية التي هي العبادات، والضلال البعيد إشارة إلى ما هو كفر
كقوله على ما تقدم من قوله: }ومن يكفر بالله{
[النساء/136]، وقوله: }إن الذين كفروا وصدوا عن سبيل الله قد ضلوا ضلالا بعيدا{
[النساء/167]، وكقوله: }في العذاب والضلال البعيد{
[سبأ/8]، أي: في عقوبة الضلال البعيد، وعلى ذلك قوله: }إن أنتم إلا في ضلال كبير{
[الملك/9]، }قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء
السبيل{
[المائدة/77]، وقوله: }أئذا ضللنا في الأرض{
[السجدة/10]، كناية عن الموت واستحالة البدن.

وقوله: }ولا الضالين{ [الفاتحة/7]، فقد قيل: عني بالضالين النصارى (أخرج أحمد والترمذي وحسنه وابن حاتم 1/23 عن عدي بن حاتم قال: قال رسول الله صلى الله عليه وسلم: (إن المغضوب عليهم اليهود، وإن الضالين النصارى) انظر: الدر المنثور 1/42. المسند 4/378). وقوله: }في كتاب لا يضل ربي ولا ينسى{ [طه/52]، أي: لا يضل عن ربي، ولا يضل ربي عنه: أي: لا يغفله، وقوله: }ألم يجعل كيدهم في تضليل{ [الفيل/2]، أي: في باطل وإضلال لأنفسهم. والإضلال ضربان: أحدهما: أن يكون سببه الضلال، وذلك على وجهين: إما بأن يضل عنك الشيء كقولك: أضللت البعير، أي: ضل عني، وإما أن تحكم بضلاله، والضلال في هذين سبب الإضلال.

والضرب الثاني: أن يكون الإضلال سببا للضلال، وهو أن يزين للإنسان الباطل ليضل كقوله: }لهمت طائفة منهم أن يضلوك وما يضلون إلا أنفسهم{ [النساء/113]، أي يتحرون أفعالا يقصدون بها أن تضل، فلا يحصل من فعلهم ذلك إلا ما فيه ضلال أنفسهم، وقال عن الشيطان: }ولأضلنهم ولأمنينهم{ [النساء/119]، وقال في الشيطان: }ولقد أضل منكم جبلا كثيرا{ [يس/62]، }ويريد الشيطان أن يضلهم ضلالا بعيدا{ [النساء/ 60]، }ولا تتبع الهوى فيضلك عن سبيل الله{ [ص/26]، وإضلال الله تعالى للإنسان على أحد وجهين:

أحدهما أن يكون سببه الضلال، وهو أن يضل الإنسان فيحكم الله عليه بذلك في الدنيا، ويعدل به عن طريق الجنة إلى النار في الآخرة، وذلك إضلال هو حق وعدل، فالحكم على الضال بضلاله والعدول به عن طريق الجنة إلى النار عدل وحق.

والثاني من إضلال الله: هو أن الله تعالى وضع جبلة الإنسان على هيئة إذا راعى طريقا، محمودا كان أو مذموما، ألفه واستطابه ولزمه، وتعذر صرفه وانصرافه عنه، ويصير ذلك كالطبع الذي يأبى على الناقل، ولذلك قيل: العادة طبع ثان (انظر: بسط المقال في ذلك في كتاب (الذريعة) للمؤلف ص 38 - 39). وهذه القوة في الإنسان فعل إلهي، وإذا كان كذلك - وقد ذكر في غير هذا الموضع أن كل شيء يكون سببا في وقوع فعل - صح نسبة ذلك الفعل إليه، فصح أن ينسب ضلال العبد إلى الله من هذا الوجه، فيقال: أضله الله لا على الوجه الذي يتصوره الجهلة، ولما قلناه جعل الإضلال المنسوب إلى نفسه للكافر والفاسق دون المؤمن، بل نفى عن نفسه إضلال المؤمن فقال: }وما كان الله ليضل قوما بعد إذ هداهم{ [التوبة/115]، }فلن يضل أعمالهم * سيهديهم{ [محمد/4 - 5]، وقال في الكافر والفاسق: }فتعسا لهم وأضل أعمالهم{ [محمد/8]، }وما يضل به إلا الفاسقين{ [البقرة/ 26]، }كذلك يضل الله الكافرين{ [غافر/74]، }ويضل الله الظالمين{ [إبراهيم/27]، وعلى هذا النحو تقليب الأفئدة في قوله: }ونقلب افئدتهم{ [الأنعام/110]، والختم على القلب في قوله: }ختم الله على قلوبهم{ [البقرة/ 7]، وزيادة المرض في قوله: }في قلوبهم مرض فزادهم الله مرضا{ [البقرة/ 10].


ضم

- الضم: الجمع بين الشيئين فصاعدا. قال تعالى: }واضمم يدك إلى جناحك{ [طه/22]، }واضمم إليك جناحك{ [القصص/32]، والإضمامة: جماعة من الناس أو من الكتب أو الريحان أو نحو ذلك (في اللسان: الأضاميم: الحجارة، واحدتها: إضمامة، وقد يشبه بها الجماعات المختلفة من الناس)، وأسد ضمضم وضماضم: يضم الشيء إلى نفسه. وقيل: بل هو المجتمع الخلق، وفرس سباق الأضاميم: إذا سبق جماعة من الأفراس دفعة واحدة.


ضمر

- الضامر من الفرس: الخفيف اللحم من الأعمال لا من الهزال. قال تعالى: }وعلى كل ضامر{ [الحج/27]، يقال: ضمر ضمورا (قال السرقسطي: وضمر الشيء ضمورا: رق، وأضمرتك البلاد: غيبتك. الأفعال 2/210)، واضطمر فهو مضطمر، وضمرته أنا، والمضمار: الموضع الذي يضمر فيه. والضمير: ما ينطوي عليه القلب، ويدق على الوقوف عليه، وقد تسمى القوة الحافظة لذلك ضميرا.


ضن

- قال تعالى: }وما هو على الغيب بضنين{ [التكوير/24]، أي: ما هو ببخيل، والضنة هو البخل بالشيء النفيس، ولهذا قيل: علق مضنة ومضنة، وفلان ضني بين أصحابي، أي: هو النفيس الذي أضن به، يقال: ضننت بالشيء ضنا وضنانة، وقيل: ضننت (ضن يضن ضنانة وضنا: بخل، قال أبو عثمان: وزاد يعقوب: ضننت أضن. انظر: الأفعال 2/222).


ضنك

- قال تعالى: }ومن أعرض عن ذكري فإن له معيشة ضنكا{ [طه/124]. أي: ضيقا، وقد ضنك عيشه، وامرأة ضناك: مكتنزة، والضناك: الزكام، والمضنوك: المزكوم.


ضوأ

- الضوء: ما انتشر من الأجسام
النيرة، ويقال: ضاءت النار، وأضاءت، وأضاءها غيرها. قال تعالى: }فلما أضاءت ما حوله{
[البقرة/17]، }كلما أضاء لهم مشوا فيه{
[البقرة/20]، }يكاد زيتها يضيء{
[النور/35]، }يأتيكم بضياء{
[القصص/71]، وسمي كتبه المهتدى بها ضياء في نحو قوله: }ولقد آتينا موسى وهرون الفرقان وضياء وذكرا
للمتقين{
[الأنبياء/48].


ضير

- الضير: المضرة، يقال: ضاره وضره. قال تعالى: }لا ضير إنا إلى ربنا منقلبون{ [الشعراء/50]، وقوله: }لا يضركم كيدهم شيئا{ [آل عمران/120].


ضيز

- قال تعالى: }تلك إذا قسمة ضيزى{ [النجم/22]، أي: ناقصة. أصله: فعلى، فكسرت الضاد للياء، وقيل: ليس في كلامهم فعلى (في النعوت لا مطلقا. قال ابن خالويه: ليس في كلام العرب صفة على فعلى. كتاب ليس في كلام العرب ص 256).


ضيع

- ضاع الشيء يضيع ضياعا، وأضعته وضيعته. قال تعالى: }لا أضيع عمل عامل منكم{ [آل عمران/195]، }إنا لا نضيع أجر من أحسن عملا{ [الكهف/30]، }وما كان الله ليضيع إيمانكم{ [البقرة/143]، }لا يضيع أجر المحسنين{ [التوبة/120]، وضيعة الرجل: عقاره الذي يضيع ما لم يفتقد، وجمعه: ضياع، وتضيع الريح: إذا هبت هبوبا يضيع ما هبت عليه.


ضيف

- أصل الضيف الميل. يقال: ضفت إلى كذا، وأضفت كذا إلى كذا، وضافت الشمس للغروب وتضيفت، وضاف السهم عن الهدف، وتضيف، والضيف: من مال إليك نازلا بك، وصارت الضيافة متعارفة في القرى، وأصل الضيف مصدر؛ ولذلك استوى فيه الواحد والجمع في عامة كلامهم، وقد يجمع فيقال: أضياف، وضيوف، وضيفان. قال تعالى: }ضيف إبراهيم{ [الحجر/51]، }ولا تخزون في ضيفي{ [هود/78]، }إن هؤلاء ضيفي{ [الحجر/68]، ويقال: استضفت فلانا فأضافني، وقد ضفته ضيفا فأنا ضائف وضيف. وتستعمل الإضافة في كلام النحويين في اسم مجرور يضم إليه اسم قبله، وفي كلام بعضهم في كل شيء يثبت بثبوته آخر، كالأب والابن، والأخ والصديق؛ فإن كل ذلك يقتضي وجوده وجود آخر، فيقال لهذه: الأسماء المتضايفة.


ضيق

- الضيق: ضد السعة، ويقال:
الضيق أيضا، والضيقة يستعمل في الفقر والبخل والغم ونحو ذلك. قال تعالى: }وضاق بهم ذرعا{
[هود/77]، أي: عجز عنهم، وقال: }وضائق به صدرك{
[هود/12]، }ويضيق صدري{
[الشعراء/13]، }ضيقا حرجا{
[الأنعام/125]، }وضاقت عليكم الأرض بما رحبت{
[التوبة/25]، }وضاقت عليهم أنفسهم{
[التوبة/118]، }ولا تك في ضيق مما يمكرون{
[النحل/127]. كل ذلك عبارة عن الحزن، وقوله: }ولا تضاروهن لتضيقوا عليهن{
[الطلاق/6]، وينطوي على تضييق النفقة وتضييق الصدر، ويقال في الفقر: ضاق، وأضاق
فهو مضيق: واستعمال ذلك فيه كاستعمال الوسع في ضده.


طبع

- الطبع: أن تصور الشيء بصورة ما، كطبع السكة، وطبع الدراهم، وهو أعم من الختم وأخص من النقش، والطابع والخاتم: ما يطبع ويختم. والطابع: فاعل ذلك، وقيل للطابع طابع، وذلك كتسمية الفعل إلى الآلة، نحو: سيف قاطع. قال تعالى: }فطبع على قلوبهم{ [المنافقون/3]، }كذلك يطبع الله على قلوب الذين لا يعلمون{ [الروم/59]، }كذلك نطبع على قلوب المعتدين{ [يونس/74]، وقد تقدم الكلام في قوله: }ختم الله على قلوبهم{ [البقرة /7]، وبه اعتبر الطبع والطبيعة التي هي السجية؛ فإن ذلك هو نقش النفس بصورة ما؛ إما من حيث الخلقة؛ وإما من حيث العادة، وهو فيما ينقش به من حيث الخلقة أغلب، ولهذا قيل:

- 295 - وتأبى الطباع على الناقل

(هذا عجز بيت، وشطره:

يراد من القلب نسيانكم

وهو للمتنبي، في ديوانه شرح البرقوقي 3/153؛ وشرح المقامات للشريشي 1/244؛ ومجمع البلاغة 1/263)

وطبيعة النار، وطبيعة الدواء: ما سخر الله له من مزاجه. وطبع السيف، وصؤه ودنسه، وقيل: رجل طبع (قال الزمخشري: ومن المجاز: وإن فلانا لطمع طبع: دنس الأخلاق. أساس البلاغة 275 مادة: طبع)، وقد حمل بعضهم: }طبع الله على قلوبهم{ [محمد/16]، }كذلك نطبع على قلوب المعتدين{ [يونس/74]، على ذلك، ومعناه: دنسه، كقوله: }بل ران على قلوبهم{ [المطففين/14]، وقوله: }أولئك الذين لم يرد الله أن يطهر قلوبهم{ [المائدة/41]، وقيل: طبعت المكيال: إذا ملأته، وذلك لكون الملء كالعلامة المانعة من تناول بعض ما فيه، والطبع: المطبوع، أي: المملوء: قال الشاعر:

- 296 - كروايا الطبع همت بالوحل * (هذا عجز بيت، وشطره:

فتولوا فاترا مشيهم

وهو للبيد في ديوانه ص 148؛ والمجمل 2/592؛ وإصلاح المنطق ص 9.

الروايا: الإبل يحمل عليها الماء. وقيل: الطبع: النهر ههنا)


طبق

- المطابقة من الأسماء المتضايفة، وهو أن تجعل الشيء فوق آخر بقدره، ومنه: طابقت النعل، قال الشاعر:

- 297 - إذا لاوذ الظل القصير بخفه * وكان طباق الخف أو قل زائدا

(البيت في البصائر 3/496 بلا نسبة؛ وعمدة الحفاظ (طبق) )

ثم يستعمل الطباق في الشيء الذي يكون فوق الآخر تارة، وفيما يوافق غيره تارة، كسائر الأشياء الموضوعة لمعنيين، ثم يستعمل في أحدهما دون الآخر كالكأس والرواية ونحوهما. قال تعالى: }الذي خلق سبع سموات طباقا{ [الملك/3]، أي: بعضها فوق بعض، وقوله: }لتركبن طبقا عن طبق{ [الانشقاق/19]، أي: يترقى منزلا عن منزل، وذلك إشارة إلى أحوال الإنسان من ترقيه في أحوال شتى في الدنيا، نحو ما أشار إليه بقوله: }خلقكم من تراب ثم من نطفة{ [الروم/20]، وأحوال شتى في الآخرة من النشور، والبعث، والحساب، وجواز الصراط إلى حين المستقر في أحدى الدارين. وقيل لكل جماعة متطابقة: هم في أم طبق (الطبق: الجماعة من الناس، والطبق: الجماعة من الناس يعدلون جماعة مثلهم. اللسان (طبق) )، وقيل: الناس طبقات، وطابقته على كذا، وتطابقوا وأطبقوا عليه، ومنه: جواب يطابق السؤال. والمطابقة في المشي كمشي المقيد، ويقال لما يوضع عليه الفواكه، ولما يوضع على رأس الشيء: طبق، ولكل فقرة من فقار الظهر: طبق لتطابقها، وطبقته بالسيف اعتبارا بمطابقة النعل، وطبق الليل والنهار: ساعاته المطابقة، وأطبقت عليه الباب ورجل عياياء طباقاء (انظر: المجمل 2/592) : لمن انغلق عليه الكلام، من قولهم: أطبقت الباب، وفحل طباقاء: انطبق عليه الضراب فعجز عنه، وعبر عن الداهية ببنت الطبق، وقولهم: وافق شن طبقة وهما قبيلتان (قال ابن الكلبي: طبقة: قبيلة من إياد كانت لا تطاق، فوقع بها شن بن أفصى بن عبد القيس فانتصف منها، وأصابت منه، فصار مثلا للمتفقين في الشدة وغيرها.

وقيل: شن: رجل من دهاة العرب، وطبقة: اسم امرأته. انظر: مجمع الأمثال 2/359؛ والأمثال ص 177).


طحا

- الطحو: كالدحو، وهو بسط الشيء والذهاب به. قال تعالى: }والأرض وما طحاها{ [الشمس/6]، قال الشاعر:

- 298 - طحا بك قلب في الحسان طروب

(هذا شطر بيت، وعجزه:

بعيد الشباب عصر حان مشيب

وهو مطلع قصيدة مفضلية لعلقمة بن عبدة في المفضليات ص 391؛ وديوانه ص 33)

أي: ذهب.


طرح

- الطرح: إلقاء الشيء وإبعاده، والطروح: المكان البعيد، ورأيته من طرح أي: بعد، والطرح: المطروح لقلة الاعتداد به. قال تعالى: }اقتلوا يوسف أو اطرحوه أرضا{ [يوسف/9].


طرد

- الطرد: هو الإزعاج والإبعاد على سبيل الاستخفاف، يقال: طردته، قال تعالى: }ويا قوم من ينصرني من الله إن طردتهم{ [هود/30]، }ولا تطرد الذين{ [الأنعام/52]، }وما أنا بطارد المؤمنين{ [الشعراء/114]، }فتطردهم فتكون من الظالمين{ [الأنعام/52]، ويقال: أطرده السلطان، وطرده: إذا أخرجه عن بلده، وأمر أن يطرد من مكان حله. وسمي ما يثار من الصيد: طردا وطريدة. ومطاردة الأقران: مدافعة بعضهم بعضا، والمطرد: ما يطرد به، واطراد الشيء متابعة بعضه بعضا.


طرف

- طرف الشيء: جانبه، ويستعمل في الأجسام والأوقات وغيرهما. قال تعالى: }فسبح وأطراف النهار{ [طه/130]، }أقم الصلاة طرفي النهار{ [هود/ 114]، ومنه استعير: هو كريم الطرفين (يقال: فلان كريم الطرفين، شريف الجانبين. انظر: سحر البلاغة ص 59)، أي: الأب والأم. وقيل: الذكر واللسان، إشارة إلى العفة، وطرف العين: جفنه، والطرف: تحريك الجفن، وعبر به عن النظر إذ كان تحريك الجفن، وعبر به عن النظر إذا كان تحريك الجفن لازمه النظر، وقوله: }قبل أن يرتد إليك طرفك{ [النمل/40]، }فيهن قاصرات الطرف{ [الرحمن/56]، عبارة عن إغضائهن لعفتهن، وطرف فلان: أصيب طرفه، وقوله: }ليقطع طرفا{ [آل عمران/127]، فتخصيص قطع الطرف من حيث إن تنقيص طرف الشيء يتوصل به إلى توهينه وإزالته، ولذلك قال: }ننقصها من أطرافها{ [الرعد/41]، والطراف: بيت أدم يؤخذ طرفه، ومطرف الخز ومطرف: ما يجعل له طرف، وقد أطرفت مالا، وناقة طرفة ومستطرقة: ترعى أطراف المرعى كالبعير، والطريف: ما يتناوله، ومنه قيل: مال طريف، ورجل طريف: لا يثبت على امرأة، والطرف: الفرس الكريم، وهو الذي يطرف من حسنه، فالطرف في الأصل هو المطروف، أي: المنظور إليه، كالنقض في معنى المنقوض، وبهذا النظر قيل: هو قيد النواظر (قيد النواظر أي: مقيد النواظر. انظر عمدة الحفاظ: طرف)، فيما يحسن حتى يثبت عليه النظر.


طرق

- الطريق: السبيل الذي يطرق بالأرجل، أي يضرب. قال تعالى: }طريقا في البحر{ [طه/77]، وعنه استعير كل مسلك يسلكه الإنسان في فعل، محمودا كان أو مذموما. قال: }ويذهبا بطريقتكم المثلى{ [طه/63]، وقيل: طريقة من النخل، تشبيها بالطريق في الامتداد، والطرق في الأصل: كالضرب، إلا أنه أخص؛ لأنه ضرب توقع كطرق الحديد بالمطرقة، ويتوسع فيه توسعهم في الضرب، وعنه استعير: طرق الحصى للتكهن، وطرق الدواب الماء بالأرجل حتى تكدره، حتى سمي الماء الدنق طرقا (قال ابن فارس: والطرق: الماء الذي قد كدرته الإبل. المجمل 2/595)، وطارقت النعل، وطرقتها، وتشبيها بطرق النعل في الهيئة، قيل: طارق بين الدرعين، وطرق الخوافي (ريش الطائر، ويقابلها القوادم) : أن يركب بعضها بعضا، والطارق: السالك للطريق، لكن خص في التعارف بالآتي ليلا، فقيل: طرق أهله طروقا، وعبر عن النجم بالطارق لاختصاص ظهوره بالليل. قال تعالى: }والسماء والطارق{ [الطارق/1]، قال الشاعر:

- 299 - نحن بنات طارق

(الرجز لهند بنت بياضة، وهو في اللسان (طرق) ؛ والمجمل 2/595؛ والبصائر 3/504.

وقيل: لهند بنت عتبة)

وعن الحوادث التي تأتي ليلا بالطوارق، وطرق فلان: قصد ليلا. قال الشاعر:

- 300 - كأني أنا المطروق دونك بالذي * طرقت به دوني وعيني تهمل

(البيت لأمية بن أبي الصلت، من أبيات أولها:

غذوتك مولودا وعلتك يافعا * تعل بما أدني إليك وتنهل

وهو في الحماسة البصرية 2/306؛ وشرح الحماسة للتبريزي 2/133؛ وتفسير القرطبي 10/246)

وباعتبار الضرب قيل: طرق الفحل الناقة، وأطرقتها، واستطرقت فلانا فحلا، كقولك: ضربها الفحل، وأضربتها، واستضربته فحلا. ويقال للناقة: طروقة، وكني بالطروقة عن المرأة. وأطرق فلان: أغضى، كأنه صار عينه طارقا للأرض، أي: ضاربا له كالضرب بالمطرقة، وباعتبار الطريق، قيل: جاءت الإبل مطاريق، أي: جاءت على طريق واحد، وتطرق إلى كذا نحو توسل، وطرقت له: جعلت له طريقا، وجمع الطريق طرق، وجمع طريقة طرائق. قال تعالى: }كنا طرائق قددا{ [الجن/11]، إشارة إلى اختلافهم في درجاتهم، كقوله: }هم درجات عند الله{ [آل عمران /163]، وأطباق السماء يقال لها: طرائق. قال الله تعالى: }ولقد خلقنا فوقكم سبع طرائق{ [المؤمنون/17]، ورجل مطروق: فيه لين واسترخاء، من قولهم: هو مطروق، أي: أصابته حادثة لينته، أو لأنه مضروب، كقولك: مقروع، أو مدوخ، أو لقولهم: ناقة مطروقة تشبيها بها في الذلة.


طرى

- قال تعالى: }لحما طريا{ [النحل/14]، أي: غضا جديدا، من الطراء والطراوة. يقال: طريت كذا فطري، ومنه: المطراة من الثياب، والإطراء: مدح يجدد ذكره، وطرأ بالهمز: طلع.


طس

- هما حرفان (آية من سورة النمل رقم 1)، وليس من قولهم: طس وطسوس في سيء.


طعم

- الطعم: تناول الغذاء، ويسمى ما يتناول منه طعم وطعام. قال تعالى: }وطعامه متاعا لكم{ [المائدة/96]، قال: وقد اختص بالبر فيما روى أبو سعيد (أن النبي صلى الله عليه وسلم أمر بصدقة الفطر صاعا من طعام أو صاعا من شعير) (الحديث تقدم في مادة (صاع) ). قال تعالى: }ولا طعام إلا من غسلين{ [الحاقة/36]، }طعاما ذا غصة{ [المزمل/13]، }طعام الأثيم{ [الدخان/44]، }ولا يحض على طعام المسكين{ [الماعون/3]، أي: إطعامه الطعام، }فإذا طعمتم فانتشروا{ [الأحزاب/53]، وقال تعالى: }ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا{ [المائدة/93]، قيل: وقد يستعمل طعمت في الشراب كقوله: }فمن شرب منه فليس مني ومن لم يطعمه فإنه مني{ [البقرة/249]، وقال بعضهم: إنما قال: }ومن لم يطعمه{ تنبيها أنه محظور أن يتناول إلا غرفة مع طعام، كما أنه محظور عليه أن يشربه إلا غرفة، فإن الماء قد يطعم إذا كان مع شيء يمضغ، ولو قال: ومن لم يشربه لكان يقتضي أن يجوز تناوله إذا كان في طعام، فلما قال: }ومن لم يطعمه{ بين أنه يجوز تناوله على كل حال إلا قدر المستثنى، وهو الغرفة باليد، وقول النبي صلى الله عليه وسلم في زمزم: (إنه طعام طعم وشفاء سقم) (الحديث عن أبي ذر قال: قال رسول الله: (زمزم طعام طعم، وشفاء سقم) أخرجه البزار بإسناد صحيح. انظر: الترغيب والترهيب 2/133) فتنبيه منه أنه يغذي بخلاف سائر المياه، واستطعمه فأطعمه. قال تعالى: }استطعمنا أهلها{ [الكهف/77]، }وأطعموا القانع والمعتر{ [الحج/36]، }ويطعمون الطعام{ [الإنسان/8]، }أنطعم من لو يشاء الله أطعمه{ [يس/47]، }الذي أطعمهم من جوع{ [قريش/4]، }وهو يطعم ولا يطعم{ [الأنعام/14]، }وما أريد أن يطعمون{ [الذاريات/57]، وقال عليه الصلاة والسلام: (إذا استطعمكم الإمام فأطعموه) (قال ابن الأثير: أي: إذا أرتج عليه في قراءة الصلاة واستفتحكم فافتحوا عليه ولقنوه، وهو من باب التمثيل، تشبيها بالطعام، كأنهم يدخلون القراءة في فيه كما يدخل الطعام. النهاية 3/127.

وهذا ليس من كلام النبي صلى الله عليه وسلم كما ذكره المؤلف، وإنما هو من كلام علي بن أبي طالب. انظر: غريب الحديث لأبي عبيد 4/325؛ والمجموع المغيث 2/353) أي: إذا استفتحكم عند الارتياج فلقنوه، ورجل طاعم: حسن الحال، ومطعم: مرزوق، ومطعام: كثير الإطعام، ومطعم: كثير الطعم، والطعمة: ما يطعم.


طعن

- الطعن: الضرب بالرمح وبالقرن وما يجري مجراهما، وتطاعنوا، واطعنوا، واستعير للوقيعة. قال تعالى: }وطعنا في الدين{ [النساء/46]، }وطعنوا في دينكم{ [التوبة/12].


طغى

- طغوت وطغيت (انظر: اللسان
(طغا) ؛ وعمدة الحفاظ: طغا) طغوانا وطغيانا، وأطغاه كذا: حمله على الطغيان، وذلك
تجاوز الحد في العصيان. قال تعالى: }اذهب إلى فرعون إنه طغى{
[النازعات/17]، }إن الإنسان ليطغى{
[العلق/6]، وقال: }قالا ربنا إننا نخاف أن يفرط علينا أو أن يطغى{
[طه/45]، }ولا تطغوا فيه فيحل عليكم غضبي{
[طه/81]، وقال تعالى: }فخشينا أن يرهقهما طغيانا وكفرا{
[الكهف/80]، }في طغيانهم يعمهون{
[البقرة/15]، }إلا طغيانا كبيرا{
[الإسراء/60]، }وإن للطاغين لشر مآب{
[ص/55]، }قال قرينه ربنا ما أطغيته{
[ق/27]، والطغوى الاسم منه. قال تعالى: }كذبت ثمود بطغواها{
[الشمس/11]، تنبيها أنهم لم يصدقوا إذا خوفوا بعقوبة طغيانهم. وقوله: }هم أظلم وأطغى{
[النجم/52]، تنبيها أن الطغيان لا يخلص الإنسان، فقد كان قوم نوح أطغى منهم
فأهلكوا. وقوله: }إنا لما طغى الماء{
[الحاقة/11]، فاستعير الطغيان فيه لتجاوز الماء الحد، وقوله: }فأهلكوا بالطاغية{
[الحاقة/5]، فإشارة إلى الطوفان المعبر عنه بقوله: }إنا لما طغى الماء{
[الحاقة/11]، والطاغوت عبارة عن كل معتد، وكل معبود من دون الله، ويستعمل في
الواحد والجمع. قال تعالى: }فمن يكفر بالطاغوت{
[البقرة /256]، }والذين اجتنبوا الطاغوت{
[الزمر/17]، }أولياؤهم الطاغوت{
[البقرة /257]، }يريدون أن يتحاكموا إلى الطاغوت{
[النساء/60]، فعبارة عن كل معتد، ولما تقدم سمي الساحر، والكاهن، والمارد من الجن،
والصارف عن طريق الخير طاغوتا، ووزنه فيما قيل: فعلوت، نحو: جبروت وملكوت، وقيل:
أصله: طغووت، ولكن قلب لام الفعل نحو صاعقة وصاقعة، ثم قلب الواو ألفا لتحركه
وانفتاح ما قبله.


طف

- الطفيف: الشيء النزر، ومنه: الطفافة: لما لا يعتد به، وطفف الكيل: قلل نصيب المكيل له في إيفائه واستيفائه. قال تعالى: }ويل للمطففين{ [المطففين/1].


طفئ

- طفئت النار وأطفأتها. قال تعالى: }يريدون أن يطفئوا نور الله{ [التوبة /32]، }يريدون ليطفئوا نور الله{ [الصف/8]، والفرق بين الموضعين أن في قوله: }يريدون أن يطفئوا{ يقصدون إطفاء نور الله، وفي قوله: }ليطفئوا{ يقصدون أمرا يتوصلون به إلى إطفاء نور الله (راجع درة التنزيل للإسكافي ص 195).


طفق

- يقال: طفق يفعل كذا، كقولك: أخذ يفعل كذا، ويستعمل في الإيجاب دون النفي، لا يقال: ما طفق. قال تعالى: }فطفق مسحا بالسوق والأعناق{ [ص/33]، }وطفقا يخصفان{ [الأعراف/22].


طفل

- الطفل: الولد ما دام ناعما، وقد يقع على الجمع، قال تعالى: }ثم يخرجكم طفلا{ [غافر/67]، }أو الطفل الذين لم يظهروا{ [النور/31]، وقد يجمع على أطفال. قال: }وإذا بلغ الأطفال{ [النور/59]، وباعتبار النعومة قيل: امرأة طفلة، وقد طفلت طفولة وطفالة، والمطفل من الظبية: التي معها طفلها، وطفلت الشمس: إذا همت بالدور، ولما يستمكن الضح من الأرض قال:

- 301 - وعلى الأرض غيايات الطفل

(هذا عجز بيت، وشطره:

فتدليت عليه قافلا

وهو للبيد في ديوانه ص 145؛ واللسان (طفل).

والغيايات جمع غاية، وهي الظل)

وأما طفل: إذا أتى طعاما لم يدع إليه، فقيل؛ إنما هو من: طفل النهار، وهو إتيانه في ذلك الوقت، وقيل: هو أن يفعل فعل طفيل العرائس، وكان رجلا معروفا بحضور الدعوات يسمى طفيلا (طفيل العرائس: رجل من أهل الكوفة من بني عبد الله بن غطفان، كان يأتي الولائم دون أن يدعى إليها، وكان يقول: وددت لو أن الكوفة كلها بركة مصهرجة فلا يخفى علي منها شيء. انظر: اللسان (طفل) ).


طلب

- الطلب: الفحص عن وجود الشيء، عينا كان أو معنى. قال تعالى: }أو يصبح ماؤها غورا فلن تستطيع له طلبا{ [الكهف/41]، وقال: }ضعف الطالب والمطلوب{ [الحج/73]، وأطلبت فلانا: إذا أسعفته لما طلب، وإذا أحوجته إلى الطلب، وأطلب الكلأ. إذا تباعد حتى احتاج أن يطلب.


طلت

- طالوت اسم اعجمي.


طلح

- الطلح شجر، الواحدة طلحة. قال تعالى: }وطلح منضود{ [الواقعة/29]، وإبل طلاحي: منسوب إليه، وطلحة: مشتكية من أكله. والطلح والطليح: المهزول المجهود، ومنه: ناقة طليح أسفار (يقال: ناقة طليح أسفار: إذا جهدها السير وهزلها. المجمل 2/585)، والطلاح منه، وقد يقابل به الصلاح.


طلع

- طلع الشمس طلوعا ومطلعا. قال
تعالى: }وسبح بحمد ربك قبل طلوع الشمس{
[طه/130]، }حتى مطلع الفجر{
[القدر/5]، والمطلع: موضع الطلوع، }حتى إذا بلغ مطلع الشمس وجدها تطلع على قوم{
[الكهف/90]، وعنه استعير: طلع علينا فلان، واطلع. قال تعالى: }هل أنتم مطلعون{
[الصافات/54]، }فاطلع{
[الصافات/55]، قال: }فأطلع إلى إله موسى{
[غافر/37]، وقال: }أطلع الغيب{ [مريم/78]، }لعلي أطلع إلى إله موسى{
[القصص/38]، واستطلعت رأيه، وأطلعتك على كذا، وطلعت عنه: غبت، والطلاع: ما طلعت
عليه الشمس والإنسان، وطليعة الجيش: أول من يطلع، وامرأة طلعة قبعة (في اللسان:
وجارية قبعة طلعة: تطلع ثم تقبع رأسها، أي: تدخله.

وقال الزبرقاني بن بدر: أبغض كنائني إلي الطلعة القبعة. انظر الغريب المصنف ورقة 143) : تظهر رأسها مرة وتستر أخرى، وتشبيها بالطلوع قيل: طلع النخل. }لها طلع نضيد{ [ق/10]، }طلعها كأنه رؤوس الشياطين{ [الصافات/65]، أي: ما طلع منها، }ونخل طلعها هضيم{ [الشعراء/148]، وقد أطلعت النخل، وقوس طلاع الكف: ملء الكف.


طلق

- أصل الطلاق: التخلية من الوثاق، يقال: أطلقت البعير من عقاله، وطلقته، وهو طالق وطلق بلا قيد، ومنه استعير: طلقت المرأة، نحو: خليتها فهي طالق، أي: مخلاة عن حبالة النكاح. قال تعالى: }فطلقوهن لعدتهن{ [الطلاق/1]، }الطلاق مرتان{ [البقرة/229]، }والمطلقات يتربصن بأنفسهن{ [البقرة/228]، فهذا عام في الرجعية وغير الرجعية، وقوله: }وبعولتهن أحق بردهن{ [البقرة/228]، خاص في الرجعية، وقوله: }فإن طلقها فلا تحل له من بعد{ [البقرة/230]، أي: بعد البين، }فإن طلقها فلا جناح عليهما أن يتراجعا{ [البقرة/230]، يعني الزوج الثاني. وانطلق فلان: إذا مر متخلفا، وقال تعالى: }فانطلقوا وهم يتخافتون{ [القلم/23]، }انطلقوا إلى ما كنتم به تكذبون{ [المرسلات/29]، وقيل: للحلال: طلق، أي: مطلق لا حظر عليه، وعدا الفرس طلقا أو طلقين اعتبارا بتخلية سبيله. والمطلق في الأحكام: ما لا يقع منه استثناء (انظر: التعريفات ص 218؛ وشرح تنقيح الفصول ص 266؛ واإبهاج 2/199)، وطلق يده، وأطلقها عبارة عن الجود، وطلق الوجه، وطليق الوجه: إذا لم يكن كالحا، وطلق السليم: خلاه الوجع، قال الشاعر:

- 302 - تطلقه طورا وطورا تراجع

(هذا عجز بيت للنابغة، وصدره:

تناذرها الراقون من سوء سمها

وهو في ديوانه ص 80؛ والمجمل 2/586؛ واللسان (طلق) )

وليلة طلقة: لتخلية الإبل للماء، وقد أطلقها.


طلل

- الطل: أضعف المطر، وهو ماله أثر قليل. قال تعالى: }فإن لم يصبها وابل فطل{ [البقرة/265]، وطل الأرض، فهي مطلولة، ومنه: طل دم فلان: إذا قل الاعتداد به، ويصير أثره كأنه طل، ولما بينهما من المناسبة قيل لأثر الدار: طلل، ولشخص الرجل المترائي: طلل، وأطل فلان: أشرف طلله (الطلل: شخص الرجل. انظر: المجمل 2/580).


طم

- الطم: البحر المطموم، يقال له: الطم والرم، وطم على كذا، وسميت القيامة طامة لذلك. قال تعالى: }فإذا جاءت الطامة الكبرى{ [النازعات/34].


طمث

- الطمث: دم الحيض والافتضاض، والطامث: الحائض، وطمث المرأة إذا افتضها. قال تعالى: }لم يطمثهن إنس قبلهم ولا جان{ [الرحمن/56]، ومنه استعير: ما طمث هذه الروضة أحد قبلنا (انظر: اللسان (طمث) ؛ والمجمل 2/586، وأساس البلاغة: طمث)، أي: ما افتضها، وما طمث الناقة حبل (طمثت البعير: إذا عقلته. انظر العين 7/412، ومجاز القرآن 2/145، والجمهرة 2/44).


طمس

- الطمس: إزالة الأثر بالمحو. قال تعالى: }فإذا النجوم طمست{ [المرسلات /8]، }ربنا اطمس على أموالهم{ [يونس/88]، أي: أزل صورتها، }ولو نشاء لطمسنا على أعينهم{ [يس/66]، أي: أزلنا ضوأها وصورتها كما يطمس الأثر، وقوله: }من قبل أن نطمس وجوها{ [النساء/47]، منهم من قال: عنى ذلك في الدنيا، وهو أن يصير على وجوههم الشعر فتصير صورهم كصورة القردة والكلاب (وبه قال قتادة وعبد الله بن سلام. انظر: تفسير القرطبي 5/244)، ومنهم من قال: ذلك هو في الآخرة إشارة إلى ما قال: }وأما من أوتي كتابه وراء ظهره{ [الانشقاق/10]، وهو أن تصير عيونهم في قفاهم، وقيل: معناه يردهم عن الهداية إلى الضلالة كقوله: }وأضله الله على علم وختم على سمعه وقلبه{ [الجاثية/23]، وقيل: عنى بالوجوه الأعيان والرؤساء، ومعناه: نجعل رؤساءهم أذنابا، وذلك أعظم سبب البوار.


طمع

- الطمع: نزوع النفس إلى الشيء شهوة له، طمعت أطمع طمعا وطماعية، فهو طمع وطامع. قال تعالى: }إنا نطمع أن يغفر لنا ربنا{ [الشعراء/51]، }أفتطمعون أن يؤمنوا لكم{ [البقرة/75]، }خوفا وطمعا{ [الأعراف/56]، ولما كان أكثر الطمع من أجل الهوى قيل: الطمع طبع، والطمع يدنس الإهاب (أصل الإهاب الجلد، وهذا استعارة؛ وانظر تفسير الراغب ورقة 67).


طمن

- الطمأنينة والاطمئنان: السكون
بعد الانزعاج. قال تعالى: }ولتطمئن به قلوبكم{
[الأنفال/10]، }ولكن ليطمئن قلبي{
[البقرة/260]، }يا أيتها النفس المطمئنة{
[الفجر/27]، وهي أن لا تصير أمارة بالسوء وقال تعالى: }ألا بذكر الله تطمئن القلوب{
[الرعد/28]، تنبيها أن بمعرفته تعالى والإكثار من عبادته يكتسب اطمئنان النفس
المسئول بقوله: }ولكن ليطمئن قلبي{
[البقرة/ 260]، وقوله: }وقلبه مطمئن بالإيمان{
[النحل/106]، وقال: }فإذا اطمأننتم{
[النساء/103]، }ورضوا بالجياة الدنيا واطمأنوا بها{
[يونس/7]، واطمأن وتطامن يتقاربان لفظا ومعنى.


طهر

- يقال: طهرت المرأة طهرا وطهارة، وطهرت (الفعل مثلث العين، يقال: طهر، وطهر، وطهر. انظر: الأفعال 3/273)، والفتح أقيس؛ لأنها خلاف طمثت، ولأنه يقال: طاهرة، وطاهر، مثل: قائمة وقائم، وقاعدة وقاعد.

والطهارة ضربان: طهارة جسم، وطهارة نفس، وحمل عليهما عامة الآيات. يقال: طهرته فطهر، وتطهر، واطهر فهو طاهر ومتطهر.

قال تعالى: }وإن كنتم جنبا فاطهروا{
[المائدة/6]، أي: استعملوا الماء، أو ما يقوم مقامه، قال: }ولا تقربوهن حتى يطهرن فإذا تطهرن{
[البقرة/222]، فدل باللفظين على أنه لا يجوز وطؤهن إلا بعد الطهارة والتطهير (وهذا
مذهب الشافعي. انظر: أحكام القرآن لإلكيا الهراسي 1/137)، ويؤكد قراءة من قرأ: }حتى يطهرن{
(وهي قراءة شعبة وحمزة والكسائي وخلف. انظر: الإتحاف ص 157) أي: يفعلن الطهارة
التي هي الغسل. قال تعالى: }ويحب المتطهرين{
[البقرة/222] أي: التاركين للذنب والعاملين للصلاح، وقال: }فيه رجال يحبون أن يتطهروا{
[التوبة/108]، }أخرجوهم من قريتكم إنهم يتطهرون{
[الأعراف/82]، }والله يحب المطهرين{
[التوبة/108]، فإنه يعني تطهير النفس، }ومطهرك من الذين كفروا{
[آل عمران/55]، أي: مخرجك من جملتهم ومنزهك أن تفعل فعلهم وعلى هذا: }ويطهركم تطهيرا{
[الأحزاب/33]، }وطهرك واصطفاك{
[آل عمران/42]، }ذلكم أزكى لكم وأطهر{
[البقرة/232]، }أطهر لقلوبكم{
[الأحزاب/53]، }لا يمسه إلا المطهرون{
[الواقعة/79]، أي: إنه لا يبلغ حقائق معرفته إلا من طهر نفسه وتنقى من درن الفساد
(راجع: روح المعاني 27/154).

وقوله: }إنهم أناس يتطهرون{
[الأعراف/82]، فإنهم قالوا ذلك على سبيل التهكم حيث قال لهم: }هن أطهر لكم{
[هود/78]، وقوله تعالى: }لهم فيها أزواج مطهرة{
[النساء/ 57، البقرة/25]، أي: مطهرات من درن الدنيا وأنجاسها (قال قتادة: طهرهن
الله من كل بول وغائط، وقذر، ومآثم. الدر المنثور 1/98)، وقيل: من الأخلاق السيئة
بدلالة قوله: }عربا أترابا{
[الواقعة/37]، وقوله في صفة القرآن: }مرفوعة مطهرة{ [عبس/14]، وقوله: }وثيابك فطهر{
[المدثر/ 4]، قيل: معناه نفسك فنقها من المعايب، وقوله: }وطهر بيتي{
[الحج/26]، وقوله: }وعهدنا إلى إبراهيم وإسماعيل أن طهرا بيتي{
[البقرة/125]، فحث على تطهير الكعبة من نجاسة الأوثان.

وقال بعضهم: في ذلك حث على تطهير القلب لدخول السكينة فيه المذكورة في قوله: }هو الذي أنزل السكينة في قلوب المؤمنين{ [الفتح/4]، [والطهور قد يكون مصدرا فيما حكى سيبويه (الكتاب 4/42) في قولهم: تطهرت طهورا، وتوضأت وضوءا، فهذا مصدر على فعول، ومثله وقدت وقودا، ويكون اسما غير مصدر كالفطور في كونه اسما لما يفطر به، ونحو ذلك: الوجور والسعوط والذرور (السعوط: كل شيء صببته في الأنف، والوجور: في الفم ومثله النشوق، واللدود. راجع في ذلك المخصص 5/101 - 102؛ وتصحيح الفصيح 1/155 والحجة للفارسي 2/323، وما بين [ ] مأخوذ من الحجة للفارسي)، ويكون صفة كالرسول ونحو ذلك من الصفات، وعلى هذا: }وسقاهم ربهم شرابا طهورا{ [الإنسان/21]، تنبيها أنه بخلاف ما ذكره في قوله: }ويسقى من ماء صديد{ [إبراهيم/16]، }وأنزلنا من السماء ماء طهورا{ [الفرقان/48]. قال أصحاب الشافعي رضي الله عنه: الطهور بمعنى المطهر، وذلك لا يصح من حيث اللفظ لأن فعولا لا يبنى من أفعل وفعل، وإنما يبنى ذلك من فعل (قال أبو بكر ابن العربي: إني تأملته من طريق العربية فوجدت فيها مطلعا شريفا، وهو أن بناء (فعول) للمبالغة، إلا أن المبالغة قد تكون في الفعل المتعدي، كما قال الشاعر:

ضروب بنصل السيف سوق سمائها.

وقد تكون في الفعل القاصر، كما قال الشاعر:

نؤوم الضحى لم تنتطق عن تفضل

فوصفه الأول بالمبالغة في الضرب، وهو فعل يتعدى، ووصفها الثاني بالمبالغة في النوم، وهو فعل لا يتعدى، وإنما تؤخذ طهورية الماء لغيره من الحسن نظافة، ومن الشرع طهارة.

وقد يأتي بناء (فعول) لوجه آخر، وهو العبارة به عن آلة الفعل لا عن الفعل، كقولنا: وقود وسحور؛ فإنه عبارة عن الحطب، وعن الطعام المتسحر به، وكذلك وصف الماء بأنه طهور يكون بفتح الطاء خبرا عن الآلة التي يتطهر بها.

فإذا ضممت الفاء في الوقود والسحور والطهور عاد إلى الفعل، وكان خبرا عنه فثبت بهذا أن اسم الفعول يكون بناء للمبالغة، ويكون خبرا عن الآلة، وبعد هذا يقف البيان به عن المبالغة، أو عن الآلة على الدليل، مثاله قوله تعالى: }وأنزلنا من السماء ماء طهورا{ وقوله صلى الله عليه وسلم: (وجعلت لي الأرض مسجدا وطهورا). راجع: أحكام القرآن 3/1417). وقيل: إن ذلك اقتضى التطهير من حيث المعنى، وذلك أن الطاهر ضربان: ضرب لا يتعداه الطهارة كطهارة الثوب، فإنه طاهر غير مطهر به، وضرب يتعداه، فيجعل غيره طاهرا به، فوصف الله تعالى الماء بأنه طهور تنبيها على هذا المعنى.


طود

- قال تعالى: }كالطود العظيم{ [الشعراء/63]، الطود: هو الجبل العظيم، ووصفه بالعظم لكونه فيما بين الأطواد عظيما، لا لكونه عظيما فيما بين سائر الجبال.


طور

- طوار الدار وطواره: ما امتد
منها من البناء، يقال: عدا فلان طوره، أي: تجاوز حده، ولا أطور به، أي: لا أقرب
فناءه. يقال: فعل كذا طورا بعد طور، أي تارة بعد تارة، وقوله: }وقد خلقكم أطوارا{
[نوح/14]، قيل: هو إشارة إلى نحو قوله تعالى: }خلقناكم من تراب ثم من نطفة ثم من علقة ثم من
مضغة{
[الحج/5]، وقيل: إشارة إلى نحو قوله: }واختلاف ألسنتكم وألوانكم{
[الروم/22]، أي: مختلفين في الخلق والخلق. والطور اسم جبل مخصوص، وقيل: اسم لكل
جبل وقيل: هو جبل محيط بالأرض (وهذا من الإسرائيليات مما لا يصح). قال تعالى: }والطور * وكتاب مسطور{
[الطور /1 - 2]، }وما كنت بجانب الطور{
[القصص/46]، }وطور سينين{
[التين /2]، }وناديناه من جانب الطور الأيمن{
[مريم/52]، }ورفعنا فوقهم الطور{
[النساء/154].


طوع

- الطوع: الانقياد، ويضاده الكره قال عز وجل: }ائتيا طوعا أو كرها{ [فصلت/11]، }وله أسلم من في السموات والأرض طوعا وكرها{ [آل عمران/83]، والطاعة مثله لكن أكثر ما تقال في الائتمار لما أمر، والارتسام فيما رسم. قال تعالى: }ويقولون طاعة{ [النساء/81]، }طاعة وقول معروف{ [محمد/21]، أي: أطيعوا، وقد طاع له يطوع، وأطاعه يطيعه (راجع: الأفعال 3/249، 3/283). قال تعالى: }وأطيعوا الرسول{ [التغابن/12]، }من يطع الرسول فقد أطاع الله{ [النساء/80]، }ولا تطع الكافرين{ [الأحزاب/48]، وقوله في صفة جبريل عليه السلام: }مطاع ثم أمين{ [التكوير/21]، والتطوع في الأصل: تكلف الطاعة، وهو في التعارف التبرع بما لا يلزم كالتنقل، قال: }فمن تطوع خيرا فهو خير له{ [البقرة/ 184]، وقرئ: (ومن يطوع خيرا) (وهي قراءة شاذة). والاستطاعة: استفالة من الطوع، وذلك وجود ما يصير به الفعل متأتيا، وهي عند المحققين اسم للمعاني التي بها يتمكن الإنسان مما يريده من إحداث الفعل، وهي أربعة أشياء: بنية مخصوصة للفاعل. وتصور للفعل، ومادة قابلة لتأثيره، وآلة إن كان الفعل آليا كاكتابة، وكذلك يقال: فلان غير مستطيع للكتابة: إذا فقد واحدا من هذه الأربعة فصاعدا، ويضاده العجز، وهو أن لا يجد أحد هذه الأربعة فصاعدا ومتى وجد هذه الأربعة كلهم فمستطيع مطلقا، ومتى فقدها فعاجز مطلقا، ومتى وجد بعضها دون بعض فمستطيع من وجه عاجز من وجه، ولأن يوصف بالعجز أولى. والاستطاعة أخص من القدرة. قال تعالى: }لا يستطيعون نصر أنفسهم{ [الأنبياء/43]، }فما استطاعوا من قيام{ [الذاريات/45]، }من استطاع إليه سبيلا{ [آل عمران/ 97]، فإنه يحتاج إلى هذه لأربعة، وقوله عليه السلام: (الاستطاعة الزاد والراحلة) (أخرج الدارقطني والحاكم وصححه عن أنس أن رسول الله صلى الله عليه وسلم سئل عن قول الله: }من استطاع إليه سبيلا{ فقيل: ما السبيل؟ قال: (الزاد والراحلة}. انظر: الدر المنثور 2/273، وسنن الدارقطني 2/216؛ قال إسحق: وطرقه كلها ضعيفة. انظر المستدرك 1/442.

وأخرجه الترمذي عن ابن عمر ثم قال: هذا حديث حسن، والعمل عليه عند أهل العلم وضعفه ابن العربي.

انظر: عارضة الأحوذي 4/28) فإنه بيان ما يحتاج إليه من الآلة، وخصه بالذكر دون الآخر إذ كان معلوما من حيث العقل ومقتضى الشرع أن التكليف من دون تلك الأخر لا يصح، وقوله: }لو استطعنا لخرجنا معكم{ [التوبة/42]، فإشارة بالاستطاعة ههنا إلى عدم الآلة من المال، والظهر، والنحو، وكذلك قوله: }ومن لم يستطع منكم طولا{ [النساء/25]، وقوله: }لا يستطيعون حيلة{ [النساء/98]، وقد يقال: فلان لا يستطيع كذا: لما يصعب عليه فعله لعدم الرياضة، وذلك يرجع إلى افتقاد الآلة، أو عدم التصور، وقد يصح معه التكليف ولا يصير الإنسان به معذورا، وعلى هذا الوجه قال تعالى: }لن تستطيع معي صبرا{ [الكهف/67]، }ما كانوا يستطيعون السمع وما كانوا يبصرون{ [هود/20]، وقال: }وكانوا لا يستطيعون سمعا{ [الكهف /101]، وقد حمل على ذلك قوله: }ولن تستطيعوا أن تعدلوا{ [النساء/129]، وقوله تعالى: }هل يستطيع ربك أن ينزل علينا{ [المائدة/112]، فقيل: إنهم قالوا ذلك قبل أن قويت معرفتهم بالله. وقيل: إنهم لم يقصدوا قصد القدرة (قال عائشة: كان الحواريون أعلم بالله من أن يقولوا: هل يستطيع ربك، إنما قالوا: هل تستطيع أنت؟ ربك هل تستطيع أن تدعوه؟ انظر: الدر المنثور 3/231)، وإنما قصدوا أنه هل تقتضي الحكمة أن يفعل ذلك؟ وقيل: يستطيع ويطيع بمعنى واحد (وهذا قول الشعبي. انظر: الدر المنثور 3/231)، ومعناه: هل يجيب؟ كقوله: }ما للظالمين من حميم ولا شفيع يطاع{ [غافر/18]، أي: يجاب، وقرئ: }هل تستطيع ربك{ (وبها قرأ الكسائي. انظر: الإتحاف ص 204) أي: سؤال ربك، كقولك هل يستطيع الأمير أن يفعل كذا، وقوله: }فطوعت له نفسه{ [المائدة/30]، نحو: أسمحت له قرينته، وانقادت له، وسولت، وطوعت أبلغ من أطاعت، وطوعت له نفسه بإزاء قولهم: تأبت عن كذا نفسه، وتطوع كذا: تحمله طوعا. قال تعالى: }ومن تطوع خيرا فإن الله شاكر عليم{ [البقرة/158]، }الذين يلمزون المطوعين من المؤمنين{ [التوبة/79]، وقيل: طاعت وتطوعت بمعنى، ويقال: استطاع واسطاع بمعنى، قال تعالى: }فما اسطاعوا أن يظهروه، وما استطاعوا له نقبا{ [الكهف/97].


طوف

- الطوف: المشي حول الشيء، ومنه: الطائف لمن يدور حول البيوت حافظا. يقال: طاف به يطوف. قال تعالى: }يطوف عليهم ولدان{ [الواقعة/ 17]، قال: }فلا جناح عليه أن يطوف بهما{ [البقرة/158]، ومنه استعير الطائف من الجن، والخيال، والحادثة وغيرها. قال: }إذا مسهم طائف من الشيطان{ [الأعراف/201]، وهو الذي يدور على الإنسان من الشيطان يريد اقتناصه، وقد قرئ: }طيف{ (وهي قراءة ابن كثير وأبي عمرو والكسائي ويعقوب. انظر: الإتحاف ص 234) وهو خيال الشيء وصورته المترائي له في المنام أو اليقظة. ومنه قيل للخيال: طيف. قال تعالى: }فطاف عليها طائف{ [القلم/19]، تعريضا بما نالهم من النائبة، وقوله: }أن طهرا بيتي للطائفين{ [البقرة/125]، أي: لقصاده الذين يطوفون به، والطوافون في قوله: }طوافون عليكم بعضكم على بعض{ [النور/58] عبارة عن الخدم، وعلى هذا الوجه قال عليه السلام في الهرة: (إنها من الطوافين عليكم والطوافات) (الحديث عن كبشة بنت كعب بن مالك - وكانت تحت ابن أبي قتادة - أن أبا قتادة دخل عليها، فسكبت له وضوءا، فجاءت هرة تشرب منه، فأصغى لها الإناء حتى شربت، قال كبشة: فرآني أنظر إليه، فقال: أتعجبين يا ابنة أخي؟ قالت: قلت: نعم، فقال: إن رسول الله صلى الله عليه وسلم قال: إنها ليس بنجس، إنها من الطوافين عليكم أو الطوافات.

أخرجه مالك 1/23، وأحمد 5/296، وأبو داود رقم 75، والنسائي 1/55 وانظر شرح السنة 2/69). والطائفة من الناس: جماعة منهم، ومن الشيء القطعة منه، وقوله تعالى: }فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين{ [التوبة/122]، قال بعضهم: قد يقع ذلك على واحد فصاعدا (وهذا مروي عن ابن عباس وغيره، فقد أخرج عبد بن حميد وابن جرير وابن المنذر عن ابن عباس في قوله تعالى: }وليشهد عذابهما طائفة من المؤمنين{ سورة النور: آية 2.

قال: الطائفة: الرجل فما فوقه.

وعن مجاهد قال: الطائفة: واحد إلى الألف. انظر: الدر المنثور 6/126؛ واللسان (طوف) )، وعلى ذلك قوله: }وإن طائفتان من المؤمنين{ [الحجرات/ 9]، }إذ همت طائفتان منكم{ [آل عمران/122]، والطائفة إذا أريد بها الجمع فجمع طائف، وإذا أريد بها الجمع فجمع طائف، وإذا أريد بها الواحد فيصح أن يكون جمعا، ويكنى به عن الواحد، ويصح أن يجعل كرواية وعلامة ونحو ذلك. والطوفان: كل حادثة تحيط بالإنسان، وعلى ذلك قوله: }فأرسلنا عليهم الطوفان{ [الأعراف/133]، وصار متعارفا في الماء المتناهي في الكثرة لأجل أن الحادثة التي نالت قوم نوح كانت ماء. قال تعالى: }فأخذهم الطوفان{ [العنكبوت/14]، وطائف القوس: ما يلي أبهرها (قال الأصمعي: الأبهر من القوس كبدها، وهو ما بين طرفي العلاقة. انظر: اللسان (بهر) )، والطوف كني به عن العذرة.


طوق

- أصل الطوق: ما يجعل في العنق، خلقه كطوق الحمام، أو صنعة كطوق الذهب والفضة، ويتوسع فيه فيقال: طوقته كذا، كقولك: قلدته. قال تعالى: }سيطوقون ما بخلوا به{ [آل عمران/180]، وذلك على التشبيه، كما روي في الخبر (يأتي أحدكم يوم القيامة شجاع أقرع له زبيبتان فيتطوق به فيقول أنا الزكاة التي منعتني) (الحديث ذكره المؤلف بمعناه، فقد جاء عن أبي هريرة أنه قال: قال رسول الله صلى الله عليه وسلم: (من آتاه الله مالا فلم يؤد زكاته مثل له ماله يوم القيامة شجاعا أقرع له زبيبتان يطوقه يوم القيامة، ثم يأخذ بلهزمتيه - يعني شدقيه - ثم يقول: أنا مالك، أنا كنزك، ثم تلا: }لا يحسبن الذين يبخلون... { الآية، سورة آل عمران: آية 180. أخرجه البخاري 3/214 في الزكاة)، والطاقة: اسم لمقدار ما يمكن للإنسان أن يفعله بمشقة، وذلك تشبيه بالطوق المحيط بالشيء، فقوله: }و لا تحملنا ما لا طاقة لنا به{ [البقرة/286]، أي: ما يصعب علينا مزاولته، وليس معناه: لا تحملنا ما لا قدرة لنا (وهذا مروي عن الضحاك كما أخرجه عنه ابن جرير في الآية قال: لا تحملنا من الأعمال ما لا نطيق. انظر: الدر المنثور 2/136) به، وذلك لأنه تعالى قد يحمل الإنسان ما يصعب عليه كما قال: }ويضع عنهم إصرهم{ [الأعراف/157]، }ووضعنا عنك وزرك{ [الشرح/2]، أي: خففنا عنك العبادات الصعبة التي في تركها الوزر، وعلى هذا الوجه: }قالوا لا طاقة لنا اليوم بجالوت وجنوده{ [البقرة/ 249]، وقد يعبر بنفي الطاقة عن نفي القدرة. وقوله: }وعلى الذين يطيقونه فدية طعام مسكين{ [البقرة/184]، ظاهرة يقتضي أن المطيق له يلزمه فدية أفطر أو لم يفطر، لكن أجمعوا أنه لا يلزمه إلا مع شرط آخر (أخرج الشيخان عن سلمة بن الأكوع قال: لما نزلت هذه الآية: }وعلى الذين يطيقونه فدية طعام مسكين{ من شاء منا صام، وما شاء منا أن يفطر ويفتدي فعل ذلك حتى نزلت الآية التي بعدها فنسختها }فمن شهد منكم الشهر فليصمه{ انظر: فتح الباري 8/181 كتاب التفسير، ومسلم رقم 1145). وروي: (وعلى الذين يطوقونه) (وهي قراءة شاذة، قرأت بها عائشة وسعيد بن جبير وعكرمة. انظر: الدر المنثور 1/431) أي: يحملون أن يتطوفوا.


طول

- الطول والقصر من الأسماء المتضايفة كما تقدم، ويستعمل في الأعيان والأعراض كالزمان وغيره قال تعالى: }فطال عليهم الأمد{ [الحديد/16]، }سبحا طويلا{ [المزمل/7]، ويقال: طويل وطوال، وعريض وعراض، وللجمع: طوال، وقيل: طيال، وباعتبار الطول قيل للحبل المرخي على الدابة: طول (انظر: أساس البلاغة ص 287؛ والمجمل 2/590)، وطول فرسك، أي: أرخ طوله، وقيل: طوال الدهر لمدته الطويلة، وتطاول فلان: إذا أظهر الطول، أو الطول. قال تعالى: }فتطاول عليهم العمر{ [القصص/ 45]، والطول خص به الفضل والمن، قال: }شديد العقاب ذي الطول{ [غافر /3]، وقوله تعالى: }استأذنك أولوا الطول منهم{ [التوبة/86]، }ومن لم يستطع منكم طولا{ [النساء/25]، كناية عما يصرف إلى المهر والنفقة. وطالوت اسم علم وهو أعجمي.


طوى

- طويت الشيء طيا، وذلك كطي الدرج وعلى ذلك قوله: }يوم نطوي السماء كطي السجل{ [الأنبياء/104]، ومنه: طويت الفلاة، ويعبر بالطي عن مضي العمر. يقال: طوى الله عمره، قال الشاعر:

- 304 - طوتك خطوب دهرك بعد نشر * (الشطر لدعبل الخزاعي، وعجزه:

كذاك خطوبه نشرا وطيا

وهو في الكامل 1/238، وسيأتي مزيد الكلام عليه في مادة (نشر) )

وقوله تعالى: }والسموات مطويات بيمينه{ [الزمر/67]، يصح أن يكون من الأول، وأن يكون من الثاني، والمعنى: مهلكات. وقوله: }إنك بالواد المقدس طوى{ [طه/12]، قيل: هو اسم الوادي الذي حصل فيه (وهذا قول ابن عباس كما أخرجه عنه ابن المنذر وابن أبي حاتم. الدر المنثور 5/559)، وقيل: إن ذلك جعل إشارة إلى حالة حصلت له على طريق الاجتباء، فكأنه طوى عليه مسافة لو احتاج أن ينالها في الاجتهاد لبعد عليه، وقوله: }إنك بالواد المقدس طوى{ [طه/12]، قيل: هو اسم أرض، فمنهم من يصرفه، ومنهم من لا يصرفه، وقيل: هو مصدر طويت، فيصرف ويفتح أوله ويكسر (قرأ }طوى{ بضم الطاء والتنوين ابن عامر وعاصم وحمزة والكسائي وخلف، وقرأ الباقون بالضم بلا تنوين. انظر: الإتحاف ص 302)، نحو: ثنى وثنى، ومعناه: ناديته مرتين (أخرج ابن أبي حاتم عن الحسن في الآية قال: واد بفلسطين قدس مرتين.

وعن قتادة قال: واد قدس مرتين، واسمه طوى. الدر المنثور 5/559 - 560)، والله أعلم.


طيب

- يقال: طاب الشيء يطيب طيبا،
فهو طيب. قال تعالى: }فانكحوا ما طاب لكم{
[النساء/3]، }فإن طبن لكم{
[النساء/4]، وأصل الطيب: ما تستلذه الحواس، وما تستلذه النفس، والطعام الطيب في
الشرع: ما كان متناولا من حيث ما يجوز، ومن المكان الذي يجوز فإنه متى كان كذلك
كان طيبا عاجلا وآجلا لا يستوخم، وإلا فإنه - وإن كان طيبا عاجلا - لم يطب آجلا،
وعلى ذلك قوله: }كلو طيبات ما رزقكم{
[البقرة/172]، }فكلوا مما رزقكم الله حلالا طيبا{
[النحل/114]، }لا تحرموا طيبات ما أحل الله لكم{
[المائدة/87]، }كلوا من الطيبات واعملوا صالحا{
[المؤمنون/51]، وهذا هو المراد بقوله: }والطيبات من الرزق{
[الأعراف/32]، وقوله: }اليوم أحل لكم الطيبات{
[المائدة/5]، قيل: عنى بها الذبائح، وقوله: }ورزقكم من الطيبات{
[غافر/64]، إشارة إلى الغنيمة. والطيب من الإنسان: من تعرى من نجاسه الجهل والفسق
وقبائح الأعمال، وتحلى بالعلم والإيمان ومحاسن الأعمال، وإياهم قصد بقوله: }الذين تتوفاهم الملائكة طيبين{
[النحل/32]، وقال: }طبتم فادخلوها خالدين{
[الزمر/73]، وقال تعالى: }هب لي من لدنك ذرية طيبة{
[آل عمران/38]، وقال تعالى: }ليميز الله الخبيث من الطيب{
[الأنفال/37]، وقوله: }والطيبات للطيبين{
[النور/26]، تنبيه أن الأعمال الطيبة تكون من الطيبين، كما روي: (المؤمن أطيب من
عمله، والكافر أخبث من عمله) (الحديث تقدم في مادة (خبث) ). قال تعالى: }ولا تتبدلوا الخبيث بالطيب{
[النساء/2]، أي: الأعمال السيئة بالأعمال الصالحة، وعلى هذا قوله تعالى: }مثلا كلمة طيبة كشجرة طيبة{
[إبراهيم/24]، وقوله: }إليه يصعد الكلم الطيب{
[فاطر/10]، }ومساكن طيبة{
[التوبة/72]، أي: طاهرة ذكية مستلذة. وقوله: }بلدة طيبة ورب غفور{
[سبأ/15]، وقيل: أشار إلى الجنة، وإلى جوار رب العزة، وأما قوله: }والبلد الطيب{
[الأعراف/58]، إشارة إلى الأرض الزكية، وقوله: }صعيدا طيبا{
[المائدة/6]، أي: ترابا لا نجاسة به، وسمي الاستنجاء استطابة لما فيه من التطيب
والتطهر. وقيل الأطيبان الأكل والنكاح (انظر: البصائر 3/532؛ والمجمل 2/590.

وقيل: هما النوم والنكاح، وقيل: التمر واللبن. انظر: جنى الجنتين ص 20)، وطعام مطيبة للنفس: إذا طابت به النفس، ويقال للطيب: طاب، وبالمدينة تمر يقال له: طاب، وسميت المدينة طيبة، وقوله: }طوبى لهم{ [الرعد/29]، قيل: هو اسم شجرة في الجنة (وهذا مروي عن النبي صلى الله عليه وسلم، فقد أخرج أحمد وأبو يعلى وابن حبان عن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم أن رجلا قال: يا رسول الله، طوبى لمن رآك، وآمن بك.

قال: طوبى لمن رآني وآمن، وطوبى لمن آمن بي، ولم يرني. قال رجل: وما طوبى؟ قال: (شجرة في الجنة مسيرة عام، ثياب أهل الجنة تخرج من أكمامها) انظر: الدر المنثور 4/644؛ والمسند 3/71)، وقيل: بل إشارة إلى كل مستطاب في الجنة من بقاء بلا فناء، وعز بلا زوال، وغنى بلا فقر.


طير

- الطائر: كل ذي جناح يسبح في
الهواء، يقال: طار يطير طيرانا، وجمع الطائر: طير (في اللسان: والطير: اسم لجماعة
ما يطير، مؤنث، والواحد: طائر، والأنثى: طائرة)، كراكب وركب. قال تعالى: }ولا طائر يطير بجناحيه{
[الأنعام/38]، }والطير محشورة{
[ص/19]، }والطير صافات{
[النور/41]، }وحشر لسليمان جنوده من الجن والإنس والطير{
[النمل/17]، }وتفقد الطير{
[النمل/20]، وتطير فلان، واطير أصله التفاؤل بالطير ثم يستعمل في كل ما يتفاءل به
ويتشاءم، }قالوا: إنا تطيرنا بكم{
[يس/18]، ولذلك قيل: (لا طير إلا طيرك (هذا حديث وليس قيلا.

عن عبد الله بن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: (من ردته الطيرة عن حاجته فقد أشرك). قالوا: يا [استدراك] رسول الله، ما كفارة ذلك؟ قال: (يقول أحدهم: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك) أخرجه أحمد في المسند 2/220، والطبراني، قال في مجمع الزوائد: فيه ابن لهيعة، وحديثه حسن، وفيه ضعف، وبقية رجاله ثقات، وأخرجه البزار من حديث بريدة. راجع: نزل الأبرار ص 382؛ ومجمع الزوائد 5/108) )، وقال تعالى: }إن تصبهم سيئة يطيروا{ [الأعراف /131]، أي: يتشاءموا به، }ألا إنما طائركم عند الله{ [الأعراف/131] أي: شؤمهم: ما قد أعد الله لهم بسوء أعمالهم. وعلى ذلك قوله: }قالوا اطيرنا بك وبمن معك قال طائركم عند الله{ [النمل/47]، }قالوا طائركم معكم{ [يس/ 19]، }وكل إنسان ألزمناه طائره في عنقه{ [الإسراء/13]، أي: عمله الذي طار عنه من خير وشرر، ويقال: تطايروا: إذا أسرعوا، ويقال: إذا تفرقوا (انظر: اللسان (طير) )، قال الشاعر:

- 303 - طاروا إليه زرافات ووحدانا * (هذا عجز بيت، صدره:

قوم إذا الشر أبدى ناجذيه

وههو لقريط بن أنيف من بلعنبر. انظر: شرح الحماسة للتبريزي 1/8؛ واللسان (طير) )

وفجر مستطير، أي: فاش. قال تعالى: }ويخافون يوما كان شره مستطيرا{ [الإنسان/7]، وغبار مستطار، خولف بين بنائهما فتصور الفجر بصورة الفاعل، فقيل: مستطير، والغبار بصورة المفعول، فقيل: مستطار (انظر: اللسان (طير). يقال: فجر مستطير، وغبار مستطار. عمدة الحفاظ: طير). وفرس مطار للسريع، ولحديد الفؤاد، وخذ ما طار من شعر رأسك، أي: ما انتشر حتى كأنه طار.


طين

- الطين: التراب والماء
المختلط، وقد يسمى بذلك وإن زال عنه قوة الماء قال تعالى: }من طين لازب{
[الصافات/11]، يقال: طنت كذا، وطينته. قال تعالى: }خلقتني من نار وخلقته من طين{
[ص/76]، وقوله تعالى: }فأوقد لي يا هامان على الطين{
[القصص/38].


ظعن

- يقال: ظعن يظعن ظعنا: إذا شخص. قال تعالى: }يوم ظعنكم{ [النحل/80] والظعينة: الهودج إذا كان فيه المرأة، وقد يكنى به عن المرأة وإن لم تكن في الهودج.


ظفر

- الظفر يقال في الإنسان وفي غيره، قال تعالى: }وعلى الذين هادوا حرمنا كل ذي ظفر{ [الأنعام/146]، أي: ذي مخالب، ويعبر عن السلاح به تشبيها بظظفر الطائر، إذ هو له بمنزلة السلاح، ويقال: فلان كليل الظفر، وظفره فلان: نشب ظفره فيه، وهو أظفر: طويل الظفر، والظفرة (الظفرة والظفرة لغتان) : جليدة يغشى البصر بها تشبيها بالظفر في الصلابة، يقال: ظفرت عينه، والظفر: الفوز، وأصله من: ظفر عليه. أي: نشب ظفره فيه. قال تعالى: }من بعد أن أظفركم عليهم{ [الفتح/24].


ظلل

- الظل: ضد الضح، وهو أعم من الفيء، فإنه يقال: ظل الليل، وظل الجنة، ويقال لكل موضع لم تصل إليه الشمس: ظل، ولا يقال الفيء إلا لما زال عنه الشمس، ويعبر بالظل عن العزة والمنعة، وعن الرفاهة، قال تعالى: }إن المتقين في ظلال{ [المرسلات/41]، أي: في عزة ومناع، قال: }أكلها دائم وظلها{ [الرعد/35]، }هم وأزواجهم في ظلال{ [يس/56]، يقال: ظللني الشجر، وأظلني. قال تعالى: }وظللنا عليكم الغمام{ [البقرة/57]، وأظلني فلان: حرسني، وجعلني في ظله وعزه ومناعته. وقوله: }يتفيئوا ظلاله{ [النحل/48]، أي: إنشاؤه يدل على وحدانية الله، وينبئ عن حكمته. وقوله: }ولله يسجد{ إلى قوله: }وظلالهم{ ( }ولله يسجد من في السموات والأرض طوعا وكرها * وظلالهم بالغدو والآصال{ سورة الرعد: آية 15). قال الحسن: أما ظلك فيسجد لله، وأما أنت فتكفر به (انظر: الدر المنثور 4/630)، وظل ظليل: فائض، وقوله: }وندخلهم ظلا ظليلا{ [النساء /57]، كناية عن غضارة العيش، والظلة: سحابة تظل، وأكثر ما يقال فيما يستوخم ويكره. قال تعالى: }كأنه ظلة{ [الأعراف/171]، }عذاب يوم الظلة{ [الشعراء/189]، }أن يأتيهم الله في ظلل من الغمام{ [البقرة/210]، أي: عذابه يأتيهم، والظل: جمع ظلة، كغرفة وغرف، وقربة وقرب، وقرئ: (في ظلال) (وهي قراءة شاذة، قرأ بها قتادة وأبي بن كعب وابن مسعود. انظر: إعراب القرآن للنحاس، والبحر المحيط 2/125) وذلك إما جمع ظلة نحو: غلبة وغلاب، وحفرة وحفار؛ وإما جمع ظل نحو: }يتفيئوا ظلاله{ [النحل/ 48]، وقال بعض أهل اللغة: يقال للشاخص ظل. قال: ويدل على ذلك قول الشاعر:

- 305 - لما نزلنا رفعنا ظل أخبية

(هذا شطر بيت لعبدة بن الطيب، وعجزه:

وفار باللحم للقوم المراجيل

وهو في المفضليات ص 141؛ وشرح المفضليات للتبريزي 2/671.

المعنى: رفعنا الأخيبة فتظللنا بها)

وقال: ليس ينصبون الظل الذي هو الفيء إنما ينصبون الأخبية، وقال آخر:

- 306 - يتبع أفياء الظلال عشية

(الشطر في عمدة الحفاظ (ظلل) دون نسبة)

أي: أفياء الشخوص، وليس في هذا دلالة فإن قوله: (رفعنا ظل أخبية)، معناه: رفعنا الأخبية فرفعنا به ظلها، فكأنه رفع الظل. وقوله: }أفياء الظلال{ فالظلال عام والفيء خاص، وقوله: (أفياء الظلال) ؛ هو من إضافة الشيء إلى جنسه. والظلة أيضا: شيء كهيئة الصفة، وعليه حمل قوله تعالى: }وإذا غشيهم موج كالظلل{ [لقمان/32]، أي: كقطع السحاب. وقوله تعالى: }لهم من فوقهم ظلل من النار ومن تحتهم ظلل{ [الزمر/16]، وقد يقال: ظل لكل ساتر محمودا كان أو مذموما؛ فمن المحمود قوله: }ولا الظل ولا الحرور{ [فاطر/21]، وقوله: }ودانية عليهم ظلالها{ [الإنسان/14]، ومن المذموم قوله: }وظل من يحموم{ [الواقعة/43]، وقوله: }إلى ظل ذي ثلاث شعب{ [المرسلات/30]، الظل ههنا كالظلة لقوله: }ظلل من النار{ [الزمر/16]، وقوله: }لا ظليل{ [المرسلات/31]، لا يفيد فائدة الظل في كونه واقيا عن الحر، وروي: (أن النبي صلى الله عليه وسلم كان إذا مشى لم يكن له ظل) (ذكر ذلك القاضي عياض في الشفاء 1/268، وقال السيوطي: أخرج الحكيم الترمذي عن ذكوان أن رسول الله صلى الله عليه وسلم لم يكن له ظل في شمس ولا قمر. انظر: الخصائص الكبرى 1/68؛ ومناهل الصفا ص 173)، ولهذا تأويل يختص بغير هذا الموضع (لعل له كتابا في ذلك أو فيما يتعلق بخصائص النبي صلى الله عليه وسلم). وظلت وظللت بحذف إحدى اللامين يعبر به عما يفعل بالنهار، ويجري مجرى صرت، }فظلتم تفكهون{ [الواقعة/65]، }لظلوا من بعده يكفرون{ [الروم/51]، }ظلت عليه عاكفا{ [طه/97]. * ظلم

- الظلمة: عدم النور، وجمعها: ظلمات. قال تعالى: }أو كظلمات في بحر لجي{ [النور/40]، }ظلمات بعضها فوق بعض{ [النور/40]، وقال تعالى: }أم من يهديكم في ظلمات البر والبحر{ [النمل/63]، }وجعل الظلمات والنور{ [الأنعام/1]، ويعبر بها عن الجهل والشرك والفسق، كما يعبر بالنور عن أضدادها. قال الله تعالى: }يخرجهم من الظلمات إلى النور{ [البقرة/257]، }أن أخرج قومك من الظلمات إلى النور{ [إبراهيم/5]، }فنادى في الظلمات{ [الأنبياء/87]، }كمن مثله في الظلمات{ [الأنعام/122]، هو كقوله: }كمن هو أعمى{ [الرعد/19]، وقوله في سورة الأنعام: }والذين كذبوا بآياتنا صم وبكم في الظلمات{ [الأنعام/39]، فقوله: }في الظلمات{ ههنا موضوع موضع العمى في قوله: }صم بكم عمي{ [البقرة/18]، وقوله: }في ظلمات ثلاث{ [الزمر/6]، أي: البطن والرحم والمشيمة، وأظلم فلان: حصل في ظلمة. قال تعالى: }فإذا هم مظلمون{ [يس/37]، والظلم عند أهل اللغة وكثير من العلماء: وضع الشيء في غير موضعه المختص به؛ إما بنقصان أو بزيادة؛ وإما بعدول عن وقته أو مكانه، ومن هذا يقال: ظلمت السقاء: إذا تناولته في غير وقته، ويسمى ذلك اللبن الظليم. وظلمت الأرض: حفرتها ولم تكن موضعا للحفر، وتلك الأرض يقال لها: المظلومة، والتراب الذي يخرج منها: ظليم. والظلم يقال في مجاوزة الحق الذي يجري مجرى نقطة الدائرة، ويقال فيما يكثر وفيما يقل من التجاوز، ولهذا يستعمل في الذنب الكبير، وفي الذنب الصغير، ولذلك قيل لآدم في تعديه ظالم (وذلك في قوله تعالى: }ولا تقربا هذه الشجرة فتكونا من الظالمين{ سورة البقرة: آية 35.

وقوله: }ربنا ظلمنا أنفسنا{ [الأعراف/23] ,لا يقال ذلك إلا مع الآية دون الإطلاق)، وفي إبليس ظالم، وإن كان بين الظلمين بون بعيد. قال بعض الحكماء: الظلم ثلاثة:

الأول: ظلم بين الإنسان وبين
الله تعالى، وأعظمه: الكفر والشرك والنفاق، ولذلك قال: }إن الشرك لظلم عظيم{
[لقمان/13]، وإياه قصد بقوله: }ألا لعنة الله على الظالمين{
[هود/18]، }والظالمين أعد لهم عذابا أليما{
[الإنسان /31]، في آي كثيرة، وقال: }فمن أظلم ممن كذب على الله{
[الزمر/32]، }ومن أظلم ممن افترى على الله كذبا{
[الأنعام/93].

والثاني: ظلم بينه وبين الناس، وإياه قصد بقوله: }وجزاء سيئة سيئة{ إلى قوله: }إنه لا يحب الظالمين{ (الآية: }وجزاء سيئة سيئة مثلها فمن عفا وأصلح فأجره على الله إنه لا يحب الظالمين{ الشورى: 40)، وبقوله: }إنما السبيل على الذين يظلمون الناس{ [الشورى/42]، وبقوله: }ومن قتل مظلوما{ [الإسراء/33].

والثالث: ظلم بينه وبين نفسه،
وإياه قصد بقوله: }فمنهم ظالم لنفسه{
[فاطر /32]، وقوله: }ظلمت نفسي{ [النمل/44]، }إذ ظلموا أنفسهم{
[النساء/64]، }فتكونا من الظالمين{
[البقرة/35]، أي: من الظالمين أنفسهم، }ومن يفعل ذلك فقد أظلم نفسه{
[البقرة/231].

وكل هذه الثلاثة في الحقيقة ظلم للنفس؛ فإن الإنسان في أول ما يهم بالظلم فقد ظلم نفسه، فإذا الظالم أبدا مبتدئ في الظلم، ولهذا قال تعالى في غير موضع: }وما ظلمهم الله ولكن كانوا يظلمون{ [النحل/33]، }وما ظلمونا ولكن كانوا أنفسهم يظلمون{ [البقرة/57]، وقوله: }ولم يلبسوا إيمانهم بظلم{ [الأنعام/82]، فقد قيل: هو الشرك، بدلالة أنه لما نزلت هذه الآية شق ذلك على أصحاب النبي عليه السلام، وقال لهم: (ألم تروا إلى قوله: }إن الشرك لظلم عظيم{ ) (سورة لقمان: آية 13.

أخرج أحمد والبخاري ومسلم عن عبد الله بن مسعود قال: لما نزلت هذه الآية: }الذين آمنوا ولم يلبسوا إيمانهم بظلم{ شق ذلك على الناس، فقالوا: يا رسول الله، وأينا لا يظلم نفسه؟! قال: (إنه ليس الذي تعنون، ألم تسمعوا ما قال العبد الصالح: }إن الشرك لظلم عظيم{ إنما هو الشرك). انظر: الدر المنثور 3/308؛ وفتح الباري 8/294 كتاب التفسير، ومسلم برقم 124، والمسند 1/424)، وقوله: }ولم تظلم منه شيئا{ [الكهف/33]، أي: لم تنقص، وقوله: }ولو أن للذين ظلموا ما في الأرض جميعا{ [الزمر/47]، فإنه يتناول الأنواع الثلاثة من الظلم، فما أحد كان منه ظلم ما في الدنيا إلا ولو حصل له ما في الأرض ومثله معه لكان يفتدي به، وقوله: }هم أظلم وأطغى{ [النجم/ 52]، تنبيها أن الظلم لا يغني ولا يجدي ولا يخلص بل يردي بدلالة قوم نوح. وقوله: }وما الله يريد ظلما للعباد{ [غافر/31]، وفي موضع: }وما أنا بظلام للعبيد{ [ق/29]، وتخصيص أحدهما بالإرادة مع لفظ العباد، والآخر بلفظ الظلام للعبيد يختص بما بعد هذا الكتاب (يريد كتاب تحقيق الألفاظ المترادفة على المعنى الواحد). والظليم: ذكر النعام، وقيل: إنما سمي بذلك لاعتقادهم أنه مظلوم، للمعنى الذي أشار إليه الشاعر:

- 307 - فصرت كالهيق عدا يبتغي * قرنا فلم يرجع بأذنين

(البيت لبشار بن برد، وقبله:

طالبتها ديني فراغت به * وعلقت قلبي مع الدين

وهو في الأغاني 3/51؛ وعيون الأخبار 3/141؛ وعمدة الحفاظ: ظلم)

والظلم: ماء الأسنان. قال الخليل (انظر: العين 8/162) : لقيته أول ذي ظلم، أو ذي ظلمة، أي: أول شيء سد بصرك، قال: ولا يشتق منه فعل، ولقيته أدنى ظلم كذلك.


ظمأ

- الظمء: ما بين الشربتين، والظمأ: العطش الذي يعرض من ذلك. يقال: ظمئ يظمأ فهو ظمآن. قال تعالى: }لا تظمأ فيها ولا تضحى{ [طه/119]، وقال: }يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا{ [النور/39].


ظن

- الظن: اسم لما يحصل عن أمارة،
ومتى قويت أدت إلى العلم، ومتى ضعفت جدا لم يتجاوز حد التوهم، ومتى قوي أو تصور
تصور القوي استعمل معه (أن) المشددة، و (أن) المخففة منها. ومتى ضعف استعمل أن
المختصة بالمعدومين من القول والفعل (هذا النقل حرفيا في البصائر 3/545؛ وعمدة
الحفاظ: ظن)، فقوله: }الذين يظنون أنهم ملاقوا ربهم{
[البقرة/46]، وكذا: }يظنون أنهم ملاقوا الله{
[البقرة/249]، فمن اليقين، }وظن أنه الفراق{
[القيامة/28]، وقوله: }ألا يظن أولئك{
[المطففين/4]، وهو نهاية في ذمهم. ومعناه: ألا يكون منهم ظن لذلك تنبيها أن أمارات
البعث ظاهرة. وقوله: }وظن أهلها أنهم قادرون عليها{
[يونس/24]، تنبيها أنهم صاروا في حكم العالمين لفرط طمعهم وأملهم، وقوله: }وظن داود أنما فتناه{
[ص/24]، أي: علم، والفتنة ههنا. كقوله: }وفتناك فتونا{
[طه/40]، وقوله: }وذا النون إذ ذهب مغاضبا فظن أن لن نقدر عليه{
[الأنبياء/87]، فقد قيل: الأولى أن يكون من الظن الذي هو التوهم، أي: ظن أن لن
نضيق عليه (وهذا قول عطاء وسعيد بن جبير، وكثير من العلماء. انظر: تفسير القرطبي
11/331). وقوله: }واستكبر هو وجنوده في الأرض بغير الحق وظنوا أنهم إلينا
لا يرجعون{
[القصص/39]، فإنه استعمل فيه (أن) المستعمل مع الظن الذي هو للعلم، تنبيها أنهم
اعتقدوا ذلك اعتقادهم للشيء المتيقن وإن لم يكن ذلك متيقنا، وقوله: }يظنون بالله غير الحق ظن الجاهلية{
[آل عمران/154]، أي: يظنون أن النبي صلى الله عليه وسلم لم يصدقهم فيما أخبرهم به
كما ظن الجاهلية، تنبيها أن هؤلاء المنافقين هم في حيز الكفار، وقوله: }وظنوا أنهم مانعتهم حصونهم{
[الحشر/2]، أي: اعتقدوا اعتقادا كانوا منه في حكم المتيقنين، وعلى هذا قوله: }ولكن ظننتم أن الله لا يعلم كثيرا مما تعملون{
[فصلت/22]، وقوله: }الظانين بالله ظن السوء{
[الفتح/6]، هو مفسر بما بعده، وهو قوله: }بل ظننتم أن لن ينقلب الرسول{
[الفتح/12]، }إن نظن إلا ظنا{
[الجاثية/32]، والظن في كثير من الأمور مذموم، ولذلك قال تعالى: }وما يتبع أكثرهم إلا ظنا{
[يونس/36]، }وإن الظن{
[النجم/28]، }وأنهم ظنوا كما ظننتم{
[الجن/7]، وقرئ: }وما هو على الغيب بظنين{
(سورة التكوير: آية 24، وهي قراءة ابن كثير وأبي عمرو الكسائي ورويس. انظر: إرشاد
المبتدي ص 623) أي: بمتهم.


ظهر

- الظهر الجارحة، وجمعه ظهور.
قال عز وجل: }وأما من أوتي كتابه وراء ظهره{
[الانشقاق/10]، }من ظهورهم ذريتهم{
[الأعراف/172]، }أنقض ظهرك{
[الشرح/3]، والظهر ههنا استعارة تشبيها للذنوب بالحمل الذي ينوء بحامله، واستعير
لظاهر الأرض، فقيل: ظهر الأرض وبطنها. قال تعالى: }ما ترك على ظهرها من دابة{
[فاطر/45]، ورجل مظهر: شديد الظهر، وظهر: يشتكي ظهره. ويعبر عن المركوب بالظهر،
ويستعار لمن يتقوى به، وبعير ظهير: قوي بين الظهارة، وظهري: معد للركوب، والظهري
أيضا: ما تجعله بظهرك فتنساه. قال تعالى: }وراءكم ظهريا{
[هود /92]، وظهر عليه: غلبه، وقال: }إنهم إن يظهروا عليكم{
[الكهف/20]، وظاهرته: عاونته. قال تعالى: }وظاهروا على إخراجكم{
[الممتحنة/9]، }وإن تظاهرا عليه{
[التحريم/4]، أي: تعاونا، }تظاهرون عليهم بالإثم والعدوان{
[البقرة/85]، وقرئ: (تظاهرا) (وهي قراءة نافع وأبي جعفر وابن كثير وأبي عمرو وابن
عامر ويعقوب. انظر الإتحاف ص 419)، }الذين ظاهروهم{
[الأحزاب/26]، }وما له منهم من ظهير{
[سبأ/22]، أي: معين (وهو قول أبي عبيدة في مجاز القرآن 2/147).

}فلا تكونن ظهيرا للكافرين{ [القصص/86]، }والملائكة بعد ذلك ظهير{ [التحريم/4]، }وكان الكافر على ربه ظهيرا{ [الفرقان/55]، أي: معينا للشيطان على الرحمن. وقال أبو عبيدة (انظر: مجاز القرآن 2/77) : الظهير هو المظهور به. أي: هينا على ربه كالشيء الذي خلفته، من قولك: ظهرت بكذا، أي: خلفته ولم ألتفت إليه. والظهار: أن يقول الرجل لامرأته: أنت علي كظهر أمي، يقال: ظاهر من امرأته. قال تعالى: }والذين يظاهرون من نسائهم{ [المجادلة /3]، وقرئ: }يظاهرون{ (قرأ }يظاهرون{ بفتح الياء وتشديد الظاء وبألف، ابن عامر وحمزة والكسائي وخلف وأبو جعفر. انظر: إرشاد المبتدي ص 586) أي: يتظاهرون، فأدغم، و }يظهرون{ (وقرأ }يظهرون{ نافع وابن كثير وأبو عمرو ويعقوب. انظر: إرشاد المبتدي 586)، وظهر الشيء أصله: أن يحصل شيء على ظهر الأرض فلا يخفى، وبطن إذا حصل في بطنان الأرض فيخفى، ثم صار مستعملا في كل بارز مبصر بالبصر والبصيرة.

قال تعالى: }أو أن يظهر في الأرض الفساد{
[غافر/26]، }ما ظهر منها وما بطن{
[الأعراف/33]، }إلا مراء ظاهرا{
[الكهف/22]، }يعلمون ظاهرا من الحياة الدنيا{
[الروم/7]، أي: يعلمون الأمور الدنيوية دون الأخروية، والعلم الظاهر والباطن تارة
يشار بهما إلى المعارف الجلية والمعارف الخفية، وتارة إلى العلوم الدنيوية،
والعلوم الأخروية، وقوله: }باطنه فيه الرحمة وظاهره من قبله العذاب{
[الحديد/13]، وقوله: }ظهر الفساد في البر والبحر{
[الروم/41]، أي: كثر وشاع، وقوله: }نعمه ظاهرة وباطنة{
[لقمان/20]، يعني بالظاهرة: ما نقف عليها، وبالباطنة: ما لا نعرفها، وإليه أشار
بقوله: }وإن تعدوا نعمة الله لا تحصوها{
[النحل/18]، وقوله: }قرى ظاهرة{ [سبأ/18]، فقد حمل ذلك
على ظاهره، وقيل: هو مثل لأحوال تختص بما بعد هذا الكتاب إن شاء الله، وقوله: }فلا يظهر على غيبه أحدا{
[الجن/26]، أي: لا يطلع عليه، وقوله: }ليظهره على الدين كله{
[التوبة/33]، يصح أن يكون من البروز، وأن يكون من المعاونة والغلبة، أي: ليغلبه
على الدين كله. وعلى هذا قوله: }إن يظهروا عليكم يرجموكم{
[الكهف/20]، وقوله تعالى: }يا قوم لكم الملك اليوم ظاهرين في الأرض{
[غافر/29]، }فما اسطاعوا أن يظهروه{
[الكهف/97]، وصلاة الظهر معروفة، والظهيرة: وقت الظهر، وأظهر فلان: حصل في ذلك
الوقت، على بناء أصبح وأمسى (راجع صفحة 82 حاشية 1). قال تعالى: }وله الحمد في السموات والأرض وعشيا وحين
تظهرون{
[الروم/18].


عاب

- العيب والعاب: الأمر الذي يصير به الشيء عيبة. أي: مقرا للنقص، وعبته جعلته معيبا إما بالفعل كما قال: }فأردت أن أعيبها{ [الكهف/79]، وإما بالقول، وذلك إذا ذممته نحو قولك: عبت فلانا، والعيبة: ما يستر فيه الشيء، ومنه قوله عليه الصلاة والسلام: (الأنصار كرشي وعيبتي) (الحديث عن أنس عن النبي صلى الله عليه وسلم قال: (الأنصار كرشي وعيبتي، وإن الناس سيكثرون ويقلون، فاقبلوا من محسنهم، وتجاوزوا عن مسيئهم) أخرجه البخاري 7/93؛ ومسلم 2510) أي: موضع سري.


عتد

- العتاد: ادخار الشيء قبل الحاجة إليه كالإعداد، والعتيد: المعد والمعد. قال تعالى: }هذا ما لدي عتيد{ [ق/23]، }رقيب عتيد{ [ق/18]، أي: معتد أعمال العباد، وقوله: }أعتدنا لهم عذابا أليما{ [النساء/18]، قيل: هو أفعلنا من العتاد، وقيل: أصله أعددنا، فأبدل من إحدى الدالين تاء (انظر: البصائر 3/18). وفرس عتيد وعتد: حاضر العدو، والعتود من أولاد المعز، جمعه: أعتدة، وعدان على الإدغام.


عبأ

- ما عبأت به، أي: لم أبال به، وأصله من العبء، أي: الثقل، كأنه قال: ما أرى له وزنا وقدرا. قال تعالى: }قل ما يعبؤ بكم ربي{ [الفرقان/77]، وقيل أصله من: عبأت الطيب، كأنه قيل: ما يبقيكم لولا دعاؤكم، وقيل: عبأت الجيش، وعبأته: هيئته، وعبأة الجاهلية: ماهي مدخرة في أنفسهم من حميتهم المذكورة في قوله: }في قلوبهم الحمية حمية الجاهلية{ [الفتح/26].


عبث

- العبث: أن يخلط بعمله لعبا، من قولهم: عبثت الأقط (العبث: تجفيف الأقط في الشمس. انظر: المجمل 3/642)، والعبث: طعام مخلوط بشيء، ومنه قيل: العوبثاني (انظر: المجمل 3/642؛ واللسان (عبث) 2/167) لتمر وسمن وسويق مختلط. قال تعالى: }أتبنون بكل ريع آية تعبثون{ [الشعراء/ 128]، ويقال لما ليس له غرض صحيح: عبث. قال: }أفحسبتم أنما خلقناكم عبثا{ [المؤمنون/115].


عبد

- العبودية: إظهار التذلل، والعبادة أبلغ منها؛ لأنها غاية التذلل، ولا يستحقها إلا من له غاية الإفضال، وهو الله تعالى، ولهذا قال: }ألا تعبدوا إلا إياه{ [الإسراء/23].

والعبادة ضربان:

عبادة بالتسخير، وهو كما ذكرناه في السجود.

وعبادة بالاختيار، وهي لذوي النطق، وهي المأمور بها في نحو قوله: }اعبدوا ربكم{ [البقرة/21]، }واعبدوا الله{ [النساء/36]. والعبد يقال على أربعة أضرب:

الأول: عبد بحكم الشرع، وهو الإنسان الذي يصح بيعه وابتياعه، نحو: }العبد بالعبد{ [البقرة/178]، و }عبدا مملوكا لا يقدر على شيء{ [النحل/75].

الثاني: عبد بالإيجاد، وذلك ليس إلا لله، وإياه قصد بقوله: }إن كل من في السموات والأرض إلا آتي الرحمن عبدا{ [مريم/93].

والثالث: عبد بالعبادة والخدمة، والناس في هذا ضربان:

عبد لله مخلص، وهو المقصود
بقوله: }واذكر عبدنا أيوب{
[ص/41]، }إنه كان عبدا شكورا{
[الإسراء/3]، }نزل الفرقان على عبده{
[الفرقان/1]، }على عبده الكتاب{
[الكهف/1]، }إن عبادي ليس لك عليهم سلطان{
[الحجر /42]، }كونوا عبادا لي{
[آل عمران/79]، }إلا عبادك منهم المخلصين{
[الحجر/40]، }وعد الرحمن عباده بالغيب{
[مريم/61]، }وعباد الرحمن الذين يمشون على الأرض هونا{
[الفرقان/63]، }فأسر بعبادي ليلا{
[الدخان /23]، }فوجدا عبدا من عبادنا{
[الكهف/65].

وعبد للدنيا وأعراضها، وهو المعتكف على خدمتها ومراعاتها، وإياه قصد النبي عليه الصلاة والسلام بقوله: (تعس عبد الدرهم، تعس عبد الدينار) (أخرجه البخاري في كتاب الرقائق 7/175) وعلى هذا النحو يصح أن يقال: ليس كل إنسان عبد الله، فإن العبد على هذا بمعنى العابد، لكن العبد أبلغ من العابد، والناس كلهم عباد الله بل الأشياء كلها كذلك، لكن بعضها بالتسخير وبعضها بالاختيار، وجمع العبد الذي هو مسترق: عبيد، وقيل عبدى (في اللسان: ومن الجمع: عبدان، وعبدان، وعبدان)، وجمع العبد الذي هو العابد عباد، فالعبيد إذا أضيف إلى الله أعم من العباد. ولهذا قال: }وما أنا بظلام للعبيد{ [ق/29]، فنبه أنه لا يظلم من يختص بعبادته ومن انتسب إلى غيره من الذين تسموا بعبد الشمس وعبد اللات ونحو ذلك. ويقال: طريق معبد، أي: مذلل بالوطء، وبعير معبد: مذلل بالقطران، وعبدت فلانا: إذا ذللته، وإذا اتخذته عبدا. قال تعالى: }أن عبدت بني إسرائيل{ [الشعراء/ 22].


عبر

- أصل العبر: تجاوز من حال إلى حال، فأما العبور فيختص بتجاوز الماء، إما بسباحة، أو في سفينة، أو على بعير، أو قنطرة، ومنه: عبر النهر: لجانبه حيث يعبر إليه أو منه، واشتق منه: عبر العين للدمع، والعبرة كالدمعة، وقيل: عابر سبيل. قال تعالى: }إلا عابري سبيل{ [النساء/43]، وناقة عبر أسفار، وعبر القوم: إذا ماتوا، كأنهم عبروا قنطرة الدنيا، وأما العبارة فهي مختصة بالكلام العابر الهواء من لسان المتكلم إلى سمع السامع، والاعتبار والعبرة: بالحالة التي يتوصل بها من معرفة المشاهد إلى ما ليس بمشاهد. قال تعالى: }إن في ذلك لعبرة{ [آل عمران/13]، }فاعتبروا يا أولي الأبصار{ [الحشر/2]، والتعبير: مختص بتعبير الرؤيا، وهو العابر من ظاهرها إلى باطنها، نحو: }إن كنتم للرؤيا تعبرون{ [يوسف/43]، وهو أخص من التأويل؛ فإن التأويل يقال فيه وفي غيره. والشعرى العبور، سميت بذلك لكونها عابرة، والعبري: ما ينبت على عبر النهر، وشط معبر: ترك عليه العبري.


عبس

- العبوس: قطوب الوجه من ضيق الصدر. قال تعالى: }عب وتولى{ [عبس/ 1]، }ثم عبس وبسر{ [المدثر/22]، ومنه قيل: يوم عبوس. قال تعالى: }يوما عبوسا قمطريرا{ [الإنسان/10]، وباعتبار ذلك قيل العبس: لما يبس على هلب (انظر: المجمل 3/644، والهلب: شعر الذنب) الذنب من البعر والبول، وعبس الوسخ على وجهه (يقال: عبس الوسخ على وجهه: إذا يبس. انظر: المجمل 3/644؛ والقاموس: عبس).


عبقر

- عبقر قيل: هو موضع للجن ينسب إليه كل نادر من إنسان، وحيوان، وثوب، ولهذا قيل في عمر: (لم أر عبقريا مثله) (الحديث عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: بينا أنا نائم رأيتني على قليب عليها دلوا، فنزعت منها ما شاء الله، ثم أخذها ابن أبي قحافة، فنزع بها ذنوبا أو ذنوبين، وفي نزعه ضعف، والله يغفر له، ثم استحالت عزبا، فأخذها ابن الخطاب، فلم أر عبقريا من الناس ينزع نزع عمر حتى ضرب الناس بعطن) أخرجه البخاري في فضائل أصحاب النبي 7/22؛ ومسلم برقم 2392؛ وانظر: شرح السنة 14/89)، قال تعالى: }وعبقري حسان{ [الرحمن/76]، وهو ضرب من الفرش فيما قيل، جعله الله مثلا لفرش الجنة.


عتا

- العتو: النبو عن الطاعة،
يقال: عتا يعتو عتوا وعتيا. قال تعالى: }وعتوا عتوا كبيرا{
[الفرقان/21]، }فعتوا عن أمر ربهم{
[الذاريات/44]، }عتت عن أمر ربها{
[الطلاق/8]، }بل لجوا في عتو ونفور{
[الملك/21]، }من الكبر عتيا{
[مريم/8]، أي: حالة لا سبيل إلى إصلاحها ومداواتها. وقيل: إلى رياضة، وهي الحالة
المشار إليها بقول الشاعر:

- 310 - ومن العناء رياضة الهرم

( [استدراك] الشطر في البصائر 3/19 بلا نسبة، ولم يذكر المحقق صدره، وصدره:

أتروض عرسك بعدما هرمت

وهو لمالك بن دينار في أمالي القالي 2/50؛ ومجمع البلاغة 1/63؛ والأمثال والحكم ص 124، وشرح المقامات للشريشي 2/256؛ والحيوان 1/31 ولم ينسبه المحقق)

وقوله تعالى: }أيهم أشد على الرحمن عتيا{ [مريم/69]، قيل: العتي ههنا مصدر، وقيل هو جمع عات (وهو قول مرجوح)، وقيل: العاتي: الجاسي.


عتب

- العتب: كل مكان ناب بنازله، ومنه قيل للمرقاة ولأسكفه الباب: عتبة، وكني بها عن المرأة فيما روي: (أن إبراهيم عليه السلام قال لامرأة إسماعيل: قولي لزوجك غير عتبة بابك) (شطر من خبر طويل ذكره الفاسي في شفاء الغرام بأخبار البلد الحرام 2/4 عن ابن عباس؛ وأخرجه البخاري في الأنبياء 6/397 والنسائي في فضائل الصحابة ص 84 وعبد الرزاق في المصنف 5/109) واستعير العتب والمعتبة لغلظة يجدها الإنسان في نفسه على غيره، وأصله من العتب، وبحسبه قيل: خشنت بصدر فلان، ووجدت في صدره غلظة، ومنه قيل: حمل فلان على عتبة صعبة (انظر: أساس البلاغة ص 292؛ وعمدة الحفاظ: عتب)، أي: حالة شاقة كقول الشاعر:

- 308 - وحملناهم على صعبة زو * راء يعلونها بغير وطاء

(البيت لأبي زبيد الطائي من قصيدة مطلعها:

خبرتنا الركبان أن قد فخرتم * وفرحتم بضربة المكاء

وهو في ديوانه ص 584؛ ونقائض جرير والأخطل ص 160؛ وشرح أشعار الهذليين 1/214)

وقولهم أعتبت فلانا، أي: أبرزت له الغلظة التي وجدت له في الصدر، وأعتبت فلانا: حملته على العتب. ويقال: أعتبته، أي: أزلت عتبه عنه، نحو: أشكيته. قال تعالى: }فما هم من المعتبين{ [فصلت/24]، والاستعتاب: أن يطلب من الإنسان أن يذكر عتبه ليعتب، يقال: استعتب فلان. قال تعالى: }ولا هم يستعتبون{ [النحل/84]، يقال: (لك العتبى) (هذا من دعاء النبي صلى الله عليه وسلم لما خرج إلى الطائف، وصده أهلها فقال: (اللهم إليك أشكو ضعف قوتي، وقلة حيلتي، وهواني على الناس، يا أرحم الراحمين، أنت رب المستضعفين وأنت ربي، إلى من تكلني؟ إلى بعيد يتجهمني، أم إلى عدو ملكته أمري؟ إن لم يكن بك غضب علي فلا أبالي، غير أن عافيتك هي أوسع لي، أعوذ بنور وجهك الذي أشرقت له الظلمات، وصلح عليه أمر الدنيا والآخرة، أن يحل علي غضبك أو أن ينزل بي سخطك، لك العتبى حتى ترضى، ولا حول ولا قوة إلا بك). راجع: الروض الأنف 2/172؛ وزاد المعاد 2/52)، وهو إزالة ما لأجله يعتب، وبينهم أعتوبة، أي: ما يتعاتبون به، ويقال: عتب عتبا: إذا مشى على رجل مشي المرتقي في درجة.


عطل

- العطل: فقدان الزينة والشغل، يقال: عطلت المرأة (انظر: الأفعال 1/303)، فهي عطل وعاطل، ومنه: قوس عطل: لا وتر عليه، وعطلته من الحلي، ومن العمل فتعطل. قال تعالى: }وبئر معطلة{ [الحج/45]، ويقال لمن يجعل العالم بزعمه فارغا عن صانع أتقنه وزينه: معطل، وعطل الدار عن ساكنها، والإبل عن راعيها.


عف

- العفة: حصول حالة للنفس تمتنع بها عن غلبة الشهوة، والمتعفف: المتعاطي لذلك بضرب من الممارسة والقهر، وأصله: الاقتصار على تناول الشيء القليل الجاري مجرى العفافة، والعفة، أي: البقية من الشيء، أو مجرى العفعف، وهو ثمر الأراك، والاستعفاف: طلب العفة. قال تعالى: }ومن كان غنيا فليستعفف{ [النساء/6]، وقال: }وليستعفف الذين لا يجدون نكاحا{ [النور/33].


عفا

- العفو: القصد لتناول الشيء، يقال: عفاه واعتفاه، أي: قصده متناولا ما عنده، وعفت الريح الدار: قصدتها متناولة آثارها، وبهذا النظر قال الشاعر:

- 323 - أخذ البلى أبلادها

(عجز بيت لعدي بن الرقاع العاملي في ديوانه ص 49، وتمامه:

[عرف الديار توهما فاعتادها * من بعدما أخذ البلى أبلادها]

وهو في تفسير الراغب ورقة 52)

وعفت الدار: كأنها قصدت هي البلى، وعفا النبت والشجر: قصد تناول الزيادة، كقولك أخذ النبت في الزيادة، وعفوت عنه: قصدت إزالة ذنبه صارفا عنه، فالمفعول في الحقيقة متروك، و (عن) متعلق بمضمر، فالعفو: هو التجافي عن الذنب. قال تعالى: }فمن عفا وأصلح{ [الشورى/40]، }وأن تعفوا أقرب للتقوى{ [البقرة/237]، }ثم عفونا عنكم{ [البقرة/52]، }إن نعف عن طائفة منكم{ [التوبة/66]، }فاعف عنهم{ [آل عمران/159]، وقوله: }خذ العفو{ [الأعراف/199]، أي: ما يسهل قصده وتناوله، وقيل معناه: تعاط العفو عن الناس، وقوله: }ويسئلونك ماذا ينفقون قل العفو{ [البقرة/219]، أي: ما يسهل إنفاقه. وقولهم: أعطى عفوا، فعفوا مصدر في موضع الحال، أي: أعطى وحاله حال العافي، أي: القاصد للتناول إشارة إلى المعنى الذي عد بديعا، وهو قول الشاعر:

- 324 - كأنك تعطيه الذي أنت سائله

(العجز لزهير بن أبي سلمى من قصيدة يمدح بها حصن بن حذيفة بن بدر، وشطره:

تراه إذا ما جئتهه متهللا

وهو في ديوانه ص 68)

وقولهم في الدعاء: (أسألك العفو والعافية) (عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم: (اللهم إني أسألك العفو والعافية في ديني ودنياي، وأهلي ومالي) أخرجه البزار وفيه يونس بن خباب، وهو ضعيف.

وعن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم: (ما من دعوة أحب إلى الله أن يدعو بها عبد من أن يقول: اللهم إني أسألك المعافة والعافية في الدنيا والآخرة). أخرجه الطبراني ورجاله رجال الصحيح، لكن العلاء بن زياد لم يسمع من معاذ. انظر: مجمع الزوائد 10/178) أي: ترك العقوبة والسلامة، وقال في وصفه تعالى: }إن الله كان عفوا غفورا{ [النساء/43]، وقوله: (وما أكلت العافية فصدقة) (الحديث أخرجه أحمد 3/338، وقد تقدم في مادة (صدق) ) أي: طلاب الرزق من طير ووحش وإنسان، وأعفيت كذا، أي: تركته يعفو ويكثر، ومنه قيل: (أعفوا اللحى) (الحديث عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: (أعفوا اللحى وحفوا الشوارب). أخرجه أحمد 2/52، ورجاله ثقات) والعفاء: ما كثر من الوبر والريش، والعافي: ما يرده مستعير القدر من المرق في قدره.


عفر

- قال تعالى: }قال عفريت من الجن{ [النمل/39]. والعفريت من الجن: هو العارم الخبيث، ويستعار ذلك للإنسان استعارة الشيطان له، يقال: عفريت نفريت (انظر: البصائر 4/80؛ وغريب القرآن لابن قتيبة ص 324)، قال ابن قتيبة: العفريت الموثق الخلق (انظر: غريب القرآن ص 324)، وأصله من العفر، أي: التراب، وعافره. صارعه، فألقاه في العفر، ورجل عفر نحو: شر (يقال للرجل إذا تمادى في غيه وفساده: شري شرى شرى. انظر: اللسان (شري) ) وشمر (يقال: رجل شمر وشمير: ماض في الأمور والحوائج مجرب. انظر: اللسان (شمر) ).

وليث عفرين: دابة تشبه الحرباء تتعرض للراكب، وقيل: عفرية الديك والحبارى للشعر الذي على رأسهما.


عقب

- العقب: مؤخر الرجل، وقيل: عقب، وجمعه: أعقاب، وروي: (ويل للإعقاب من النار) (الحديث عن عبد الله بن عمرو قال: تخلف النبي عنا في سفرة سافرناها، فأدركنا وقد أرهقنا العصر، فجعلنا نتوضأ ونمسح على أرجلنا، فنادى بأعلى صوته: ويل للأعقاب من النار. أخرجه البخاري في الوضوء باب غسل الرجلين 1/265؛ ومسلم برقم (241) ) واستعير العقب للولد وولد الولد. قال تعالى: }وجعلها كلمة باقية في عقبه{ [الزخرف/28]، وعقب الشهر، من قولهم: جاء في عقب الشهر، أي: آخره، وجاء في عقبه إذا بقيت منه بقية، ورجع على عقبه: إذا انثنى راجعا، وانقلب على عقبيه، نحو رجع على حافرته (ومثلها يقال: ارتد على أدباره، ونكس على رأسه، وارتكس في أمره. انظر: جواهر الألفاظ ص 384)، ونحو: }ارتدا على آثارهما قصصا{ [الكهف/64]، وقولهم: رجع عوده على بدئه (ومثله يقال: عاد إلى أصله، واعتمد على جذله، وصار في معدنه، وتبوأ ضواحي عطنه، وأوى إلى محكم أساسه.

انظر: جواهر الألفاظ ص 222)،
قال: }ونرد على أعقابنا{
[الأنعام/71]، }انقلبتم على أعقابكم{
[آل عمران/144]، }ومن ينقلب على عقبيه{
[آل عمران/144]، و }نكص على عقبيه{
[الأنفال/48]، }فكنتم على أعقابكم تنكصون{
[المؤمنون/66]. وعقبه: إذا تلاه عقبا، نحو دبره وقفا، والعقب والعقبى يختصان
بالثواب نحو: }خير ثوابا وخير عقبا{
[الكهف/44]، وقال تعالى: }أولئك لهم عقبى الدار{
[الدار/22]، والعاقبة إطلاقها يختص بالثواب نحو: }والعاقبة للمتقين{
[القصص/83]، وبالإضافة قد تستعمل في العقوبة نحو: }ثم كان عاقبة الذين أساءوا{
[الروم/10]، وقوله تعالى: }فكان عاقبتهما أنهما في النار{
[الحشر/17]، يصح أن يكون ذلك استعارة من ضده، كقوله: }فبشرهم بعذاب أليم{
[آل عمران/21]. والعقوبة والمعاقبة والعقاب يختص بالعذاب، قال: }فحق عقاب{
[ص/14]، }شديد العقاب{
[الحشر/4]، }وإن عاقبتم فعاقبوا بمثل ما عوقبتم به{
[النحل/126]، }ومن عاقب بمثل ما عوقب به{
[الحج/60]، والتعقيب: أن يأتي بشيء بعد آخر، يقال: عقب الفرس في عدوه. قال: }له معقبات من بين يديه ومن خلفه{
[الرعد/11]، أي: ملائكة يتعاقبون عليه حافظين له. وقوله: }لا معقب لحكمه{
[الرعد/41] أي: لا أحد يتعقبه ويبحث عن فعله، من قولهم: عقب الحاكم على حكم من
قبله: إذا تتبعه. قال الشاعر:

- 325 - وما بعد حكم الله تعقيب

(لم أجده)

ويجوز أن يكون ذلك نهيا للناس أن يخوضوا في البحث عن حكمه وحكمته إذا خفيت عليهم، ويكون ذلك من نحو النهي عن الخوض في سر القدر (لقوله صلى الله عليه وسلم: (إذا ذكر القدر فأمسكوا) أخرجه الطبراني وأبو نعيم). وقوله تعالى: }ولى مدبرا ولم يعقب{ [النمل/10]، أي: لم يلتفت وراءه. والاعتقاب: أن يتعاقب شيء بعد آخر كاعتقاب الليل والنهار، ومنه: العقبة أن يتعاقب اثنان على ركوب ظهر، وعقبة الطائر: صعوده وانحداره، وأعقبه كذا: إذا أورثه ذلك، قال: }فأعقبهم نفاقا{ [التوبة/77]، قال الشاعر:

- 326 - له طائف من جنة غير معقب * (هذا عجز بيت لامرئ القيس، ويروى: به عرة أو طائف غير معقب

وصدره:

ويخصد في الآرى حتى كأنما

وهو في ديوانه ص 34)

أي: لا يعقب الإفاقة، وفلان لم يعقب، أي: لم يترك ولدا، وأعقاب الرجل: أولاده. قال أهل اللغة: لا يدخل فيه أولاد البنت؛ لأنهم لم يعقبوه بالنسب، قال: وإذا كان له ذرية فإنهم يدخلون فيها، وامرأة معقاب: تلد مرة ذكرا ومرة أنثى، وعقبت الرمح: شددته بالعقب، نحو: عصبته: شددته بالعصب، والعقبة: طريق وعر في الجبل، والجمع: عقب وعقاب، والعقاب سمي لتعاقب جريه في الصيد، وبه شبه في الهيئة الراية، والحجر الذي على حافتي البئر، والخيط الذي في القرط، واليعقوب: ذكر الحجل لما له من عقب الجري (انظر: المجمل 3/620).


عقر

- عقر الحوض والدار وغيرهما: أصلها ويقال: له: عقر، وقيل: (ما غزي قوم في عقر دارهم قط إلا ذلوا) (هذا القيل لعلي بن أبي طالب من خطبة له في الجهاد، انظر: نهج البلاغة ص 122)، وقيل: للقصر: عقرة. وعقرته أصبت: عقرة، أي: أصله، نحو، رأسته، ومنه: عقرت النخل: قطعته من أصله، وعقرت البعير: نحرته، وعقرت ظهر البعير فانعقر، قال: }فعقروها فقال تمتعوا في داركم{ [هود/65]، وقال تعالى: }فتعاطى فعقر{ [القمر/29]، ومنه استعير: سرج معقر، وكلب عقور، ورجل عاقر، وامرأة عاقر: لا تلد، كأنها تعقر ماء الفحل. قال: }وكانت امرأتي عاقرا{ [مريم/5]، }وامرأتي عاقر{ [آل عمران/40]، وقد عقرت، والعقر: آخر الولد. وبيضة العقر كذلك، والعقار: الخمر لكونه كالعاقر للعقل، والمعاقرة: إدمان شربه، وقولهم للقطعة من الغنم: عقر فتشبيه بالقصر، فقولهم: رفع فلان عقيرته، أي: صوته فذلك لما روي أن رجلا عقر رجله فرفع صوته (انظر: الخصائص 1/66؛ والمجمل 3/622؛ والجمهرة 2/383)، فصار ذلك مستعارا للصوت، والعقاقير: أخلاط الأدوية، الواحد: عقار.


عقل

- العقل يقال للقوة المتهيئة لقبول العلم، ويقال للعلم الذي يستفيده الإنسان بتلك القوة عقل، ولهذا قال أمير المؤمنين رضي الله عنه:

- 327 - رأيت العقل عقلين * فمطبوع ومسموع

- 328 - ولا ينفع مسموع * إذا لم يك مطبوع

- 329 - كما لا ينفع الشمس * وضوء العين ممنوع

(الأبيات في ديوانه ص 121؛ وأدب الدنيا والدين ص 15؛ وإحياء علوم الدين 1/86)

وإلى الأول أشار صلى الله عليه وسلم بقوله: (ما خلق الله خلقا أكرم عليه من العقل) (الحديث عن أبي هريرة عن النبي قال: (إن الله لما خلق العقل قال له: أقبل: فأقبل، ثم قال له: أدبر فأدبر، فقال: وعزتي وجلالي ما خلقت خلقا أشرف منك، فبك آخذ وبك أعطي).

قال ابن تيمية: إنه كذب موضوع باتفاق، وقال العراقي في تخريج أحاديث الإحياء: أخرجه الطبراني في الكبير والأوسط وأبو نعيم بإسنادين ضعيفين.

انظر: الإحياء مع تخريجه 1/83؛ وحليه الأولياء 7/318؛ وكشف الخفاء 1/236) وإلى الثاني أشار بقوله: (ما كسب أحد شيئا أفضل من عقل يهديه إلى هدى أو يرده عن ردى) (الحديث عن عمر قال: قال رسول الله: (ما اكتسب رجل مثل فضل عقل يهدي صاحبه إلى هدى، ويرده عن ردئ، وما تم إيمان عبد ولا استقام دينه حتى يكمل عقله) انتهى.

قال العراقي: أخرجه ابن المحبر في العقل، وعنه الحارث بن أبي أسامة.

انظر: الإحياء 1/83. قلت داود بن المحبر كذاب، وقال ابن حجر: وأكثر (كتاب العقل) الذي صنفه موضوعات. مات سنة 206 هجري. انظر: تقريب التهذيب ص 200) وهذا العقل هو المعني بقوله: }وما يعقلها إلا العالمون{ [العنكبوت/43]، وكل موضع ذم الله فيه الكفار بعدم العقل فإشارة إلى الثاني دون الأول، نحو: }ومثل الذين كفروا كمثل الذي ينعق{ (الآية: }ومثل الذين كفروا كمثل الذي ينعق بما لا يسمع إلا دعاء ونداءا صم بكم... { سورة البقرة: آية 171) إلى قوله: }صم بكم عمي فهم لا يعقلون{ (الآية: }ومثل الذين كفروا كمثل الذي ينعق بما لا يسمع إلا دعاء ونداءا صم بكم... { سورة البقرة: آية 171) ونحو ذلك من الآيات، وكل موضع رفع فيه التكليف عن العبد لعدم العقل فإشارة إلى الأول.

وأصل العقل: الإمساك والاستمساك، كعقل البعير بالعقال، وعقل الدواء البطن، وعقلت المرأة شعرها، وعقل لسانه: كفه، ومنه قيل: للحصن: معقل، وجمعه معاقل. وباعتبار عقل البعير قيل: عقلت المقتول: أعطيت ديته، وقيل: أصله أن تعقل الإبل بفناء ولي الدم، وقيل: بل بعقل الدم أن يسفك، ثم سميت الدية بأي شيء كان عقلا، وسمي الملتزمون له عاقلة، وعقلت عنه: نبت عنه في إعطاء الدية، ودية معقلة على قومه: إذا صاروا بدونه، واعتقله بالشغزبية (الشغزبية: ضرب من العقل) : إذا صرعه، واعتقل رمحه بين ركابه وساقه، وقيل: العقال: صدقة عام؛ لقول أبي بكر رضي الله عنه (لو منعوني عقالا لقاتلتهم) (وقال أبو بكر هذا لما ارتدت العرب ومنعت الزكاة. وانظر: فتح الباري 3/262) ولقولهم: أخذ النقد ولم يأخذ العقال (انظر: جمهرة اللغة 3/129)، وذلك كناية عن الإبل بما يشد به، أو بالصدر، فإنه يقال: عقلته عقلا وعقالا، كما يقال: كتبت كتابا، ويسمى المكتوب كتابا، كذلك يسمى المعقول عقالا، والعقيلة من النساء والدر وغيرهما: التي تعقل، أي: تحرس وتمنع، كقولهم: علق مضنة (قال ابن منظور: ويقال: هذا الشيء علق مضنة، أي: يضن به، وجمعه أعلاق. انظر: اللسان (علق) ) لما يتعلق به، والمعقل: جبل أو حصن يعتقل به، والعقال: داء يعرض في قوائم الخيل، والعقل: اصطكاك فيها. * عقم

- أصل العقم: اليبس المانع من قبول الأثر (قال كراع: العقم أصله اللي، ومنه قيل: امرأة عقيم: لا تلد، كأن رحمها عقمت عن الولادة. المنتخب 2/664) يقال: عقمت مفاصله، وداء عقام: لا يقبل البرء، والعقيم من النساء: التي لا تقبل ماء الفحل. يقال: عقمت المرأة والرحم. قال تعالى: }فصكت وجهها وقالت عجوز عقيم{ [الذاريات/29]، وريح عقيم: يصح أن يكون بمعنى الفاعل، وهي التي لا تلقح سحابا ولا شجرا، ويصح أن يكون بمعنى المفعول كالعجوز العقيم (انظر: المدخل لعلم تفسير كتاب الله بتحقيقنا ص 267 - 268) وهي التي لا تقبل أثر الخير، وإذا لم تقبل ولم تتأثر لم تعط ولم تؤثر، قال تعالى: }إذ أرسلنا عليهم الريح العقيم{ [الذاريات/41]، ويوم عقيم: لا فرح فيه.


عكف

- العكوف: الإقبال على الشيء
وملازمته على سسبيل التعظيم له، والاعتكاف في الشرع: هو الاحتباس في المسجد على
سبيل القربة ويقال: عكفته على كذا، أي: حبسته عليه، لذلك قال: }سواء العاكف فيه والباد{
[الحج/25]، }والعاكفين{
[البقرة/125]، }فنظل لها عاكفين{
[الشعراء/71]، }يعكفون على أصنام لهم{
[الأعراف/138]، }ظلت عليه عاكفا{
[طه/97]، }وأنتم عاكفون في المساجد{
[البقرة/187]، }والهدي معكوفا{
[الفتح/25]، أي: محبوسا ممنوعا.


علا

- العلو: ضد السفل، والعلوي والسفلي المنسوب إليهما، والعلو: الارتفاع، وقد علا يعلو علوا وهو عال (راجع: الأفعال للسرقسطي 1/204)، وعلي يعلى علاء فهو علي (راجع: الأفعال للسرقسطي 1/252)، فعلا بالفتح في الأمكنة والأجسام أكثر.

قال تعالى: }عاليهم ثياب سندس{ [الإنسان/21].

وقيل: إن (علا) يقال في المحمود
والمذموم، و (علي) لا يقال إلا في المحمود، قال: }إن فرعون علا في الأرض{
[القصص/4]، }لعال في الأرض وإنه لمن المسرفين{
[يونس/83]، وقال تعالى: }فاستكبروا وكانوا قوما عالين{
[المؤمنون/46]، وقال لإبليس: }أستكبرت أم كنت من العالين{
[ص/75]، }لا يريدون علوا في الأرض{
[القصص/83]، }ولعلا بعضهم على بعض{
[المؤمنون/91]، }ولتعلن علوا كبيرا{
[الإسراء/4]، }واستيقنتها أنفسهم ظلما وعلوا{
[النمل/14].

والعلي: هو الرفيع القدر من: علي، وإذا وصف الله تعالى به في قوله: }إن الله هو العلي الكبير{ [الحج/62]، }إن الله كان عليا كبيرا{ [النساء/34]، فمعناه: يعلوا أن يحيط به وصف الواصفين بل علم العارفين.

وعلى ذلك يقال: تعالى، نحو: }تعالى الله عما يشركون{ [النمل/63]، [وتخصيص لفظ التفاعل لمبالغة ذلك منه لا على سبيل التكلف كما يكون من البشر] (ما بين [ ] نقله الزركشي في البرهان 2/395)، وقال عز وجل: }تعالى عما يقولون علوا كبيرا{ [الإسراء/43]، فقوله: (علوا) ليس بمصدر تعالى.

كما أن قوله (نباتا) في قوله: }أنبتكم من الأرض نباتا{ [نوح/17]، و (تبتيلا) في قوله: }وتبتل إليه تبتيلا{ [المزمل/8]، كذلك (إنما هي أسماء مصادر، وانظر في ذلك: المدخل لعلم التفسير ص 290 بتحقيقنا).

والأعلى: الأشرف. قال تعالى: }أنا ربكم الأعلى{ [النازعات/24]، والاستعلاء: قد يكون طلب العلوم المذموم، وقد يكون طلب العلاء، أي: الرفعة، وقوله: }وقد أفلح اليوم من استعلى{ [طه/64]، يحتمل الأمرين جميعا. وأما قوله: }سبح اسم ربك الأعلى{ [الأعلى/1]، فمعناه: أعلى من أن يقاس به، أو يعتبر بغيره، وقوله: }والسموات العلى{ [طه/4]، فجمع تأنيث الأعلى، والمعنى: هي الأشرف والأفضل بالإضافة إلى هذا العالم، كما قال: }أأنتم أشد خلقا أم السماء بناها{ [النازعات/27]، وقوله: }لفي عليين{ [المطفيين/18]، فقد قيل هو اسم أشرف الجنان (انظر: الدر المنثور 8/448؛ والبصائر 4/97)، كما أن سجينا اسم شر النيران، وقيل: بل ذلك في الحقيقة اسم سكانها، وهذا أقرب في العربية، إذ كان هذا الجمع يختص بالناطقين، قال: والواحد علي نحو بطيخ. ومعناه: إن الأبرار في جملة هؤلاء فيكون ذلك كقوله: }أولئك مع الذين أنعم الله عليهم من النبيين{ [النساء/69]، الآية.

وباعتبار العلو قيل للمكان المشرف وللشرف: العلياء، والعلية: تصغير عالية فصار في التعارف اسما للغرفة، وتعالى النهار: ارتفع، وعالية الرمح: ما دون السنان، جمعها عوال، وعالية المدينة، ومنه قيل: بعث إلى أهل العوالي (العوالي: ناحية بالمدينة المنورة)، ونسب إلى العالية فقيل: علوي (وهي نادرة). والعلاة: السندان حديدا كان أو حجرا. ويقال: العلية للغرفة، وجمعها علالي، وهي فعاليل، والعليان: البعير الضخم، وعلاوة الشيء: أعلاه. ولذلك قيل للراس والعنق: علاوة، ولما يحمل فوق الأحمال: علاوة. وقيل: علاوة الريح وسفالته، والمعلى: أشرف القداح، وهو السابع، واعل عني، أي: ارتفع (انظر: المجمل 3/625).

و (تعال) قيل: أصله أن يدعى الإنسان إلى مكان مرتفع، ثم جعل للدعاء إلى كل مكان، قال بعضهم: أصله من العلو، وهو ارتفاع المنزلة، فكأنه دعا إلى ما فيه رفعة، كقولك: افعل كذا غير صاغر تشريفا للمقول له. وعلى ذلك قال: }قل تعالوا ندع أبناءنا{ [آل عمران/61]، }تعالوا إلى كلمة{ [آل عمران/64]، }تعالوا إلى ما أنزل الله{ [النساء/61]، }ألا تعلوا علي{ [النمل /31]، }تعالوا أتل{ [الأنعام/151]. وتعلى: ذهب صعدا. يقال: عليته فتعلى، و (على) : حرف جر، وقد يوضع موضع الاسم في قولهم:

- 331 - غدت من عليه * (هذا شطر بيت، وهو بتمامه:

غدت من عليه بعد ما تم ظمؤها * تصل وعن قيض بزيزاء مجهل

وهو لمزاحم العقيلي، في اللسان (علا) ؛ والمدخل لعلم التفسير ص 448؛ وخزانة الأدب 4/253.

- فائدة: مما سلف تبين أن (على) تأتي اسما وفعلا وحرفا.

ومثلها ثماني عشرة كلمة، جمعها العلامة السيوطي فقال:

وردت في النحو كلمات أتت * تارة حرفا، وفعلا، وسما

وهي: من والهاء والهمز وهل * رب والنون وفي أعني فما

عل لما وبلى حاشا ألا * وعلى والكاف فيما نظما

وخلا لات وها فيما رووا * وإلى أن فرو الكلما

انظر: الأشباه والنظائر في النحو 2/8)


علق

- العلق: التشبث بالشيء، يقال: علق الصيد في الحبالة، وأعلق الصائد: إذا علق الصيد في حبالته، والمعلق والمعلاق: ما يعلق به، وعلاقة السوط كذلك، وعلق القربة كذلك، وعلق البكرة: آلاتها التي تتعلق بها، ومنه: العلقة لما يتمسك به، وعلق دم فلان بزيد: إذا كان زيد قاتله، والعلق: دود يتعلق بالحلق، والعلق: الدم الجامد ومنه: العلقة التي يكون منها الولد. قال تعالى: }خلق الإنسان من علق{ [العلق/2]، وقال: }ولقد خلقنا الإنسان{ إلى قوله: }فخلقنا العلقة مضغة{ (الآية: }ولقد خلقنا الإنسان من سلالة من طين * ثم جعلناه نطفة في قرار مكين * ثم خلقنا النطفة علقة فخلقنا العلقة مضغة{ سورة المؤمنون آية: 12 - 14) والعلق: الشيء النفيس الذي يتعلق به صاحبه فلا يفرج عنه، والعليق: ما علق على الدابة من القضيم، والعليقة: مركوب يبعثها الإنسان مع غيره فيغلق أمره. قال الشاعر:

- 330 - أرسلها عليقة وقد علم * أن العليقات يلاقين الرقم

(الرجز لسالم بن دارة الغطفاني، وهو في جمهرة اللغة 3/130؛ واللسان (علق) )

والعلوق: الناقة التي ترأم ولدها فتعلق به، وقيل: للمنية: علوق، والعلقى: شجر يتعلق به، وعلقت المرأة: حبلت، ورجل معلاق: يتعلق بخصمه.


عتق

- العتيق: المتقدم في الزمان، أو المكان، أو الرتبة، ولذلك قيل للقديم: عتيق، وللكريم عتيق، ولمن خلا عن الرق: عتيق. قال تعالى: }وليطوفوا بالبيت العتيق{ [الحج/29]، قيل: وصفه بذلك لأنه لم يزل معتقا أن تسومه الجبابرة صغارا (انظر: البصائر 3/18؛ والدر المنثور 6/41؛ وتذكرة الأريب في تفسير الغريب 2/8). والعاتقان: ما بين المنكبين، وذلك لكونه مرتفعا عن سائر الجسد، والعاتق: الجارية التي عتقت عن الزوج؛ لأن المتزوجة مملوكة. وعتق الفرس: تقدم بسبقه، وعتق مني يمين: تقدمت، قال الشاعر:

- 309 - علي ألية عتقت قديما * فليس لها وإن طلبت مرام

(البيت لأوس بن حجر، وهو في ديوانه ص 115؛ والمجمل 3/646.

يقال: عتق وعتق. انظر: الأفعال 1/297)


علم

- العلم: إدراك الشيء بحقيقته؛ وذلك ضربان:

أحدهما: إدراك ذات الشيء.

والثاني: الحكم على الشيء بوجود شيء هو موجود له، أو نفي شيء هو منفي عنه.

فالأول: هو المتعدي إلى مفعول واحد نحو: }لا تعلمونهم الله يعلمهم{ [الأنفال/ 60].

والثاني: المتعدي إلى مفعولين، نحو قوله: }فإن علمتموهن مؤمنات{ [الممتحنة /10]، وقوله: }يوم يجمع الله الرسل{ إلى قوله: }لا علم لنا{ (الآية: }يوم يجمع الله الرسل فيقول ماذا أجبتم قالوا لا علم لنا{ سورة المائدة: آية 109) فإشارة إلى أن عقولهم طاشت. والعلم من وجه ضربان: نظري وعملي.

فالنظري: ما إذا علم فقد كمل، نحو: العلم بموجودات العالم.

والعملي: ما لا يتم إلا بأن يعمل كالعلم بالعبادات.

ومن وجه آخر ضربان: عقلي وسمعي، وأعلمته وعلمته في الأصل واحد؛ إلا أن الإعلام اختص بما كان بإخبار سريع، والتعليم اختص بما يكون بتكرير وتكثير حتى يحصل منه أثر في نفس المتعلم.

قال بعضهم: التعليم: تنبيه
النفس لتصور المعاني، والتعلم: تنبه النفس لتصور ذلك، وربما استعمل في معنى
الإعلام إذا كان فيه تكرير، نحو: }أتعلمون الله بدينكم{
[الحجرات/16]، فمن التعليم قوله: }الرحمن * علم القرآن{
[الرحمن/1 - 2]، }علم بالقلم{ [العلق/4]، }وعلمتم ما لم تعلموا{
[الأنعام/91]، }علمنا منطق الطير{
[النمل/16]، }ويعلمهم الكتاب والحكمة{
[البقرة/129]، ونحو ذلك.

وقوله: }وعلم آدم الأسماء كلها{ [البقرة/31]، فتعليمه الأسماء: هو أن جعل له قوة بها نطق ووضع أسماء الأشياء وذلك بإلقائه في روعه وكتعليمه الحيوانات كل واحد منها فعلا يتعاطاه، وصوتا يتحراه قال: }وعلمناه من لدنا علما{ [الكهف/65]، }قال له موسى هل أتبعك على أن تعلمن مما علمت رشدا{ [الكهف/66]، قيل: عنى به العلم الخاص الخفي على البشر الذي يرونه ما لم يعرفهم الله منكرا، بدلالة ما رآه موسى منه لما تبعه فأنكره حتى عرفه سببه، قيل: وعلى هذا العلم في قوله: }قال الذي عنده علم من الكتاب{ [النمل/40]، وقوله تعالى: }والذين أوتوا العلم درجات{ [المجادلة/11]، فتنبيه منه تعالى على تفاوت منازل العلوم وتفاوت أربابها.

وأما قوله: }وفوق كل ذي علم عليم{ [يوسف/76]، فعليم يصح أن يكون إشارة إلى الإنسان الذي فوق آخر، ويكون تخصيص لفظ العليم الذي هو للمبالغة تنبيها أنه بالإضافة إلى الأول عليم وإن لم يكن بالإضافة إلى من فوقه كذلك، ويجوز أن يكون قوله: }عليم{ عبارة عن الله تعالى وإن جاء لفظه منكرا؛ إذ كان الموصوف في الحقيقة بالعليم هو تبارك وتعالى، فيكون قوله: }وفوق كل ذي عليم{ [يوسف/76]، إشارة إلى الجماعة بأسرهم لا إلى كل واحد بانفراده، وعلى الأول يكون إشارة إلى كل واحد بانفراده.

وقوله: }علام الغيوب{ [المائدة/109]، فيه إشارة إلى أنه لا يخفى عليه خافية.

وقوله: }عالم الغيب فلا يظهر على غيبه أحدا * إلا من ارتضى من رسول{ [الجن/26 - 27]، فيه إشارة أن لله تعالى علما يخص به أولياءه، والعالم في وصف الله هو الذي لا يخفى عليه شيء كما قال: }لا تخفى منكم خافية{ [الحاقة/18]، وذلك لا يصح إلا في وصفه تعالى.

والعلم: الأثر الذي يعلم به الشيء كعلم الطريق وعلم الجيش، وسمي الجبل علما لذلك، وجمعه أعلام، وقرئ: (وإنه لعلم للساعة) (سورة الزخرف: آية 61، وهي قراءة شاذة، قرأ بها الأعمش. انظر: الإتحاف ص 386) وقال: }ومن آياته الجوار في البحر كالأعلام{ [الشورى/32]، وفي أخرى: }وله الجوار المنشآت في البحر كالأعلام{ [الرحمن/24]. والشق في الشفة العليا علم، وعلم الثوب، ويقال: فلان علم، أي: مشهور يشبه بعلم الجيش. وأعلمت كذا: جعلت له علما، ومعالم الطريق والدين، الواحد معلم، وفلان معلم للخير، والعلام: الحناء وهو منه، والعالم: اسم للفلك وما يحويه من الجواهر والأعراض، وهو في الأصل اسم لما يعلم به كالطابع والخاتم لما يطبع به ويختم به، وجعل بناؤه على هذه الصيغة لكونه كالآلة، والعالم آلة في الدلالة على صانعه، ولهذا أحالنا تعالى عليه في معرفة وحدانيته، فقال: }أو لم ينظروا في ملكوت السموات والأرض{ [الأعراف/185]، وأما جمعه فلأن من كل نوع من هذه قد يسمى عالما، فيقال: عالم الإنسان، وعالم الماء، وعالم النار، وأيضا قد روي: (إن لله بضعة عشر ألف عالم) (أخرج ابن جرير وابن أبي حاتم عن أبي العالية في قوله تعالى: }رب العالمين{ قال: الإنس عالم، والجن عالم، وما سوى ذلك ثمانية عشر ألف عالم من الملائكة.

وأخرج أبو الشيخ وأبو نعيم في الحلية عن وهب قال: إن لله عز وجل ثمانية عشر ألف عالم. الدنيا منها عالم واحد. انظر: الدر المنثور 1/34)، وأما جمعه جمع السلامة فلكون الناس في جملتهم، والإنسان إذا شارك غيره في اللفظ غلب حكمه، وقيل: إنما جمع هذا الجمع لأنه عني به أصناف الخلائق من الملائكة والجن دون غيرها. وقد روي هذا عن ابن عباس (انظر: البصائر 4/95؛ والدر المنثور 1/34). وقال جعفر بن محمد: عني به الناس وجعل كل واحد منهم عالما (انظر: البصائر 4/95)، وقال (انظر تفصيل النشأتين ص 78) : العالم عالمان الكبير وهو الفلك بما فيه، والصغير وهو الإنسان لأنه مخلوق على هيئة العالم، وقد أوجد الله تعالى فيه كل ما هو موجود في العالم الكبير، قال تعالى: }الحمد لله رب العالمين{ [الفاتحة/1]، وقوله تعالى: }وأني فضلتكم على العالمين{ [البقرة/47]، قيل: أراد عالمي زمانهم. وقيل: أراد فضلاء زمانهم الذين يجري كل واحد منهم مجرى كل عالم لما أعطاهم ومكنهم منه، وتسميتهم بذلك كتسمية إبراهيم عليه السلام بأمة في قوله: }إن إبراهيم كان أمة{ [النحل/120]، وقوله: }أو لم ننهك عن العالمين{ [الحجر/70].


علن

- العلانية: ضد السر، وأكثر ما يقال ذلك في المعاني دون الأعيان، يقال: علن كذا، وأعلنته أنا. قال تعالى: }أعلنت لهم وأسررت لهم إسرارا{ [نوح/ 9]، أي: سرا وعلانية. وقال: }ما تكن صدورهم وما يعلنون{ [القصص/ 69]. وعلوان الكتاب يصح أن يكون من: علن اعتبارا بظهور المعنى الذي فيه لا بظهور ذاته.


عم

- العم: أخو الأب، والعمة أخته. قال تعالى: }أو بيوت أعمامكم أو بيوت عماتكم{ [النور/61]، ورجل معم مخول (قال ابن منظور: والعرب تقول: رجل معم مخول: إذا كان كريم الأعمام والأخوال كثيرهم. انظر: اللسان (عمم) )، استعم عما، وتعممه، أي: اتخذه عما، وأصل ذلك من العموم، وهو الشمول وذلك باعتبار الكثرة. ويقال: عمهم كذا، وعمهم بكذا. عما وعموما، والعامة سموا بذلك لكثرتهم وعمومهم في البلد، وباعتبار الشمول سمي المشوذ (المشوذ: العمامة، وجمعها: المشاوذ، ويقال: فلان حسن الشيذة، أي: حسن العمة) العمامة، فقيل: تعمم نحو: تقنع، وتقمص، وعممته، وكني بذلك عن السيادة. وشاة معممة: مبيضة الرأس، كأن عليها عمامة نحو: مقنعة ومخمرة. قال الشاعر:

- 332 - يا عامر بن مالك يا عما * أفنيت عما وجبرت عما

(البيت للبيد يرثي عمه ملاعب الأسنة عامر بن مالك.

وهو في ديوانه ص 205؛ وجمهرة اللغة 1/114)

أي: يا عماه سلبت قوما، وأعطيت قوما. وقوله: }عم يتساءلون{ [عم/1]، أي: عن ما، وليس من هذا الباب.


عمد

- العمد: قصد الشيء والاستناد إليه، والعماد: ما يعتمد. قال تعالى: }إرم ذات العماد{ [الفجر/7]، أي: الذي كانوا يعتمدونه، يقال: عمدت الشيء: إذا أسندته، وعمدت الحائط مثله. والعمود: خشب تعتمد عليه الخيمة، وجمعه: عمد وعمد. قال: }في عمد ممددة{ [الهمزة/9]، وقرئ: }في عمد{ (وهي قراءة شعبة وحمزة والكسائي وخلف. انظر: الإتحاف ص 443؛ والإقناع لابن الباذش 2/814)، وقال: }بغير عمد ترونها{ [الرعد/2]، وكذلك ما يأخذه الإنسان بيده معتمدا عليه من حديد أو خشب. وعمود الصبح: ابتداء ضوئه تشبيها بالعمود في الهيئة، والعمد والتعمد في التعارف خلاف السهو، وهو المقصود بالنية، قال: }ومن يقتل مؤمنا متعمدا{ [النساء/93]، }ولكن ما تعمدت قلوبكم{ [الأحزاب/5]، وقيل: فلان رفيع العماد (انظر: المجمل 3/629؛ وأساس البلاغة ص 313.

قال قدامة بن جعفر: ويقال: عالي العماد، واري الزناد، رحيب الباع، مشبوح الذراع، ضحم الدسيعة، جم الصنيعة. انظرك جواهر الألفاظ ص 55) أي: هو رفيع عند الاعتماد عليه، والعمدة: كل ما يعتمد عليه من مال وغيره، وجمعها: عمد. وقرئ: }في عمد{ (تقدمت قريبا) والعميد: السيد الذي يعمد الناس، والقلب الذي يعمده الحزن، والسقيم الذي يعمده السقم، وقد عمد (يقال: عمد بفتح الميم وكسرها. قال السرقسطي: وعمد الإنسان: جهده المرض) : توجع من حزن أو غضب أو سقم، وعمد البعير (قال السرقسطي أيضا: عمد البعير عمدا: انكسر سنامه، فهو عمد. راجع: الأفعال 1/224) : توجع من عقر ظهره.


عمر

العمارة: نقيض الخراب: يقال: عمر أرضه: يعمرها عمارة. قال تعالى: }وعمارة المسجد الحرام [التوبة/19]. ويقال: عمرته فعمر فهو معمور. قال: {وعمروها أكثر مما عمروها{ [الروم/9]، }والبيت المعمور{ [الطور/4]، وأعمرته الأرض واستعمرته: إذا فوضت إليه العمارة، قال: }واستعمركم فيها{ [هود/61]. والعمر والعمر: اسم لمدة عمارة البدن بالحياة، فهو دون البقاء، فإذا قيل: طال عمره، فمعناه: عمارة بدنه بروحه، وإذا قيل: بقاؤه فليس يقتضي ذلك؛ فإن البقاء ضد الفناء، ولفضل البقاء على العمر وصف الله به، وقلما وصف بالعمر. والتعمير: إعطاء العمر بالفعل، أو بالقول على سبيل الدعاء. قال: }أو لم نعمركم ما يتذكر فيه{ [فاطر/37]، }وما يعمر من معمر ولا ينقص من عمره{ [فاطر/11]، }وما هو بمزحزحه من العذاب أن يعمر{ [البقرة/96]، وقوله تعالى: }ومن نعمره ننكسه في الخلق{ [يس/68]، قال تعالى: }فتطاول عليهم العمر{ [القصص/ 45]، }ولبثت فينا من عمرك سنين{ [الشعراء/18]. والعمر والعمر واحد لكن خص القسم بالعمر دون العمر (راجع: أعجب العجب ص 38؛ والمخصص 2/64)، نحو: }لعمرك إنهم لفي سكرتهم{ [الحجر/72]، وعمرك الله، أي: سألت الله عمرك، وخص ههنا لفظ عمر لما قصد به قصد القسم، والاعتمار والعمرة: الزيارة التي فيها عمارة الود، وجعل في الشريعة للقصد المخصوص. وقوله: }إنما يعمر مساجد الله{ [التوبة/18]، إما من العمارة التي هي حفظ البناء، أو من العمرة التي هي الزيارة، أو من قولهم: عمرت المكان كذا، أي: أقمت به لأنه يقال: عمرت المكان وعمرت بالمكان، والعمارة أخص من القبيلة، وهي اسم لجماعة بهم عمارة المكان، قال الشاعر:

- 333 - لكل أناس من معد عمارة

(هذا شطر بيت، وعجزه:

عروض يلجأون إليها وجانب

وهو للأخنس بن شهاب التغلبي في اللسان (عمر) ؛ وجمهرة اللغة 2/387؛ والمفضليات ص 204)

والعمار: ما يضعه الرئيس على رأسه عمارة لرئاسته وحفظا له، ريحانا كان أو عمامة. وإذا سمي الريحان من دون ذلك عمارا فاستعارة منه واعتبار به. والمعمر: المسكن ما دام عامرا بسكانه. والعومرة (يقال: تركت القوم في عومرة: أي صياح وجلبة. انظر: اللسان (عمر) ؛ والمجمل 3/629؛ والجمهرة 2/387) : صخب يدل على عمارة الموضع بأربابه. والعمرى في العطية: أن تجعل له شيئا مدة عمرك أو عمره كالرقبى (الرقبى: أن يهب شخصا دارا مثلا ويقول له: إن مت قبلي رجعت إلي، وإن مت قبلك فهي لك. وراجع أحكام العمرى والرقبى في كتب الفقه)، وفي تخصيص لفظه تنبيه أن ذلك شيء معار. والعمر: اللحم الذي يعمر به ما بين الأسنان، وجمعه عمور. ويقال للضبع: أم عامر (انظر: اللسان (عمر) ؛ وحياة الحيوان 1/634؛ وثمار القلوب ص 258)، وللإفلاس: أبو عمرة (قال ابن فارس: ويقال للإفلاس: أبو عمرة، وقال ابن منظور: وأبو عمرة كنية الجوع. قال الثعالبي: أبو عمرة: كنية الإفلاس وكنية الجوع، وأنشد:

إن أبا عمرة حل حجرتي * وحل نسج العنكبوت برمتي

راجع: المجمل 3/629؛ واللسان (عمر) ؛ وثمار القلوب ص 248).


عمق

- قال تعالى: }من كل فج عميق{ [الحج/27]، أي: بعيد. وأصل العمق: البعد سفلا، يقال: بئر عميق ومعيق (انظر: جمهرة اللغة 3/131؛ واللسان (عمق) ) : إذا كانت بعيدة القعر.


عمل

- العمل: كل فعل يكون من الحيوان بقصد، فهو أخص من الفعل (قال أبو هلال العسكري: والفرق بين الفعل والعمل: أن العمل إيجاد الأثر في الشيء. يقال: فلان يعمل الطين خزفا، ويعمل الخوص زنبيلا، والأديم سقاءا. ولا يقال: يفعل ذلك؛ لأن فعل الشيء عبارة عما وجد في حال كان قبلها مقدورا، سواء كان عن سبب أو لا. انظر: الفروق اللغوية ص 109 - 110)، لأن الفعل قد ينسب إلى الحيوانات التي يقع منها فعل بغير قصد، وقد ينسب إلى الجمادات، والعمل قلما ينسب إلى ذلك، ولم يستعمل العمل في الحيوانات إلا في قولهم: البقر العوامل، والعمل يستعمل في الأعمال الصالحة والسيئة، قال: }إن الذين آمنوا وعملوا الصالحات{ [البقرة/277]، }ومن يعمل من الصالحات{ [النساء/124]، }من يعمل سوأ يجز به{ [النساء/ 123]، }ونجني من فرعون وعمله{ [التحريم/11]، وأشباه ذلك. }إنه عمل غير صالح{ [هود/46]، }والذين يمكرون السيئات لهم عذاب شديد{ (في المطبوعة والمخطوطات: }والذين يعملون السيئات لهم عذاب شديد{ وهذا خطأ والصحيح ما أثبتناه، وهي الآية 10 من سورة فاطر. والظاهر أن الخطأ من المؤلف نفسه لأنه استشهد به في مادة (عمل) [استدراك] )، وقوله تعالى: }والعاملين عليها [التوبة/60] : هم المتولون على الصدقة، والعمالة: أجرته، وعامل الرمح: ما يلي السنان، واليعملة: مشتقة من العمل (اليعملة: الناقة).


عمه

- العمه: التردد في الأمر من التحير. يقال: عمه فهو عمه وعامه (قال السرقسطي: يقال: عمه فلان في الأرض، وعمه عمها وعموها وعمهانا: إذا تردد لا يدري أين يتوجه فهو عامه وعمه. انظر: الأفعال 1/293)، وجمعه عمه. قال تعالى: {في طغيانهم يعمهون{ [الأعراف/186]، }في طغيانهم يعمهون{ [البقرة/15]، وقال تعالى: }زينا لهم أعمالهم فهم يعمهون{ [النمل/4].


عمى

- العمى يقال في افتقاد البصر والبصيرة، ويقال في الأول: أعمى، وفي الثاني: أعمى وعم، وعلى الأول قوله: }أن جاءه الأعمى{ [عبس/2]، وعلى الثاني ما ورد من ذم العمى في القرآن نحو قوله: }صم بكم عمي{ [البقرة/ 18]، وقوله: }فعموا وصموا{ [المائدة/71]، بل لم يعد افتقاد البصر في جنب افتقاد البصيرة عمى حتى قال: }فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور{ [الحج/46]، وعلى هذا قوله: }الذين كانت أعينهم في غطاء عن ذكري{ [الكهف/101]، وقال: }ليس على الأعمى حرج{ [الفتح/ 17]، وجمع أعمى عمي وعميان. قال تعالى: }بكم عمي{ [البقرة/171]، }صما وعميانا{ [الفرقان/73]، وقوله: }ومن كان في هذه أعمى فهو في الآخرة أعمى وأضل سبيلا{ [الإسراء/72]، فالأول اسم الفاعل، والثاني قيل: هو مثله، وقيل: هو أفعل من كذا، الذي للتفضيل لأن ذلك من فقدان البصيرة، ويصح أن يقال فيه: ما أفعله، وهو أفعل من كذا، ومنهم من حمل قوله تعالى: }ومن كان في هذه أعمى{ [الإسراء/72]، على عمى البصيرة والثاني على عمى البصر، وإلى هذا ذهب أبو عمرو (هو أبو عمرو بن العلاء توفي سنة 154. انظر: ترجمته في بغية الوعاة 2/231؛ وانظر: قول أبي عمرو هذا في البصائر 4/103.

قال الدمياطي: وقرأ أبو عمرو بإمالة الأول محضة بكونه ليس أفعل تفضيل، وفتح الثاني لأنه للتفضيل، ولذا عطف عليه: و (أضل). انظر: الإتحاف ص 285.

وهو عكس ما قاله الراغب)، فأمال الأولى لما كان من عمى القلب، وترك الإمالة في الثاني لما كان اسما، والاسم أبعد من الإمالة. قال تعالى: }قل هو للذين آمنوا هدى وشفاء والذين لا يؤمنون في آذانهم وقر وهو عليهم عمى{ [فصلت/44]، }إنهم كانوا قوما عمين{ [الأعراف/64]، وقوله: }ونحشره يوم القيامة أعمى{ [طه/124]، }ونحشرهم يوم القيامة على وجوههم عميا وبكما وصما{ [الإسراء/97]، فيحتمل لعمى البصر والبصيرة جميعا. وعمي عليه، أي: اشتبه حتى صار بالإضافة إليه كالأعمى قال: }فعميت عليهم الأنباء يومئذ{ [القصص/66]، }وآتاني رحمة من عنده فعميت عليكم{ [هود/28]. والعماء: السحاب، والعماء: الجهالة، وعلى الثاني حمل بعضهم ما روي أنه [قيل: أين كان ربنا قبل أن خلق السماء والأرض؟ قال: في عماء تحته عماء وفوقه عماء] (الحديث عن أبي رزين العقيلي قال: قلت: يا رسول الله، أين كان ربنا قبل أن يخلق خلقه؟ قال: (كان في عماء ما تحته هواء، وما فوقه هواء، وخلق عرشه على الماء). أخرجه الترمذي وقال: حديث حسن، وقال ابن العربي: قد رويناه من طرقه، وهو صحيح سندا ومتنا.

انظر: عارضة الأحوذي 11/273؛ وأخرجه أحمد في المسند 4/11؛ وابن ماجه 1/64)، قال: إن ذلك إشارة إلى أن تلك حالة تجهل، ولا يمكن الوقوف عليها، والعمية: الجهل، والمعامي: الأغفال من الأرض التي لا أثر بها.


عن

- عن: يقتضي مجاوزة ما أضيف إليه، تقول: حدثتك عن فلان، وأطعمته عن جوع، قال أبو محمد البصري (هو ابن قتيبة) : (عن) يستعمل أعم من (على) لأنه يستعمل في الجهات الست، ولذلك وقع موقع على في قول الشاعر:

- 334 - إذا رضيت علي بنو قشير * (هذا شطر بيت، وعجزه:

لعمر الله أعجبني رضاها

وهو للقحيف العقيلي في مغني اللبيب ص 191؛ والجنى الداني ص 445؛ وخزانة الأدب 10/132)

قال: ولو قلت: أطعمته على جوع وكسوته على عري لصح. * عنب

- العنب يقال لثمرة الكرم،
وللكرم نفسه، الواحدة: عنبة، وجمعه: أعناب. قال تعالى: }ومن ثمرات النخيل والأعناب{
[النحل/67]، وقال تعالى: }جنة من نخيل وعنب{
[الإسراء/91]، }وجنات من أعناب{
[الرعد/4]، }حدائق وأعنابا{
[النبأ/32]، }وعنبا وقضبا * وزيتونا{
[عبس/28 - 29]، }جنتين من أعناب{
[الكهف/32]، والعنبة: بثرة على هيئته.


عتل

- العتل: الأخذ بمجامع الشيء وجره بقهر، كعتل البعير. قال تعالى: }فاعتلوه إلى سواء الجحيم{ [الدخان/47]، والعتل: الأكول المنوع الذي يعتل الشيء عتلا. قال: }عتل بعد ذلك زنيم{ [القلم/13].


عنا

- }وعنت الوجوه للحي القيوم{ [طه/111]، أي: خضعت مستأسرة بعناء، يقال: عنيته بكذا، أي: أنصبته، وعني: نصب واستأسر، ومنه العاني للأسير، وقال عليه الصلاة والسلام: (استوصوا بالنساء خيرا فإنهن عندكم عوان) (شطر حديث أخرجه ابن ماجه في كتاب النكاح، باب: حق المرأة على الزوج برقم (1851)، انظر: سنن ابن ماجه 1/594) وعني بحاجته فهو معني بها، وقيل: عني فهو عان، وقرئ: (لكل امرئ منهم يومئذ شأن يعنيه) (سورة عبس آية 37، وهي قراءة شاذة، ومعناها: يأسره ويذله) والعنية: شيء يطلى به البعير الأجرب وفي الأمثال: عنية تشفي الجرب (المثل يضرب للرجل يستشفى برأيه وعقله. انظر: مجمع الأمثال 1/18؛ والمجمل 3/630). والمعنى: إظهار ما تضمنه اللفظ، من قولهم: عنت الأرض بالنبات: أنبتته حسنا، وعنت القربة. أظهرت ماءها، ومنه: عنوان الكتاب في قول من يجعله من: عني (قال السرقسطي: وعنوت الكتاب عنوا، وعنيته عينا: كتبت عنوانه وعنيانه. انظر: الأفعال 1/315). والمعنى يقارن التفسير وإن كان بينهما فرق (الفرق: أن التفسير هو الكشف والإيضاح، والمعنى يطلق على مدلول الألفاظ، وبه يقابل اللفظ، وقد يراد به التقدير، كقوله تعالى: }واسأل القرية{ والمعنى: أهل القرية. انظر عمدة الحفاظ: عنا).


عنت

- المعانتة كالمعاندة لكن المعانتة أبلغ؛ لأنها معاندة فيها خوف وهلاك، ولهذا يقال: عنت فلان: إذا وقع في أمر يخاف منه التلف، يعنت عنتا. قال تعالى: }لمن خشي العنت منكم{ [النساء/25]، }ودوا ما عنتم{ [آل عمران/ 118]، }عزيز عليه ما عنتم{ [التوبة/128]، }وعنت الوجوه للحي القيوم{ ( [استدراك] سورة طه: آية 111، وهذه الآية ليست من هذا الباب، إذ أصله من: عنيته، أي: حبسته، ومنه قيل للأسير: عان. ويقال: عنا. ويقال: عنا يعنو: إذا خضع. انظر: غريب القرآن لابن قتيبة ص 282؛ والمجمل 3/630) أي: ذلت وخضعت، ويقال: أعنته غيره. }ولو شاء الله لأعنتكم{ [البقرة/220]، ويقال للعظم المجبور إذا أصابه ألم فهاضه: قد أعنته.


عند

- عند: لفظ موضوع للقرب، فتارة يستعمل في المكان، وتارة في الاعتقاد، نحو أن يقال: عندي كذا، وتارة في الزلفى والمنزلة، وعلى ذلك قوله: }بل أحياء عند ربهم{ [آل عمران/169]، }إن الذين عند ربك لا يستكبرون{ [الأعراف/206]، }فالذين عند ربك يسبحون له بالليل والنهار{ [فصلت/ 38]، }قالت: رب ابن لي عندك بيتا في الجنة{ [التحريم/11]، وعلى هذا النحو قيل: الملائكة المقربون عند الله، قال: }وما عند الله خير وأبقى{ [الشورى/36]، وقوله: }وعنده علم الساعة{ [الزخرف/85]، }ومن عنده علم الكتاب{ [الرعد/43]، أي: في حكمه، وقوله: }فأولئك عند الله هم الكاذبون{ [النور/13]، }وتحسبونه هينا وهو عند الله عظيم{ [النور/15]، وقوله تعالى: }إن كان هذا هو الحق من عندك{ [الأنفال/32]، فمعناه في حكمه، والعنيد: المعجب بما عنده، والمعاند: المباهي بما عنده. قال: }كل كفار عنيد{ [ق/24]، }إنه كان لآياتنا عنيدا{ [المدثر/16]، والعنود قيل مثله، قال: لكن بينهما فرق؛ لأن العنيد الذي يعاند ويخالف، والعنود الذي يعند عن القصد، قال: ويقال: بعير عنود ولا يقال عنيد. وأما العند فجمع عاند، وجمع العنود: عندة، وجمع العنيد: عند. وقال بعضهم: العنود: هو العدول عن الطريق (انظر: الجمهرة 2/283؛ والمجمل 3/631) لكن العنود خص بالعادل عن الطريق المحسوس، والعنيد بالعادل عن الطريق في الحكم، وعند عن الطريق: عدل عنه، وقيل: عاند لازم، وعاند: فارق، وكلاهما من عند لكن باعتبارين مختلفين كقولهم: البين (قال ابن الأنباري: يكون البين الفراق، ويكون البين الوصال، فإذا كان الفراق فهو مصدر بان يبين بينا: إذا ذهب.

انظر: الأضداد ص 75)، في الوصل والهجر باعتبارين مختلفين.


عنق

- العنق: الجارحة، وجمعه أعناق. قال تعالى: }وكل إنسان ألزمناه طائره في عنقه{ [الإسراء/13]، }مسحا بالسوق والأعناق{ [ص/33]، }إذ الأغلال في أعناقهم{ [غافر/71]، وقوله تعالى: }فاضربوا فوق الأعناق{ [الأنفال/ 12]، أي: رؤوسهم. ومنه: رجل أعنق: طويل العنق، وامرأة عنقاء، وكلب أعنق: في عنقه بياض، وأعنقته كذا: جعلته في عنقه، ومنه استعير: اعتنق الأمر، وقيل لأشراف القوم: أعناق. وعلى هذا قوله: }فظلت أعناقهم لها خاضعين{ [الشعراء/4]. وتعنق الأرنب: رفع عنقه، والعناق: الأنثى من المعز، وعنقاء مغرب، قيل: هو طائر متوهم لا وجود له في العالم (راجع: حياة الحيوان 2/86).


عهد

- العهد: حفظ الشيء ومراعاته حالا بعد حال، وسمي الموثق الذي يلزم مراعاته عهدا. قال: }وأوفوا بالعهد إن العهد كان مسئولا{ [الإسراء/34]، أي: أوفوا بحفظ الأيمان، قال: }لا ينال عهدي الظالمين{ [البقرة/124]، أي: لا أجعل عهدي لمن كان ظالما، قال: }ومن أوفى بعهده من الله{ [التوبة/ 111]. وعهد فلان إلى فلان يعهد (انظر: الأفعال 1/306)، أي: ألقى إليه العهد وأوصاه بحفظه، قال: }ولقد عهدنا إلى آدم{ [طه/115]، }ألم أعهد إليكم{ [يس/60]، }الذين قالوا إن الله عهد إلينا{ [آل عمران/183]، }وعهدنا إلى إبراهيم{ [البقرة/125]. وعهد الله تارة يكون بما ركزه في عقولنا، وتارة يكون بما أمرنا به بالكتاب وبالسنة رسله، وتارة بما نلتزمه وليس بلازم في أصل الشرع كالنذور وما يجري مجراها، وعلى هذا قوله: }ومنهم من عاهد الله{ [التوبة/75]، }أو كلما عاهدوا عهدا نبذه فريق منهم{ [البقرة/ 100]، }ولقد كانوا عاهدوا الله من قبل{ [الأحزاب/15]. والمعاهد في عرف الشرع يختص بمن يدخل من الكفار في عهد المسلمين، وكذلك ذو العهد، قال صلى الله عليه وسلم: (لا يقتل مؤمن بكافر ولا ذو عهد في عهده) (الحديث عن علي عن النبي صلى الله عليه وسلم: (المسلمون تتكافأ دماؤهم، ويسعى بذمتهم أدناهم، ويرد عليهم أقصاها، وهم يد على من سواهم، لا يقتل مسلم بكافر، ولا ذو عهد في عهده) أخرجه أبو داود في الديات برقم 4530؛ وانظر معالم السنن 4/16؛ وأخرجه النسائي في القسامة 8/24 وحسنه ابن حجر في الفتح 12/262؛ وأخرجه أبو يعلى.

وانظر: مجمع الزوائد 6/296) وباعتبار الحفظ قيل للوثيقة بين المتعاقدين: عهدة، وقولهم: في هذا الأمر عهدة لما أمر به أن يستوثق منه، وللتفقد (في اللسان: تعهد الشيء: تفقده) قيل للمطر: عهد، وعهاد، وروضة معهودة: أصابها العهاد.


عهن

- العهن: الصوف المصبوغ. قال تعالى: }كالعهن المنفوش{ [القارعة/5]، وتخصيص العهن لما فيه من اللون كما ذكر في قوله: }فكانت وردة كالدهان{ [الرحمن/37]، ورمى بالكلام على عواهنه (انظر: المجمل 3/634) أي: أورده من غير فكر وروية، وذلك كقولهم: أورده كلامه غير مفسر.


عوج

- العوج: العطف عن حال الانتصاب، يقال: عجت البعير بزمامه، وفلان ما يعوج عن شيء يهم به، أي: ما يرجع، والعوج، والعوج يقال فيما يدرك بالبصر سهلا كالخشب المنتصب ونحوه. والعوج يقال فيما يدرك بالفكر والبصيرة كما يكون في أرض بسيط يعرف تفاوته بالبصيرة والدين والمعاش، قال تعالى: }قرآنا عربيا غير ذي عوج{ [الزمر/28]، }ولم يجعل له عوجا{ [الكهف/1]، }والذين يصدون عن سبيل الله ويبغونها عوجا{ [الأعراف/45]. والأعوج يكنى به عن سيء الخلق، والأعوجية (أعوج اسم فرس كان لهلال بن عامر، وقيل: هو فرس غني بن أعصر، وقيل: هما فرسان: أعوج الأكبر، وأعوج الأصغر. قال الغندجاني: وليس لهم فحل أشهر في العرب ولا أكثر نسلا، ولا الشعراء والفرسان أكثر ذكرا له وافتخارا به من أعوج. انظر: أسماء خيل العرب ص 36؛ وأنساب الخيل ص 16؛ والعقد الفريد 1/109) : منسوبة إلى أعوج، وهو فحل معروف.


عود

- العود: الرجوع إلى الشيء بعد
الانصراف عنه إما انصرافا بالذات، أو بالقول والعزيمة. قال تعالى: }ربنا أخرجنا منها فإن عدنا فإنا ظالمون{
[المؤمنون/107]، }ولو ردوا لعادوا لما نهوا عنه{
[الأنعام/28]، }ومن عاد فينتقم الله منه{
[المائدة/95]، }وهو الذي يبدأ الخلق ثم يعيده{
[الروم/27]، }ومن عاد فأولئك أصحاب النار هم فيها خالدون{
[البقرة/275]، }وإن عدتم عدنا{
[الإسراء/8]، }وإن تعودوا نعد{
[الأنفال/19]، }أو لتعودن في ملتنا{
[الأعراف/88]، }فإن عدنا فإنا ظالمون{
[المؤمنون/107]، }إن عدنا في ملتكم{ }وما يكون لنا أن نعود فيها{
[الأعراف/89]، وقوله: }والذين يظاهرون من نسائهم ثم يعودون لما قالوا{
[المجادلة/3]، فعند أهل الظاهر هو أن يقول للمرأة ذلك ثانيا، فحينئذ يلزمه
الكفارة. وقوله: }ثم يعودون{ كقوله: }فإن فاءوا{
[البقرة/226].

وعند أبي حنيفة: العود في الظهار هو أن يجامعها بعد أن يظاهر منها (قال الجصاص: قال أصحابنا والليث بن سعد: الظهار يوجب تحريما لا يرفعه إلا الكفارة، ومعنى العود عندهم استباحة وطئها، فلا يفعله إلا بكفارة يقدمها.

وقال الحسن: إذا أجمع رأي المظاهر على أن يجامع امرأته فقد لزمته الكفارة وإن أراد تركها بعد ذلك، لأن العود، هو الإجماع على مجامعتها. انظر: أحكام القرآن للجصاص 3/418). وعند الشافعي: هو إمساكها بعد وقوع الظهار عليها مدة يمكنه أن يطلق فيها فلم يفعل (انظر: أحكام القرآن لإلكيا الهراسي 4/404)، وقال بعض المتأخرين: المظاهرة هي يمين نحو أن يقال: امرأتي علي كظهر أمي إن فعلت كذا. فمتى فعل ذلك وحنث يلزمه من الكفارة ما بينه تعالى في هذا المكان. وقوله: }ثم يعودون لما قالوا{ [المجادلة/3]، يحمل على فعل ما حلف له أن لا يفعل، وذلك كقولك: فلان حلف ثم عاد: إذا فعل ما حلف عليه. قال الأخفش: قوله: }لما قالوا{ (سورة المجادلة: آية 3. وانظر: معاني القرآن للأخفش 2/496) متعلق بقوله: }فتحرير رقبة{ (سورة المجادلة: آية 3. وانظر: معاني القرآن للأخفش 2/496)، وهذا يقوي القول الأخير. قال: ولزوم هذه الكفارة إذا حنث كلزوم الكفارة المبينة في الحلف بالله، والحنث في قوله: }فكفارته إطعام عشرة مساكين{ [المائدة/89]، وإعادة الشيء كالحديث وغيره تكريره. قال تعالى: }سنعيدها سيرتها الأولى{ [طه/21]، }أو يعيدوكم في ملتهم{ [الكهف/ 20]. والعادة: اسم لتكرير الفعل والأنفعال حتى يصير ذلك سهلا تعاطيه كالطبع، ولذلك قيل: العادة طبيعة ثانية. والعيد: ما يعاود مرة بعد أخرى، وخص في الشريعة بيوم الفطر ويوم النحر، ولما كان ذلك اليوم مجعولا للسرور في الشريعة كما نبه النبي صلى الله عليه وسلم بقوله: (أيام أكل وشرب وبعال) (الحديث عن عمر بن خلدة الأنصاري عن أمه رفعته قالت: بعث النبي صلى الله عليه وسلم عليا أيام التشريق ينادي: أيها الناس، إنها أيام أكل وشرب وبعال. أخرجه أحمد بن منيع ومسدد وابن أبي شيبة وعبد بن حميد، وفيه ضعف. انظر: المطالب العالية 1/298.

ولمسلم برقم (1141) : (أيام التشريق أيام أكل وشرب وذكر لله)، وليس فيه: (وبعال) ) صار يستعمل العيد في كل يوم فيه مسرة، وعلى ذلك قوله تعالى: }أنزل علينا مائدة من السماء تكون لنا عيدا{ [المائدة/114]. [والعيد: كل حالة تعاود الإنسان، والعائدة: كل نفع يرجع إلى الإنسان من شيء ما] (ما بين [ ] نقله السمين في الدر المصون 4/504)، والمعاد يقال للعود وللزمان الذي يعود فيه، وقد يكون للمكان الذي يعود إليه، قال تعالى: }إن الذي فرض عليك القرآن لرادك إلى معاد{ [القصص/85]، قيل: أراد به مكة (وهذا قول ابن عباس والضحاك ومجاهد. انظر: الدر المنثور 6/445)، والصحيح ما أشار إليه أمير المؤمنين عليه السلام وذكره ابن عباس أن ذلك إشارة إلى الجنة التي خلقه فيها بالقوة في ظهر آدم (أخرج الحاكم في التاريخ والديلمي عن علي رضي الله عنه عن النبي صلى الله عليه وسلم في قوله: }لرادك إلى معاد{ قال: الجنة.

وعن ابن عباس في الآية قال: إلى معدنك من الجنة. انظر: الدر المنثور 6/447)، وأظهر منه حيث قال: }وإذ أخذ ربك من بني آدم... { الآية [الأعراف/172]. والعود: البعير المسن اعتبارا بمعاودته السير والعمل، أو بمعاودة السنين إياه، وعود سنة بعد سنة عليه، فعلى الأول يكون بمعنى الفاعل، وعلى الثاني بمعنى المفعول. والعود: الطريق القديم الذي يعود إليه السفر، ومن العود: عيادة المريض، والعيدية: إبل منسوبة إلى فحل يقال له: عيد، والعود قيل: هو في الأصل الخشب الذي من شأنه أن يعود إذا قطع، وقد خص بالمزهر المعروف وبالذي يتبخر به.


عوذ

- العوذ: الالتجاء إلى الغير والتعلق به. يقال: عاذ فلان بفلان، ومنه قوله تعالى: }أعوذ بالله أن أكون من الجاهلين{ [البقرة/67]، }وإني عذت بربي وربكم أن ترجمون{ [الدخان/20]، }قل أعوذ برب{ [الفلق/1]، }إني أعوذ بالرحمن{ [مريم/18]. وأعذته بالله أعيذه. قال: }إني أعيذها بك{ [آل عمران /36]، وقوله: }معاذ الله{ [يوسف/79]، أي: نلتجئ إليه ونستنصر به أن نفعل ذلك، فإن ذلك سوء نتحاشى من تعاطيه. والعوذة: ما يعاذ به من الشيء، ومنه قيل: للتميمة والرقية: عوذة، وعوذه: إذا وقاه، وكل أنثى وضعت فهي عائذ إلى سبعة أيام.


عور

- العورة سوأة الإنسان، وذلك كناية، وأصلها من العار وذلك لما يلحق في ظهوره من العار أي: المذمة، ولذلك سمي النساء عورة، ومن ذلك: العوراء للكلمة القبيحة، وعورت عينه عورا (قال السرقسطي: عورت العين عورا، وأعورت: ذهب بصرها: انظر الأفعال 1/201)، وعارت عينه عورا (قال السرقسطي: عار عين الرجل عورا، وأعورها: فقأها. قال: وزاد أبو حاتم: وأعرتها وعورتها. انظر: الأفعال 1/203)، وعورتها، وعنه استعير: عورت البئر، وقيل للغراب: الأعور، لحدة نظره، وذلك على عكس المعنى ولذلك قال الشاعر:

- 235 - وصحاح العيون يدعون عورا

(الشطر في اللسان (عور) دون نسبة؛ وتهذيب اللغة 3/171؛ وعمدة الحفاظ: عور)

والعوار والعورة: شق في الشيء كالثوب والبيت ونحوه. قال تعالى: }إن بيوتنا عورة وما هي بعورة{ [الأحزاب/13]، أي: متخرقة ممكنة لمن أرادها، ومنه قيل: فلان يحفظ عورته، أي: خلله، وقوله: }ثلاث عورات لكم{ [النور/58]، أي: نصف النهار وآخر الليل، وبعد العشاء الآخرة، وقوله: }الذين لم يظهروا على عورات النساء{ [النور/31]، أي: لم يبلغوا الحلم. وسهم عائر: لا يدرى من أين جاء، ولفلان عائرة عين من المال (انظر: المجمل 3/636؛ وأساس البلاغة ص 316). أي: ما يعور العين ويحيرها لكثرته، والمعاورة قيل في معنى الاستعارة. والعارية فعلية من ذلك، ولهذا يقال: تعاوره العواري (انظر: اللسان (عور) )، وقال بعضهم (هو الخليل في العين 2/239 قال ابن منظور: وهو قويل ضعيف) : هو من العار؛لأن دفعها يورث المذمة والعار، كما قيل في المثل: (إنه قيل للعارية أين تذهبين؟ فقالت: أجلب إلى أهلي مذمة وعارا) (انظر: البصائر 4/112؛ وأمثال أبي عبيد ص 297؛ ومجمع الأمثال 2/189)، وقيل: هذا لا يصح من حيث الاشتقاق؛ فإن العارية من الواو بدلالة: تعاورنا، والعار من الياء لقولهم: عيرته بكذا.


عثر

- عثر الرجل يعثر عثارا وعثورا: إذا سقط، ويتجوز به فيمن يطلع على أمر من غير طلبه. قال تعالى: }فإن عثر على أنهما استحقا إثما{ [المائدة/ 107]، يقال: عثرت على كذا. قال: }وكذلك أعثرنا عليهم{ [الكهف/21]، أي: وقفناهم عليهم من غير أن طلبوا.


عوق

- العائق: الصارف عما يراد من خير، ومنه: عوائق الدهر، يقال: عاقة وعوقة واعتاقه. قال تعالى: }قد يعلم الله المعوقين{ [الأحزاب/18]، أي: المثبطين الصارفين عن طريق الخير، ورجل عوق وعوقة: يعوق الناس عن الخير، ويعوق: اسم صنم.


عول

- عاله وغاله يتقاربان. العول يقال فيما يهلك، والعول فيما يثقل، يقال: ما عالك فهو عائل لي (انظر: المجمل 3/639)، ومنه: العول، وهو ترك النصفة بأخذ الزيادة. قال تعالى: }ذلك أدنى ألا تعولوا{ [النساء/3]، ومنه: عالت الفريضة: إذا زادت في القسمة المسماة لأصحابها بالنص، والتعويل: الاعتماد على الغير فيما يثقل، ومنه: العول وهو ما يثقل من المصيبة، فيقال: ويله وعوله (قال الأزهري: وأما قولهم: ويله وعوله، فإن العول البكاء، وقال أبو طالب: النصب فيهما على الدعاء والذم.

انظر: اللسان (عول)، (بتصرف) )، ومنه: العيال، الواحد عيل لما فيه من الثقل، وعاله: تحمل ثقل مؤنته، ومنه قوله عليه السلام: (ابدأ بنفسك ثم بمن تعول) (أخرجه بهذه الرواية الحكيم الترمذي في نوادر الأصول 1/65.

وعن حكيم بن حزام عن النبي صلى الله عليه وسلم قال: (اليد العليا خير من اليد السفلى وابدأ بمن تعول) أخرجه البخاري والنسائي. انظر: فتح الباري 3/294: الزكاة: باب: لا صدقة إلا عن ظهر غنى؛ والنسائي 5/61 - 62) وأعال: إذا كثر عياله (وهذا قال به الشافعي، ونقله الكسائي عن العرب الفصحاء. انظر: تهذيب اللغة (عول) ؛ وغريب الحديث للخطابي 2/138).


عوم

- العام كالسنة، لكن كثيرا ما تستعمل السنة في الحول الذي يكون فيه الشدة أو الجدب. ولهذا يعبر عن الجدب بالسنة، والعام بما فيه الرخاء والخصب، قال: }عام فيه يغاث الناس وفيه يعصرون{ [يوسف/49]، وقوله: }فلبث فيهم ألف سنة إلا خمسين عاما{ [العنكبوت/14]، ففي كون المستثنى منه بالسنة والمستثنى بالعام لطيفة (قال برهان الدين البقاعي: وعبر بفلظ (سنة) ذما لأيام الكفر، وقال: (عاما) إشارة إلى أن زمان حياته عليه الصلاة والسلام بعد إغراقهم كان رغدا واسعا حسنا بإيمان المؤمنين، وخصب الأرض. انظر: نظم الدرر 14/404) موضعها فيما بعد هذا الكتاب إن شاء الله، والعوم السباحة، وقيل: سمي السنة عاما لعوم الشمس في جميع بروجها، ويدل على معنى العوم قوله: }وكل في فلك يسبحون{ [الأنبياء/33].


عون

- العون: المعاونة والمظاهرة، يقال: فلان عوني، أي: معيني، وقد أعنته. قال تعالى: }فأعينوني بقوة{ [الكهف/95]، }وأعانه عليه قوم آخرون{ [الفرقان /4]. التعاون: التظاهر. قال تعالى: }وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان{ [المائدة/2]. والاستعانة: طلب العون. قال: }استعينوا بالصبر والصلاة{ [البقرة/45]، والعوان: المتوسط بين السنين، وجعل كناية عن المسنة من النساء اعتبارا بنحو قول الشاعر:

- 336 - فإن أتوك فقالوا: إنها نصف * فإن أمثل نصفيها الذي ذهبا

(البيت في اللسان (نصف) دون نسبة؛ والمخصص 1/41؛ وعيون الأخبار 10/423)

قال: }عوان بين ذلك{ [البقرة/68]، واستعير للحرب التي قد تكررت وقدمت. وقيل العوانة للنخلة القديمة، والعانة: قطيع من حمر الوحش، وجمع على عانات وعون، وعانة الرجل: شعره النابت على فرجه، وتصغيره: عوينه.


عير

- العير: القوم الذين معهم أحمال الميرة، وذلك اسم للرجال والجمال الحاملة للميرة، وإن كان قد يستعمل في كل واحد من دون الآخر. قال تعالى: }ولما فصلت العير{ [يوسف/94]، }أيتها العير إنكم لسارقون{ [يوسف /70]، }والعير التي أقبلنا فيها{ [يوسف/82]، والعير يقال للحمار الوحشي، وللناشز على ظهر القدم، ولإنسان العين، ولما تحت غضروف الأذن، ولما يعلو الماء من الغثاء، وللوتد، ولحرف النصل في وسطه، فإن يكن استعماله في كل ذلك صحيحا ففي مناسبة بعضها لبعض منه تعسف. والعيار: تقدير المكيال والميزان، ومنه قيل: عيرت الدنانير، وعيرته: ذممته، من العار، وقولهم: تعاير بنو فلان، قيل: معناه تذاكروا العار. وقيل: تعاطوا العيارة، أي: فعل العير في الانفلات والتخلية، ومنه: عارت الدابة تعير (قال السرقسطي: عار الفرس والكلب: أفلت وذهب في الناس، وعار البعير يعير وعيرانا: ترك شوله وذهب إلى أخرى ليقرعها. انظر: الأفعال 1/245) إذا انفلتت، وقيل: فلان عيار.


عيس

- عيسى اسم علم، وإذا جعل عربيا أمكن أن يكون من قولهم: بعير أعيس، وناقة عيساء، وجمعها عيس، وهي إبل بيض يعتري بياضها ظلمة، أو من العيس وهو ماء الفحل يقال: عاسها يعيسها (في الأفعال 1/310: عاس الفحل عيسا: ضرب النوق، والعيس: ماؤه).


عيش

- العيش: الحياة المختصة بالحيوان، وهو أخص من الحياة؛ لأن الحياة تقال في الحيوان، وفي الباري تعالى، وفي الملك، ويشتق منه المعيشة لما يتعيش منه. قال تعالى: }نحن قسمنا بينهم معيشتهم في الحياة الدنيا{ [الزخرف/32]، }معيشة ضنكا{ [طه/124]، }لكم فيها معايش{ [الأعراف/ 10]، }وجعلنا لكم فيها معايش{ [الحجر/20]. وقال في أهل الجنة: }فهو في عيشة راضية{ [القارعة/7]، وقال عليه السلام: (لا عيش إلا عيش الآخرة) (عن أنس بن مالك قال: قالت الأنصار يوم الخندق:

نحن الذين بايعوا محمدا * على الجهاد ما بقينا أبدا

فأجابهم النبي صلى الله عليه وسلم: (لا عيش إلا عيش الآخرة، فأكرم الأنصار والمهاجره) رواه البخاري 7/90 في فضائل الصحابة؛ ومسلم 1805؛ وأحمد 3/170).


عيل

- قال تعالى: }وإن خفتم عيلة{ [التوبة/28]، أي: فقرا. ويقال: عال الرجل: إذا افتقر يعيل عيلة فهو عائل (انظر: الأفعال 1/244)، وأما أعال: إذا كثر عياله فمن بنات الواو، وقوله: }ووجدك عائلا فأغنى{ (سورة الضحى: آية 8) أي: أزال عنك فقر النفس وجعل لك الغنى الأكبر المعني بقوله عليه السلام: (الغنى غنى النفس) (الحديث سيأتي ثانية في مادة (غنى)، وانظر الكلام عليه فيها). وقيل: (ما عال مقتصد) (الحديث عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: (ما عال مقتصد قط) أخرجه الطبراني في الكبير والأوسط ورجاله وثقوا، وفي بعضهم خلاف. انظر: مجمع الزوائد 10/255. وقد تقدم ص 591)، وقيل: ووجدك فقيرا إلى رحمة الله وعفوه، فأغناك بمغفرته لك ما تقدم من ذنبك وما تأخر.


عين

- العين الجارحة. قال تعالى: }والعين بالعين{
[المائدة/45]، }لطمسنا على أعينهم{
[يس/66]، }وأعينهم تفيض من الدمع{
[التوبة/92]، }قرة عين لي ولك{
[القصص/9]، }كي تقر عينها{
[طه/40]، ويقال لذي العين: عين (قال ابن منظور: والعين: الذي ينظر للقوم، سمي بذلك
لأنه إنما ينظر بعينه. انظر: اللسان (عين) )، وللمراعي للشيء عين، وفلان بعيني،
أي: أحفظه وأراعيه، كقولك: هو بمرأى مني ومسمع، قال: }فإنك بأعيننا{
[الطور/48]، وقال: }تجري بأعيننا{ [القمر/14]، }واصنع الفلك بأعيننا{
[هود/37]، أي: بحيث نرى ونحفظ.

}ولتصنع على عيني{ [طه/39]، أي: بكلاءتي وحفظي. ومنه: عين الله عليك أي: كنت في حفظ الله ورعايته، وقيل: جعل ذلك حفظته وجنوده الذين يحفظونه، وجمعه: أعين وعيون. قال تعالى: }ولا أقول للذين تزدري أعينكم{ [هود/31]، }ربنا هب لنا من أزواجنا وذرياتنا قرة أعين{ [الفرقان/74].

ويستعار العين لمعان هي موجودة في الجارحة بنظرات مختلفة، واستعير للثقب في المزادة تشبيها بها في الهيئة، وفي سيلان الماء منها فاشتق منها: سقاء عين ومتعين: إذا سال منها الماء، وقولهم: عين قربتك (انظر: المجمل 3/641؛ واللسان (عين) )، أي: صب فيها ما ينسد بسيلانه آثار خرزه، وقيل للمتجسس: عين تشبيها بها في نظرها، وذلك كما تسمى المرأة فرجا، والمركوب ظهرا، فيقال: فلان يملك كذا فرجا وكذا ظهرا لما كان المقصود منهما العضوين، وقيل للذهب: عين تشبيها بها في كونها أفضل الجواهر، كما أن هذه الجارحة أفضل الجوارح ومنه قيل: أعيان القوم لأفاضلهم، وأعيان الإخوة: لبني أب وأم، قال بعضهم: العين إذا استعمل في معنى ذات الشيء فيقال: كل ماله عين، فكاستعمال الرقبة في المماليك، وتسمية النساء بالفرج من حيث إنه هو المقصود منهن، ويقال لمنبع الماء: عين تشبيها بها لما فيها من الماء، ومن عين الماء اشتق: ماء معين.

أي: ظاهر للعيون، وعين أي:
سائل. قال تعالى: }عينا فيها تسمى سلسبيلا{
[الإنسان/18]، }وفجرنا الأرض عيونا{
[القمر/12]، }فيهما عينان تجريان{
[الرحمن/50]، }عينان نضاختان{
[الرحمن/66]، }وأسلنا له عين القطر{
[سبأ/12]، }في جنات وعيون{
[الحجر/45]، }من جنات وعيون{
[الشعراء/57]، و }جنات وعيون * وزروع{
[الدخان/25 - 26]. عنت الرجل: أصبت عينه، نحو: رأسته وفأدته، وعنته: أصبته بعيني
نحو سفته: أصبته بسيفي، وذلك أنه يجعل تارة من الجارحة المضروبة نحو: رأسته
وفأدته، وتارة من الجارحة التي هي آلة في الضرب فيجري مجرى سفته ورمحته، وعلى نحوه
في المعنيين قولهم: يديت، فإنه يقال إذا أصبت يده، وإذا أصبته بيدك، وتقول: عنت
البئر أثرت عين مائها، قال: }إلى ربوة ذات قرار ومعين{
[المؤمنون/50]، }فمن يأتيكم بماء معين{
[الملك/30]. وقيل: الميم فيه أصلية، وإنما هو من: معنت (انظر معاني القرآن للفراء
2/237). وتستعار العين للميل في الميزان ويقال لبقر الوحش: أعين وعيناء لحسن عينه،
وجمعها: عين، وبها شبه النساء. قال تعالى: }قاصرات الطرف عين{
[الصافات/48]، }وحور عين{
[الواقعة/22].


عيي

- الإعياء: عجز يلحق البدن من المشي، والعي. عجز يلحق من تولي الأمر والكلام. قال: }أفعيينا بالخلق الأول{ [ق/15]، }ولم يعي بخلقهن{ [الأحقاف/33]، ومنه: عي في منطقه عيا فهو عيي (انظر: الأفعال 1/241)، ورجل عياياء طباقاء (في اللسان: ورجل عياياء: إذا عي بالأمر والمنطق.

وقال أبو عبيد: العياياء من الإبل: الذي لا يضرب ولا يلقح، وكذلك هو من الرجال. انظر: لسان العرب (عين).

- وقال ابن منظور: ورجل طبقاء: أحمق، وقيل: هو الذي لا ينكح.

وفي حديث أم زرع: فقالت إحداهن: زوجي عياياء طباقاء، كل داء له داء. انظر: اللسان (طبق) ). إذا عيي بالكلام والأمر، وداء عياء (في اللسان: الداء العياء: الذي لا دواء له، ويقال: الداء العياء: الحمق. انظر: اللسان (عيى) ) : لا دواء له، والله أعلم.


عثى

- العيث والعثي يتقاربان، نحو: جذب وجبذ، إلا أن العيث أكثر ما يقال في الفساد الذي يدرك حسا، والعثي فيما يدرك حكما. يقال: عثي يعثي عثيا (قال ابن سيده: عثا عثوا، وعثي عثوا: أفسد أشد الإفساد. وقال ابن منظور: عثى يعثى، عن كراع، نادر. اللسان (عثا) )، وعلى هذا: }ولا تعثوا في الأرض مفسدين{ [البقرة/60]، وعثا يعثو عثوا، والأعثى: لون إلى السواد، وقيل: للأحمق الثقيل: أعثى.


عجب

- العجب والتعجب: حالة تعرض
للإنسان عند الجهل بسبب الشيء، ولهذا قال بعض الحكماء: العجب ما لا يعرف سببه،
ولهذا قيل: لا يصح على الله التعجب؛ إذ هو علام الغيوب لا تخفى عليه خافية. يقال:
عجبت عجبا، ويقال للشيء الذي يتعجب منه: عجب، ولما لم يعهد مثله عجيب. قال تعالى: }أكان للناس عجبا أن أوحينا{
[يونس/2]، تنبيها أنهم قد عهدوا مثل ذلك قبله، وقوله: }بل عجبوا أن جاءهم{
[ق/2]، }وإن تعجب فعجب قولهم{
[الرعد/5]، }كانوا من آياتنا عجبا{
[الكهف/9]، أي: ليس ذلك في نهاية العجب بل في أمورنا أعظم وأعجب منه. }قرآنا عجبا{
[الجن/1]، أي: لم يعهد مثله، ولم يعرف سببه. ويستعار مرة للمونق فيقال: أعجبني كذا
أي: راقني. قال تعالى: }ومن الناس من يعجبك قوله{
[البقرة/204]، }ولا تعجبك أموالهم{
[التوبة/85]، }ويوم حنين إذ أعجبتكم كثرتكم{
[التوبة/25]، }أعجب الكفار نباته{
[الحديد/20]، وقال: }بل عجبت ويسخرون{
[الصافات/12]، أي: عجبت من إنكارهم للبعث لشدة تحققك معرفته، ويسخرون لجهلهم.
وقيل: عجبت من إنكارهم الوحي، وقرأ بعضهم: }بل عجبت{
(وهي قراءة حمزة والكسائي وخلف. انظر: إرشاد المبتدي ص 521) بضم التاء، وليس ذلك
إضافة المتعجب إلى نفسه في الحقيقة بل معناه: أنه مما يقال عنده: عجبت، أو يكون
عجبت مستعارا بمعنى أنكرت، نحو: }أتعجبين من أمر الله{
[هود/73]، }إن هذا لشيء عجاب{
[ص/5]، ويقال لمن يروقه نفسه: فلان معجب بنفسه، والعجب من كل دابة: ما ضمر وركه.


عجز

- عجز الإنسان: مؤخره، وبه شبه مؤخر غيره. قال تعالى: }كأنهم أعجاز نخل منقعر{ [القمر/20]، والعجز أصله التأخر عن الشيء، وحصوله عند عجز الأمر، أي: مؤخره، كما ذكر في الدبر، وصار في التعارف اسما للقصور عن فعل الشيء، وهو ضد القدرة. قال تعالى: }أعجزت أن أكون{ [المائدة/31]، وأعجزت فلانا وعجزته وعاجزته: جعلته عاجزا. قال: }واعلموا أنكم غير معجزي الله{ [التوبة/2]، }وما أنتم بمعجزين في الأرض{ [الشورى/31]، }والذين سعوا في آياتنا معاجزين{ [الحج/51]، وقرئ: }معجزين{ (وهي قراءة ابن كثير وأبي عمرو بن العلاء. انظر: إرشاد المبتدي ص 450) فمعاجزين قيل: معناه ظانين ومقدرين أنهم يعجزوننا؛ لأنهم حسبوا أن لا بعث ولا نشور فيكون ثواب وعقاب، وهذا في المعنى كقوله: }أم حسب الذين يعملون السيئات أن يسبقونا{ [العنكبوت/ 4]، و (معجزين) : ينسبون إلى العجز من تبع النبي صلى الله عليه وسلم، وذلك نحو: جهلته وفسقته، أي: نسبته إلى ذلك. وقيل معناه: مثبطين، أي: يثبطون الناس عن النبي صلى الله عليه وسلم (انظر: الكشف عن وجوه القراءات 2/123)، كقوله: }الذين يصدون عن سبيل الله{ [الأعراف/45]، والعجوز سميت لعجزها في كثير من الأمور. قال تعالى: }إلا عجوزا في الغابرين{ [الصافات/135]، وقال: }أألد وأنا عجوز{ [هود/72].


عجف

- قال تعالى: }سبع عجاف{ [يوسف/43]، جمع أعجف، وعجفاء، أي: الدقيق من الهزال، من قولهم: نصل أعجف: دقيق، وأعجف الرجل: صارت مواشيه عجافا، وعجفت نفسي عن الطعام، وعن فلان أي: نبت عنهما.


عجل

- العجلة: طلب الشيء وتحريه قبل أوانه، وهو من مقتضى الشهوة، فلذلك صارت مذمومة في عامة القرآن حتى قيل: (العجلة من الشيطان) (عن أنس بن مالك عن النبي صلى الله عليه وسلم قال: (التأني من الله، والعجلة من الشيطان، وما أحد أكثر معاذير من الله، وما من شيء أحب إلى الله من الحمد). أخرجه أبو يعلى ورجاله رجال الصحيح، وأخرجه الترمذي بلفظ: (الأناة من الله، والعجلة من الشيطان) وقال: حسن غريب. انظر: عارضة الأحوذي 8/172؛ ومجمع الزوائد 8/22؛ وكشف الخفاء 1/195). قال تعالى: }سأريكم آياتي فلا تستعجلون{ [الأنبياء/37]، }ولا تعجل بالقرآن{ [طه/114]، }وما أعجلك عن قومك{ [طه/83]، }وعجلت إليك{ [طه/84]، فذكر أن عجلته - وإن كانت مذمومة - فالذي دعا إليها أمر محمود، وهو طلب رضا الله تعالى. قال تعالى: }أتى أمر الله فلا تستعجلوه{ [النحل/1]، }ويستعجلونك بالسيئة{ [الرعد/6]، }لم تستعجلون بالسيئة قبل الحسنة{ [النمل/46]، }ويستعجلونك بالعذاب{ [الحج/47]، }ولو يعجل الله للناس الشر استعجالهم بالخير{ [يونس/11]، }خلق الإنسان من عجل{ [الأنبياء/37]، قال بعضهم: من حمإ (قال اليزيدي: روي عن ابن عباس أنه قال: العجل: الطين، وأنشدوا هذا البيت:

النبع في الصخرة الصماء منبته * والنخل منبته في السهل والعجل

انظر: غريب القرآن وتفسيره ص 254)، وليس بشيء بل تنبيه على أنه لا يتعرى من ذلك، وأن ذلك أحد الأخلاق التي ركب عليها، وعلى ذلك قال: }وكان الإنسان عجولا{ [الإسراء/11]، وقوله: }من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد{ [الإسراء/18]، أي: الأعراض الدنيوية، وهبنا ما نشاء لمن نريد أن نعطيه ذلك. }عجل لنا قطنا{ [ص/16]، }فعجل لكم هذه{ [الفتح/20]، والعجالة: ما يعجل أكله كاللهنة (في المجمل: ويقال: عجلت القوم كما يقال: لهنتهم. انظر: المجمل 3/649)، وقد عجلتهم ولهنتهم، والعجلة: الإداوة الصغيرة التي يعجل بها عند الحاجة، والعجلة: خشبة معترضة على نعامة البئر، وما يحمل على الثيران، وذلك لسرعة مرها. والعجل: ولد البقرة لتصور عجلتها التي تعدم منه إذا صار ثورا. قال: }عجلا جسدا{ [الأعراف/148]، وبقرة معجل: لها عجل.


عجم

- العجمة: خلاف الإبانة، والإعجام: الإبهام، واستعجمت الدار: إذا بان أهلها ولم يبق فيها عريب، أي: من يبين جوابا، ولذلك قال بعض العرب: خرجت عن بلاد تنطق، كناية عن عمارتها وكون السكان فيها. والعجم: خلاف العرب، والعجمي منسوب إليهم، والأعجم: من في لسانه عجمة، عربيا كان، أو غير عربي، اعتبارا بقلة فهمهم عن العجم. ومنه قيل للبهيمة: عجماء والأعجمي منسوب إليه. قال: }ولو نزلناه على بعض الأعجمين{ [الشعراء/198]، على حذف الياآت. قال تعالى: }ولو جعلناه قرآنا أعجميا لقالوا لولا فصلت آياته أأعجمي وعربي{ [فصلت/44]، }يلحدون إليه أعجمي{ [النحل/103]، وسميت البهيمة عجماء من حيث إنها لا تبين عن نفسها بالعبارة إبانة الناطق. وقيل: (صلاة النهار عجماء) (هذا القيل لأبي عبيدة بن عبد الله بن مسعود، وليس حديثا كما يظنه بعض الناس.

وقال الدارقطني: لم يرو عن النبي صلى الله عليه وسلم، وإنما هو من قول بعض الفقهاء، وحكاه الروياني في بحره، وقال: المراد أن معظم الصلوات النهارية لا جهر فيها وقيل: هو كلام الحسن البصري. راجع: كشف الخفاء 2/28)، أي: لا يجهر فيها بالقراءة، (وجرح العجماء جبار) (الحديث عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (جرح العجماء جبار، والبئر جبار، والمعدن جبار، وفي الركاز الخمس) أخرجه مالك في الموطأ باب جامع العقل (انظر: شرح الزرقاني 4/198) ؛ والبخاري في الزكاة 3/364؛ ومسلم في الحدود برقم 1710)، وأعجمت الكلام ضد أعربت، وأعجمت الكتابة: أزلت عجمتها، نحو: أشكيته: إذا أزلت شكايته. وحروف المعجم؛ روي عن الخليل (العين 1/238) أنها هي الحروف المقطعة لأنها أعجمية. قال بعضهم: معنى قوله: أعجمية أن الحروف المتجردة لا تدل على ما تدل عليه الحروف الموصولة (انظر: المجمل 3/650). وباب معجم: مبهم، والعجم: النوى، الواحدة: عجمة، إما لاستتارها في ثني ما فيه؛ وإما بما أخفي من أجزائه بضغط المضغ، أو لأنه أدخل في الفم في حال ما عض عليه فأخفي، والعجم: العض عليه، وفلان صلب المعجم، أي: شديد عند المختبر.


عد

- العقد: الجمع بين أطراف الشيء، ويستعمل ذلك في الأجسام الصلبة كعقد الحبل وعقد البناء، ثم يستعار ذلك للمعاني نحو: عقد البيع، والعهد، وغيرهما، فيقال: عاقدته، وعقدته، وتعاقدنا، وعقدت يمينه. قال تعالى: }عاقدت أيمانكم{ (سورة النساء: آية 33، وهي قراءة نافع وابن كثير وابن عامر وأبي عمرو وأبي جعفر ويعقوب) وقرئ: }عقدت أيمانكم{ (وهي قراءة الكوفيين: حمزة والكسائي وعاصم وخلف. انظر: إرشاد المبتدي ص 282)، وقال: }بما عقدتم الأيمان{ [المائدة/89]، وقرئ: }بما عقدتم الأيمان{ (وهي قراءة الكوفيين إلا حفصا انظر: إرشاد المبتدي ص 299)، ومنه قيل: لفلان عقيدة، وقيل للقلادة: عقد. والعقد مصدر استعمل اسما فجمع، نحو: }أوفوا بالعقود{ [المائدة/1]، والعقدة: اسم لما يعقد من نكاح أو يمين أو غيرهما، قال: }ولا تعزموا عقدة النكاح{ [البقرة/235]، وعقد لسانه: احتبس، وبلسانه عقدة، أي: في كلامه حبسة، قال: }واحلل عقدة من لساني{ [طه/27]، }النفاثات في العقد{ [الفلق/4]، جمع عقدة، وهي ما تعقده الساحرة، وأصله من العزيمة، ولذلك يقال لها: عزيمة كما يقال لها: عقدة، ومنه قيل: للساحر: معقد، وله عقدة ملك (قال الفيروزآبادي: والعقدة: الضيعة والعقار الذي اعتقده صاحبه ملكا. انظر: البصائر 4/83)، وقيل: ناقة عاقدة وعاقد: عقدت بذنبها للقاحها، وتيس وكلب أعقد: ملتوي الذنب، وتعاقدت الكلاب: تعاظلت (انظر: المجمل 3/621).


عد

- العدد: آحاد مركبة، وقيل: تركيب الآحاد، وهما واحد. قال تعالى: }عدد السنين والحساب{ [يونس/5]، وقوله تعالى: }فضربنا على آذانهم في الكهف سنين عددا{ [الكهف/11]، فذكره للعدد تنبيه على كثرتها.

والعد ضم الأعداد بعضها إلى بعض. قال تعالى: }لقد أحصاهم وعدهم عدا{ [مريم/94]، }فاسأل العادين{ [المؤمنون/113]، أي: أصحاب العدد والحساب. وقال تعالى: }كم لبثتم في الأرض عدد سنين{ [المؤمنون/112]، }وإن يوما عند ربك كألف سنة مما تعدون{ [الحج/47]، ويتجوز بالعد على أوجه؛ يقال: شيء معدود ومحصور، للقليل مقابلة لما لا يحصى كثرة، نحو المشار إليه بقوله: }بغير حساب{ [البقرة/212]، وعلى ذلك: }إلا أياما معدودة{ [البقرة/ 80]، أي: قليلة، لأنهم قالوا: نعذب الأيام التي فيها عبدنا العجل، ويقال على الضد من ذلك، نحو: جيش عديد: كثير، وإنهم لذو عدد، أي: هم بحيث يجب أن يعدوا كثرة، فيقال في القليل: هو شيء غير معدود، وقوله: }في الكهف سنين عددا{ [الكهف/11]، يحتمل الأمرين، ومنه قولهم: هذا غير معتد به، وله عدة، أي: شيء كثير يعد من مال وسلاح وغيرهما، قال: }لأعدوا له عدة{ [التوبة/46]، وماء عد (العد: الماء الذي لا ينقطع، كماء العين والبئر. انظر: المجمل 3/612)، والعدة: هي الشيء المعدود. قال تعالى: }وما جعلنا عدتهم{ [المدثر/31]، أي: عددهم، وقوله: }فعدة من أيام أخر{ [البقرة/184]، أي: عليه أيام بعدد ما فاته من زمان آخر غير زمان شهر رمضان، }إن عدة شهور{ [التوبة/36]، والعدة: عدة المرأة: وهي الأيام التي بانقضائها يحل لها التزوج.

قال تعالى: }فما لكم عليهن من عدة تعتدونها{ [الأحزاب/49]، }فطلقوهن لعدتهن وأحصوا العدة{ [الطلاق/1]، والإعداد من العد كالإسقاء من السقي، فإذا قيل: أعددت هذا لك، أي: جعلته بحيث تعده وتتناوله بحسب حاجتك إليه. قال تعالى: }وأعدوا لهم ما استطعتم{ [الأنفال/60]، وقوله: }أولئك أعتدنا لهم عذابا أليما{ [النساء/18]، }وأعتدنا لمن كذب{ [الفرقان/11]، وقوله: }وأعتدنا لهن متكأ{ [يوسف/31]، قيل: هو منه، وقوله: }فعدة من أيام أخر{ [البقرة/184]، أي: عدد ما قد فاته، وقوله: }ولتكملوا العدة{ [البقرة/185]، أي: عدة الشهر، وقوله: }أياما معدودات{ [البقرة/184]، فإشارة إلى شهر رمضان. وقوله: }واذكروا الله في أيام معدودات{ [البقرة/203]، فهي ثلاثة أيام بعد النحر، والمعلومات عشر ذي الحجة. وعند بعض الفقهاء: المعدودات يوم النحر ويومان بعده (وهذا قول علي بن أبي طالب، أخرجه عنه عبد بن حميد وابن أبي الدنيا وابن أبي حاتم. انظر: الدر المنثور 1/561. )، فعلى هذا يوم النحر يكون من المعدودات والمعلومات، والعداد: الوقت الذي يعد لمعاودة الوجع، وقال عليه الصلاة والسلام: (ما زالت أكلة خيبر تعادني) (شطر من حديث اليهودية التي سمت النبي صلى الله عليه وسلم، أخرجه أبو داود بلفظ: (ما زلت أجد من الأكلة التي أكلت بخيبر، فهذا أوان قطعت أبهري) في الديات: باب من سقى رجلا سما 4/175.

وأخرجه الدارمي 1/32، وذكره القاضي عياض في الشفاء 1/317، وقال السيوطي: الحديث ذكره ابن سعد، وهو في الصحيح من حديث عائشة. انظر: مناهل الصفا في تخريج أحاديث الشفا ص 134) وعدان الشيء: عهده وزمانه.


عدا

- العدو: التجاوز ومنافاة الالتئام، فتارة يعتبر بالقلب، فيقال له: العداوة والمعاداة، وتارة بالمشيء، فيقال له: العدو، وتارة في الإخلال بالعدالة في المعاملة، فيقال له: العدوان والعدو. قال تعالى: }فيسبوا الله عدوا بغير علم{ [الأنعام/108]، وتارة بأجزاء المقر، فيقال له: العدواء. يقال: مكان ذو عدواء (العدواء: المكان الذي لا يطمئن من قعد عليه. انظر: المجمل: 3/653)، أي: غير متلائم الأجزاء. فمن المعاداة يقال: رجل عدو، وقوم عدو. قال تعالى: }بعضكم لبعض عدو{ [طه/123]، وقد يجمع على عدى وأعداء. قال تعالى: }ويم يحشر أعداء الله{ [فصلت/19]، والعدو ضربان:

أحدهما: بقصد من المعادي نحو: }فإن كان من قوم عدو لكم{
[النساء/92]، }جعلنا لكل نبي عدوا من المجرمين{
[الفرقان/31]، وفي أخرى: }عدوا شياطين الإنس والجن{
[الأنعام/112].

والثاني: لا بقصده بل تعرض له حالة يتأذى بها كما يتأذى مما يكون من العدى، نحو قوله: }فإنهم عدو لي إلا رب العالمين{ [الشعراء/77]، وقوله في الأولاد: }عدوا لكم فاحذروهم{ [التغابن/14]، ومن العدو يقال:

- 312 - فعادى عداء بين ثور ونعجة

(شطر بيت، وعجزه:

دراكا ولم ينضج بماء فيغسل

وهو لامرئ القيسس في ديوانه ص 120)

أي: أعدى أحدهما إثر الآخر، وتعادت المواشي بعضها في إثر بعض، ورأيت عداء القوم الذين يعدون من الرجالة. والاعتداء: مجاوزة الحق. قال تعالى: }ولا تمسكوهن ضرارا لتعتدوا{ [البقرة/231]، وقال: }ومن يعص الله ورسوله ويتعد حدوده{ [النساء/14]، }اعتدوا منكم في السبت{ [البقرة/65]، فذلك بأخذهم الحيتان على جهة الاستحلال، قال: }تلك حدود الله فلا تعتدوها{ [البقرة/229]، وقال: }فأولئك هم العادون{ [المؤمنون/7]، }فمن اعتدى بعد ذلك{ [البقرة/178]، }بل أنتم قوم عادون{ [الشعراء/166]، أي: معتدون، أو معادون، أو متجاوزون الطور، من قولهم: عدا طوره، }ولا تعتدوا إن الله لا يحب المعتدين{ [البقرة/190]. فهذا هو الاعتداء على سبيل الابتداء لا على سبيل المجازاة؛ لأنه قال: }فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم{ [البقرة/194]، أي: قابلوه بحسب اعتدائه وتجاوزوا إليه بحسب تجاوزه. ومن العدوان المحظور ابتداء قوله: }وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان{ [المائدة/2]، ومن العدوان الذي هو على سبيل المجازاة، ويصح أن يتعاطى مع من ابتدأ قوله: }فلا عدوان إلا على الظالمين{ [البقرة/193]، }ومن يفعل ذلك عدوانا وظلما فسوف نصليه نارا{ [النساء/30]، وقوله تعالى: }فمن اضطر غير باغ ولا عاد{ [البقرة/ 173]، أي غير باغ لتناول لذة، }ولا عاد{ أي متجاوز سد الجوعة. وقيل: غير باغ على الإمام ولا عاد في المعصية طريق المخبتين (وهذا قول مجاهد. وانظر: الدر المنثور 1/408). وقد عدا طوره: تجاوزه، وتعدى إلى غيره، ومنه: التعدي في الفعل. وتعدية الفعل في النحو هو تجاوز معنى الفعل من الفاعل إلى المفعول. وما عدا كذا يستعمل في الاستثناء، وقوله: }إذ أنتم بالعدوة الدنيا وهم بالعدوة القصوى{ [الأنفال/42]، أي: الجانب المتجاوز للقرب.


عدس

- العدس: الحب المعروف. قال تعالى: }وعدسها وبصلها{ [البقرة/61]، والعدسة: بثرة على هيئته، وعدس: زجر للبغل ونحوه، ومنه: عدس في الأرض (يقال: عدس في الأرض: ذهب فيها. انظر: المجمل 3/651)، وهي عدوس (يقال: امرأة عدوس السرى: إذا كانت قوية عليها).


عدل

- العدالة والمعادلة: لفظ يقتضي معنى المساواة، ويستعمل باعتبار المضايفة، والعدل والعدل يتقاربان، لكن العدل يستعمل فيما يدرك بالبصيرة كالأحكام، وعلى ذلك قوله: }أو عدل ذلك صياما{ [المائدة/95]، والعدل والعديل فيما يدرك بالحاسة، كاموزونات والمعدودات والمكيلات، فالعدل هو التقسيط على سواء، وعلى هذا روي: (بالعدل قامت السموات والأرض) (أخرج أبو داود عن ابن عباس قال: افتتح رسول الله خيبر، واشترط أن له الأرض وكل صفراء وبيضاء، قال أهل خيبر: نحن أعلم بالأرض منكم فأعطناها على أن لكم نصف الثمرة، ولنا نصف، فزعم أنه أعطاهم على ذلك، فلما كان حين يصرم النخل بعث إليهم عبد الله بن رواحة، فحزر عليهم النخل - وهو الذي يسميه أهل المدينة الخرص - فقال: في ذه كذا وكذا، قالوا: أكثرت علينا يا ابن رواحة، فقال: فأنا، ألي حزر النخل وأعطيكم نصف الذي قلت. قالوا: هذا الحق، وبه تقوم السماء والأرض، قد رضينا أن نأخذه بالذي قلت. سنن أبي داود رقم (3410) باب في المخابرة) تنبيها أنه لو كان ركن من الأركان الأربعة في العالم زائدا على الآخر، أو ناقصا عنه على مقتضى الحكمة لم يكن العالم منتظما. والعدل ضربان: مطلق: يقتضي العقل حسنه، ولا يكون في شيء من الأزمنة منسوخا، ولا يوصف بالاعتداء بوجه، نحو: الإحسان إلى من أحسن إليك، وكف الأذية عمن كف أذاه عنك.

وعدل يعرف كونه عدلا بالشرع، ويمكن أن يكون منسوخا في بعض الأزمنة، كالقصاص وأروش الجنايات، وأصل مال المرتد. ولذلك قال: }فمن اعتدى عليكم فاعتدوا عليه{ [البقرة/194]، وقال: }وجزاء سيئة سيئة مثلها{ [الشورى/40]، فسمي اعتداء وسيئة، وهذا النحو هو المعني بقوله: }إن الله يأمر بالعدل والإحسان{ [النحل/90]، فإن العدل هو المساواة في المكافأة إن خيرا فخير، وإن شرا فشر، والإحسان أن يقابل الخير بأكثر منه، والشر بأقل منه، ورجل عدل: عادل، ورجال عدل، يقال في الواحد والجمع، قال الشاعر:

- 311 - فهم رضا وهم عدل

(البيت:

متى يشتجر قوم يقل سرواتهم * هم بيننا فهم رضا وهم عدل

وهو لزهير بن أبي سلمى في ديوانه ص 61؛ والمجمل 3/651)

وأصله مصدر كقوله: }وأشهدوا ذوي عدل منكم{ [الطلاق/2]، أي: عدالة. قال تعالى: }وأمرت لأعدل بينكم{ [الشورى/15]، وقوله: }ولن تستطيعوا أن تعدلوا بين النساء{ [النساء/129]، فإشارة إلى ما عليه جبلة الناس من الميل، فالإنسان لا يقدر على أن يسوي بينهن في المحبة، وقوله: }فإن خفتم ألا تعدلوا فواحدة{ [النساء/3]، فإشارة إلى العدل الذي هو القسم والنفقة، وقال: }لا يجرمنكم شنآن قوم على أن لاتعدلوا اعدلوا{ [المائدة/8]، وقوله: }أو عدل ذلك صياما{ [المائدة/95]، أي: ما يعادل من الصيام الطعام، فيقال للغذاء: عدل إذا اعتبر فيه معنى المساواة. وقولهم: (لا يقبل منه صرف ولا عدل) (شطر حديث تقدم في مادة (صرف)، وهو أيضا عند البخاري: (المدينة حرام ما بين عير إلى ثور، فمن أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل) أخرجه في الجهاد، انظر فتح الباري 6/200؛ وأخرجه مسلم أيضا في الحج برقم 1370) فالعدل قيل: هو كناية عن الفريضة، وحقيقته ما تقدم، والصرف: النافلة، وهو الزيادة على ذلك فهما كاعدل والإحسان. ومعنى أنه لا يقبل منه أنه لا يكون له خير يقبل منه، وقوله: }بربهم يعدلون{ [الأنعام/1]، أي: يجعلون له عديلا فصار كقوله: }هم به مشركون{ [النحل/100]، وقيل: يعدلون بأفعاله عنه وينسبونها إلى غيره، وقيل يعدلون بعبادتهم عنه تعالى، وقوله: }بل هم قوم يعدلون{ [النمل/60]، يصح أن يكون على هذا، كأنه قال: يعدلون به، ويصح أن يكون من قولهم: عدل عن الحق: إذا جار عدولا، وأيام معتدلات: طيبات لاعتدالها، وعادل بين الأمرين: إذا نظر أيهما أرجع، وعادل الأمر: ارتبك فيه، فلا يميل برأيه إلى أحد طرفيه، وقولهم: (وضع على يدي عدل) فمثل مشهور (وهو مثل يضرب لكل شيء قد يئس منه. والعدل هو العدل بن جزء، كأن ولي شرط تبع، فكان تبع إذا أراد قتل رجل دفعه إليه، فقيل: وضع على يدي عدل. ثم قيل ذلك لكل شيء يئس منه. انظر: المجمل 3/652؛ ومجمع الأمثال 2/8).


عدن

- قال تعالى: }جنات عدن{ [النحل/31]، أي: استقرار وثبات، وعدن بمكان كذا: استقر، ومنه المعدن: لمستقر الجواهر، وقال عليه الصلاة والسلام: (المعدن جبار) (عن جابر قال: قال رسول الله صلى الله عليه وسلم: (السائبة جبار، والجب جبار، والمعدن جبار، وفي الركاز الخمس) أخرجه أحمد في المسند 3/354؛ وفيه مجالد بن سعيد وقد اختلط، وأبو يعلى، والدارقطني 3/178. وانظر: مجمع الزوائد 6/306).


عذب

- ماء عذب طيب بارد. قال تعالى: }هذا عذب فرات{ [الفرقان/53]، وأعذب القوم: صار لهم ماء عذب، والعذاب: هو الإيجاع الشديد، وقد عذبه تعذيبا: أكثر حبسه في العذاب. قال: }لأعذبنه عذابا شديدا{ [النمل/21]، }وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون{ [الأنفال/ 33]، أي: ما كان يعذبهم عذاب الاستئصال، وقوله: }وما لهم ألا يعذبهم الله{ [الأنفال/34]، لا يعذبهم بالسيف، وقال: }وما كنا معذبين{ [الإسراء/ 15]، }وما نحن بمعذبين{ [الشعراء/138]، }ولهم عذاب واصب{ [الصافات/ 9]، }ولهم عذاب أليم{ [البقرة/10]، }وأن عذابي هو العذاب الأليم{ [الحجر/ 50]، واختلف في أصله، فقال بعضهم: هو من قولهم: عذب الرجل: إذا ترك المأكل والنوم (وهذا قول الأزهري، فإنه قال: القول في العذوب والعاذب أنه الذي لا يأكل ولا يشرب. انظر: اللسان (عذب) )، فهو عازب وعذوب، فالتعذيب في الأصل هو حمل الإنسان أن يعذب، أي: يجوع ويسهر، وقيل: أصله من العذب، فعذبته أي: أزلت عذب حياته على بناء مرضته وقذيته، وقيل: أصل التعذيب إكثار الضرب بعذبة السوط، أي: طرفها، وقد قال بعض أهل اللغة: التعذيب هو الضرب، وقيل: هو من قولهم: ماء عذب إذا كان فيه قذى وكدر، فيكون عذبته كقولك: كدرت عيشه، وزلقت حياته، وعذبه السوط واللسان والشجر: أطرافها.


عذر

- العذر: تحري الإنسان ما يمحو به ذنوبه. ويقال: عذر وعذر، وذلك على ثلاثة أضرب: إما أن يقول: لم أفعل، أو يقول: فعلت لأجل كذا، فيذكر ما يخرجه عن كونه مذنبا، أو يقول: فعلت ولا أعود، ونحو ذلك من المقال. وهذا الثالث هو التوبة، فكل توبة عذر وليس كل عذر توبة، واعتذرت إليه أتيت بعذر، وعذرته: قبلت عذره. قال تعالى: }يعتذرون إليكم إذا رجعتم إليهم قل لا تعتذروا{ [التوبة/94]، والمعذر: من يرى أن له عذرا ولا عذر له. قال تعالى: }وجاء المعذرون{ [التوبة/90]، وقرئ (المعذرون) (وبها قرأ يعقوب الحضرمي. انظر: إرشاد المبتدي ص 355) أي: الذين يأتون بالعذر. قال ابن عباس: لعن الله المعذرين ورحم المعذرين (انظر: الدر المنثور 4/260؛ والأضداد لابن الأنباري ص 321؛ واللسان (عذر). قال ابن الأنباري: كأن المعذر عنده الذي يأتي بمحض العذر، والمعذر: المقصر؛ وانظر عمدة الحفاظ: عذر)، وقوله: }قالوا معذرة إلى ربكم{ [الأعراف/164]، فهو مصدر عذرت، كأنه قيل: أطلب منه أن يعذرني، وأعذر: أتى بما صار به معذورا، وقيل: أعذر من أنذر (انظر: الأضداد ص 321؛ والبصائر 4/36) : أتى بما صار به معذورا، قال بعضهم: أصل العذر من العذرة وهو الشيء النجس (راجع: اللسان مادة (عذر) )، ومنه سمي القلفة العذرة، فقيل: عذرت الصبي: إذا طهرته وأزلت عذرته، وكذا عذرت فلانا: أزلت نجاسة ذنبه بالعفو عنه، كقولك: غفرت له، أي: سترت ذنبه، وسمي جلدة البكارة عذرة تشبيها بعذرتها التي هي القلفة، فقيل: عذرتها، أي: افتضضتها، وقيل للعارض في حلق الصبي عذرة، فقيل: عذر الصبي إذا أصابه ذلك، قال الشاعر:

- 313 - غمز الطبيب نغانغ المعذور * (هذا عجز بيت لجرير، وشطره:

غمز ابن مرة يا فرزدق كينها

وهو في ديوان ص 885؛ والمجمل 3/655؛ والأضداد ص 322؛ وتهذيب اللغة 2/310. النغانغ: لحمات عند اللهوات)

ويقال: اعتذرت المياه: انقطعت، واعتذرت المنازل: درست، على طريق التشبيه بالمعتذر الذي يندرس ذنبه لوضوح عذره، والعاذرة قيل: المستحاضة (قال ابن فارس: ويقال: إن العاذرة: المرأة المستحاضة، وفيه نظر، كأنهم أقاموا الفاعل مقام المفعول؛ لأنها تعذر في ترك الوضوء والاغتسال. انظر: المجمل 3/656)، والعذور: السيء الخلق اعتبارا بالعذرة، أي: النجاسة، وأصل العذرة: فناء الدار، وسمي ما يلقى فيه باسمها.


عر

- قال تعالى: }أطعموا القانع والمعتر{ [الحج/36]، وهو المعترض للسسؤال، يقال: عره يعره، واعتررت بك حاجتي، والعر والعر: الجرب الذي يعر البدن. أي: يعترضه (انظر: المجمل 3/612)، ومنه قيل للمضرة: معرة، تشبيها بالعر الذي هو الجرب. قال تعالى: }فتصيبكم منهم معرة بغير علم{ [الفتح/25]. والعرار: حكاية حفيف الريح، ومنه: العرار لصوت الظليم حكاية لصوتها، وقد عار الظليم، والعرعر: شجر سمي به لحكاية صوت حفيفها، وعرعار: لعبة لهم حكاية لصوتها.


عرب

- العرب: ولد إسماعيل، والأعراب
جمعه في الأصل، وصار ذلك اسما لسكان البادية. }قالت الأعراب آمنا{
[الحجرات/14]، }الأعراب أشد كفرا ونفاقا{
[التوبة/97]، }ومن الأعراب من يؤمن بالله واليوم الآخر{
[التوبة/ 99]، وقيل في جمع الأعراب: أعاريب، قال الشاعر:

- 314 - أعاريب ذوو فخر بإفك * وألسنة لطاف في المقال

(البيت في شرح الحماسة للتبريزي 4/44 دون نسبة، وبعده:

رضوا بصفات ما عدموه جهلا * وحسن القول من حسن الفعال

وشطره الأول في عمدة الحفاظ: عرب)

والأعرابي في التعارف صار اسما للمنسوبين إلى سكان البادية، والعربي: المفصح، والإعراب: البيان. يقال: أعرب عن نفسه. وفي الحديث: (الثيب تعرب عن نفسها (الحديث عن عدي بن عدي الكندي عن أبيه عن رسول الله قال: (اشيروا على النساء في أنفسهن)، فقالوا: إن البكر تستحي يا رسول الله. قال رسول الله صلى الله عليه وسلم: (الثيب تعرب عن نفسها بلسانها، والبكر رضاها صمتها) أخرجه أحمد في المسند 4/192) أي: تبين. وإعراب الكلام: إيضاح فصاحته، وخص الإعراب في تعارف النحويين بالحركات والسكنات المتعاقبة على أواخر الكلم، والعربي: الفصيح البين من الكلام، قال تعالى: }قرآنا عربيا{ [يوسف/2]، وقوله: }بلسان عربي مبين{ [الشعراء/195]، }فصلت آياته قرآنا عربيا{ [فصلت/3]، }حكما عربيا{ [الرعد/37]، وما بالدار عريب. أي: أحد يعرب عن نفسه، وامرأة عروبة: معربة بحالها عن عفتها ومحبة زوجها، وجمعها: عرب. قال تعالى: }عربا أترابا{ [الواقعة/37]، وعربت عليه: إذا رددت من حيث الإعراب. وفي الحديث: (عربوا على الإمام) (لم أجده). والمعرب: صاحب الفرس العربي، كقولك: المجرب لصاحب الجرب. وقوله: }حكما عربيا{ [الرعد/37]، قيل: معناه: مفصحا يحق الحق ويبطل الباطل، وقيل: معناه شريفا كريما، من قولهم: عرب أتراب أو وصفه بذلك كوصفه بكريم في قوله: }كتاب كريم{ [النمل/29]. وقيل: معناه: معربا من قولهم: عربوا على الإمام. ومعناه ناسخا لما فيه من الأحكام، وقيل: منسوب إلى النبي العربي، والعربي إذا نسسب إليه قيل عربي، فيكون لفظه كلفظ المنسوب إليه، ويعرب (هو يعرب بن قحطان، أبو اليمن كلهم، وهم العرب العاربة، ونشأ سيدنا إسماعيل معهم فتكلم بلسانهم) قيل: هو أول من نقل السريانية إلى العربية، فسمي باسم فعله.


عرج

- العروج: ذهاب في صعود. قال تعالى: }تعرج الملائكة والروح{ [المعارج/ 4]، }فظلوا فيه يعرجون{ [الحجر/14]، والمعارج: المصاعد. قال: }ذي المعارج{ [المعارج/3]، وليلة المعراج سميت لصعود الدعاء فيها إشارة إلى قوله: }إليه يصعد الكلم الطيب{ [فاطر/10]، وعرج عروجا وعرجانا: مشى مشي العارج. أي: الذاهب في صعود، كما يقال: درج: إذا مشى مشي الصاعد في درجه، وعرج: صار ذلك خلقة له (انظر: الأفعال 1/187)، وقيل للضبع: عرجاء؛ لكونها في خلقتها ذات عرج، وتعارج نحو: تضالع، ومنه استعير:

- 315 - عرج قليلا عن مدى غلوائكا

(هذا عجز بيت للصولي، وصدره: * أبا جعفر خف نبوة بعد صولة

وهو في ديوانه ص 161؛ ومحاضرات الأدباء 1/109؛ والصداقة والصديق ص 35؛ والممتع للقيرواني ص 249)

أي: احبسه عن التصعد. والعرج: قطيع ضخم من الإبل، كأنه قد عرج كثرة، أي: صعد.


عرجن

- قال تعالى: }حتى عاد كالعرجون القديم{ [يس/39]، أي: ألفافه من أغصانه.


عرش

- العرش في الأصل: شيء مسقف، وجمعه عروش. قال تعالى: }وهي خاوية على عروشها{ [البقرة/259]، ومنه قيل: عرشت الكرم وعرشته: إذا جعلت له كهيئة سقف، وقد يقال لذلك المعرش. قال تعالى: }معروشات وغير معروشات{ [الأنعام/141]، }ومن الشجر ومما يعرشون{ [النحل/68]، }وما كانوا يعرشون{ [الأعراف/137]. قال أبو عبيدة (راجع: مجاز القرآن 1/227) : يبنون، واعترش العنب: ركب عرشه، والعرش: شبه هودج للمرأة شبيها في الهيئة بعرش الكرم، وعرشت البئر: جعلت له عريشا. وسمي مجلس السلطان عرشا اعتبارا بعلوه. قال: }ورفع أبويه على العرش{ [يوسف/100]، }أيكم يأتيني بعرشها{ [النمل/38]، }نكروا لها عرشها{ [النمل/41]، }أهكذا عرشك{ [النمل/42]، وكني به عن العز والسلطان والمملكة، قيل: فلان ثل عرشه. وروي أن عمر رضي الله عنه رؤي في المنام فقيل: ما فعل بك ربك؟ فقال: لولا أن تداركني برحمته لثل عرشي (انظر: البصائر 4/24؛ وعمدة الحفاظ: عرش). وعرش الله: ما لا يعلمه البشر على الحقيقة إلا بالاسم، وليس كما تذهب إليه أوهام العامة؛ فإنه لو كان كذلك لكان حاملا له، تعالى عن ذلك، لا محمولا، والله تعالى يقول: }إن الله يمسك السموات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده{ [فاطر/41]، وقال قوم: هو الفلك الأعلى والكرسي فلك الكواكب، واستدل بما روي عن رسول الله صلى الله عليه وسلم: (ما السموات السبع والأرضون السبع في جنب الكرسي إلا كحلقة ملقاة في أرض فلاة والكرسي عند العرش كذلك) (الحديث عن أبي ذر قال: قلت: يا رسول الله أيما أنزل عليك أعظم؟ قال: (آية الكرسي)، ثم قال: (يا أبا ذر ما السموات السبع مع الكرسي إلا كحلقة ملقاة بأرض فلاة، وفضل العرش على الكرسي كفضل الفلاة على الحلقة). أخرجه البيهقي في الأسماء والصفات ص 511؛ وابن أبي شيبة في كتاب العرش ص 77. وهو ضعيف) وقوله تعالى: }وكان عرشه على الماء{ [هود/7]، تنبيه أن العرش لم يزل منذ أوجد مستعليا على الماء، وقوله: }ذو العرش المجيد{ [البروج/15]، }رفيع الدرجات ذو العرش{ [غافر/15]، وما يجري مجراه قيل: هو إشارة إلى مملكته وسلطانه لا إلى مقر له يتعالى عن ذلك.


عرض

- العرض: خلاف الطول، وأصله أن
يقال في الأجسام، ثم يستعمل في غيرها كما قال: }فذو دعاء عريض{
[فصلت/51]. والعرض خص بالجانب، وأعرض الشيء: بدا عرضه، وعرضت العود على الإناء،
واعترض الشيء في حلقه: وقف فيه بالعرض، واعترض الفرس في مشيه، وفيه عرضيه. أي:
اعتراض في مشيه من الصعوبة، وعرضت الشيء على البيع، وعلى فلان، ولفلان نحو: }ثم عرضهم على الملائكة{
[البقرة/31]، }وعرضوا على ربك صفا{
[الكهف/48]، }إنا عرضنا الأمانة{
[الأحزاب/ 72]، }وعرضنا جهنم يومئذ للكافرين عرضا{
[الكهف/100]، }ويوم يعرض الذين كفروا على النار{
[الأحقاف/20].

وعرضت الجند، والعارض: البادي عرضه، فتارة يخص بالسحاب نحو: }هذا عارض ممطرنا{ [الأحقاف/24]، وبما يعرض من السقم، فيقال: به عارض من سقم، وتارة بالخد نحو: أخذ من عارضيه، وتارة بالسن، ومنه قيل: العوارض للثنايا التي تظهر عند الضحك، وقيل: فلان شديد العارضة (انظر: البصائر 4/44. ومنه سمى ابن العربي شرحه للترمذي: عارضة الأحوذي) كناية عن جودة البيان، وبعير عروض: يأكل الشوك بعارضيه، والعرضة: ما يجعل معرضا للشيء. قال تعالى: }ولا تجعلوا الله عرضة لأيمانكم{ [البقرة/224]، وبعير عرضة للسفر. أي: يجعل معرضا له، وأعرضك أظهر عرضه. أي: ناحيته.

فإذا قيل: أعرض لي كذا. أي: عرضه فأمكن تناوله، وإذا قيل: أعرض عني، فمعناه: ولى مبديا عرضه. قال: }ثم أعرض عنها{ [السجدة/22]، }فأعرض عنهم وعظهم{ [النساء/63]، }وأعرض عن الجاهلين{ [الأعراف/199]، }ومن أعرض عن ذكري{ [طه/ 124]، }وهم عن آياتها معرضون{ [الأنبياء/32]، وربما حذف عنه استغناء عنه نحو: }إذا فريق منهم معرضون{ [النور/48]، }ثم يتولى فريق منهم وهم معرضون{ [آل عمران/23]، }فأعرضوا فأرسلنا عليهم{ [سبأ/ 16]، وقوله: }وجنة عرضها السموات والأرض{ [آل عمران/133]، فقد قيل: هو العرض الذي خلاف الطول، وتصور ذلك على أحد وجوه: إما أن يريد به أن يكون عرضها في النشأة الآخرة كعرض السموات والأرض في النشأة الأولى، وذلك أنه قد قال: }يوم تبدل الأرض غير الأرض والسموات{ [إبراهيم/48]، ولا يمتنع أن تكون السموات والأرض في النشأة الآخرة أكبر مما هي الآن. وروي أن يهوديا سأل عمر رضي الله عنه عن هذه الآية فقال: فأين النار؟ فقال عمر: إذا جاء الليل فأين النهار (أخرج البزار والحاكم وصححه عن أبي هريرة قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: أرأيت قوله: }وجنة عرضها السموات والأرض{ فأين النار؟ قال: أرأيت الليل إذا لبس كل شيء فأين النهار؟ قال: حيث شاء الله. قال: فكذلك حيث شاء الله. المستدرك 1/36.

- وأخرج عبد بن حميد وابن جرير وابن المنذر عن طارق بن شهاب أن ناسا من اليهود سألوا عمر بن الخطاب عن: }جنة عرضها السموات والأرض{ فأين النار؟ فقال عمر: إذا جاء الليل فأين النهار، وإذا جاء النهار فأين الليل؟ فقالوا: لقد نزعت مثلها من التوراة. راجع: الدر المنثور 2/315). وقيل: يعني بعرضها سعتها لا من حيث المساحة ولكن من حيث المسرة، كما يقال في ضده: الدنيا على فلان حلقة خاتم، وكفة حابل، وسعة هذه الدار كسعة الأرض، وقيل: العرض ههنا من عرض البيع (وهذا قول أبي مسلم الأصفهاني محمد بن بحر. قال بيان الحق النيسابوري: وتعسف ابن بحر في تأويلها فقال: عرضها: ثمنها لو جاز بيعها، من المعاوضة في عقود البياعات. انظر: وضح البرهان بتحقيقنا 1/251)، من قولهم: بيع كذا بعرض: إذا بيع بسلعة، فمعنى عرضها أي: بدلها وعوضها، كقولك: عرض هذا الثوب كذا وكذا. والعرض: ما لا يكون له ثبات، ومنه استعار المتكلمون العرض لما لا ثبات له إلا بالجوهر كاللون والطعم، وقيل: الدنيا عرض حاضر (انظر البصائر 4/46، وعمدة الحفاظ: عرض)، تنبيها أن لا ثبات لها. قال تعالى: }تريدون عرض الدنيا والله يريد الآخرة{ [الأنفال/ 67]، وقال: }يأخذون عرض هذا الأدنى ويقولون: سيغفر لنا وإن يأتهم عرض مثله{ [الأعراف/169]، وقوله: }لو كان عرضا قريبا{ [التوبة/42]، أي: مطلبا سهلا. والتعريض: كلام له وجهان من صدق وكذب، أو ظاهر وباطن. قال: }ولا جناح عليكم فيما عرضتم به من خطبة النساء{ [البقرة/ 235]، قيل: هو أن يقول لها: أنت جميلة، ومرغوب فيك ونحو ذلك.


عرف

- المعرفة والعرفان: إدراك الشيء بتفكر وتدبر لأثره، وهو أخص من العلم، ويضاده الإنكار، ويقال: فلان يعرف الله ولا يقال: يعلم الله متعديا إلى مفعول واحد، لما كان معرفة البشر لله هي بتدبر آثاره دون إدراك ذاته، ويقال: الله يعلم كذا، ولا يقال: يعرف كذا، لما كانت المعرفة تستعمل في العلم القاصر المتوصل به بتفكر، وأصله من: عرفت. أي: أصبت عرفه. أي: رائحته، أو من أصبت عرفه. أي: خده، يقال عرفت كذا. قال تعالى: }فلما جاءهم ما عرفوا{ [البقرة/89]، }فعرفهم وهم له منكرون{ [يوسف/58]، }فلعرفتهم بسيماهم{ [محمد/30]، }يعرفونه كما يعرفون أبناءهم{ [البقرة/146].

ويضاد المعرفة الإنكار، والعلم الجهل. قال: }يعرفون نعمة الله ثم ينكرونها{ [النحل/83]، والعارف في تعارف قوم: هو المختص بمعرفة الله، ومعرفة ملكوته، وحسن معاملته تعالى، يقال: عرفه كذا. قال تعالى: }عرف بعضه وأعرض عن بعض{ [التحريم/3]، وتعارفوا: عرف بعضهم بعضا. قال: }لتعارفوا{ [الحجرات/13]، وقال: }يتعارفون بينهم{ [يونس/45]، وعرفه: جعل له عرفا. أي: ريحا طيبا. قال في الجنة: }عرفها لهم{ [محمد/6]، أي: طيبها زينها (انظر وضح البرهان بتحقيقنا 2/235) لهم، وقيل: عرفها لهم بأن وصفها لهم، وشوقهم إليها وهداهم.

وقوله: }فإذا أفضتم من عرفات{ [البقرة/198]، فاسم لبقعة مخصوصة، وقيل: سميت بذلك لوقوع المعرفة فيها بين آدم وحواء (وهذا قول الضحاك: انظر: شفاء الغرام بأخبار البلد الحرام 1/306)، وقيل: بل لتعرف العباد إلى الله تعالى بالعبادات والأدعية. والمعروف: اسم لكل فعل يعرف بالعقل أو الشرع حسنه، والمنكر: ما ينكر بهما. قال: }يأمرون بالمعروف وينهون عن المنكر{ [آل عمران/104]، وقال تعالى: }وأمر بالمعروف وانه عن المنكر{ [القمان/17]، }وقلن قولا معروفا{ [الأحزاب/32]، ولهذا قيل للاقتصاد في الجود: معروف؛ لما كان ذلك مستحسنا في العقول وبالشرع. نحو: }ومن كان فقيرا فليأكل بالمعروف{ [النساء/6]، }إلا من أمر بصدقة أو معروف{ [النساء/114]، }وللمطلقات متاع بالمعروف{ [البقرة/241]، أي: بالاقتصاد والإحسان، وقوله: }فأمسكوهن بمعروف أو فارقوهن بمعروف{ [الطلاق/2]، وقوله: }قول معروف ومغفرة خير من صدقة{ [البقرة/263]، أي: رد بالجميل ودعاء خير من صدقة كذلك، والعرف: المعروف من الإحسان، وقال: }وأمر بالعرف{ [الأعراف/199]. وعرف الفرس والديك معروف، وجاء القطا عرفا. أي: متتابعة. قال تعالى: }والمرسلات عرفا{ [المرسلات/1]، والعراف كاكاهن إلا أن العراف يختص بمن يخبر بالأحوال المستقبلة، والكاهن بمن يخبر بالأحوال الماضية، والعريف بمن يعرف الناس ويعرفهم، قال الشاعر:

- 316 - بعثوا إلي عريفهم يتوسم

(هذا عجز بيت، وشطره:

أو كلما وردت عكاظ قبيلة

والبيت لطريف بن تميم العنبري، وهو في اللسان (عرف) ؛ وكتاب سيبويه 2/378؛ وشرح الأبيات لابن السيرافي 2/389)

وقد عرف فلان عرافة: إذا صار مختصا بذلك، فالعريف: السيد المعروف قال الشاعر:

- 317 - بل كل قوم وإن عزوا وإن كثروا * عريفهم بأثافي الشر مرجوم

(البيت لعلقمة بن عبدة، وهو في ديوانه ص 64؛ والمفضليات ص 401؛ واللسان (عرف) )

ويوم عرفة يوم الوقوف بها، وقوله: }وعلى الأعراف رجال{ [الأعراف/ 46]، فإنه سور بين الجنة والنار، والاعتراف: الإقرار، وأصله: إظهار معرفة الذنب، وذلك ضد الجحود. قال تعالى: }فاعترفوا بذنبهم{ [الملك/11]، }فاعترفنا بذنوبنا{ [غافر/11].


عرم

- العرامة: شراسة وصعوبة في الخلق، وتظهر بالفعل، يقال: عرم فلان فهو عارم، وعرم (يقال: عرم الغلام يعرم: إذا اشتد وتنكر. انظر: الأفعال 1/286؛ والمثلث 2/304) : تخلق بذلك، ومنه: عرام الجيش، وقوله تعالى: }فأرسلنا عليهم سيل العرم{ [سبأ/16]، قيل: أراد سيل الأمر العرم، وقيل: العرم المسناة (عن مجاهد قال: العرم بالحبشة، وهي المسناة التي يجتمع فيها الماء ثم ينبثق. انظر: الدر المنثور 6/690؛ وغريب القرآن وتفسيره لليزيدي ص 307)، وقيل: العرم الجرذ الذكر، ونسب إليه السيل من حيث إنه نقب المسناة.


عرى

- يقال: عري من ثوبه يعرى (انظر: الأفعال 1/251)، فهو عار وعريان. قال تعالى: }إن لك ألا تجوع فيها ولا تعرى{ [طه/118]، وهو عرو من الذنب. أي: عار، وأخذه عرواء أي: رعدة تعرض من العري، ومعاري الإنسان: الأعضاء التي من شأنها أن تعرى كالوجه واليد والرجل، وفلان حسن المعرى، كقولك: حسن المحسر والمجرد، والعراء: مكان لا سترة به، قال: }فنبذناه بالعراء وهو سقيم{ [الصافات/145]، والعرا مقصور: الناحية (انظر: المجمل 3/664؛ والمقصور والممدود للفراء ص 21)، وعراه واعتراه: قصد عراه. قال تعالى: }إلا اعتراك بعض آلهتنا بسوء{ [هود/54]. والعروة: ما يتعلق به من عراه. أي: ناحيته. قال تعالى: }فقد استمسك بالعروة الوثقى{ [البقرة/256]، وذلك على سبيل التمثيل. والعروة أيضا: شجرة يتعلق بها الإبل، ويقال لها: عروة وعلقة. والعري والعرية: ما يعرو من الريح الباردة، والنخلة العرية: ما يعرى عن البيع ويعزل، وقيل: هي التي يعريها صاحبها محتاجا، فجعل ثمرتها له ورخص أن يبتاع بتمر (راجع شرح الموطأ للزرقاني 3/262؛ وفتح الباري 4/390) لموضع الحاجة، وقيل: هي النخلة للرجل وسط نخيل كثيرة لغيره، فيتأذى به صاحب الكثير (وهو قول الإمام مالك)، فرخص له أن يبتاع ثمرته بتمر، والجميع العرايا. (ورخص رسول الله صلى الله عليه وسلم في بيع العرايا) (الحديث عن أبي هريرة أن رسول الله صلى الله عليه وسلم أرخص في بيع العرايا بخرصها فيما دون خمسة أوسق.

أخرج مالك في الموطأ 3/263. وعند البخاري عن زيد بن ثابت أن رسول الله صلى الله عليه وسلم: رخص في بيع العرايا أن تباع بخرصها كيلا. انظر: فتح الباري 4/390).


عز

- العزة: حالة مانعة للإنسان من أن يغلب. من قولهم: أرض عزاز. أي: صلبة. قال تعالى: }أيبتغون عندهم العزة فإن العزة لله جميعا{ [النساء/ 139]. وتعزز اللحم: اشتد وعز، كأنه حصل في عزاز يصعب الوصول إليه، كقولهم: تظلف أي: حصل في ظلف من الأرض (الظلف والظلف من الأرض: الغليظ الذي لا يؤدي أثرا. انظر: اللسان (ظلف) )، والعزيز: الذي يقهر ولا يقهر. قال تعالى: }إنه هو العزيز الحكيم{ [العنكبوت/26]، }يا أيها العزيز مسنا{ [يوسف/88]، قال: }ولله العزة ولرسوله وللمؤمنين{ [المنافقون/ 8]، }سبحان ربك رب العزة{ [الصافات/180]، فقد يمدح بالعزة تارة كما ترى، ويذم بها تارة كعزة الكفار. قال: }بل الذين كفروا في عزة وشقاق{ [ص/2]. ووجه ذلك أن العزة التي لله ولرسوله وللمؤمنين هي الدائمة الباقية التي هي العزة الحقيقة، والعزة التي هي للكافرين هي التعزز، وهو في الحقيقة ذل كما قال عليه الصلاة والسلام: (كل عز ليس بالله فهو ذل) (جاء بمعناه عن عمر بن الخطاب قال: سمعت رسول الله صلى الله عليه وسلم يقول: من اعتز بالعبد أذله الله.

أخرجه أحمد في الزهد ص 466، بسند ضعيف) وعلى هذا قوله: }واتخذوا من دون الله آلهة ليكونوا لهم عزا{ [مريم/81]، أي: ليتمنعوا به من العذاب، وقوله: }من كان يريد العزة فلله العزة جميعا{ [فاطر/10]، معناه: من كان يريد أن يعز يحتاج أن يكتسب منه تعالى العزة فإنها له، وقد تستعار العزة للحمية والأنفة المذمومة، وذلك في قوله: }أخذته العزة بالإثم{ [البقرة/206]، وقال: }تعز من تشاء وتذل من تشاء{ [آل عمران/26]. يقال: عز علي كذا: صعب، قال: }عزيز عليه ما عنتم{ [التوبة/128]، أي: صعب، وعزه كذا: غلبه، وقيلك من عز بز (انظر: البصائر 4/62؛ واللسان (عز) ؛ والأمثال ص 113) أي: من غلب سلب. قال تعالى: }وعزني في الخطاب{ [ص/23]، أي: غلبني، وقيل: معناه: صار أعز مني في المخاطبة والمخاصمة، وعز المطر الأرض: غلبها، وشاة عزوز: قل درها، وعز الشيء: قل اعتبارا بما قيل: كل موجود مملول، وكل مفقود مطلوب، وقوله: }إنه لكتاب عزيز{ [فصلت/41]، أي: يصعب مناله ووجود مثله، والعزى: صنم (العزى صنم لقريش، بعث رسول الله صلى الله عليه وسلم خالد بن الوليد بعد فتح مكة فهدمها. انظر: الدر المنثور 7/652). قال: }أفرأيتم اللات والعزى{ [النجم/ 19]، واستعز بفلان: إذا غلب بمرض أو بموت.


عزا

- }عزين{ (الآية: }عن اليمين وعن الشمال عزين{ سورة المعارج آية 37) أي: جماعات في تفرقة، واحداتها عزة، وأصله من: عزوته فاعتزى: أي: نسبته فانتسب، فكأنهم الجماعة المنتسب بعضهم إلى بعض؛ إما في الولادة؛ أو في المصاهرة، ومنه: الاعتزاء في الحرب وهو أن يقول: أنا ابن فلان، وصاحب فلان. وروي: (من تعزى بعزاء الجاهلية فأعضوه بهن أبيه) (الحديث عن أبي بن كعب قال: سمعت رسول الله صلى الله عليه وسلم يقول: (من تعزى بعزاء الجاهلية فأعضوه بهن أبيه ولا تكنوا). أخرجه أحمد في المسند 5/136، والبخاري في الأدب المفرد رقم 936، والطبراني في الكبير 1/27، ورجاله ثقات، وإسناده صحيح) وقيل: }عزين{ من: عزي عزاء فهو عز (انظر: الأفعال 1/314؛ والمجمل 3/666) : إذا تصبر وتعزى. أي: تصبر وتأسى، فكأنما اسم للجماعة التي يتأسى بعضهم ببعض.


عزب

- العازب: المتباعد في طلب الكلإ عن أهله، يقال: عزب يعزب ويعزب (انظر: الأفعال 1/214؛ والبصائر 4/60). قال تعالى: }وما يعزب عن ربك من مثقال ذرة{ [يونس/61]، }ولا يعزب عنه مثقال ذرة{ [سبأ/3]. يقال: رجل عزب، وامرأة عزبة، وعزب عنه حلمه؛ وعزب طهرها: إذا غاب عنها زوجها، وقوم معزبون: عزبت إبلهم. وروي: (من قرأ القرآن في أربعين يوما فقد عزب) (الحديث في النهاية 3/227؛ والفائق 2/426، وغريب الحديث لابن قتيبة 3/760). أي: بعد عهده بالختمة.


عزر

- التعزير: النصرة مع التعظيم. قال تعالى: }وتعزروه{ [الفتح/9]، وقال عز وجل: }وعزرتموهم{ [المائدة/12]، والتعزير: ضرب دون الحد، وذلك يرجع إلى الأول، فإن ذلك تأديب، والتأديب نصرة ما لكن الأول نصرة بقمع ما يضره عنه، والثاني: نصرة بقمعة عما يضره. فمن قمعته عما يضره فقد نصرته. وعلى هذا الوجه قال صلى الله عليه وسلم: (انصر أخاك ظالما أو مظلوما، قال: أنصره مظلوما فكيف أنصره ظالما؟ فقال: كفه عن الظلم) (عن أنس قال: قال رسول الله صلى الله عليه وسلم: (انصر أخاك ظالما أو مظلوما)، قيل: يا رسول الله، نصرته مظلوما، فكيف أنصره ظالما؟ قال: (تمنعه من الظلم، فذلك نصرك إياه) أخرجه البخاري في المظالم 5/98؛ ومسلم في البر والصلة برقم (2584) ).

وعزير في قوله: }وقالت اليهود عزيز ابن الله{ [التوبة/30]، اسم نبي.


عزل

- الاعتزال: تجنب الشيء عمالة كانت أو براءة، أو غيرهما، بالبدن كان ذلك أو بالقلب، يقال: عزلته، واعتزلته، وتعزلته. قال تعالى: }وإذ اعتزلتموهم وما يعبدون إلا الله{ [الكهف/16]، }فإن اعتزلوكم فلم يقاتلوكم{ [النساء/90]، }وأعتزلكم وما تدعون من دون الله{ [مريم/48]، }فاعتزلوا النساء{ [البقرة/222]، وقال الشاعر:

- 318 - يا بيت عاتكة التي أتعزل

(هذا شطر بيت للأحوص، وعجزه:

حذر العدى وبه الفؤاد موكل

وهو في ديوانه ص 166؛ والمجمل 3/666)

وقوله: }إنهم عن السمع لمعزولون{ [الشعراء/212]، أي: ممنوعون بعد أن كانوا يمكنون، والأعزل: الذي لا رمح معه. ومن الدواب: وما يميل ذنبه، ومن السحاب: ما لا مطر فيه، والسماك الأعزل: نجم سمي به لتصوره بخلاف السماك الرامح الذي معه نجم لتصوره بصورة رمحه.


عزم

- العزم والعزيمة: عقد القلب
على إمضاء الأمر، يقال: عزمت الأمر، وعزمت عليه، واعتزمت. قال: }فإذا عزمت فتوكل على الله{
[آل عمران/ 159]، }ولا تعزموا عقدة النكاح{
[البقرة/235]، }وإن عزموا الطلاق{
[البقرة/227]، }إن ذلك لمن عزم الأمور{
[الشورى/43]، }ولم نجد له عزما{
[طه/115]، أي: محافظة على ما أمر به وعزيمة على القيام. والعزيمة: تعويذ، كأنه
تصور أنك قد عقدت بها على الشيطان أن يمضي إرادته فيك. وجمعها: العزائم.


عسر

- العسر: نقيض اليسر. قال
تعالى: }فإن مع العسر يسرا * إن مع العسر
يسرا{
[الشرح/5 - 6]، والعسرة: تعسر وجود المال. قال: }في ساعة العسرة{
[التوبة/117]، وقال: }وإن كان ذو عسرة{
[البقرة/280]، وأعسر فلان، نحو: أضاق، وتعاسر القوم: طلبوا تعسير الأمر. }وإن تعاسرتم فسترضع له أخرى{
[الطلاق/6]، ويوم عسير: يتصعب فيه الأمر، قال: }وكان يوما على الكافرين عسيرا{
[الفرقان/26]، }يوم عسير * على الكافرين غير يسير{
[المدثر/9 - 10]، وعسرني الرجل: طالبني بشيء حين العسرة.


عسعس

- قال تعالى: }والليل إذا عسعس{ [التكوير/17]، أي: أقبل وأدبر (فهو من الأضداد. انظر: البصائر 4/65؛ والمخصص 13/264؛ والمجمل 3/614)، وذلك في مبدإ الليل ومنتهاه، فالعسعسة والعساس: رقة الظلام، وذلك في طرفي الليل، والعس والعسس: نفض الليل عن أهل الريبة. ورجل عاس وعساس، والجميع العسس. وقيل: كلب عس خير من أسد ربض (في اللسان: وفي المثل في الحث على الكسب: كلب اعتس خير من كلب ربض. انظر: مادة (عس) ؛ ومجمع الأمثال 2/145؛ والأمثال ص 200)، أي: طلب الصيد بالليل، والعسوس من النساء: المتعاطية للريبة بالليل. والعس: القدح الضخم، والجمع عساس.


عسل

- العسل: لعاب النحل. قال تعالى: }من عسل مصفى{ [محمد/15]، وكنى عن الجماع بالعسيلة. قال عليه السلام: (حتى تذوقي عسيلته ويذوق عسيلتك) (شطر حديث أخرجه البخاري في الطلاق 9/361؛ ومسلم في النكاح برقم (1433) ). والعسلان: اهتزاز الرمح، واهتزاز الأعضاء في العدو، وأكثر ما يستعمل في الذب. يقال: مر يعسل وينسل (قال الزمخشري: ومن المجاز: هو عسال نسال. انظر: أساس البلاغة (نسل) ص 455).


عسى

- عسى طمع وترجى، وكثير من المفسرين فسروا (لعل) و (عسى) في القرآن بالازم، وقالوا: إن الطمع والرجاء لا يصح من الله، وفي هذا منهم قصور نظر، وذاك أن الله تعالى إذا ذكر ذلك يذكره ليكون الإنسان منه راجيا لا لأن يكون هو تعالى يرجو، فقوله: }عسى ربكم أن يهلك عدوكم{ [الأعراف/129]، أي: كونوا راجين في ذلك. }فعسى الله أن يأتي بالفتح{ [المائدة/52]، }عسى ربه إن طلقكن{ [التحريم/5]، }وعسى أن تكرهوا شيئا وهو خير لكم{ [البقرة/216]، }هل عسيتم إن توليتم{ [محمد/22]، }هل عسيتم إن كتب عليكم القتال{ [البقرة/246]، }فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا{ [النساء/19]. والمعسيات (المعسيات جمع المعسية، وهي الناقة التي يشك فيها أبها لبن أم لا؟ اللسان (عسا) ) من الإبل: ما انقطع لبنه فيرجى أن يعود لبنها، فيقال: عسي الشيء يعسو: إذا صلب، وعسي الليل يعسى. أي: أظلم. (ويقال بالغين، غسى الليل يغسوا غسوا، وغسي يغسى. انظر: اللسان (غسى) ؛ والمجمل 3/667).


عشا

- العشي من زوال الشمس إلى الصباح. قال تعالى: }إلا عشية أو ضحاها{ [النازعات/46]، والعشاء: من صلاة المغرب إلى العتمة، والعشاآن: المغرب والعتمة (انظر: جنى الجنتين ص 79)، والعشا: ظلمة تعترض في العين، يقال: رجل أعشى، وامرأة عشواء. وقيل: يخبط خبط عشواء (والعشواء: الناقة التي لا تبصر ما أمامها، فهي تخبط بيدها كل شيء. انظر: المجمل 3/668). وعشوت النار: قصدتها ليلا، وسمي النار التي تبدو بالليل عشوة وعشوة كالشعلة، عشي عن كذا نحو: عمي عنه. قال تعالى: }ومن يعش عن ذكر الرحمن{ [الزخرف/36]. والعواشي: الإبل التي ترعى ليلا. الواحدة عاشية، ومنه قيل: العاشية تهيج الآبية (معناه: إذا رأت التي تأبى الرعي التي تتعشى هاجتها للرعي فرعت معها. انظر: اللسان (عشا) ؛ ومجمع الأمثال 2/9؛ والأمثال ص 394)، والعشاء: طعام العشاء، وبالكسر صلاة العشاء، وقد عشيت وعشيته (في المجمل 3/669: تقول: عشوت فلانا وعشيته بمعنى واحد، إذا أطعمته عشاء)، وقيل: عش ولا تغتر (المثل يضرب للاحتياط والأخذ بالثقة في الأمور. انظر: المجمل 3/669؛ ومجمع الأمثال 2/16؛ والأمثال 212).


عشر

- العشرة والعشر والعشرون والعشر معروفة. قال تعالى: }تلك عشرة كاملة{ [البقرة/196]، }عشرون صابرون{ [الأنفال/65]، }تسعة عشر{ [المدثر/30]، وعشرتهم أعشرهم: صرت عاشرهم، وعشرهم: أخذ عشر مالهم، وعشرتهم: صيرت مالهم عشرة، وذلك أن تجعل التسع عشرة، ومعشار الشيء: عشرة، قال تعالى: }وما بلغوا معشار ما آتيناهم{ [سبأ/45]، وناقة عشراء: مرت من حملها عشرة أشهر، وجمعها عشار. قال تعالى: }وإذا العشار عطلت{ [التكوير/4]، وجاءوا عشارى: عشرة عشرة، والعشاري: ما طوله عشرة أذرع، والعشر في الإظماء، وإبل عواشر، وقدح أعشار: منكسر، وأصله أن يكون على عشرة أقطاع، وعنه استعير قول الشاعر:

- 319 - بسهميك في أعشار قلب مقتل

(هذا عجز بيت لامرئ القيس، وشطره:

وما ذرفت عيناك إلا لتضربي

وهو في ديوانه ص 114؛ وشرح المعلقات للنحاس 1/16)

والعشور في المصاحف: علامة العشر الآيات، والتعشير: نهاق الحمير لكونه عشرة أصوات، والعشيرة: أهل الرجل الذين يتكثر بهم. أي: يصيرون له بمنزلة العدد الكامل، وذلك أن العشرة هو العدد الكامل. قال تعالى: }وأزواجكم وعشيرتكم{ [التوبة/24]، فصار العشيرة اسما لكل جماعة من أقارب الرجل الذين يتكثر بهم. وعاشرته: صرت له كعشرة في المصاهرة، }وعاشروهن بالمعروف{ [النساء/19]. والعشير: المعاشر قريبا كان أو معارف.


عصا

- العصا أصله من الواو، لقولهم في تثنيته: عصوان، ويقال في جمعه: عصي. وعصوته: ضربته بالعصا، وعصيت بالسيف. قال تعالى: }وألق عصاك{ [النمل/10]، }فألقى عصاه{ [الأعراف/107]، }قال هي عصاي{ [طه /18]، }فألقوا حبالهم وعصيهم{ [الشعراء/44]. ويقال: ألقى فلان عصاه: إذا نزل، تصورا بحال من عاد من سفره، قال الشاعر:

- 321 - فألقت عصاها واستقرت بها النوى

(هذا شطر بيت لمعقر بن حمار البارقي، هذا هو الأشهر، وقيل: لغيره، وعجزه:

كما قر عينا بالإياب المسافر

وهو في مجمع الأمثال 1/364؛ ومعجم الشعراء ص 92؛ والحماسة البصرية 1/76)

وعصى عصيانا: إذا خرج عن
الطاعة، وأصله أن يتمنع بعصاه. قال تعالى: }وعصى آدم ربه{
[طه/121]، }ومن يعص الله ورسوله{
[النساء/ 14]، }آلآن وقد عصيت قبل{
[يونس/91]. ويقال فيمن فارق الجماعة: فلان شق العصا (انظر: مجمع الأمثال 1/364).


عصب

- العصب: أطناب المفاصل، ولحم عصب: كثير العصب، والمعصوب: المشدود بالعصب المنزوع من الحيوان، ثم يقال لكل شد: عصب، نحو قولهم: لأعصبنكم عصب السلمة (هذه العبارة من خطبة الحجاج بن يوسف الثقي لما دخل البصرة، والخطبة كاملة في عيون الأخبار 2/244؛ والعقد الفريد 4/181)، وفلان شديد العصب، ومعصوب الخلق. أي: مدمج الخلقة، و }يوم عصيب{ [هود/77]، شديد، يصح أن يكون بمعنى فاعل، وأن يكون بمعنى مفعول. أي: يوم مجموع الأطراف، كقولهم: يوم ككفة حابل (وفي ذلك يقول الطرماح:

كأن بلاد الله وهي عريضة * على الخائف المذعور كفة حابل)،

وحلقة خاتم، والعصبة: جماعة متعصبة متعاضدة. قال تعالى: }لتنوء بالعصبة{ [القصص/76]، }ونحن عصبة{ [يوسف/14]، أي: مجتمعة الكلام متعاضدة، واعصوصب القوم: صاروا عصبا، وعصبوا به أمرا، وعصب الريق بفمه: يبس حتى صار كالعصب أو كالمعصوب به. والعصب: ضرب من برود اليمن قد عصب به نقوش، والعصابة: ما يعصب به الرأس والعمامة، وقد اعتصب فلان نحو: تعمم. والمعصوب: الناقة التي لا تدر حتى تعصب، والعصيب في بطن الحيوان لكونه معصوبا. أي: مطويا.


عصر

- العصر: مصدر عصرت، والمعصور: الشيء العصير، والعصارة: نفاية ما يعصر. قال تعالى: }إني أراني أعصر خمرا{ [يوسف/36]، وقال: }وفيه يعصرون{ [يوسف/49]، أي: يستنبطون منه الخير، وقرئ: (يعصرون) (وهي قراءة شاذة) أي: يمطرون، واعتصرت من كذا: أخذت ما يجري مجرى العصارة، قال الشاعر:

- 320 - وإنما العيش بربانه * وأنت من أفنانه معتصر

(البيت لابن أحمر، وهو في ديوانه ص 61؛ والمجمل 3/672؛ واللسان (عصر) )

}وأنزلنا من المعصرات ماء ثجاجا{ [عم/14]، أي: السحائب التي تعتصر بالمطر. أي: تصب، وقيل: التي تأتي بالإعصار، والإعصار: ريح تثير الغبار. قال تعالى: }فأصابها إعصار{ [البقرة/266]. والاعتصار: أن يغص فيعتصر بالماء، ومنه: العصر، والعصر: الملجأ، والعصر والعصر: الدهر، والجميع العصور. قال: }والعصر * إن الإنسان لفي خسر{ [العصر/1 - 2]، والعصر: العشي، ومنه: صلاة العصر وإذا قيل: العصران، فقيل: الغداة والعشي (انظر: المجمل 3/672؛ وجنى الجنتين ص 79)، وقيل: الليل والنهار، وذلك كالقمرين للشمس والقمر (انظر: البصائر 4/71؛ واللسان (قمر) ). والمعصر: المرأة التي حاضت، ودخلت في عصر شبابها.


عصف

- العصف والعصيفة: الذي يعصف من
الزرع، ويقال لحطام النبت المتكسر: عصف. قال تعالى: }والحب ذو العصف{
[الرحمن/12]، }كعصف مأكول{
[الفيل/5]، و }ريح عاصف{
[يونس/22]، وعاصفة ومعصفة: تكسر الشيء فتجعله كعصف، وعصفت بهم الريح تشبيها بذلك.


عصم

- العصم: الإمساك، والاعتصام: الاستمساك. قال تعالى: }لا عاصم اليوم من أمر الله{ [هود/43]، أي: لا شيء يعصم منه، ومن قال معناه: لا معصوم (وهو قول ابن قتيبة ومكي القيسي. انظر: تفسير غريب القرآن لابن قتيبة ص 204؛ وتفسير المشكل من غريب القرآن لمكي ص 106؛ وانظر: المدخل لعلم التفسير ص 159.

- وقال الفراء: لا يجوز لك في وجه أن تقول: المعصوم عاصم، ولكن لو جعلت العاصم في تأويل معصوم، كأنك قلت: لا معصوم اليوم من أمر الله لجاز رفع (من)، ولا تنكرن أن يخرج المفعول على فاعل، ألا ترى قوله: }من ماء دافق{ فمعناه - والله أعلم -: مدفوق. راجع: معاني القرآن 2/15) فليس يعني أن العاصم بمعنى المعصوم، وإنما ذلك تنبيه منه على المعنى المقصود بذلك، وذلك أن العاصم والمعصوم يتلازمان، فأيهما حصل حصل معه الآخر. قال: }ما لكم من الله من عاصم{ [غافر/33]، والاعتصام: التمسك بالشيء، قال: }واعتصموا بحبل الله جميعا{ [آل عمران /103]، }ومن يعتصم بالله{ [آل عمران/101]، واستعصم: استمسك، كأنه طلب ما يعتصم به من ركوب الفاحشة، قال: }فاستعصم{ [يوسف/32]، أي: تحرى ما يعصمه، وقوله: }ولا تمسكوا بعصم الكوافر{ [الممتحنة/10]، والعصام: ما يعصم به. أي: يشد، وعصمة الأنبياء: حفظه إياهم أولا بما خصهم به من صفاء الجوهر، ثم بما أولاهم من الفضائل الجسمية، ثم بالنصرة وبتثبت أقدامهم، ثم بإنزال السكينة عليهم وبحفظ قلوبهم وبالتوفيق، قال تعالى: }والله يعصمك من الناس{ [المائدة/67]. والعصمة: شبه السوار، والمعصم: موضعها من اليد، وقيل للبياض بالرسغ: عصمة تشبيها بالسوار، وذلك كتسمية البياض بالرجل تحجيلا، وعلى هذا قيل: غراب أعصم.


عض

- العض: أزم بالأسنان. قال تعالى: }عضوا عليكم الأنامل{ [آل عمران/ 119]، }ويوم يعض الظالم{ [الفرقان/27]، وذلك عبارة عن الندم لما جرى به عادة الناس أن يفعلوه عند ذلك، والعض للنوى (قال ابن فارس: والعض: النوى المرضوخ. انظر: المجمل 3/614)، والذي يعض عليه الإبل، والعضاض: معاضة الدواب بعضها بعضا، ورجل معض: مبالغ في أمره كأنه يعض عليه، ويقال ذلك في المدح تارة، وفي الذم تارة بحسب ما يبالغ فيه، يقال: هو عض سفر، وعض في الخصومة (راجع: أساس البلاغة ص 305 مادة: عض)، وزمن عضوض: فيه جدب، والتعضوض: ضرب من التمر يصعب مضغه.


عضد

- العضد: ما بين المرفق إلى الكتف، وعضدته: أصبت عضده، وعنه استعير: عضدت الشجر بالمعضد، وجمل عاضد: يأخذ عضد الناقة فيتنوخها، ويقال: عضدته: أخذت عضده وقويته، ويستعار العضد للمعين كاليد قال تعالى: }وما كنت متخذ المضلين عضدا{ [الكهف/51]. ورجل أعضد: دقيق العضد، وعضد: مشتك من العضد، وهو داء يناله في عضده، ومعضد: مرسوم في عضده ويقال لسمته عضاد، والمعضد: دملجة، وأعضاد الحوض: جوانبه تشبيها بالعضد.


عضل

- العضلة: كل لحم صلب في عصب، ورجل عضل: مكتنز اللحم، وعضلته: شددته بالعضل المتناول من الحيوان، نحو: عصبته، وتجوز به في كل منع شديد، قال: }فلا تعضلوهن أن ينكحن أزواجهن{ [البقرة/232]، قيل: خطاب للأزواج، وقيل للأولياء، وعضلت الدجاجة ببيضها، والمرأة بولدها: إذا تعسر خروجهما تشبيها بها. قال الشاعر:

- 322 - ترى الأرض منا بالفضاء مريضة * معضلة منا بجمع عرمرم

(البيت لأوس بن حجر، وهو في ديوانه ص 121؛ وأساس البلاغة ص 308)

وداء عضال: صعب البرء، والعضلة: الداهية المنكرة.


عضه

- قال تعالى: }جعلوا القرآن عضين{ [الحجر/91]، أي: مفرقا، فقالوا: كهانة، وقالوا أساطير الأولين إلى غير ذلك مما وصفوه به. وقيل: معنى: }عضين{ ما قال تعالى: }أفتؤمنون ببعض الكتاب وتكفرون ببعض{ [البقرة/ 85]، خلاف من قال فيه: }وتؤمنون بالكتاب كله{ [آل عمران/119]. وعضون جمع، كقولهم: ثبون وظبون، في جمع ثبة وظبة ومن هذا الأصل العضو والعضو، والتعضية: تجزئة الأعضاء، وقد عضيته. قال الكسائي: هو من العضو أو من العضه، وهي شجر، وأصل عضة في لغة عضهة (قال الأزهري: من جعل تفسير }عضين{ السحر، جعل واحدتها عضة، قال: وهي في الأصل عضهة. انظر: اللسان (عضا) ؛ وتهذيب اللغة 1/131)، لقولهم: عضيهة، وعضوة في لغة (قال ابن منظور: والعضة من الأسماء الناقصة، وأصلها عضوة، فنقصت الواو، كما قالوا: عزة، وأصلها عزوة، وثبة، وأصلها: ثبوة. انظر: اللسان (عضا) )، لقولهم: عضوان وروي: (لا تعضيه في الميراث) (الحديث في النهاية 3/256؛ وأخرجه أبو عبيد في غريب الحديث 2/7؛ ورواه عن أبي بكر محمد بن عمرو بن حزم مرسلا؛ وذكره في كنز العمال 11/9) أي: لا يفرق ما يكون تفريقه ضررا على الورثة كسيف يكسر بنصفين، ونحو ذلك.


عطا

- العطو: التناول، والمعاطاة: المناولة، والإعطاء: الإنالة. قال تعالى: }حتى يعطوا الجزية{ [التوبة/29]. واختص العطية والعطاء بالصلة. قال: }هذا عطاؤنا فامنن أو أمسك بغير حساب{ [ص/39]. ويعطي من يشاء (في نسختي المحمودية جعلها آية، وهو وهم)، }فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون{ [التوبة/58]، وأعطى البعير: أنقاد، وأصله: أن يعطي رأسه فلا يتأبى، وظبي عطو، وعاط: رفع رأسه لتناول الأوراق. * عظم

- العظم جمعه: عظام. قال تعالى: }عظاما فكسونا العظام لحما{ [المؤمنون/ 14]، وقرئ: }عظما{ (وهي قراءة ابن عامر الشامي، وشعبة عن عاصم. انظر: إرشاد المبتدي ص 453) فيهما، ومنه قيل: عظمة الذراع لمستغلظها، وعظم الرحل: خشبة بلا انساع (الأنساع جمع نسع، وهو سير يضفر على هيئة أعنة النعال تشد به الرحال. انظر: اللسان (لسع) )، وعظم الشيء أصله: كبر عظمه، ثم استعير لكل كبير، فأجري مجراه محسوسا كان أو معقولا، عينا كان أو معنى. قال: }عذاب يوم عظيم{ [الزمر/13]، }قل هو نبأ عظيم{ [ص/67]، : }عم يتساءلون * عن النبإ العظيم{ [عم/1 - 2]، }من القريتين عظيم{ [الزخرف/31]. والعظيم إذا استعمل في الأعيان فأصله: أن يقال في الأجزاء المتصلة، والكثير يقال في المنفصلة، ثم قد يقال في المنفصل عظيم، نحو: جيش عظيم، ومال عظيم، وذلك في معنى الكثير، والعظيمة: النازلة، والإعظامة والعظامة: شبه وسادة تعظم بها المرأة عجيزتها.


عطف

- العطف يقال في الشيء إذا ثني أحد طرفيه إلى الآخر، كعطف الغصن والوسادة والحبل، ومنه قيل للرداء المثني: عطاف، وعطفا الإنسان: جانباه من لدن رأسه إلى وركه، وهو الذي يمكنه أن يلقيه من بدنه. ويقال: ثنى عطفه: إذا أعرض وجفا، نحو: }نأى بجانبه{ [الإسراء/83]، وصعر بخده، ونحو ذلك من الألفاظ (يقال: نأى بجانبه، وطوى كشحه، وثنى عطفه، وصعر خده، وزوى طرفه، وشمخ أنفه، وازور جانبه، واكفهر حاجبه. انظر: جواهر الألفاظ ص 399)، ويستعار للميل والشفقة إذا عدي بعلى، يقال: عطف عليه وثناه، عاطفة رحم، وظبية عاطفة على ولدها، وناقة عطوف على بوها (البو: ولد الناقة، ويسمى الحوار. انظر: اللسان (بوا) )، وإذا عدي بعن يكون على الضد، نحو: عطفت عن فلان.


الغصة:

الشجاة التي يغص بها الحلق. قال تعالى: }وطعاما ذا غصة{ [المزمل/13].


غبر

- الغابر: الماكث بعد مضي ما هو معه. قال: }إلا عجوزا في الغابرين{ [الشعراء/171]، يعني: فيمن طال أعمارهم، وقيل: فيمن بقي ولم يسر مع لوط. وقيل: فيمن بقي بعد في العذاب، وفي آخر: }إلا امرأتك كانت من الغابرين{ [العنكبوت/33]، وفي آخر: }قدرنا إنها لمن الغابرين{ [الحجر/ 60]، ومنه: الغبرة: البقية في الضرع من اللبن، وجمعه: أغبار، وغبر الحيض، وغبر الليل. والغبار: ما يبقى من التراب المثار، وجعل على بناء الدخان والعثار ونحوهما من البقايا، وقد غبر الغبار، أي: ارتفع، وقيل: للماضي غابر، وللباقي غابر (قال ابن الأنباري: الغابر حرف من الأضداد. يقال: غابر للماضي، وغابر للباقي. انظر: الأضداد ص 129)، فإن يك ذلك صحيحا، فإنما قيل للماضي غابر تصورا بمضي الغبار عن الأرض، وقيل للباقي غابر تصورا بتخلف الغبار عن الذي يعدو فيخلفه، ومن الغبار اشتق الغبرة: وهو ما يعلق بالشيء من الغبار وما كان على لونه، قال: }ووجوه يومئذ عليها غبرة{ [عبس/40]، كناية عن تغير الوجه للغم، كقوله: }ظل وجهه مسودا{ [النحل/58]، يقال: غبر غبرة، واغبر واغبار، قال طرفة:

- 337 - رأيت بني غبراء لا ينكرونني

(شطر بيت من معلقته، وعجزه:

ولا أهل هذاك الطرف الممدد

وهو في ديوانه ص 31؛ وشرح القصائد المشهورات 1/79)

أي: بني المفازة المغبرة، وذلك كقولهم: بنو السبيل. وداهية غبراء؛ إما من قولهم: غبر الشيء. وقع في الغبار كأنها تغبر الإنسان، أو من الغبر، أي: البقية، والمعنى: داهية باقية لا تنقضي، أو من غبرة اللون فهو كقولهم: داهية زباء (يقال: داهية دهواء، وزباء، وشعراء، وغبراء) أو من غبرة اللبن فكلها الداهية التي إذا انقضت بقي لها أثر، أو من قولهم: عرق غبر، أي ينتفض مرة بعد أخرى، وقد غبر العرق، والغبيراء: نبت معروف، وثمر على هيئته ولونه.


غبض

- غاض الشيء، وغاضه غيره (انظر: الأفعال 2/40). نحو: نقص ونقصه غيره. قال تعالى: }وغيض الماء{ [هود/44]، }وما تغيض الأرحام{ [الرعد/ 8]، أي: تفسده الأرحام، فتجعله كالماء الذي تبتلعه الأرض، والغيضة: المكان الذي يقف فيه الماء فيبتلعه، وليلة عائضة أي: مظلمة.


غبن

- الغبن: أن تبخس صاحبك في معاملة بينك وبينه بضرب من الإخفاء، فإن كان ذلك في مال يقال: غبن فلان، وإن كان في رأي يقال: غبن (قال أبو عثمان السرقسطي: غبنه في البيع غبنا: نقصه، وغبن الثوب: كفه، وغبن الشيء: أخفاه. وغبن رأيه غبنا: ضعف، وغبن رأيه: ضعف. انظر: الأفعال 2/33.

وقال ابن منظور: الغبن بالتسكين في البيع، والغبن بالفتح في الرأي)، وغبنت كذا غبنا: إذا غفلت عنه فعددت ذلك غبنا، ويوم التغابن: يوم القيامة لظهور الغبن في المبايعة المشار إليها بقوله: }ومن الناس من يشرى نفسه ابتغاء مرضات الله{ [البقرة/207]، وبقوله: }إن الله اشترى من المؤمنين... { الآية [التوبة/111]، وبقوله: }الذين يشترون بعهد الله وأيمانهم ثمنا قليلا{ [آل عمران/77]، فعلموا أنهم غبنوا فيما تركوا من المبايعة، وفيما تعاطوه من ذلك جميعا، وسئل بعضهم عن يوم التغابن؟ فقال: تبدوا الأشياء لهم بخلاف مقاديرهم في الدنيا، قال بعض المفسرين: أصل الغبن: إخفاء الشيء، والغبن بالفتح: الموضع الذي يخفى فيه الشيء، وأنشد:

- 338 - ولم أر مثل الفتيان في غبن ال * أيام ينسون ما عواقبها

(البيت لعدي بن زيد، وهو في الشعر والشعراء ص 131؛ والمسائل العضديات ص 166؛ وديوانه ص 45)

وسمي كل منثن من الأعضاء كأصول الفخذين والمرافق مغابن لاستتاره، ويقال للمرأة: إنها طيبة المغابن.


غثا

- الغثاء: غثاء السيل والقدر، وهو ما يطفح ويتفرق من النبات اليابس، وزبد القدر، ويضرب به المثل فيما يضيع ويذهب غير معتد به، ويقال: غثا الوادي غثوا، وغثت نفسه تغثي (قال أبو عثمان السرقسطي: غثت النفس تغثي غثيا وغثى وغثيانا: دارت للقيء.

وقال: قال صاحب العين: وغثيت أيضا، وأنكره الأصمعي. راجع: الأفعال 2/42) غثيانا: خبثت.


غدا

- الغدوة والغداة من أول
النهار، وقوبل في القرآن الغدو بالآصال، نحو قوله: }بالغدو والآصال{
[الأعراف/205]، وقوبل الغداة بالعشي، قال: }بالغداة والعشي{
[الأنعام/52]، }غدوها شهر ورواحها شهر{
[سبأ/12]. والغادية: السحاب ينشأ غدوة، والغداء: طعام يتناول في ذلك الوقت، وقد
غدوت أغدو، قال: }أن اغدوا على حرثكم{
[القلم/22]، وغد يقال لليوم الذي يلي يومك الذي أنت فيه، قال: }سيعلمون غدا{
[القمر/26]، ونحوه.


غدر

- الغدرك الإخلال بالشيء وتركه، والغدر يقال لترك العهد، ومنه قيل: فلان غادر، وجمعه: غدرة، وغدار: كثير الغدر، والأغدر والغدير: الماء الذي يغادره السيل في مستنقع ينتهي إليه، وجمعه: غدر وغدران، واستغدر الغدير: صار فيه الماء، والغديرة: الشعر الذي ترك حتى طال، وجمعها غدائر، وغادره: تركه. قال تعالى: }لا يغادر صغيرة ولا كبيرة إلا أحصاها{ [الكهف/49]، وقال: }فلم نغادر منهم أحدا{ [الكهف/47]، وغدرت الشاة: تخلفت فهي غدرة، وقيل للجحرة واللخافيق (اللخفافيق واحدها: لخفوق، وهي شقوق في الأرض، وقال بعضهم: أصلها الأخافيق. انظر: اللسان (غدر) ) التي يغادرها البعير والفرس غائرا: غدر (انظر: المجمل 3/692؛ واللسان (غدر). والجحرة: جمع جحر، وانظر ديوان الأدب 1/212)، ومنه قيل: ما أثبت غدر هذا الفرس، ثم جعل مثلا لمن له ثبات، فقيل: ما أثبت غدره (يقال هذا للرجل إذا كان لسانه يثبت في موضع الزلل والخصومة. انظر: اللسان (غدر) ؛ وعمدة الحفاظ: غدر).


غدق

- قال تعالى: }لأسقيناهم ماء غدقا{ [الجن/16]، أي: غزيرا، ومنه: غدقت عينه تغدق (انظر: المجمل 3/6692؛ والأفعال 2/4)، والغيداق يقال فيما يغزر من ماء وعدو ونطق.


غرا

- غري بكذا (انظر: الأفعال 2/4)، أي: لهج له ولصق، أصل ذلك من الغراء، وهو ما يلصق به، وقد أغربت فلانا بكذا، نحو: ألهجت به. قال تعالى: }وأغرينا بينهم العداوة والبغضاء{ [المائدة/14]، }لنغرينك بهم{ [الأحزاب/60].


غرب

- الغرب: غيبوبة الشمس، يقال: غربت تغرب غربا وغروبا، ومغرب الشمس ومغيربانها. قال تعالى: }رب المشرق والمغرب{ [الشعراء/28]، }رب المشرقين ورب المغربين{ [الرحمن/17]، }برب المشارق والمغارب{ [المعارج/40]، وقد تقدم الكلام في ذكرهما مثنيين ومجموعين (تقدم هذا في مادة (شرق) )، وقال: }لا شرقية ولا غربية{ [النور/35]، وقال: }حتى إذا بلغ مغرب الشمس وجدها تغرب{ [الكهف/86]، وقيل لكل متباعد: غريب، ولكل شيء فيما بين جنسه عديم النظير: غريب، وعلى هذا قوله عليه الصلاة والسلام: (بدأ الإسلام غريبا وسيعود كما بدأ) (عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: (إن الإسلام بدأ غريبا، وسيعود كما بدأ، فطوبى للغرباء. قيل: ومن الغرباء؟ قال: النزاع من القبائل).

أخرجه مسلم في كتاب الإيمان، دون قوله: ومن الغرباء... إلخ، وأخرجه أحمد 5/296) وقيل: العلماء غرباء؛ لقلتهم فيما بين الجهال، والغراب سمي لكونه مبعدا في الذهاب. قال تعالى: }فبعث الله غرابا يبحث{ [المائدة/ 31]، وغارب السنام لبعده عن المنال، وغرب السيف لغروبه في الضريبة (قال ابن منظور: غرب السيف، أي: كانت تدارى حدته وتتقى. انظر: اللسان (غرب) )، وهو مصدر في معنى الفاعل، وشبه به حد اللسان كتشبيه اللسان بالسيف، فقيل: غرب اللسان، وسمي الدلو غربا لتصور بعدها في البئر، وأغرب الساقي: تناول الغرب، والغرب: الذهب (في اللسان: الغرب: الذهب، وقيل: الفضة) لكونه غريبا فيما بين الجواهر الأرضية، ومنه: سهم غرب: لا يدرى من رماه. ومنه: نظر غرب: ليس بقاصد، والغرب: شجر لا يثمر لتباعده من الثمرات، وعنقاء مغرب، وصف بذلك لأنه يقال: كان طيرا تناول جارية فأغرب (انظر: ثمار القلوب ص 450؛ والحيوان 7/120؛ وحياة الحيوان 2/87) بها. يقال عنقاء مغرب، وعنقاء مغرب بالإضافة. والغرابان: نقرتان عند صلوي العجز تشبيها بالغراب في الهيئة، والمغرب: الأبيض الأشفار، كأنما أغربت عينه في ذلك البياض. }وغرابيب سود{ [فاطر/27]، قيل: جمع غربيب، وهو المشبه للغراب في السواد كقولك: أسود كحلك الغراب.


غرر

- يقال: غررت فلانا: أصبت غرته ونلت منه ما أريده، والغرة: غفلة في اليقظة، والغرار: غفلة مع غفوة، وأصل ذلك من الغر، وهو الأثر الظاهر من الشيء، ومنه: غرة الفرس. وغرار السيف أي: حده، وغر الثوب: أثر كسره، وقيل: اطوه على غره (انظر: المجمل 3/681؛ واللسان (غرر) ؛ وعمدة الحفاظ: غرر)، وغره كذا غرورا كأنما طواه على غره. قال تعالى: }ما غرك بربك الكريم{ [الانفطار/6]، }لا يغرنك تقلب الذين كفروا في البلاد{ [آل عمران/196]، وقال: }وما يعدهم الشيطان إلا غرورا{ [النساء /120]، وقال: }بل إن يعد الظالمون بعضهم بعضا إلا غرورا{ [فاطر/40]، وقال: }يوحي بعضهم إلى بعض زخرف القول غرورا{ [الأنعام/112]، وقال: }وما الحياة الدنيا إلا متاع الغرور{ [آل عمران/185]، }وغرتهم الحياة الدنيا{ [الأنعام/70]، }وما وعدنا الله ورسوله إلا غرورا{ [الأحزاب /12]، }ولا يغرنكم بالله الغرور{ [لقمان/33]، فالغرور: كل ما يغر الإنسان من مال وجاه وشهوة وشيطان، وقد فسر بالشيطان إذ هو أخبث الغارين، وبالدنيا لما قيل: الدنيا تغر وتضر وتمر (لم أجد صاحب هذا القول. وهو في البصائر 4/129، وعمدة الحفاظ: غرر)، والغرر: الخطر، وهو من الغر، (ونهي عن بيع الغرر) (عن أبي هريرة رضى الله عنه أن رسول الله صلى الله عليه وسلم نهى عن بيع الغرر، وبيع الحصاة.

أخرجه مسلم في البيوع برقم (1513) ؛ وأبو داود: باب بيع الغرر برقم (3376) ؛ والنسائي 7/262؛ وابن ماجه في التجارات (برقم 2194). وانظر: جامع الأصول 1/527). والغرير: الخلق الحسن اعتبارا بأنه يغر، وقيل: فلان أدبر غريره وأقبل هريره (قال ابن فارس: يقال للشيخ: أدبر غريره وأقبل هريره. انظر: المجمل 3/682؛ وعمدة الحفاظ: غرر)، فباعتبار غرة الفرس وشهرته بها قيل: فلان أغر إذا كان مشهورا كريما، وقيل: الغرر لثلاث ليال من أول الشهر لكون ذلك منه كالغرة من الفرس، وغرار السيف: حده، والغرار: لبن قليل، وغارت الناقة: قل لبنها بعد أن ظن أن لا يقل، فكأنها غرت صاحبها.


غرض

- الغرض الهدف المقصود بالرمي، ثم جعل اسما لكل غاية يتحرى إدراكها، وجمعه: إغراض، فالغرض ضربان: غرض ناقص وهو الذي يتشوق بعده شيء آخر كاليسار والرئاسة ونحو ذلك مما يكون من أغراض الناس، وتام وهو الذي لا يتشوق بعده شيء آخر كالجنة.


غرف

- الغرف: رفع الشيء وتناوله، يقال: غرفت الماء والمرق، والغرفة: ما يغترف، والغرفة للمرة، والمغرفة: لما يتناول به. قال تعالى: }إلا من اغترف غرفة بيده{ [البقرة/249]، ومنه استعير: غرفت عرف الفرس: إذا جززته (راجع المجمل 3/694)، وغرفت الشجرة، والغرف: شجر معروف، وغرفت الإبل: اشتكت من أكله (قال السرقسطي: غرفت الإبل: اشتكت بطونها من أكل الغرف. انظر: الأفعال 2/16)، والغرفة: علية من البناء، وسمي منازل الجنة غرفا. قال تعالى: }أولئك يجزون الغرفة بما صبروا{ [الفرقان/75]، وقال: }لنبوئنهم من الجنة غرفا{ [العنكبوت/58]، }وهم في الغرفات آمنون{ [سبأ/37].


غرق

- الغرق: الرسوب في الماء وفي
البلاء، وغرق فلان يغرق غرقا، وأغرقه. قال تعالى: }حتى إذا أدركه الغرق{
[يونس/90]، وفلان غرق في نعمة فلان تشبيها بذلك. قال تعالى: }وأغرقنا آل فرعون{
[البقرة/50]، }فأغرقناه ومن معه أجمعين{
[الإسراء/103]، }ثم أغرقنا الآخرين{
[الشعراء /66]، }ثم أغرقنا بعد الباقين{
[الشعراء/120]، }وإن نشأ نغرقهم{
[يس/43]، }أغرقوا فأدخلوا نارا{
[نوح/25]، }فكان من المغرقين{
[هود/43].


غرم

- الغرم: ما ينوب الإنسان في ماله من ضرر لغير جناية منه، أو خيانة، يقال: غرم كذا غرما ومغرما، وأغرم فلان غرامة. قال تعالى: }إنا لمغرمون{ [الواقعة/66]، }فهم من مغرم مثقلون{ [القلم/46]، }يتخذ ما ينفق مغرما{ [التوبة/98]. والغريم يقال لمن له الدين، ولمن عليه الدين. قال تعالى: }والغارمين وفي سبيل الله{ [التوبة/60]، والغرام: ما ينوب الإنسان من شدة ومصيبة، قال: }إن عذابها كان غراما{ [الفرقان/65]، من قولهم: هو مغرم بالنساء، أي: يلازمهن ملازمة الغريم. قال الحسن: كل غريم مفارق غريمه إلا النار (أخرج هذا ابن أبي شيبة وعبد بن حميد وغيرهما. انظر: الدر المنثور 6/274)، وقيل: معناه: مشغوفا بإهلاكه.


غزا

- الغزو: الخروج إلى محاربة العدو، وقد غزا يغزو غزوا، فهو غاز، وجمعه غزاة وغزى. قال تعالى: }أو كانوا غزى{ [آل عمران/156].


غزل

- قال تعالى: }ولا تكونوا كالتي نقضت غزلها{ [النحل/92]، وقد غزلت غزلها. والغزال: ولد الظبية، والغزالة: قرصة الشمس، وكني بالغزل والمغازلة عن مشافنة (الشفن: النظر بمؤخر العين) المرأة التي كأنها غزال، وغزل الكلب غزلا: إذا أدرك الغزال فلهي عنه بعد إدراكه.


غسق

- غسق الليل: شدة ظلمته. قال تعالى: }إلى غسق الليل{ [الإسراء/78]، والغاسق: الليل المظلم. قال: }ومن شر غاسق إذا وقب{ [الفلق/3]، وذلك عبارة عن النائبة بالليل كالطارق، وقيل: القمر إذا كسف فاسود. والغساق: ما يقطر من جلود أهل النار، قال: }إلا حميما وغساقا{ [عم/25].


غسل

- غسلت الشيء غسلا: أسلت عليه الماء فأزلت درنه، والغسل الاسم، والغسل: ما يغسل به. قال تعالى: }فاغسلوا وجوهكم وأيديكم... { الآية [المائدة/6]، والاغتسال: غسل البدن، قال: }حتى تغتسلوا{ [النساء/43]، والمغتسل: الموضع الذي يغتسل منه، والماء الذي يغتسل به، قال: }وهذا مغتسل بارد وشراب{ [ص/42]. والغسلين: غسالة أبدان الكفار في النار (أخرجه ابن جرير عن ابن عباس 29/65). قال تعالى: }ولا طعام إلا من غسلين{ [الحاقة/36].


غشي

- غشيه غشاوة وغشاء: أتاه إتيان
ما قد غشيه، أي: ستره. والغشاوة: ما يغطى به الشيء، قال: }وجعل على بصره غشاوة{
[الجاثية/23]، }وعلى أبصارهم غشاوة{
[البقرة/7]، يقال: غشيه وتغشاه، وغشيته كذا. قال: }وإذا غشيهم موج{
[لقمان/32]، }فغشيهم من اليم ما غشيهم{
[طه/78]، }وتغشى وجوههم النار{
[إبراهيم/50]، }إذ يغشى السدرة ما يغشى{
[النجم/16]، }والليل إذا يغشى{
[الليل/1]، }إذ يغشيكم النعاس{
[الأنفال/11]. وغشيت موضع كذا: أتيته، وكني بذلك عن الجماع. يقال: غشاها وتغشاها. }فلما تغشاها حملت{
[الأعراف/189]. وكذا الغشيان، والغاشية: كل ما يغطي الشيء كغاشية السرج، وقوله: }أن تأتيهم غاشية{
[يوسف/107] أي: نائبة تغشاهم وتجللهم. وقيل: الغاشية في الأصل محمودة وإنما استعير
لفظها ههنا على نحو قوله: }لهم من جهنم مهاد ومن فوقهم غواش{
[الأعراف/41]، وقوله: }هل أتاك حديث الغاشية{
[الغاشية/1]، كناية عن القيامة، وجمعها: غواش، وغشي على فلان: إذا نابه ما غشي
فهمه. قال تعالى: }كالذي يغشى عليه من الموت{
[الأحزاب/19]، }نظر المغشي عليه من الموت{
[محمد/ 20]، }فأغشيناهم فهم لا يبصرون{
[يس/9]، }وعلى أبصارهم غشاوة{
[البقرة/7]، }كأنما أغشيت وجوههم{
[يونس/27]، }واستغشوا ثيابهم{
[نوح/ 7]، أي: جعلوها غشاوة على أسماعهم، وذلك عبارة عن الامتناع من الإصغاء،
وقيل: (استغشوا ثيابهم) كناية عن العدو كقولهم: شمر ذيلا وألقى ثوبه، ويقال: غشيته
سوطا أو سيفا، ككسوته وعممته.


غض

- الغض: النقصان من الطرف،
والصوت، وما في الإناء. يقال: غض وأغض. قال تعالى: }قل للمؤمنين يغضوا من أبصارهم{
[النور/30]، }وقل للمؤمنات يغضضن{
[النور/31]، }وأغضض من صوتك{
[لقمان/19]، وقول الشاعر:

- 339 - فغض الطرف إنك من نمير

(الشطر لجرير، وعجزه:

فلا كعبا بلغت ولا كلابا

وهو من قصيدة يهجو بها الراعي، ومطلعها:

أقلي اللوم عاذل والعتابا * وقولي إن أصبت لقد أصابا

وهو في ديوانه ص 61)

فعلى سبيل التهكم، وغضضت السقاء: نقصت مما فيه، الطري الذي لم يطل مكثه.


غضب

- الغضب: ثوران دم القلب إرادة الانتقام، ولذلك قال عليه السلام: (اتقوا الغضب فإنه جمرة توقد في قلب ابن آدم، ألم تروا إلى انتفاخ أوداجه وحمرة عينيه) (الحديث عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال: (ألا وإن الغضب جمرة في قلب ابن آدم، أما رأيتم إلى حمرة عينيه، وانتفاخ أوداجه، فمن أحس بشيء من ذلك فليلصق بالأرض).

أخرجه الترمذي من حديث طويل، وقال: حسن صحيح (انظر: كتاب الفتن في عارضة الأحوذي 9/43) ؛ وتخريج أحاديث الإحياء 4/1802؛ ومسند أحمد 3/19؛ وعبد الرزاق في المصنف 11/347)، وإذا وصف الله تعالى به فالمراد به الانتقام دون غيره. قال: }فباءوا بغضب على غضب{ [البقرة/ 90]، }وباءوا بغضب من الله{ [آل عمران/112]، وقال: }ومن يحلل عليه غضبي{ [طه/81]، }غضب الله عليهم{ [المجادلة/14] وقوله: }غير المغضوب عليهم{ [الفاتحة/7]، قيل: هم اليهود (أخرجه أحمد والترمذي وحسنه وابن حبان في صحيحه عن عدي بن حاتم قال: قال رسول الله صلى الله عليه وسلم: (إن المغضوب عليهم اليهود، وإن الضالين النصارى). مسند أحمد 4/378؛ وعارضة الأحوذي 11/75؛ وانظر: الدر المنثور 1/42). والغضبة كالصخرة، والغضوب: الكثير الغضب. وتوصف به الحية والناقة الضجور، وقيل: فلان غضبة: سريع الغضب (قال ابن دريد: ورجل غضبة: إذا كان كثير الغضب. انظر: الجمهرة 1/303)، وحكي أنه يقال: غضبت لفلان: إذا كان حيا وغضبت به إذا كان ميتا (؟؟؟).


غطا

- الغطاء: ما يجعل فوق الشيء من طبق ونحوه، كما أن الغشاء ما يجعل فوق الشيء من لباس ونحوه، وقد استعير للجهالة. قال تعالى: }فكشفنا عنك غطاءك فبصرك اليوم حديد{ [ق/22].


غطش

- قال تعالى: }أغطش ليلها{ [النازعات/29]، أي: جعله مظلما، وأصله من الأغطش، وهو الذي في عينه شبه عمش، ومنه قيل: فلاه غطشى: لا يهتدي فيها، والتغاطش: التعامي عن الشيء.


غفر

- الغفر: إلباس ما يصونه عن
الدنس، ومنه قيل: اغفر ثوبك في الوعاء، واصبغ ثوبك فإنه أغفر للوسخ (انظر المجمل
3/863)، والغفران والمغفرة من الله هو أن يصون العبد من أن يمسه العذاب. قال
تعالى: }غفرانك ربنا{
[البقرة/285]، و }مغفرة من ربكم{
[آل عمران/133]، }ومن يغفر الذنوب إلا الله{
[آل عمران/135]، وقد يقال: غفر له إذا تجافى عنه في الظاهر وإن لم يتجاف عنه في
الباطن، نحو: }قل للذين آمنوا يغفروا للذين لا يرجون أيام
الله{
[الجاثية/14]. والاستغفار: طلب ذلك بالمقال والفعال، وقوله: }استغفروا ربكم إنه كان غفارا{
[نوح/10]، لم يؤمروا بأن يسألوه ذلك باللسان فقط بل باللسان وبالفعال، فقد قيل:
الاستغفار باللسان من دون ذلك بالفعال فعل الكذابين، وهذا معنى: }ادعوني أستجب لكم{
[غافر/60]. وقال: }استغفر لهم أو لا تستغفر لهم{
[التوبة/80]، }ويستغفرون للذين آمنوا{
[غافر/7]. والغافر والغفور في وصف الله نحو: }غافر الذنب{
[غافر/ 3]، }إنه غفور شكور{
[فاطر/30]، }هو الغفور الرحيم{
[الزمر/53]، والغفيرة: الغفران، ومنه قوله: }اغفر لي ولوالدي{
[نوح/28]، }أن يغفر لي خطيئتي{
[الشعراء/82]، }وأغفر لنا{
[البقرة/286]. وقيل: أغفروا هذا الأمر بغفرته (انظر اللسان: غفر، والمنتخب لكراع
1/223)، أي: استروه بما يجب أن يستر به، والمغفر: بيضة الحديد، والغفارة: خرقة
تستر الخمار أن يمسه دهن الرأس، ورقعة يغشى بها محز الوتر، وسحابة فوق سحابة.


غفل

- الغفلة: سهو يعتري الإنسان من
قلة التحفظ والتيقظ، يقال: غفل فهو غافل (انظر: الأفعال 2/11). قال تعالى: }لقد كنت في غفلة من هذا{
[ق/22]، }وهم في غفلة معرضون{
[الأنبياء/1]، }ودخل المدينة على حين غفلة من أهلها{
[القصص/15]، }وهم عن دعائهم غافلون{
[الأحقاف/5]، }لمن الغافلين{
[يوسف/3]، }هم غافلون{
[الروم/7]، }بغافل عما يعملون{
[البقرة/ 144]، }لو تغفلون عن أسلحتكم{
[النساء/102]، }فهم غافلون{
[يس/6]، }عنها غافلين{
[الأعراف/146]. وأرض غفل: لا منار بها، ورجل غفل: لم تسمه التجارب، وإغفال الكتاب:
تركه غير معجم، وقوله: }من أغفلنا قلبه عن ذكرنا{
[الكهف/28]، أي: تركناه غير مكتوب فيه الإيمان، كما قال: }أولئك كتب في قلوبهم الإيمان{
[المجادلة/22]، وقيل: معناه من جعلناه غافلا عن الحقائق.


غل

- الغلل أصله: تدرع الشيء وتوسطه، ومنه: الغلل للماء الجاري بين الشجر، وقد يقال له: الغيل، وانغل فيما بين الشجر: دخل فيه، فالغل مختص بما يقيد به فيجعل الأعضاء وسطه، وجمعه أغلال، وغل فلان: قيد به. قال تعالى: }خذوه فغلوه{ [الحاقة/30]، وقال: }إذ الأغلال في أعناقهم{ [غافر/71]. وقيل للبخيل: هو مغلول اليد. قال: }ويضع عنهم إصرهم والأغلال التي كانت عليهم{ [الأعراف/157]، }ولا تجعل يدك مغلولة إلى عنقك{ [الإسراء/29]، }وقالت اليهود يد الله مغلولة غلت أيديهم{ [المائدة/ 64]، أي: ذموه بالبخل. وقيل: إنهم لما سمعوا أن الله قد قضى كل شيء قالوا: إذا يد الله مغلولة (انظر: البصائر 4/144)، أي: في حكم المقيد لكونها فارغة، فقال الله تعالى ذلك. وقوله: }إنا جعلنا في أعناقهم أغلالا{ [يس/8]، أي: منعهم فعل الخير، وذلك نحو وصفهم بالطبع والختم على قلوبهم، وعلى سمعهم وأبصارهم، وقيل: بل ذلك - وإن كان لفظه ماضيا - فهو إشارة إلى ما يفعل بهم في الآخرة كقوله: }وجعلنا الأغلال في أعناق الذين كفروا{ [سبأ/33]. والغلالة: ما يلبس بين الثوبين، فالشعار: لما يلبس تحت الثوب، والدثار: لما يلبس فوقه، والغلالة: لما يلبس بينهما. وقد تستعار الغلالة للدرع كما يستعار الدرع لها، والغلول: تدرع الخيانة، والغل: العداوة. قال تعالى: }ونزعنا ما في صدورهم من غل{ [الأعراف/ 43]، }ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رءوف رحيم{ [الحشر /10]. وغل يغل: إذا صار ذا غل (انظر: الأفعال 2/1 و 7)، أي: ضغن، وأغل، أي: صار ذا إغلال. أي: خيانة، وغل يغل: إذا خان، وأغللت فلانا: نسبته إلى الغلول. قال: }وما كان لنبي أن يغل{ [آل عمران/161]، وقرئ: }أن يغل{ (وهي قراءة نافع وابن عامر وحمزة والكسائي وخلف ويعقوب وأبي جعفر. انظر: الإتحاف ص 181، وإرشاد المبتدي ص 271) أي: ينسب إلى الخيانة، من أغللته. قال: }ومن يغلل يأت بما غل يوم القيامة{ [آل عمران/161]، وروي: (لا إغلال ولا إسلال) (شطر من حديث طويل في صلح الحديبية أخرجه الإمام أحمد عن المسور بن مخرمة ومروان بن الحكم في مسنده 4/325؛ وأبو داود في كتاب الجهاد، باب: صلح العدو. انظر: سنن أبي داود رقم 2766؛ ومعالم السنن 2/336.

وقد تقدم الحديث في باب (سل) ) أي: لا خيانة ولا سرقة. وقوله عليه الصلاة والسلام: (ثلاث لا يغل عليهن قلب المؤمن) (الحديث عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم أنه قال في حجة الوداع: (نضر الله امرأ سمع مقالتي فوعاها، فرب حامل فقه ليس بفقيه. ثلاث لا يغل عليهن قلب امرئ مؤمن: إخلاص العمل لله، والمناصحة لأئمة المسلمين، ولزوم جماعتهم؛ فإن دعاءهم يحيط من ورائهم).

أخرجه البزار بإسناد حسن؛ وابن حبان في صحيحه من حديث زيد بن ثابت؛ والترمذي وقال: حديث حسن؛ وأحمد؛ وابن ماجه.

وقال الحافظ المنذري: وقد روي هذا الحديث أيضا عن ابن مسعود ومعاذ بن جبل والنعمان بن بشير وجبير بن مطعم وأبي الدرداء وغيرهم، وبعض أسانيدهم صحيحة. انتهى. وصححه ابن العربي.

انظر: عارضة الأحوذي 10/124؛ ومسند أحمد 4/81؛ والترغيب والترهيب 1/23) أي: لا يضطغن. وروي: (لا يغل) أي: لا يصير ذا خيانة، وأغل الجازر والسالخ: إذا ترك في الإهاب من اللحم شيئا، وهو من الإغلال، أي: الخيانة، فكأنه خان في اللحم وتركه في الجلد الذي يحمله. والغلة والغليل: ما يتدرعه الإنسان في داخله من العطش، ومن شدة الوجد والغيظ. يقال: شفا فلان غليله، أي: غيظه. والغلة: ما يتناوله الإنسان من دخل أرضه، وقد غلب ضيعته. والمغلغلة: الرسالة التي تتغلغل بين القوم الذين تتغلغل نفوسهم، كما قال الشاعر:

- 340 - تغلغل حيث لم يبلغ شراب * ولا حزن ولم يبلغ سرور

(البيت لعبيد الله بن عبد الله بن عتبة بن مسعود، أحد الفقهاء السبعة.

وهو في نوادر القالي ص 217؛ ووفيات الأعيان 3/116؛ وسمط اللآلئ 2/781، وتقدم ص 449)


غلا

- الغلو: تجاوز الحد، يقال ذلك إذا كان في السعر غلاء، وإذا كان في القدر والمنزلة غلو وفي السهم: غلو، وأفعالها جميعا: غلا يغلوا (قال السرقسطي: غلا في القول والأمر والدين غلوا: جاوز الحد، وغلا السعر غلاء: مثله، وغلوت بالسهم وغلا السهم غلوا: رفع يده برميه. انظر: الأفعال 2/40). قال تعالى: }لا تغلوا في دينكم{ [النساء/171]. والغلي والغليان يقال في القدر إذا طفحت، ومنه استعير قوله: }طعام الأثيم * كالمهل يغلي في البطون * كغلي الحميم{ [الدخان/44 - 46]، وبه شبه غليان الغضب والحرب، وتغالى النبت يصح أن يكون من الغلي، وأن يكون من الغلو. والغلواء: تجاوز الحد في الجماح، وبه شبه غلواء الشباب.


غلب

- الغلبة القهر يقال: غلبته
غلبا وغلبة وغلبا (انظر: الأفعال 2/32، والبصائر 4/142)، فأنا غالب. قال تعالى: }آلم * غلبت الروم * في
أدنى الأرض وهم من بعد غلبهم سيغلبون{ [الروم/1 - 2 - 3]، }كم من فئة قليلة غلبت فئة كثيرة{
[البقرة/249]، }يغلبوا مائتين{
[الأنفال/65]، }يغلبوا ألفا{
[الأنفال/65]، }لأغلبن أنا ورسلي{
[المجادلة/21]، }لا غالب لكم اليوم{
[الأنفال/48]، }إن كنا نحن الغالبين{
[الأعراف/113]، }إنا لنحن الغالبون{
[الشعراء/44]، }فغلبوا هنالك{
[الأعراف/119]، }أفهم الغالبون{
[الأنبياء/ 44]، }ستغلبون وتحشرون{
[آل عمران/12]، }ثم يغلبون{
[الأنفال/36]، وغلب عليه كذا أي: استولى. }غلبت علينا شقوتنا{
[المؤمنون/106]، قيل: وأصل غلبت أن تناول وتصيب غلب رقبته، والأغلب: الغليظ
الرقبة، يقال: رجل أغلب، وامرأة غلباء، وهضبة غلباء، كقولك: هضبة عنقاء ورقباء،
أي: عظيمة العنق والرقبة، والجمع: غلب، قال: }وحدائق غلبا{
[عبس/30].


غلظ

- الغلظة ضد الرقة، ويقال: غلظة وغلظة، وأصله أن يستعمل في الأجسام لكن قد يستعار للمعاني كالكبير والكثير (انظر: مادة (كبر) ). قال تعالى: }وليجدوا فيكم غلظة{ [التوبة/123]، أي: خشونة. وقال: }ثم نضطرهم إلى عذاب غليظ{ [هود/58]، و }جاهد الكفار والمنافقين واغلظ عليهم{ [التوبة/ 73]، واستغلظ: تهيأ لذلك، وقد يقال إذا غلظ. قال: }فاستغلظ فاستوى على سوقه{ [الفتح/29].


غلف

- قوله تعالى: }قلوبنا غلف{ [البقرة/88]، قيل: هو جمع أغلف، كقولهم: سيف أغلف. أي: هو في غلاف، ويكون ذلك كقوله: }وقالوا قلوبنا في أكنة{ [فصلت/5]، }في غفلة من هذا{ [ق/22]. وقيل: معناه قلوبنا أوعية للعلم (انظر: الدر المنثور 1/214؛ وتفسير المشكل لمكي ص 31؛ ومعاني القرآن للزجاج 1/169). وقيل: معناه قلوبنا مغطاة، وغلام أغلف كناية عن الأقلف، والغفلة كالقلفة، وغلفت السيف، والقارورة، والرحل، والسرج: جعلت لها غلافا، وغلفت لحيته بالحناء، وتغلف نحو تخضب، وقيل: }قلوبنا غلف{ [البقرة/88]، هي جمع غلف، والأصل: غلف بضم اللام، وقد قرئ به (وهي قراءة شاذة قرأ بها ابن عباس والأعرج وابن محيصن. انظر: البحر 1/301)، نحو: كتب، أي: هي أوعية للعلم تنبيها أنا لا نحتاج أن نتعلم منك، فلنا غنية بما عندنا.


غلق

- الغلق والمغلاق: ما يغلق به، وقيل: ما يفتح به لكن إذا اعتبر بالإغلاق يقال له: مغلق ومغلاق، وإذا اعتبر بالفتح يقال له: مفتح ومفتاح، وأغلقت الباب، وغلقته على التكثير، وذلك إذا أغلقت أبوابا كثيرة، أو أغلقت بابا واحدا مرارا، أو أحكمت إغلاق باب، وعلى هذا: }وغلقت الأبواب{ [يوسف/ 23]. وللتشبيه به قيل: غلق الرهن غلوقا (غلق الرهن: ترك فكاكه. انظر: الأفعال 2/19)، وغلق ظهره دبرا (قال ابن فارس: يقال: غلق ظهر البعير فلا يبرأ من الدبر. انظر: المجمل 3/685)، والمغلق: السهم السابع لاستغلاقه ما بقي من أجزاء الميسر، ونخلة غلقة: ذويت أصولها فأغلقت عن الإثمار، والغلقة: شجرة مرة كالسم.


غلم

- الغلام الطار (طر الشارب: طلع ونبت) الشارب: يقال: غلام لين الغلومة والغلومية. قال تعالى: }أنى يكون لي غلام{ [آل عمران/40]، }وأما الغلام فكان أبواه مؤمنين{ [الكهف/80]، وقال: }وأما الجدار فكان غلامين{ [يوسف/ 19]، وقال في قصة يوسف: }هذا غلام{ [يوسف/19]، والجمع: غلمة وغلمان، واغتلم الغلام: إذ بلغ حد الغلومة، ولما كان من بلغ هذا الحد كثيرا ما يغلب عليه الشبق قيل: للشبق: غلمة، واغتلم الفحل.


غم

- الغم: ستر الشيء، ومنه: الغمام لكونه ساترا لضوء الشمس. قال تعالى: }يأتيهم الله في ظلل من الغمام{ [البقرة/210]. والغمى مثله، ومنه: غم الهلال، ويوم غم، وليلة غمة وغمى، قال:

- 341 - ليلة غمى طامس هلالها

(الرجز في اللسان (غم) ؛ والمجمل 3/680؛ والمشوف المعلم 2/553؛ وأساس البلاغة (غمم)، ولم ينسب.

وإصلاح المنطق ص 282. وعجزه:

أو غلتها ومكره إيغالها

وغمة الأمر. قال: }ثم لا يكن أمركم عليكم غمة{ [يونس/71]، أي: كربة. يقال: غم وغمة. أي: كرب وكربة، والغمامة: خرقة تشد على أنف الناقة وعينها، وناصية غماء: تستر الوجه.


غمز

- أصل الغمز: الإشارة بالجفن أو اليد طلبا إلى ما فيه معاب، ومنه قيل: ما في فلان غميزة (انظر: أساس البلاغة (غمز) ؛ وعمدة الحفاظ: غمز) )، أي: نقيصة يشار بها إليه، وجمعها: غمائز. قال تعالى: }وإذا مروا بهم يتغامزون{ [المطففين/30]، وأصله من: غمزت الكبش: إذا لمسته هل به طرق (الطرق (الشحم).

قال ابن فارس: غمزت الكبش مثل: غبطت، لتنظر السمن. انظر: المجمل 3/686)، نحو: غبطته.


غمز

- أصل الغمر: إزالة أثر الشيء، ومنه قيل للماء الكثير الذي يزيل أثر سيله؛ غمر وغامر، قال الشاعر:

- 342 - والماء غامر جدادها

(هذا عجز بيت للأعشى، وشطره: [أضاء مظلته بالسراج] من قصيدة له يمدح بها سلامة بن يزيد الحميري، ومطلعها:

أجدك لم تغتمض ليلة * فترقدها مع رقادها

وهو في ديوانه ص 59؛ والمحكم 7/138)

وبه شبه الرجل السخي، والفرس الشديد العدو، فقيل لهما: غمر كما شبها بالبحر، والغمرة: معظم الماء الساترة لمقرها، وجعل مثلا للجهالة التي تغمر صاحبها، وإلى نحوه أشار بقوله: }فأغشيناهم{ [يس/9]، ونحو ذلك من الألفاظ قال: }فذرهم في غمرتهم{ [المؤمنون/54]، }الذين هم في غمرة ساهون{ [الذاريات/11]، وقيل للشدائد: غمرات. قال تعالى: }في غمرات الموت{ [الأنعام/93]، ورجل غمر، وجمعه: أغمار. والغمر: الحقد المكنون (قال الراجز في نظم مثلث قطرب:

الغمر ماء غزرا * والغمر حقد سترا

والغمر ذو جهل سرى * فيه ولم يجرب)،

وجمعه غمور والغمر: ما يغمر من رائحة الدسم سائر الروائح، وغمرت يده، وغمر عرضة: دنس، ودخل في غمار الناس وخمارهم، أي: الذين يغمرون. والغمرة: ما يطلى به من الزعفران، وقد تغمرت بالطيب، وباعتبار الماء قيل للقدح الذي يتناول به الماء: غمر، ومنه اشتق: تغمرت: إذا شربت ماء قليلا، وقولهم: فلان ومغامر: إذا رمى بنفسه في الحرب؛ إما لتوغله وخوضه فيه كقولهم يخوض الحرب؛ وإما لتصور الغمارة منه، فيكون وصفه بذلك كوصفه بالهوج (قال ابن منظر: والمغامر الذي رمى بنفسه في الأمور المهلكة، وقيل: هو من الغمر، وهو الحقد. اللسان (غمر).

والهوج: الحمق، والأهوج: الذي يرمي بنفسه في الحرب، على التشبيه بذلك. اللسان (هوج) ) ونحوه.


غمض

- الغمض: النوم العارض، تقول: ما ذقت غمضا ولا غماضا، وباعتباره قيل: أرض غامضة، وغمضة، ودار غامضة، وغمض عينه وأغمضها: وضع إحدى جفنتيه على الأخرى ثم يستعار للتغافل والتساهل، قال: }ولستم بآخذيه إلا أن تغمضوا فيه{ [البقرة/267].


غنم

- الغنم معروف. قال تعالى: }ومن البقر والغنم حرمنا عليهم شحومهما{
[الأنعام/146]. والغنم: إصابته والظفر به، ثم استعمل في كل مظفور به من جهة العدى
وغيرهم. قال تعالى: }واعلموا أنما غنمتم من شيء{
[الأنفال/ 41]، }فكلوا مما غنمتم حلالا طيبا{
[الأنفال/69]، والمغنم: ما يغنم، وجمعه مغانم. قال: }فعند الله مغانم كثيرة{
[النساء/94].


غني

- الغنى يقال على ضروب: أحدها: عدم الحاجات، وليس ذلك إلا لله تعالى، وهو المذكور في قوله: }إن الله لهو الغني الحميد{ [الحج/64]، }أنتم الفقراء إلى الله والله هو الغني الحميد{ [فاطر/15]، والثاني: قلة الحاجات، وهو المشار إليه بقوله: }ووجدك عائلا فأغنى{ [الضحى/8]، وذلك هو المذكور في قوله عليه السلام: (الغنى غنى النفس) (الحديث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (ليس الغنى عن كثرة العرض، ولكن الغنى غنى النفس) أخرجه البخاري 11/271؛ والطبراني في الأوسط ورجاله رجال الصحيح؛ وأبو يعلى؛ وأحمد 2/315.

انظر: مجمع الزوائد 10/240؛ وقد تقدم ص 597)، والثالث: كثرة القنيات بحسب ضروب الناس كقوله: }ومن كان غنيا فليستعفف{ [النساء/6]، }الذين يستأذنونك وهم أغنياء{ [التوبة/93]، }لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء{ [آل عمران/181]، قالوا ذلك حيث سمعوا: }من ذا الذي يقرض الله قرضا حسنا{ (سورة البقرة: آية 245. وانظر: الدر المنثور 2/397؛ وأسباب النزول للواحدي ص 76)، وقوله: }يحسبهم الجاهل أغنياء من التعفف{ [البقرة/273]، أي: لهم غنى النفس، ويحسبهم الجاهل أن لهم القنيات لما يرون فيهم من التعفف والتلطف، وعلى هذا قوله عليه السلام لمعاذ: (خذ من أغنيائهم ورد في فقرائهم) (الحديث عن ابن عباس أن رسول الله صلى الله عليه وسلم بعث معاذ إلى اليمن، فقال: (إنك تأتي قوما أهل كتاب فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله، فإن هم أطاعوا لذلك فأعلمهم أن الله تعالى افترض عليهم خمس صلوات في اليوم والليلة، فإن هم أطاعوا لذلك فأعلمهم أن الله افترض عليهم صدقة أموالهم، تؤخذ من أغنيائهم وترد على فقرائهم... ) الحديث.

أخرجه البخاري في الزكاة 3/322؛ ومسلم في الإيمان برقم 19)، وهذا المعنى هو المعني بقول الشاعر:

- 343 - قد يكثر المال والإنسان مفتقر * (هذا عجز بيت وصدره: [العيش لا عيش إلا ما قنعت به].

وهو في المثيل والمحاضرة للثعالبي ص 85؛ ونهاية الأرب 3/84)

يقال: غنيت بكذا غنيانا وغناء، واستغنيت وتغنيت، وتغانيت، قال تعالى: }واستغنى الله والله غني حميد{ [التغابن/6]. ويقال: أغناني كذا، وأغنى عنه كذا: إذا كفاه. قال تعالى: }ما أغنى عني ماليه{ [الحاقة/28]، }ما أغنى عنه ماله{ [المسد/2]، }لن تغني عنهم أموالهم ولا أولادهم من الله شيئا{ [آل عمران/10]، }ما أغنى عنهم ما كانوا يمتعون{ [الشعراء/207]، }لا تغن عني شفاعتهم{ [يس/23]، }ولا يغني من اللهب{ [المرسلات/31]. والغانية: المستغنية بزوجها عن الزينة، وقيل: المستغنية بحسنها عن التزين. وغنى في مكان كذا: إذا طال مقامه فيه مستغنيا به عن غيره بغنى، قال: }كأن لم يغنوا فيها{ [الأعراف/92]. والمغنى يقال للمصدر وللمكان، وغنى أغنية وغناء، وقيل: تغنى بمعنى استغنى وحمل قوله عليه السلام: (... من لم يتغن بالقرآن) (الحديث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (ليس منا من لم يتغن بالقرآن) أخرجه البخاري في التوحيد 13/418؛ وأحمد في المسند 1/172) على ذلك.


غوث

- الغوث يقال في النصرة، والغيث في المطر، واستغثته: طلبت الغوث أو الغيث، فأغاثني من الغوث، وغاثني من الغيث، وغوثت من الغوث، قال تعالى: }إذ تستغيثون ربكم{ [الأنفال/9]، وقال: }فاستغاثه الذي من شيعته على الذي من عدوه{ [القصص/15]، وقوله: }إن يستغيثوا يغاثوا بماء كالمهل{ [الكهف/29]، فإنه يصح أن يكون من الغيث، ويصح أن يكون من الغوث، وكذا يغاثوا، يصح فيه المعنيان. والغيث: المطر في قوله: }كمثل غيث أعجب الكفار نباته{ [الحديد/20]، وقال الشاعر:

- 344 - سمعت الناس ينتجعون غيثا * فقلت لصيدح انتجعي بلالا

(البيت لذي الرمة من قصيدة يمدح بها بلال بن أبي بردة، ومطلعها:

أراح فريق جيرتك الجمالا * كأنهم يريدون احتمالا

وهو في ديوانه ص 528)

- الغور: المنهبط من الأرض، يقال: غار الرجل، وأغار، وغارت عينه غورا وغؤرا (قال أبو عثمان: غار الماء غورا: فاض، وغار النهار: اشتد، وغارت الشمس والقمر والنجوم غيارا: غابت، وغارت العين تغور غؤورا، وغار الرجل على أهله يغار غيرة وغارا. انظر: الأفعال 2/22)، وقوله تعالى: }ماؤكم غورا{ [الملك/30]، أي: غائرا. وقال: }أو يصبح ماؤها غورا{ [الكهف/41]. والغار في الجبل. قال: }إذ هما في الغار{ [التوبة/40]، وكني عن الفرج والبطن بالغارين (انظر: جنى الجنتين ص 82)، والمغار من المكان كالغور، قال: }لو يجدون ملجأ أو مغارات أو مدخلا{ [التوبة/ 57]، وغارت الشمس غيارا، قال الشاعر:

- 345 - هل الدهر إلا ليلة ونهارها * وإلا طلوع الشمس ثم غيارها

(البيت لأبي ذؤيب الهذلي، وهو في ديوان الهذليين 1/21؛ والعضديات ص 24)

وغور: نزل غورا، وأغار على العدو إغارة وغارة. قال تعالى: }فالمغيرات صبحا{ [العاديات/3]، عبارة عن الخيل.


غوص

- الغوص: الدخول تحت الماء، وإخراج شيء منه، ويقال: لكل من انهجم على غامض فأخرجه له: غائص، عينا كان أو علما. والغواص: الذي يكثر منه ذلك، قال تعالى: }والشياطين كل بناء وغواص{ [ص/37]، }ومن الشياطين من يغوصون له{ [الأنبياء/82]، أي: يستخرجون له الأعمال الغربية والأفعال البديعة، وليس يعني استنباط الدر من الماء فقط.


غول

- الغول: إهلاك الشيء من حيث لا يحس به، يقال: غال يغول غولا، واغتاله اغتيالا، ومنه سمي السعلاة غولا. قال في صفة خمر الجنة: }لا فيها غول{ [الصافات/47]، نفيا لكل ما نبه عليه بقوله: }وإثمهما أكبر من نفعهما{ [البقرة/219]، وبقوله: }رجس من عمل الشيطان فاجتنبوه{ [المائدة/90].


غوى

- الغي: جهل من اعتقاد فاسد،
وذلك أن الجهل قد يكون من كون الإنسان غير معتقد اعتقادا لا صالحا ولا فاسدا، وقد
يكون من اعتقاد شيء فاسد، وهذا النحو الثاني يقال له غي. قال تعالى: }ما ضل صاحبكم وما غوى{
[النجم/2]، }وإخوانهم يمدونهم في الغي{
[الأعراف/102]. وقوله: }فسوف يلقون غيا{
[مريم/59]، أي: عذابا، فسماه الغي لما كان الغي هو سببه، وذلك كتسمية الشيء بما هو
سببه، كقولهم للنبات ندى (ومثله قوله تعالى: }ذلك بما قدمت يداك{
الله هو المقدم في الحقيقة، ولكنه تسبب إليه بكفره ومعصيته. وقوله: }من عمل صالحا فلأنفسهم يمهدون{
الماهد على الحقيقة هو الله، فنسب المهد إليهم لتسببهم إليه بالعمل الصالح. انظر:
الإشارة إلى الإيجاز ص 59). وقيل: معناه: فسوف يلقون أثر الغي وثمرته. قال: }وبرزت الجحيم للغاوين{
[الشعراء/91]، }والشعراء يتبعهم الغاوون{
[الشعراء/224]، }إنك لغوي مبين{
[القصص/18]، وقوله: }وعصى آدم ربه فغوى{
[طه/121]، أي: جهل، وقيل: معناه خاب نحو قول الشاعر:

- 346 - ومن يغو لا يعدم على الغي لائما * (هذا عجز بيت؛ وشطره:

فمن يلق خيرا يحمد الناس أمره

وهو للمرقش، والبيت في المشوف المعلم 2/555؛ واللسان (غوى) )

وقيل: معنى (غوى) فسد عيشه. من قولهم: غوي الفصيل، وغوى. نحو: هوي وهوى، وقوله: }إن كان الله يريد أن يغويكم{ [هود/34]، فقد قيل: معناه أن يعاقبكم على غيكم، وقيل: معناه يحكم عليكم بغيكم. وقوله تعالى: }قال الذين حق عليهم القول ربنا هؤلاء الذين أغوينا أغويناهم كما غوينا تبرأنا إليك{ [القصص/63]، إعلاما منهم أنا قد فعلنا بهم غاية ما كان في وسع الإنسان أن يفعل بصديقه، فإن حق الإنسان أن يريد بصديقه ما يريد بنفسه، فيقول: قد أفدناهم ما كان لنا وجعلناهم أسوة أنفسنا، وعلى هذا قوله تعالى: }فأغويناكم إنا كنا غاوين{ [الصافات/32]، }فبما أغويتني{ [الأعراف/ 16]، وقال: }رب بما أغويتني لأزينن لهم في الأرض ولأغوينهم{ [الحجر/39].


غيب

- الغيب: مصدر غابت الشمس وغيرها: إذا استترت عن العين، يقال: غاب عني كذا. قال تعالى: }أم كان من الغائبين{ [النمل/20]، واستعمل في كل غائب عن الحاسة، وعما يغيب عن علم الإنسان بمعنى الغائب، قال: }وما من غائبة في السماء والأرض إلا في كتاب مبين{ [النمل/75]، ويقال للشيء: غيب وغائب باعتباره بالناس لا بالله تعالى؛ فإنه لا يغيب عنه شيء، كما لا يغرب عنه مثقال ذرة في السموات ولا في الأرض. وقوله: }عالم الغيب والشهادة{ [الأنعام/73]، أي: ما يغيب عنكم وما تشهدونه، والغيب في قوله: }يؤمنون بالغيب{ [البقرة/3]، ما لا يقع تحت الحواس ولا تقتضيه بداية العقول، وإنما يعلم بخبر الأنبياء عليهم السلام، وبدفعه يقع على الإنسان اسم الإلحاد، ومن قال: الغيب هو القرآن (وهو قول زر بن حبيش، حكاه عنه الماوردي. انظر: تفسير الماوردي 1/65)، ومن قال: هو القدر (أخرجه ابن أبي حاتم في تفسيره 1/36 عن زيد بن أسلم، وفيه ضعف) فإشارة منهم إلى بعض ما يقتضيه لفظه. وقال بعضهم (وهو أبو مسلم الأصفهاني، انظر: تفسير الرازي 2/27) : معناه يؤمنون إذا غابوا عنكم، وليسوا كالمنافقين الذين قيل فيهم: }وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزئون{ [البقرة/14]، وعلى هذا قوله: }الذين يخشون ربهم بالغيب{ [فاطر/18]، }من خشي الرحمن بالغيب{ [ق/33]، }ولله غيب السموات والأرض{ [النحل/77]، }أطلع الغيب{ [مريم/78]، }فلا يظهر على غيبة أحدا{ [الجن/26]، }لا يعلم من في السموات والأرض الغيب إلا الله{ [النمل/65]، }ذلك من أنباء الغيب{ [آل عمران/44]، }وما كان الله ليطلعكم على الغيب{ [آل عمران/179]، }إنك أنت علام الغيوب{ [المائدة/ 109]، }إن ربي يقذف بالحق علام الغيوب{ [سبأ/48]، وأغابت المرأة: غاب زوجها. وقوله في صفة النساء: }حافظات للغيب بما حفظ الله{ [النساء/34]، أي: لا يفعلن في غيبة الزوج ما يكرهه الزوج. والغيبة: أن يذكر الإنسان غيره بما فيه من عيب من غير أن أحوج إلى ذكره، قال تعالى: }ولا يغتب بعضكم بعضا{ [الحجرات/12]، والغيابة: منهبط من الأرض، ومنه: الغابة للأجمة، قال: }في غيابة الجب{ [يوسف/10]، ويقال: هم يشهدون أحيانا، ويتغايبون أحيانا، وقوله: }ويقذفون بالغيب من مكان بعيد{ [سبأ/53]، أي: من حيث لا يدركونه ببصرهم وبصيرتهم.


غير

- غير يقال على أوجه:

الأول: أن تكون للنفي المجرد من غير إثبات معنى به، نحو: مررت برجل غير قائم. أي: لا قائم، قال: }ومن أضل ممن اتبع هواه بغير هدى من الله{ [القصص/50]، }وهو في الخصام غير مبين{ [الزخرف/18].

الثاني: بمعنى (إلا) فيستثنى
به، وتوصف به النكرة، نحو: مررت بقوم غير زيد. أي: إلا زيدا، وقال: }ما علمت لكم من إله غيري{
[القصص/38]، وقال: }ما لكم من إله غيره{
[الأعراف/59]، }هل من خالق غير الله{
[فاطر /3].

الثالث: لنفي صورة من غير مادتها. نحو: الماء إذا كان حار غيره إذا كان باردا، وقوله: }كلما نضجت جلودهم بدلناهم جلودا غيرها{ [النساء/56].

الرابع: أن يكون ذلك متناولا
لذات نحو: }اليوم تجزون عذاب الهون بما كنتم تقولون على
الله غير الحق{
[الأنعام/93]، أي: الباطل، وقوله: }واستكبر هو وجنوده في الأرض بغير الحق{
[القصص/39]، }أغير الله أبغي ربا{
[الأنعام/164]، }ويستخلف ربي قوما غيركم{
[هود/57]، }آئت بقرآن غير هذا{
[يونس/15].

والتغيير يقال على وجهين:

أحدهما: لتغيير صورة الشيء دون ذاته. يقال: غيرت داري: إذا بنيتها بناء غير الذي كان.

والثاني: لتبديله بغيره. نحو: غيرت غلامي ودابتي: إذا أبدلتهما بغيرهما. نحو: }إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم{ [الرعد/11].

والفرق بين غيرين ومختلفين أن الغيرين أعم، فإن الغيرين قد يكونان متفقين في الجوهر بخلاف المختلفين، فالجوهران المتحيزان هما غيران وليسا مختلفين، فكل خلافين غيران، وليس كل غيرين خلافين.


غيظ

- الغيظ: أشد غضب، وهو الحرارة التي يجدها الإنسان من فوران دم قلبه، قال: }قل موتوا بغيظكم{ [آل عمران/119]، }ليغيظ بهم الكفار{ [الفتح/ 29]، وقد دعا الناس إلى إمساك النفس عند اعتراء الغيظ. قال:

}والكاظمين الغيظ{ [آل عمران/134]. قال: وإذا وصف الله سبحانه به فإنه يراد به الانتقام. قال: }وإنهم لنا لغائظون{ [الشعراء/55]، أي: داعون بفعلهم إلى الانتقام منهم، والتغيظ: هو إظهار الغيظ، وقد يكون ذلك مع صوت مسموع كما قال: }سمعوا لها تغيظا وزفيرا{ [الفرقان/12].


الفعل:

التأثير من جهة مؤثر، وهو عام لما كان بإجادة أو غير إجادة، ولما كان بعلم أو غير علم، وقصد أو غير قصد، ولما كان من الإنسان والحيوان والجمادات، والعمل مثله، والصنع أخص منهما كما تقدم ذكرهما (تقدم في مادة (عمل)، ومادة (صنع) )، قال: }وما تفعلوا من خير يعلمه الله{ [البقرة/197]، }ومن يفعل ذلك عدوانا وظلما{ [النساء/30]، }يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته{ [المائدة/67]، أي: إن لم تبلغ هذا الأمر فأنت في حكم من لم يبلغ شيئا بوجه، والذي من جهة الفاعل يقال له: مفعول ومنفعل، وقد فصل بعضهم بين المفعول والمنفعل، فقال: المفعول يقال إذا اعتبر بفعل الفاعل، والمنفغل إذا اعتبر قبول الفعل في نفسه، قال: فالمفعول أعم من المنفعل؛ لأن المنفعل يقال لما لا يقصد الفاعل إلى إيجاده وإن تولد منه، كحمرة اللون من خجل يعتري من رؤية إنسان، والطرب الحاصل عن الغناء، وتحرك العاشق لرؤية معشوقه. وقيل لكل فعل: انفعال إلا للإبداع الذي هو من الله تعالى، فذلك هو إيجاد عن عدم لا في عرض وفي جوهر بل ذلك هو إيجاد الجوهر.


فأد

- الفؤاد كالقلب لكن يقال له فؤاد إذا اعتبر فيه معنى التفؤد، أي: التوقد، يقال: فأدت اللحم: شويته، ولحم فئيد: مشوي. قال تعالى: }ما كذب الفؤاد ما رأى{ [النجم/11]، }إن السمع والبصر والفؤاد{ [الإسراء/36]، وجمع الفؤاد: أفئدة. قال: }فاجعل أفئدة من الناس تهوي إليهم{ [إبراهيم/37]، }وجعل لكم السمع والأبصار والأفئدة{ [الملك/23]، }وأفئدتهم هواء{ [إبراهيم/43]، }نار الله الموقدة * التي تطلع على الأفئدة{ [الهمزة/6 - 7]. وتخصيص الأفئدة تنبيه على فرط تأثير له (قال البرهان البقاعي: وخص بالذكر لأنه ألطف ما في البدن، وأشده تألما بأدنى من الأذى، ولأنه منشأ العقائد الفاسدة، ومعدن حب المال الذي هو منشأ الفساد والضلال، وعنه تصدر الأفعال القبيحة. انظر: نظم الدرر 22/248)، وما بعد هذا الكتاب من الكتب في علم القرآن موضع ذكره.


فتئ

- يقال: ما فتئت أفعل كذا، وما فتأت (قال أبو زيد: ما فتأت أذكره، وما فتئت أذكره. وزاد الفراء: فتؤت أفتؤ. انظر: الهمز لأبي زيد ص 23، والعباب: (فتأ) )، كقولك: مازلت. قال تعالى: }تفتؤ تذكر يوسف{ [يوسف/85].


فتح

- الفتح: إزالة الإغلاق والإشكال، وذلك ضربان:

أحدهما: يدرك بالبصر كفتح الباب ونحوه، وكفتح القفل والغلق والمتاع، نحو قوله: }ولما فتحوا متاعهم{ [يوسف/65]، }ولو فتحنا عليهم بابا من السماء{ [الحجر/14].

والثاني: يدرك بالبصيرة كفتح الهم، وهو إزالة الغم، وذلك ضروب: أحدها: في الأمور الدنيوية كغم يفرج، وفقر يزال بإعطاء المال ونحوه، نحو: }فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء{ [الأنعام/44]، أي: وسعنا، وقال: }لفتحنا عليهم بركات من السماء والأرض{ [الأعراف/96]، أي: أقبل عليهم الخيرات. والثاني: فتح المستغلق من العلوم، نحو قولك: فلان فتح من العلم بابا مغلقا، وقوله: }إنا فتحنا لك فتحا مبينا{ [الفتح/1]، قيل: عنى فتح مكة (وهذا قول عائشة. انظر: الدر المنثور 7/510)، وقيل: بل عنى ما فتح على النبي من العلوم والهدايات التي هي ذريعة إلى الثواب، والمقامات المحمودة التي صارت سببا لغفران ذنوبه (انظر: روح المعاني 26/129). وفاتحة كل شيء: مبدؤه الذي يفتح به ما بعده، وبه سمي فاتحة الكتاب، وقيل: افتتح فلان كذا: إذا ابتدأ به، وفتح عليه كذا: إذا أعلمه ووقفه عليه، قال: }أتحدثونهم بما فتح الله عليكم{ [البقرة/76]، }ما يفتح الله للناس{ [فاطر/ 2]، وفتح القضية فتاحا: فصل الأمر فيها، وأزال الإغلاق عنها. قال تعالى: }ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين{ [الأعراف/ 89]، ومنه: }الفتاح العليم{ [سبأ/26]، قال الشاعر:

- 347 - بأني عن فتاحتكم غني

(هذا عجز بيت للشويعر الجعفي، وشطره:

ألا أبلغ بني عمرو رسولا

وهو في الأساس (فتح) ؛ والمشوف المعلم 2/589؛ والجمهرة 2/4؛ واللسان (فتح) )

وقيل: الفتاحة بالضم والفتح، وقوله: }إذا جاء نصر الله والفتح{ [النصر/1]، فإنه يحتمل النصرة والظفر والحكم، وما يفتح الله تعالى من المعارف، وعلى ذلك قوله: }نصر من الله وفتح قريب{ [الصف/13]، }فعسى الله أن يأتي بالفتح{ [المائدة/52]، }ويقولون متى هذا الفتح{ [السجدة/28]، }قل يوم الفتح{ [السجدة/29]، أي: يوم الحكم. وقيل: يوم إزالة الشبهة بإقامة القيامة، وقيل: ما كانوا يستفتحون من العذاب ويطلبونه، والاستفتاح: طلب الفتح أو الفتاح. قال: }إن تستفتحوا فقد جاءكم الفتح{ [الأنفال/19]، أي: إن طلبتم الظفر أو طلبتم الفتاح - أي: الحكم أو طلبتم مبدأ الخيرات - فقد جاءكم ذلك بمجيء النبي صلى الله عليه وسلم. وقوله: }وكانوا من قبل يستفتحون على الذين كفروا{ [البقرة/89]، أي: يستنصرون الله ببعثة محمد عليه الصلاة والسلام وقيل: يستعلمون خبره من الناس مرة، ويستنبطونه من الكتب مرة، وقيل: يطلبون من الله بذكره الظفر، وقيل: كانوا يقولون إنا لننصر بمحمد عليه السلام على عبده الأوثان. والمفتح والمفتاح: ما يفتح به، وجمعه: مفاتيح ومفاتيح. وقوله: }وعنده مفاتح الغيب{ [الأنعام/59]، يعني: ما يتوصل به إلى غيبه المذكور في قوله: }فلا يظهر على غيبه أحدا * إلا من ارتضى من رسول{ [الجن/26 - 27]. وقوله: }ما إن مفاتحه لتنوء بالعصبة أولي القوة{ [القصص/76]، قيل: عنى مفاتح خزائنه. وقيل: بل عني بالمفاتح الخزائن أنفسها. وباب فتح: مفتوح في عامة الأحوال، وغلق خلافه. وروي: (من وجد بابا غلقا وجد إلى جنبه بابا فتحا) (هذا من كلام أبي الدرداء. انظر: النهاية 3/408؛ واللسان (فتح) ؛ وعمدة الحفاظ: فتح) وقيل: فتح: واسع. * فتر

- الفتور: سكون بعد حدة، ولين بعد شدة، وضعف بعد قوة. قال تعالى: }يا أهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل{ [المائدة/19]، أي: سكون حال عن مجيء رسول الله صلى الله عليه وسلم، وقوله: }لا يفترون{ [الأنبياء/20]، أي: لا يسكنون عن نشاطهم في العبادة. وروي عن النبي صلى الله عليه وسلم أنه قال: (لكل عالم شرة، ولكل شرة فترة، فمن فتر إلى سنتي فقد نجا وإلا فقد هلك) (الحديث عن ابن عباس قال: كانت مولاة للنبي تصوم النهار وتقوم الليل، فقيل له: إنها تصوم النهار وتقوم الليل.

فقال رسول الله صلى الله عليه وسلم: (إن لكل عمل شرة، والشرة إلى فترة، فمن كانت فترته إلى سنتي فقد اهتدى، ومن كانت فترته إلى غير ذلك فقد ضل) أخرجه البزار ورجاله رجال الصحيح، وابن حبان وابن أبي عاصم. انظر: مجمع الزوائد 2/260؛ والترغيب والترهيب 1/46.

الشرة: النشاط) فقوله: (لكل شرة فترة) فإشارة إلى ما قيل: للباطل جولة ثم يضمحل، وللحق دولة لا تذل ولا تقل. وقوله: (من فتر إلى سنتي) أي: سكن إليها، والطرف الفاتر: فيه ضعف مستحسن، والفتر: ما بين طرف الإبهام وطرف السبابة، يقال: فترته بفتري، وشبرته بشبري.


فتق

- الفتق: الفصل بين المتصلين، وهو ضد الرتق، قال تعالى: }أو لم ير الذين كفروا أن السموات والأرض كانتا رتقا ففتقناهما{ [الأنبياء/30]، والفتق والفتيق: الصبح، وأفتق القمر: صادف فتقا فطلع منه، ونصل فتيق الشفرتين: إذا كان له شعبتان كأن إحداهما فتقت من الأخرى. وجمل فتيق: تفتق سمنا، وقد فتق فتقا (قال أبو عثمان السرقسطي: فتقت الشيء فتقا: خرقته. انظر: الأفعال 4/14).


فتل

- فتلت الحبل فتلا، والفتيل: المفتول، وسمي ما يكون في شق النواة فتيلا لكونه على هيئته. قال تعالى: }ولا يظلمون فتيلا{ [النساء/49]، وهو ما تفتله بين أصابعك من خيط أو وسخ، ويضرب به المثل في الشيء الحقير. وناقة فتلاء الذراعين: محكمة.


فتن

- أصل الفتن: إدخال الذهب النار لتظهر جودته من رداءته، واستعمل في إدخال الإنسان النار. قال تعالى: }يوم هم على النار يفتنون{ [الذاريات/ 13]، }ذوقوا فتنتكم{ [الذاريات/14]، أي: عذابكم، وذلك نحو قوله: }كلما نضجت جلودهم بدلناهم جلودا غيرها ليذوقوا العذاب{ [النساء/56]، وقوله: }النار يعرضون عليها... { الآية [غافر/46]، وتارة يسمون ما يحصل عنه العذاب فيستعمل فيه. نحو قوله: }ألا في الفتنة سقطوا{ [التوبة/49]، وتارة في الاختبار نحو: }وفتناك فتونا{ [طه/40]، وجعلت الفتنة كالبلاء في أنهما يستعملان فيما يدفع إليه الإنسان من شدة ورخاء، وهما في الشدة أظهر معنى وأكثر استعمالا، وقد قال فيهما: }ونبلوكم بالشر والخير فتنة{ [الأنبياء/ 35].

وقال في الشدة: }إنما نحن فتنة{
[البقرة/102]، }والفتنة أشد من القتل{
[البقرة/191]، }وقالتوهم حتى لا تكون فتنة{
[البقرة/193]، وقال: }ومنهم من يقول ائذن لي ولا تفتني ألا في الفتنة سقطوا{
[التوبة/49]، أي: يقول لا تبلني ولا تعذبني، وهم بقولهم ذلك وقعوا في البلية
والعذاب. وقال: }فما آمن لموسى إلا ذرية من قومه على خوف من
فرعون وملئهم أن يفتنهم{ [يونس/ 83]، أي:
يبتليهم ويعذبهم، وقال: }واحذرهم أن يفتنوك{
[المائدة/49]، }وإن كادوا ليفتنونك{
[الإسراء/73]، أي: يوقعونك في بلية وشدة في صرفهم إياك عما أوحي إليك، وقوله: }فتنتم أنفسكم{
[الحديد/14]، أي: أوقعتموها في بلية وعذاب، وعلى هذا قوله: }واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة{
[الأنفال/25]، وقوله: }واعلموا أنما أموالكم وأولادكم فتنة{
[التغابن/15]، فقد سماهم ههنا فتنة اعتبارا بما ينال الإنسان من الاختبار بهم،
وسماهم عدوا في قوله: }إن من أزواجكم وأولادكم عدوا لكم{
[التغابن/14]، اعتبارا بما يتولد منهم، وجعلهم زينة في قوله: }زين للناس حب الشهوات من النساء والبنين... {
الآية [آل عمران/14]، اعتبار بأحوال الناس في تزينهم بهم وقوله: }آلم أحسب الناس أن يتركوا أن يقولوا آمنا وهم
لا يفتنون{
[العنكبوت/1 - 2]، أي: لا يختبرون فيميز خبيثهم من طيبهم، كما قال: }ليميز الله الخبيث من الطيب{
[الأنفال/37]، وقوله: }أو لا يرون أنهم يفتنون في كل عام مرة أو مرتين ثم لا
يتوبون ولا هم يذكرون{ [التوبة/ 126]، فإشارة
إلى ما قال: }ولنبلونكم بشيء من الخوف... {
الآية [البقرة/ 155]، وعلى هذا قوله: }وحسبوا ألا تكون فتنة{
[المائدة/71]، والفتنة من الأفعال التي تكون من الله تعالى، ومن العبد كالبلية
والمصيبة، والقتل والعذاب وغير ذلك من الأفعال الكريهة، ومتى كان من الله يكون على
وجه الحكمة، ومتى كان من الإنسان بغير أمر الله يكون بضد ذلك، ولهذا يذم الله
الإنسان بأنواع الفتنة في كل مكان نحو قوله: }والفتنة أشد من القتل{
[البقرة/191]، }إن الذين فتنوا المؤمنين{
[البروج/10]، }ما أنتم عليه بفاتنين{
[الصافات/162]، أي: بمضلين، وقوله: }بأيكم المفتون{
[القلم/6].

قال الأخفش. المفتون: الفتنة، كقولك: ليس له معقول (أي: إن المفعول ههنا بمعنى المصدر، ومثله كما ذكر المؤلف: المعقول بمعنى العقل، والميسور بمعنى اليسر والمعسور بمعنى العسر، وأيضا: المحلوف بمعنى الحلف، والمجهود بمعنى الجهد.

وانظر في ذلك الصاحبي ص 395)، وخذ ميسوره ودع معسوره، فتقديره بأيكم الفتون، وقال غيره: أيكم المفتون (هذا الذي نسبه المصنف لغير الأخفش قد قاله الأخفش في معاني القرآن 2/505؛ والقول الأول الذي نسبه [استدراك] للأخفش هو قول الفراء، فقد قال الفراء: المفتون ههنا بمعنى الجنون، وهو في مذهب الفتون، كما قالوا: ليس له معقول رأي. انظر: معاني القرآن 3/173)، والباء زائدة كقوله: }كفى بالله شهيدا{ [الفتح/28]، وقوله: }واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك{ [المائدة/49]، فقد عدي ذلك ب (عن) تعدية خدعوك لما أشار بمعناه إليه.


فتى

- الفتى الطري من الشباب،
والأنثى فتاة، والمصدر فتاء، ويكنى بهما عن العبد والأمة. قال تعالى: }تراود فتاها عن نفسه{
[يوسف/30]. والفتي من الإبل كالفتى من الناس، وجمع الفتى فتية وفتيان، وجمع الفتاة
فتيات، وذلك قوله: }من فتياتكم المؤمنات{
[النساء/25]، أي: إمائكم، وقال: }ولا تكرهوا فتياتكم على البغاء{
[النور/33]، أي: إماءكم. }وقال لفتيانه{ [يوسف/62]، أي:
لمملوكيه وقال: }إذ أوى الفتية إلى الكهف{
[الكهف/10]، }إنهم فتية آمنوا بربهم{
[الكهف/13]. والفتيا والفتوى: الجواب عما يشكل من الأحكام، ويقال: استفتيته
فأفتاني بكذا. قال: }ويستفتونك في النساء قل الله يفتيكم فيهن{
[النساء/127]، }فاستفتهم{
[الصافات/11]، }أفتوني في أمري{
[النمل/ 32].


فجا

- قال تعالى: }وهم في فجوة{ [الكهف/17]، أي: ساحة واسعة، ومنه: قوس فجاء وفجواء: بان وتراها عن كبدها، ورجل أفجى بين الفجا، أي: متباعد ما بين العرقوبين.


فجج

- الفج: شقة يكتنفها جبلان، ويستعمل في الطريق الواسع، وجمعه فجاج. قال: }من كل فج عميق{ [الحج/27]، }فيها فجاجا سبلا{ [الأنبياء/31]. والفجج: تباعد الركبتين، وهو أفج بين الفجج، ومنه: حافر مفجج، وجرح فج: لم ينضج.


فجر

- الفجر: شق الشيء شقا واسعا كفجر الإنسان السكر (سكر النهر: ما يسد به)، يقال: فجرته فانفجر وفجرته فتفجر. قال تعالى: }وفجرنا الأرض عيونا{ [القمر/12]، }وفجرنا خلالهما نهرا{ [الكهف/33]، }فتفجر الأنهار{ [الإسراء/91]، }تفجر لنا من الأرض ينبوعا{ [الإسراء/90]، وقرئ: }تفجر{ (وهي قراءة نافع وابن كثير وابن عامر وأبي عمرو بن العلاء وأبي جعفر. انظر: الإتحاف ص 286. وقال: }فانفجرت منه اثنتا عشرة عينا{ [البقرة/60]، ومنه قيل للصبح: فجر، لكونه فجر الليل. قال تعالى: }والفجر * وليال عشر{ [الفجر/1 - 2]، }إن قرآن الفجر كان مشهودا{ [الإسراء/ 78]، وقيل: الفجر فجران: الكاذب، وهو كذنب السرحان، والصادق، وبه يتعلق حكم الصوم والصلاة، قال: }حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل{ [البقرة/187]. والفجور: شق ستر الديانة، يقال: فجر فجورا فهو فاجر، وجمعه: فجار وفجرة. قال: }كلا إن كتاب الفجار لفي سجين{ [المطففين/7]، }وإن الفجار لفي جحيم{ [النفطار /14]، }أولئك هم الكفرة الفجرة{ [عبس/42]، وقوله: }بل يريد الإنسان ليفجر أمامه{ [القيامة/5]، أي: يريد الحياة ليتعاطى الفجور فيها. وقيل: معناه ليذنب فيها. وقيل: معناه يذنب ويقول غدا أتوب، ثم لا يفعل فيكون ذلك فجورا لبذله عهدا لا يفي به. وسمي الكاذب فاجرا لكون الكذب بعض الفجور. وقولهم: (ونخلع ونترك من يفجرك) (هذا من دعاء القنوت في الوتر، وهذا الدعاء مما رفع رسمه من القرآن، ولم يرفع من القلوب حفظه. انظر: النهاية لابن الأثير 3/414؛ والإتقان 2/34؛ والفائق 3/90؛ ومصنف ابن أبي شيبة 3/106) أي: من يكذبك. وقيل: من يتباعد عنك، وأيام الفجار: وقائع اشتدت بين العرب.


فحش

- الفحش والفحشاء والفاحشة: ما
عظم قبحه من الأفعال والأقوال، وقال: }إن الله لا يأمر بالفحشاء{
[الأعراف/28]، }وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم
تذكرون{
[النحل/90]، }من يأت منكن بفاحشة مبينة{
[الأحزاب/30]، }إن الذين يحبون أن تشيع الفاحشة{
[النور/19]، }إنما حرم ربي الفواحش{
[الأعراف/33]، }إلا أن يأتين بفاحشة مبينة{
[النساء/ 19]، كناية عن الزنا، وكذلك قوله: }واللاتي يأتين الفاحشة من نسائكم{
[النساء/15]، وفحش فلان: صار فاحشا. ومنه قول الشاعر:

- 348 - عقيلة مال الفاحش المتشدد

(عجز بيت لطرفة، وصدره:

أرى الموت يعتام الكرام ويصطفي

وهو في ديوانه ص 34)

يعني به: العظيم القبح في البخل، والمتفحش: الذي يأتي بالفحش.


فخر

- الفخر: المباهاة في الأشياء الخارجة عن الإنسان كالمال والجاه، ويقال: له الفخر، ورجل فاخر، وفخور، وفخير، على التكثير. قال تعالى: }إن الله لا يحب كل مختال فخور{ [لقمان/18]، ويقال: فخرت فلانا على صاحبه أفخره فخرا: حكمت له بفضل عليه، ويعبر عن كل نفيس بالفاخر. يقال: ثوب فاخر، وناقة فخور: عظيمة الضرع، كثيرة الدر، والفخار: الجرار، وذلك لصوته إذا نقر كأنما تصور بصورة من يكثر التفاخر. قال تعالى: }من صلصال كالفخار{ [الرحمن/14].


فدى

- الفدى والفداء: حفظ الإنسان
عن النائبة بما يبذله عنه، قال تعالى: }فإما منا بعد وإما فداء{
[محمد/4]، يقال: فديته بمال، وفديته بنفسي، وفاديته بكذا، قال تعالى: }إن يأتوكم أسارى تفادوهم{
[البقرة/85]، وتفادى فلان من فلان، أي: تحامى من شيء بذله. وقال: }وفديناه بذبح عظيم{
[الصافات/107]، وافتدى: إذا بذل ذلك عن نفسه، قال تعالى: }فيما افتدت به{
[البقرة/229]، }وإن يأتوكم أسارى تفادوهم{
[البقرة/85]، والمفاداة: هو أن يرد أسر العدى ويسترجع منهم من في أيديهم، قال: }ومثله معه لافتدوا به{
[الرعد/18]، }لافتدت به{
[يونس/54]، و }ليفتدوا به{
[المائدة/36]، }ولو افتدى به{
[آل عمران/91]، }لو يفتدي من عذاب يومئذ ببنيه{
[المعارج/11]، وما يقي به الإنسان نفسه من مال يبذله في عبادة قصر فيها يقال له:
فدية، ككفارة اليمين، وكفارة الصوم. نحو قوله: }ففدية من صيام أو صدقة{
[البقرة/196]، }فدية طعام مسكين{
[البقرة/184].


فر

- أصل الفر: الكشف عن سن الدابة. يقال: فررت فرارا، ومنه: فر الدهر جذعا (هذا مثل إذا رجع عوده على بدئه. والجذع: قبل الثني بستة أشهر. أي: إن الدهر لا يهرم. انظر: الجمهرة 1/86؛ ومجمع الأمثال 2/73)، ومنه: الافترار، وهو ظهور السن من الضحك، وفر عن الحرب فرارا. قال تعالى: }ففررت منكم{ [الشعراء/21]، وقال: }فرت من قسورة{ [المدثر/51]، }فلم يزدهم دعائي إلا فرارا{ [نوح/6]، }لن ينفعكم الفرار إن فررتم{ [الأحزاب/16]، }ففروا إلى الله{ [الذاريات/50]، وأفررته: جعلته فارا، ورجل فر وفار، والمفر: موضع الفرار، ووقته، والفرار نفسه، وقوله: }أين المفر{ [القيامة/10]، يحتمل ثلاثتها.


فرت

- الفرات: الماء العذب. يقال للواحد والجمع، قال تعالى: }وأسقيناكم ماء فراتا{ [المرسلات/27]، وقال: }هذا عذب فرات{ [الفرقان/53].


فرث

- قال تعالى: }من بين فرث ودم لبنا خالصا{ [النحل/66]، أي: ما في الكرش، يقال: فرثت كبده. أي: فتنتها، وأفرث فلان أصحابه: أوقعهم في بلية جارية مجرى الفرث.


فرج

- الفرج والفرجة: الشق بين الشيئين كفرجة الحائط، والفرج: ما بين الرجلين، وكني به عن السوأة، وكثر حتى صار كالصريح فيه. قال تعالى: }والتي أحصنت فرجها{ [الأنبياء/91]، }لفروجهم حافظون{ [المؤمنون/5]، }ويحفظن فروجهن{ [النور/31]، واستعير الفرج للثغر وكل موضع مخافة. وقيل: الفرجان في الإسلام: الترك والسودان (انظر: جنى الجنتين ص 86؛ والمجمل 3/917)، وقوله: }وما لها من فروج{ [ق/6]، أي: شقوق وفتوق، قال: }وإذا السماء فرجت{ [المرسلات/9]، أي: انشقت، والفرج: انكشاف الغم. يقال: فرج الله عنك، وقوس فرج: انفرجت سيتاها، ورجل فرج: لا يكتم سره، وفرج: لا يزال ينكشف فرجه (انظر: المجمل 3/920)، وفراريج الدجاج لانفراج البيض عنها، ودجاجة مفرج: ذات فراريج، والمفرج: القتيل الذي انكشف عنه القوم فلا يدرى من قتله.


فرح

- الفرح: انشراح الصدر بلذة
عاجلة، وأكثر ما يكون ذلك في اللذات البدنية الدنيوية، فلهذا قال تعالى: }لكيلا تأسوا على ما فاتكم ولا تفرحوا بما
آتاكم{
[الحديد/23]، }وفرحوا بالحياة الدنيا{
[الرعد/26]، }ذلكم بما كنتم تفرحون{
[غافر/75]، }حتى إذا فرحوا بما أوتوا{
[الأنعام/44]، }فرحوا بما عندهم من العلم{
[غافر/83]، }إن الله لا يحب الفرحين{
[القصص/76]، ولم يرخص في الفرح إلا في قوله: }فبذلك فليفرحوا{
[يونس/58]، }ويومئذ يفرح المؤمنون{
[الروم/4]. والمفراح: الكثير الفرح، قال الشاعر:

- 349 - ولست بمفراح إذا الخير مسني * ولا جازع من صرفه المتقلب

(البيت لهدبة بن خشرم. وهو في الحماسة البصرية 1/115؛ والشعر والشعراء ص 462)

وما يسرني بهذا الأمر مفرح ومفروح به، ورجل مفرح: أثقله الدين (انظر: المجمل 3/720؛ والجمهرة 2/139؛ واللسان (فرح) )، وفي الحديث: (لا يترك في الإسلام مفرح) (الحديث عن عمرو بن عوف المزني عن النبي صلى الله عليه وسلم قال: (لا يترك مفرح في الإسلام حتى يضم إلى قبيلة) أخرجه الطبراني؛ والبغوي في شرح السنة 10/210، وفيه كثير بن عبد الله المزني وهو ضعيف، وبقية رجاله ثقات.

والحديث يروى بالجيم والحاء، ومعناه بالجيم: القتيل يوجد بالفلاة، فإنه يودى من بيت المال، ولا يطل دمه.

انظر: مجمع الزوائد 6/296؛ وغريب الحديث لأبي عبيد 1/30)، فكأن الإفراح يستعمل في جلب الفرح، وفي إزالة الفرح، كما أن الإشكاء يستعمل في جلب الشكوى وفي إزالتها، فالمدان قد أزيل فرحه، فلهذا قيل: (لا غم إلا غم الدين) ( (لا هم إلا هم الدين، ولا وجع إلا وجع العين) أخرجه الطبراني في الصغير، والبيهقي في الشعب عن جابر رفعه، وقال البيهقي: إنه منكر. انظر: معجم الطبراني الصغير ص 311؛ وكشف الخفاء 2/369.

وقال الصغاني في موضوعاته ص 38: إنه موضوع).


فرد

- الفرد: الذي لا يختلط به غيره، فهو أعم من الوتر وأخص من الواحد، وجمعه: فرادى. قال تعالى: }لا تذرني فردا{ [الأنبياء/89]، أي: وحيدا، ويقال في الله: فرد، تنبيها أنه بخلاف الأشياء كلها في الازدواج المنبه عليه بقوله: }ومن كل شيء خلقنا زوجين{ [الذاريات/49]، وقيل: معناه المستغني عما عداه، كما نبه عليه بقوله: }غني عن العالمين{ [آل عمران/97]، وإذا قيل: هو منفرد بوحدانيته، فمعناه: هو مستغن عن كل تركيب وازدواج تنبيها أنه مخالف للموجودات كلها. وفريد: واحد، وجمعه فرادى، نحو: أسير وأسارى. قال: }ولقد جئتمونا فرادى{ [الأنعام/94].


فرش

- الفرش: بسط الثياب، ويقال للمفروش: فرش وفراش. قال تعالى: }الذي جعل لكم الأرض فراشا{ [البقرة/22]، أي: ذللها ولم يجعلها ناتئة لا يمكن الاستقرار عليها، والفراش جمعه: فرش. قال: }وفرش مرفوعة{ [الواقعة/ 34]، }فرش بطائنها من إستبرق{ [الرحمن/54]. والفرش: ما يفرش من الأنعام، أي: يركب، قال تعالى: }حمولة وفرشا{ [الأنعام/142]، وكني بالفراش عن كل واحد من الزوجين، فقال النبي صلى الله عليه وسلم: (الولد للفراش) (قال رسول الله صلى الله عليه وسلم: (الولد للفراش، وللعاهر الحجر). جزء من حديث أخرجه البخاري في الأحكام 13/152؛ ومسلم في الرضاع (1457) ) وفلان كريم المفارش (انظر: الجمهرة 2/345؛ والمجمل 3/715)، أي: النساء. وأفرش الرجل صاحبه، أي: اغتابه وأساء القول فيه، وأفرش عنه: أقلع، والفراش: طير معروف، قال: }كالفراش المبثوث{ [القارعة/4]، وبه شبه فراشة القفل، والفراشة: الماء القليل في الإناء.


فرض

- الفرض: قطع الشيء الصلب والتأثير فيه، كفرض الحديد، وفرض الزند والقوس، والمفراض والمفرض: ما يقطع به الحديد، وفرضة الماء: مقسمة. قال تعالى: }لأتخذن من عبادك نصيبا مفروضا{ [النساء/118]، أي: معلوما، وقيل: مقطوعا عنهم، والفرض كالإيجاب لكن الإيجاب يقال اعتبارا بوقوعه وثباته، والفرض بقطع الحكم فيه (الفرض والواجب مترادفان، وقالت الحنفية: الفرض: ما ثبت بقطعي، والواجب بظني.

قال أبو زيد الدبوسي: الفرض: التقدير، والوجوب: السقوط، فخصصنا اسم الفرض بما عرف وجوبه بدليل قاطع؛ لأنه الذي يعلم من حاله أن الله قدره علينا، والذي عرف وجوبه بدليل ظني نسميه بالواجب؛ لأنه ساقط علينا. انظر: الإبهاج في شرح المنهاج 1/55).

قال تعالى: }سورة أنزلناها وفرضناها{ [النور/1]، أي: أوجبنا العمل بها عليك، وقال: }إن الذي فرض عليك القرآن{ [القصص/85]، أي: أوجب عليك العمل به، ومنه يقال لما ألزم الحاكم من النفقة: فرض. وكل موضع ورد (فرض الله عليه) ففي الإيجاب الذي أدخله الله فيه، وما ورد من: (فرض الله له) فهو في أن لا يحظره على نفسه. نحو: }ما كان على النبي من حرج فيما فرض الله له{ [الأحزاب/38]، وقوله: }قد فرض الله لكم تحلة أيمانكم{ [التحريم/2]، وقوله: }وقد فرضتم لهن فريضة{ [البقرة/237]، أي: سميتم لهن مهرا، وأوجبتم على أنفسكم بذلك، وعلى هذا يقال: فرض له في العطاء، وبهذا النظر ومن هذا الغرض قيل للعطية: فرض، وللدين: فرض، وفرائض الله تعالى: ما فرض لأربابها، ورجل فارض وفرضي: بصير بحكم الفرائض.

قال تعالى: }فمن فرض فيهن الحج{ إلى قوله: }في الحج{ (الآية: }فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج{ سورة البقرة: آية 197) أي: من عين على نفسه إقامة الحج (انظر: تذكرة الأريب في تفسير الغريب 1/71)، وإضافة فرض الحج إلى الإنسان دلالة أنه هو معين الوقت، ويقال لما أخذ في الصدقة فريضة. قال: }إنما الصدقات للفقراء{ إلى قوله: }فريضة من الله{ ( }إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله{ سورة التوبة: آية 60) وعلى هذا ما روي (أن أبا بكر الصديق رضي الله عنه كتب إلى بعض عماله كتابا وكتب فيه: هذه فريضة الصدقة التي فرضها رسول الله صلى الله عليه وسلم على المسلمين) (عن ثمامة حدثني أنس بن مالك أن أبا بكر الصديق كتب له: (بسم الله الرحمن الرحيم، هذه فريضة الصدقة التي فرض رسول الله صلى الله عليه وسلم على المسلمين التي أمر الله بها رسول الله...)

الحديث بطوله أخرجه ابن ماجه في الزكاة 1/575؛ وأخرجه البخاري مختصرا في الزكاة: باب: لا يجمع بين متفرق، ولا يفرق بين مجتمع. انظر: فتح الباري 3/314).

والفارض: المسن من البقر (انظر: المجمل 3/716؛ واللسان (فرض) ). قال تعالى: }لا فارض ولا بكر{ [البقرة/68]، وقيل: إنما سمي فارضا لكونه فارضا للأرض، أي: قاطعا، أو فارضا لما يحمل من الأعمال الشاقة، وقيل: بل لأن فريضة البقرة اثنان: تبيع ومسنة، فالتبيع يجوز في حال دون حال، والمسنة يصح بذلها في كل حال، فسميت المسنة فارضة لذلك، فعلى هذا يكون الفارض اسما إسلاميا.


فرط

- فرط: إذا تقدم تقدما بالقصد يفرط (انظر: الأفعال 4/12)، ومنه: الفارط إلى الماء، أي: المتقدم لإصلاح الدلو، يقال: فارط وفرط، ومنه قوله عليه السلام: (أنا فرطكم على الحوض) (الحديث عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم: (إني فرطكم على الحوض، من مر علي شرب، ومن شرب لم يظمأ أبدا... ) الحديث أخرجه البخاري في الرقاق 11/412؛ ومسلم في باب إثبات حوض نبينا برقم (2290) ) وقيل: في الولد الصغير إذا مات: (اللهم اجعله لنا فرطا) (انظر: غريب الحديث 1/45؛ والنهاية 3/434. وأخرج الطحاوي عن سمرة بن جندب أن صبيا له مات، فقال: ادفنوه ولا تصلوا عليه، فإنه ليس عليه إثم، ثم ادعوا الله لأبويه أن يجعله لهما فرطا وسلفا. انظر: معاني الآثار 1/507؛ وأخرجه البخاري في الجنائز عن الحسن. فتح الباري 3/203) وقوله: }أن يفرط علينا{ [طه/ 45]، أي: يتقدم، وفرس فرط: يسبق الخيل، والإفراط: أن يسرف في التقدم، والتفريط: أن يقصر في الفرط، يقال: ما فرطت في كذا. أي: ما قصرت. قال تعالى: }ما فرطنا في الكتاب{ [الأنعام/38]، }ما فرطت في جنب الله{ [الزمر/56]، }ما فرطتم في يوسف{ [يوسف/80]. وأفرطت القربة: ملأتها }وكان أمره فرطا{ [الكهف/28]، أي: إسرافا وتضييعا.


فرع

- فرع الشجر: غصنه، وجمعه: فروع. قال تعالى: }أصلها ثابت وفرعها في السماء{ [إبراهيم/24]، واعتبر ذلك على وجهين: أحدهما: بالطول، فقيل: فرع كذا: إذا طال، وسمي شعر الرأس فرعا لعلوه، وقيل: رجل أفرع، وامرأة فرعاء، وفرعت الجبل، وفرعت رأسه بالسيف، وتفرعت في بني فلان: تزوجت في أعاليهم وأشرافهم. والثاني: اعتبر بالعرض، فقيل: تفرع كذا، وفروع المسألة، وفروع الرجل: أولاده.

و (فرعون) : اسم أعجمي، وقد اعتبر عرامته، فقيل: تفرعن فلان: إذا تعاطى فعل فرعون، كما يقال: أبلس وتبلس، ومنه قيل للطغاة: الفراعنه والأبالسة.


فرغ

- الفراغ: خلاف الشغل، وقد فرغ فراغا وفروغا، وهو فارغ. قال تعالى: }سنفرغ لكم أيها الثقلان{ [الرحمن/31]، وقوله تعالى: }وأصبح فؤاد أم موسى فارغا{ [القصص/10]، أي: كأنما فرغ من لبها لما تداخلها من الخوف وذلك كما قال الشاعر:

- 350 - كأن جؤجؤه هواء

(هذا عجز بيت لزهير، وشطره:

كأن الرحل منها فوق صعل

وهو في ديوانه ص 9)

وقيل: فارغا من ذكره، أي أنسيناها ذكره حتى سكنت واحتملت أن تلقيه في اليم، وقيل: فارغا، أي: خاليا إلا من ذكره؛ لأنه قال: }إن كادت لتبدي به لولا أن ربطنا على قلبها{ [القصص/10]، ومنه قوله تعالى: }فإذا فرغت فانصب{ [الشرح/7]، وأفرغت الدلو: صببت ما فيه، ومنه استعير: }أفرغ علينا صبرا{ [الأعراف/126]، وذهب دمه فرغا (قال الصغاني: ويقال: ذهب دمه فرغا وفرغا، أي: هدرا لم يطلب به. انظر: العباب (فرغ)، وانظر أيضا: الجمهرة 2/395؛ والمجمل 3/717؛ واللسان (فرغ) )، أي: مصبوبا. ومعناه: باطلا لم يطلب به، وفرس فريغ: واسع العدو كأنما يفرغ العدو إفراغا، وضربة فريغة: واسعة ينصب منها الدم.


فرق

- الفرق يقارب الفلق لكن الفلق
يقال اعتبارا بالانشقاق، والفرق يقال اعتبارا بالانفصال. قال تعالى: }وإذ فرقنا بكم البحر{
[البقرة/50]، والفرق: القطعة المنفصلة، ومنه: الفرقة للجماعة المتفردة من الناس،
وقيل: فرق الصبح، وفلق الصبح. قال: }فانفلق فكان كل فرق كالطود العظيم{
[الشعراء/ 63]، والفريق: الجماعة المتفرقة عن آخرين، قال: }وإن منهم لفريقا يلوون ألسنتهم بالكتاب{
[آل عمران/78]، }ففريقا كذبتم وفريقا تقتلون{
[البقرة/ 87]، }فريق في الجنة وفريق في السعير{
[الشورى/7]، }إنه كان فريق من عبادي{
[المؤمنون/109]، }أي الفريقين{ [مريم/73]، }وتخرجون فريقا منكم من ديارهم{
[البقرة/85]، }وإن فريقا منهم ليكتمون الحق{
[البقرة/146]، وفرقت بين الشيئين: فصلت بينهما سواء كان ذلك بفصل يدركه البصر، أو
بفصل تدركه البصيرة.

قال تعالى: }فافرق بيننا وبين القوم الفاسقين{ [المائدة/ 25]، وقوله تعالى: }فالفارقات فرقا{ [المرسلات/4]، يعني: الملائكة الذين يفصلون بين الأشياء حسبما أمرهم الله، وعلى هذا قوله: }فيها يفرق كل أمر حكيم{ [الدخان/4]، وقيل: عمر الفاروق رضي الله عنه لكونه فارقا بين الحق والباطل، وقوله: }وقرآنا فرقناه{ [الإسراء/106]، أي: بينا فيه الأحكام وفصلناه. وقيل: (فرقناه) أي: أنزلناه مفرقا، والتفريق أصله للتكثير، ويقال ذلك في تشتيت الشمل والكلمة.

نحو: }يفرقون به بين المرء وزوجه{ [البقرة/ 102]، }فرقت بين بني إسرائيل{ [طه/94]، وقوله: }لا نفرق بين أحد من رسله{ [البقرة/285]، وقوله: }لا نفرق بين أحد منهم{ [البقرة/136]، إنما جاز أن يجعل التفريق منسوبا إلى (أحد) من حيث إن لفظ (أحد) يفيد في النفي، وقال: }إن الذين فرقوا دينهم{ [الأنعام/159]، وقرئ: }فارقوا{ (وبها قرأ حمزة والكسائي. من المفارقة، وهي الترك. انظر: الإتحاف ص 220) والفراق والمفارقة تكون بالأبدان أكثر.

قال: }هذا فراق بيني وبينك{ [الكهف/ 78]، وقوله: }وظن أنه الفراق{ [القيامة/28]، أي: غلب على قلبه أنه حين مفارقته الدنيا بالموت، وقوله: }ويريدون أن يفرقوا بين الله ورسله{ [النساء/ 150]، أي: يظهرون الإيمان بالله ويكفرون بالرسل خلاف ما أمرهم الله به. وقوله: }ولم يفرقوا بين أحد منهم{ [النساء/152]، أي: آمنوا برسل الله جميعا، والفرقان أبلغ من الفرق، لأنه يستعمل في الفرق بين الحق والباطل، وتقديره كتقدير: رجل قنعان: يقنع به في الحكم، وهو اسم لا مصدر فيما قيل، والفرق يستعمل في ذلك وفي غيره، وقوله: }يوم الفرقان{ [الأنفال/41]، أي: اليوم الذي يفرق فيه بين الحق والباطل، والحجة والشبهة، وقوله: }يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقانا{ [الأنفال/29]، أي: نورا وتوفيقا على قلوبكم يفرق به بين الحق والباطل (وهو قول ابن جريج وابن زيد. انظر: روح المعاني 9/196)، فكان الفرقان ههنا كالسكينة والروح في غيره، وقوله: }وما أنزلنا على عبدنا يوم الفرقان{ [الأنفال/41]، قيل: أريد به يوم بدر (وهو قول ابن عباس وابن مسعود.

انظر: الدر المنثور 4/71) ؛ فإنه أول يوم فرق فيه بين الحق والباطل، والفرقان: كلام الله تعالى؛ لفرقه بين الحق والباطل في الاعتقاد، والصدق والكذب في المقال، والصالح والطالح في الأعمال، وذلك في القرآن والتوراة والإنجيل، قال: }وإذ آتينا موسى الكتاب والفرقان{ [البقرة/53]، }ولقد آتينا موسى وهرون الفرقان{ [الأنبياء/48]، }تبارك الذي نزل الفرقان{ [الفرقان/1]، }شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينا من الهدى والفرقان{ [البقرة/185].

والفرق: تفرق القلب من الخوف، واستعمال الفرق فيه كاستعمال الصدع والشق فيه. قال تعالى: }ولكنهم قوم يفرقون{ [التوبة/56]، ويقال: رجل فروق وفروقة، وامرأة كذلك، ومنه قيل: للناقة التي تذهب في الأرض نادة من وجع المخاض: فارق وفارقة (انظر: المجمل 3/718)، وبها شبه السحابة المنفردة فقيل: فارق، والأفرق من الديك: ما عرفه مفروق، ومن الخيل: ما أحد وركيه أرفع من الآخر، والفريقة: تمر يطبخ بحلبة، والفروقة: شحم الكليتين.


فره

- الفره: الأشر، وناقة مفره ومفرهة: تنتج الفره (انظر: المجمل 3/719؛ واللسان (فره) )، وقوله: }وتنحتون من الجبال بيوتا فارهين{ [الشعراء/149]، أي: حاذقين، وجمعه فره، ويقال ذلك في الإنسان وفي غيره، وقرئ: }فرهين{ (وهي قراءة نافع وابن كثير وأبي عمرو وأبي جعفر ويعقوب. انظر: الإتحاف ص 333) في معناه. وقيل: معناهما أشرين.


فرى

- الفري: قطع الجلد للخرز
والإصلاح، والإفراء للإفساد، والافتراء فيهما، وفي الإفساد أكثر، وكذلك استعمل في
القرآن في الكذب والشرك والظلم. نحو: }ومن يشرك بالله فقد افترى إثما عظيما{
[النساء/48]، }انظر كيف يفترون على الله الكذب{
[النساء/50]. وفي الكذب نحو: }افتراء على الله قد ضلوا{
[الأنعام/140]، }ولكن الذين كفروا يفترون على الله الكذب{
[المائدة/ 103]، }أم يقولون افتراه{
[السجدة/3]، }وما ظن الذين يفترون على الله الكذب{
[يونس/60]، }أن يفترى من دون الله{
[يونس/37]، }إن أنتم إلا مفترون{
[هود/50]، وقوله: }لقد جئت شيئا فريا{
[مريم/27]، قيل: معناه عظيما (انظر: تذكرة الأريب 1/329؛ وتفسير القرطبي 11/99).
وقيل: عجيبا (انظر: مجاز القرآن 2/6). وقيل: مصنوعا (انظر: غريب القرآن وتفسيره ص
238). وكل ذلك إشارة إلى معنى واحد.


فز

- قال تعالى: }واستفزز من استطعت منهم بصوتك{ [الإسراء/64]، أي: أزعج، وقال تعالى: }فأراد أن يستفزهم من الأرض{ [الإسراء/103]، أي: يزعجهم، وفزني فلان، أي: أزعجني، والفز: ولد البقرة، وسمي بذلك لما تصور فيه من الخفة، كما يسمى عجلا لما تصور فيه من العجلة.


فزع

- الفزع: انقباض ونفار يعتري الإنسان من الشيء المخيف، وهو من جنس الجزع، ولا يقال: فزعت من الله، كما يقال: خفت منه. وقوله تعالى: }لا يحزنهم الفزع الأكبر{ [الأنبياء/103]، فهو الفزع من دخول النار. }ففزع من في السموات ومن في الأرض{ [النمل/87]، }وهم من فزع يومئذ آمنون{ [النمل/89]، وقوله تعالى: }حتى إذا فزع عن قلوبهم{ [سبأ/23]، أي: أزيل عنها الفزع، ويقال: فزع إليه: إذا استغاث به عند الفزع، وفزع له: أغاثه. وقول الشاعر:

- 351 - كنا إذا ما أتانا صارخ فزع

(شطر بيت لسلامة بن جندل، وعجزه:

كان الصراخ له قرع الظنابيب وهو من مفضليته التي مطلعها:

أودى الشباب حميدا ذو التعاجيب * أودى، وذلك شأو غير مطلوب

وهو في ديوانه ص 123؛ والمفضليات ص 124)

أي: صارخ أصابه فزع، ومن فسره بأن معناه المستغيث، فإن ذلك تفسير للمقصود من الكلام لا للفظ الفزع.


فسح

- الفسح والفسيح: الواسع من المكان، والتفسح: التوسع، يقال: فسحت مجلسه فتفسح فيه. قال تعالى: }يا أيها الذين آمنوا إذا قيل لكم تفسحوا في المجالس فافسحوا يفسح الله لكم{ [المجادلة/11]، ومنه قيل: فسحت لفلان أن يفعل كذا، كقولك: وسعت له، وهو في فسحة من هذا الأمر.


فسد

- الفساد: خروج الشيء عن
الاعتدال، قليلا كان الخروج عنه أو كثيرا، ويضاده الصلاح، ويستعمل ذلك في النفس،
والبدن، والأشياء الخارجة عن الاستقامة، يقال: فسد فسادا وفسودا (انظر: الأفعال
4/18)، وأفسده غيره. قال تعالى: }لفسدت السموات والأرض{
[المؤمنون/71]، }لو كان فيهما آلهة إلا الله لفسدتا{
[الأنبياء/22]، }ظهر الفساد في البر والبحر{
[الروم/41]، }والله لا يحب الفساد{
[البقرة/205]، }وإذا قيل لهم لا تفسدوا في الأرض{
[البقرة/11]، }ألا إنهم هم المفسدون{
[البقرة/12]، }ليفسد فيها ويهلك الحرث والنسل{
[البقرة/205]، }إن الملوك إذا دخلوا قرية أفسدوها{
[النمل/ 34]، }إن الله لا يصلح عمل المفسدين{
[يونس/81]، }والله يعلم المفسد من المصلح{
[البقرة/220].


فسر

- [الفسر: إظهار المعنى المعقول، ومنه قيل لما ينبئ عنه البول: تفسرة، وسمي بها قارورة الماء] (ما بين [ ] نقله الزركشي في البرهان 2/148) والتفسير في المبالغة كالفسر، والتفسير قد يقال فيما يختص بمفردات الألفاظ وغريبها، وفيما يختص بالتأويل، ولهذا يقال: تفسير الرؤيا وتأويلها. قال تعالى: }وأحسن تفسيرا{ [الفرقان/33].


فسق

- فسق فلان: خرج عن حجر الشرع، وذلك من قوله: فسق الرطب، إذا خرج عن قشره (وهذا قول الفراء. انظر تفسير الرازي 2/147)، وهو أعم من الكفر. والفسق يقع بالقليل من الذنوب وبالكثير، لكن تعورف فيما كان كثيرا، وأكثر ما يقال الفاسق لمن التزم حكم الشرع وأقر به، ثم أخل بجميع أحكامه أو ببعضه، وإذا قيل للكافر الأصلي: فاسق، فلأنه أخل بحكم ما ألزمه العقل واقتضته الفطرة، قال الله تعالى: }ففسق عن أمر ربه{ [الكهف/ 50]، }ففسقوا فيها{ [الإسراء/16]، }وأكثرهم الفاسقون{ [آل عمران/110]، }وأولئك هم الفاسقون{ [النور/4]، }أفمن كان مؤمنا كما كان فاسقا{ [السجدة/ 18]، }ومن كفر بعد ذلك فأولئك هم الفاسقون{ [النور/55]، أي: من يستر نعمة الله فقد خرج عن طاعته، }وأما الذين فسقوا فمأواهم النار{ [السجدة/ 20]، }والذين كذبوا بآياتنا يمسهم العذاب بما كانوا يفسقون{ [الأنعام/49]، }والله لا يهدي القوم الفاسقين{ [المائدة/108]، }إن المنافقين هم الفاسقون{ [التوبة/67]، }وكذلك حقت كلمة ربك على الذين فسقوا{ [يونس/33]، }أفمن كان مؤمنا كمن كان فاسقا{ [السجدة/18]، فقابل به الإيمان. فالفاسق أعم من الكافر، والظالم أعم من الفاسق. }والذين يرمون المحصنات{ إلى قوله: }وأولئك هم الفاسقون{ (الآية: }والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون{ سورة النور: آية 4) وسميت الفأرة فويسقة لما اعتقد فيها من الخبث والفسق. وقيل: لخروجها من بيتها مرة بعد أخرى. وقال عليه الصلاة والسلام: (اقتلوا الفويسقة فإنها توهي السقاء وتضرم البيت على أهله) (في البخاري: عن جابر قال: قال رسول الله صلى الله عليه وسلم: (خمروا الآنية، وأجيفوا الأبواب، وأطفئوا المصابيح؛ فإن الفويسقة ربما جرت الفتيلة فأحرقت أهل البيت). انظر: فتح الباري 11/85 باب: لا تترك النار عند النوم). قال ابن الأعرابي: لم يسمع الفاسق في وصف الإنسان في كلام العرب، وإنما قالوا: فسقت الرطبة عن قشرها (قال ابن الأعرابي: ولم يسمع في كلام الجاهلية في شعر ولا كلام فاسق. قال: وهذا عجب: هو كلام عربي ولم يأت في شعر جاهلي. انظر: المجمل 3/721؛ وغلطه السمين في عمدة الحفاظ: فسق، لكنه لم يذكر مثالا على استعمالهم).


فشل

- الفشل: ضعف مع جبن. قال
تعالى: }حتى إذا فشلتم{
[آل عمران/152]، }فتفشلوا وتذهب ريحكم{
[الأنفال/46]، }لفشلتم ولتنازعتم{
[الأنفال/43]، وتفشل الماء: سال.


فصح

- [الفصح: خلوص الشيء مما يشوبه. وأصله في اللبن، يقال: فصح اللبن وأفصح (انظر: الأفعال 4/30؛ والقاموس. فصح)، فهو مفصح وفصيح: إذا تعرى من الرغوة، وقد روي:

- 352 - وتحت الرغوة اللبن الفصيح

(هذا عجز بيت، وصدره:

ولم يخشوا مصالته عليهم

واختلف في نسبته فقيل لأبي محجن الثقفي، وقيل: لنضلة السلمي، ونسبه ابن دريد للحارث. انظر: البيان والتبين 3/338؛ واللسان (فصح) ؛ والمجمل 3/722؛ والجمهرة 2/163؛ والمزهر 1/184)

ومنه استعير: فصح الرجل: جادت لغته، وأفصح: تكلم بالعربية، وقيل بالعكس، والأول أصح] (ما بين [ ] نقله السيوطي في المزهر 1/184). وقيل: الفصيح: الذي ينطق، والأعجمي: الذي لا ينطق، قال: }وأخي هارون هو أفصح مني لسانا{ [القصص/34]، وعن هذا استعير: أفصح الصبح: إذا بدا ضوؤه، وأفصح النصارى: جاء فصحهم، أي: عيدهم.


فصل

- الفصل: إبانة أحد الشيئين من الآخر: حتى يكون بينهما فرجة، ومنه قيل المفاصل، الواحد مفصل، وفصلت الشاة: قطعت مفاصلها، وفصل القوم عن مكان كذا، وانفصلوا: فارقوه. قال تعالى: }ولما فصلت العير قال أبوهم{ [يوسف/94]، ويستعمل ذلك في الأفعال والأقوال نحو قوله: }إن يوم الفصل ميقاتهم أجمعين{ [الدخان/40]، }هذا يوم الفصل{ [الصافات/21]، أي: اليوم يبين الحق من الباطل، ويفصل بين الناس بالحكم، وعلى ذلك قوله: }يفصل بينهم{ [الحج/17]، }وهو خير الفاصلين{ [الأنعام/57]. وفصل الخطاب: ما فيه قطع الحكم، وحكم فيصل، ولسان مفصل. قال: }وكل شيء فصلناه تفصيلا{ [الإسراء/12]، }آلر كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير{ [هود/1]، إشارة إلى ما قال: }تبيانا لكل شيء وهدى ورحمة{ [النحل/ 89]. وفصيلة الرجل: عشيرته المنفصلة عنه، قال: }وفصيلته التي تؤويه{ [المعارج/13]، والفصال: التفريق بين الصبي والرضاع، قال: }فإن أراد فصالا عن تراض منهما{ [البقرة/233]، }وفصاله في عامين{ [لقمان/14]، ومنه: الفصيل، لكن اختص بالحوار، والمفصل من القرآن، السبع الأخير (المفصل في القرآن من الحجرات إلى الناس، وقيل غير ذلك. انظر: البصائر 4/194)، وذلك للفصل بين القصص بالسور القصار، والفواصل: آواخر الآي، وفواصل القلادة: شذر يفصل به بينها، وقيل: الفصيل: حائط دون سور المدينة (انظر: المجمل 3/722؛ والبصائر 4/194)، وفي الحديث: (من أنفق نفقة فاصلة فله من الأجر كذا) (الحديث عن أبي عبيدة قال: سمعت رسول الله صلى الله عليه وسلم يقول: (من أنفق نفقة فاصلة في سبيل الله فبسبعمائة، ومن أنفق على نفسه وأهله وعاد مريضا أو ماز أذى فالحسنة بعشر أمثالها والصوم جنة ما لم يخرقها، ومن ابتلاه في جسده فهو له حطة) أخرجه أحمد 1/195، قال الهيثمي: وفيه بشار بن أبي سيف ولم أر من وثقه ولا جرحه، وبقية رجاله ثقات. مجمع الزوائد 2/303. قلت: وله طريق آخر عند أحمد. أنظر: المسند 1/196، وقال ابن حجر: بشار بن أبي سيف مقبول. انظر: تقريب التهذيب ص 122) أي: نفقة تفصل بين الكفر والإيمان.


فض

- الفض: كسر الشيء والتفريق بين بعضه وبعضه، كفض ختم الكتاب، وعنه استعير: انفض القوم. قال الله تعالى: }وإذا رأوا تجارة أو لهوا انفضوا إليها{ [الجمعة/11]، }لا نفضوا من حولك{ [آل عمران/159]، والفضة اختصت بأدون المتعامل بها من الجواهر، ودرع فضفاضة، وفضفاض: واسعة.


فضا

- الفضاء: المكان الواسع، ومنه: أفضى بيده إلى كذا، وأفضى إلى امرأته: في الكناية أبلغ، وأقرب إلى التصريح من قولهم: خلا بها. قال تعالى: }وقد أفضى بعضكم إلى بعض{ [النساء/21]. وقول الشاعر:

- 353 - طعامهم فوضى فضا في رحالهم

(هذا شطر بيت للمعذل البكري، وعجزه:

[ولا يحسنون السر إلا تناديا]

[استدراك] وهو في اللسان (فضا) ؛ وغريب الحديث للخطابي 2/531 ولم ينسبه المحقق؛ وشرح الحماسة 4/136)

أي: مباح، كأنه موضوع في فضاء يفيض فيه من يريده.


فضل

- الفضل: الزيادة عن الاقتصاد، وذلك ضربان: محمود: كفضل العلم والحلم، ومذموم: كفضل الغضب على ما يجب أن يكون عليه. والفضل في المحمود أكثر استعمالا، والفضول في المذموم، والفضل إذا استعمل لزيادة أحد الشيئين على الآخر فعلى ثلاثة أضرب:

فضل من حيث الجنس، كفضل جنس الحيوان على جنس النبات.

وفضل من حيث النوع، كفضل الإنسان على غيره من الحيوان، وعلى هذا النحو قوله: }ولقد كرمنا بني آدم{ [الإسراء/70]، إلى قوله: }تفضيلا{ (الآية: }ولقد كرمنا بني آدم وحملناهم في البر والبحر ورزقناهم من الطيبات، وفضلناهم على كثير ممن خلقنا تفضيلا{ سورة الإسراء: آية 70).

وفضل من حيث الذات، كفضل رجل
على آخر. فالأولاد جوهريان لا سبيل للناقص فيهما أن يزيل نقصه وأن يستفيد الفضل،
كالفرس والحمار لا يمكنهما أن يكتسبا الفضيلة التي خص بها الإنسان، والفضل الثالث
قد يكون عرضيا فيوجد السبيل على اكتسابه، ومن هذا النوع التفضيل المذكور في قوله: }والله فضل بعضكم على بعض في الرزق{
[النحل/71]، }لتبتغوا فضلا من ربكم{
[الإسراء/12]، يعني: المال وما يكتسب، وقوله: }الرجال قوامون على النساء بما فضل الله بعضهم
على بعض{
[النساء/34]، فإنه يعني بما خص به الرجل من الفضيلة الذاتية له، والفضل الذي أعطيه
من المكنة والمال والجاه والقوة، وقال: }ولقد فضلنا بعض النبيين على بعض{
[الإسراء/ 55]، }فضل الله المجاهدين على القاعدين{
[النساء/95]، وكل عطية لا تلزم من يعطي يقال لها: فضل. نحو قوله: }واسألوا الله من فضله{
[النساء/ 32]، }ذلك فضل الله{
[المائدة/54]، }ذو الفضل العظيم{
[آل عمران/74]، وعلى هذا قوله: }قل بفضل الله{ [يونس/58]، }ولولا فضل الله{
[النساء/83].


فطر

- أصل الفطر: الشق طولا، يقال: فطر فلان كذا فطرا، وأفطر هو فطورا، وانفطر انفطارا. قال تعالى: }هل ترى من فطور{ [الملك/3]، أي: اختلال ووهي فيه، وذلك قد يكون على سبيل الفساد، وقد يكون على سبيل الصلاح قال: }السماء منفطر به كان وعده مفعولا{ [المزمل/18]. وفطرت الشاة: حلبتها بأصبعين، وفطرت العجين: إذا عجنته فخبرته من وقته، ومنه: الفطرة. وفطر الله الخلق، وهو إيجاده الشيء وإبداعه على هيئة مترشحة لفعل من الأفعال، فقوله: }فطرت الله التي فطر الناس عليها{ [الروم/30]، فإشارة منه تعالى إلى ما فطر. أي: أبدع وركز في الناس من معرفته تعالى، وفطرة الله: هي ما ركز فيه من قوته على معرفة الإيمان، وهو المشار إليه بقوله: }ولئن سألتهم من خلقهم ليقولن الله{ [الزخرف/87]، وقال: }الحمد لله فاطر السموات والأرض{ [فاطر/1]، وقال: }الذي فطرهن{ [الأنبياء/56]، }والذي فطرنا{ [طه/72]، أي: أبدعنا وأوجدنا. يصح أن يكون الانفطار في قوله: }السماء منفطر به{ [المزمل/18]، إشارة إلى قبول ما أبدعها وأفاضه علينا منه. والفطر: ترك الصوم. يقال: فطرته، وأفطرته، وأفطر هو (انظر: الأفعال 4/12)، وقيل: للكمأة: فطر، من حيث إنها تفطر الأرض فتخرج منها.


فظ

- الفظ: الكريه الخلق، مستعار من الفظ، أي: ماء الكرش، وذلك مكروه شربه لا يتناول إلا في أشد ضرورة. قال تعالى: }ولو كنت فظا غليظ القلب لا نفضوا من حولك{ [آل عمران/159].


فقد

- الفقد: عدم الشيء بعد وجوده، فهو أخص من العدم؛ لأن العدم يقال فيه وفيما لم يوجد بعد. قال تعالى: }ماذا تفقدون * قالوا: نفقد صواع الملك{ [يوسف/71 - 72]. والتفقد: التعهد لكن حقيقة التفقد: تعرف فقدان الشيء، والتعهد: تعرف العهد المتقدم، قال: }وتفقد الطير{ [النمل/20]، والفاقد: المرأة التي تفقد ولدها، أو بعلها.


فقر

- الفقر يستعمل على أربعة أوجه:

الأول: وجود الحاجة الضرورية، وذلك عام للإنسان ما دام في دار الدنيا بل عام للموجودات كلها، وعلى هذا قوله تعالى: }يا أيها الناس أنتم الفقراء إلى الله{ [فاطر/15]، وإلى هذا الفقر أشار بقوله في وصف الإنسان: }وما جعلناهم جسدا لا يأكلون الطعام{ [الأنبياء/8].

والثاني: عدم المقتنيات، وهو
المذكور في قوله: }للفقرء الذين أحصروا{
[البقرة/273]، إلى قوله: }من التعفف{ [البقرة/273]، }إن يكونوا فقراء يغنهم الله من فضله{
[النور/32]. وقوله: }إنما الصدقات للفقراء والمساكين{
[التوبة/60].

الثالث: فقر النفس، وهو الشره المعني بقوله عليه الصلاة والسلام: (كاد الفقر أن يكون كفرا) (الحديث عن أنس قال: قال رسول الله صلى الله عليه وسلم: (كاد الحسد أن يغلب القدر، وكاد الفقر أن يكون كفرا) أخرجه أبو نعيم في الحلية 3/53؛ وابن عدي في الكامل 7/2692. وهو ضعيف، وفيه يحي بن اليمان العجلي الكوفي سريع النسيان، وحديثه خطأ عن الثوري) وهو المقابل بقوله: (الغنى غنى النفس) (الحديث تقدم في مادة (غنى) ) والمعني بقولهم: من عدم القناعة لم يفده المال غنى.

الرابع: الفقر إلى الله المشار إليه بقوله عليه الصلاة والسلام: (اللهم أغنني بالافتقار إليك، ولا تفقرني بالاستغناء عنك) [استدراك] (ليس هذا من كلام رسول الله صلى الله عليه وسلم، وإنما هو من دعاء عمرو بن عبيد. انظر: جواهر الألفاظ ص 5؛ ومجمع البلاغة للراغب 1/346)، وإياه عني بقوله تعالى: }رب إني لما أنزلت إلي من خير فقير{ [القصص/24]، وبهذا ألم الشاعر فقال:

- 354 - ويعجبني فقري إليك ولم يكن * ليعجبني لولا محبتك الفقر

(البيت في البصائر 4/205 دون نسبة. وهو للبحتري من قصيدة له يمدح بها الفتح بن خاقان، ومطلعها:

متى لاح برق أو بدا طلل قفر * جرى مستهل لا بكي ولا نزر

وهو في ديوانه 1/102؛ والصناعتين ص 128؛ والزهرة 1/68، وعمدة الحفاظ: فقر)

ويقال: افتقر فهو مفتقر وفقير، ولا يكاد يقال: فقر، وإن كان القياس يقتضيه. وأصل الفقير: هو المكسور الفقار، يقال: فقرته فاقرة، أي داهية تكسر الفقار، وأفقرك الصيد فارمه، أي: أمكنك من فقاره، وقيل: هو من الفقرة أي: الحفرة، ومنه قيل لكل حفيرة يجتمع فيها الماء: فقير، وفقرت للفسيل: حفرت له حفيرة غرسته فيها، قال الشاعر:

- 355 - ما ليلة الفقير إلا شيطان

(هذا شطر بيت، وعجزه:

مجنونة تودي بروح الإنسان

وهو للجليح بن شديد رفيق الشماخ. وقيل: هو للشماخ في ديوانه ص 413؛ واللسان (فقر) ؛ والمجمل 3/703؛ والأول أصح؛ وتقدم ص 455)

فقيل: هو اسم بئر، وفقرت الخرز: ثقبته، وأفقرت البعير: ثقبت خطمه.


فقع

- يقال: أصفر فاقع: إذا كان صادق الصفرة، كقولهم: أسود حالك. قال تعالى: }صفراء فاقع{ [البقرة/69]، والفقع: ضرب من الكمأة، وبه يشبه الذليل، فيقال: أذل من فقع بقاع (انظر: المجمل 3/703)، قال الخليل (العين 1/176) : سمي الفقاع لما يرتفع من زبده، وفقاقيع الماء تشبيها به.


فقه

- الفقه: هو التوصل إلى علم غائب بعلم شاهد، فهو أخص من العلم. قال تعالى: }فما لهؤلاء القوم لا يكادون يفقهون حديثا{ [النساء/78]، }ولكن المنافقين لا يفقهون{ [المنافقون/7]، إلى غير ذلك من الآيات، والفقه: العلم بأحكام الشريعة، يقال: فقه الرجل فقاهة: إذا صار فقيها (قال السرقسطي: فقهت عنك فقها: فهمت، وفقه فقها: صار فقيها، وفقهت الرجل: غلبته في الفقه. انظر: الأفعال 4/48؛ والمثلث للبطليوسي 2/344)، وفقه أي: فهم فقها، وفقهه أي: فهمه، وتفقه: إذا طلبه فتخصص به. قال تعالى: }ليتفقهوا في الدين{ [التوبة/122].


فكر

- الفكرة: قوة مطرقة للعلم إلى المعلوم، والتفكر: جولان تلك القوة بحسب نظر العقل، وذلك للإنسان دون الحيوان، ولا يقال إلا فيما يمكن أن يحصل له صورة في القلب، ولهذا روي: (تفكروا في آلاء الله ولا تفكروا في الله) (الحديث تقدم في مادة (أله) ) إذ كان الله منزها أن يوصف بصورة. قال تعالى: }أو لم يتفكروا في أنفسهم ما خلق الله السموات{ [الروم/8]، }أو لم يتفكروا ما بصاحبهم من جنة{ [الأعراف/184]، }إن في ذلك لآيات لقوم يتفكرون{ [الرعد/3]، }يبين الله لكم الآيات لعلكم تتفكرون * في الدنيا والآخرة{ [البقرة/219 - 220]. ورجل فكير: كثير الفكرة، قال بعض الأدباء: الفكر مقلوب عن الفرك لكن يستعمل الفكر في المعاني، وهو فرك الأمور وبحثها طلبا للوصول إلى حقيقتها.


فكك

- الفكك: التفريج، وفك الرهن: تخليصه، وفك الرقبة: عتقها. وقوله: }فك رقبة{ [البلد/13]، قيل: هو عتق المملوك (وهو مروي عن النبي صلى الله عليه وسلم. انظر: الدر المنثور 8/524)، وقيل: بل هو عتق الإنسان نفسه من عذاب الله بالكلم الطيب والعمل الصالح، وفك غيره بما يفيده من ذلك، والثاني يحصل للإنسان بعد حصول الأول، فإن من لم يهتد فليس في قوته أن يهدي كما بينت في (مكارم الشريعة) (راجع الذريعة ص 26، باب: السياسة التي يستحق بها خلافة الله تعالى)، والفكك: انفراج المنكب عن مفصله ضعفا، والفكان: ملتقى الشدقين. وقوله: }لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين{ [البينة/1]، أي: لم يكونوا متفرقين بل كانوا كلهم على الضلال، كقوله: }كان الناس أمة واحدة... { الآية [البقرة/213]، و (ما انفك) يفعل كذا، نحو: ما زال كذا.


فكه

- الفاكهة قيل: هي الثمار كلها، وقيل: بل هي الثمار ما عدا العنب والرمان (وهذا قول أبي حنيقة، وقد قال: إذا حلف لا يأكل الفاكهة فأكل رمانا أو رطبا لم يحنث، واستدل بقوله تعالى: }فيهما فاكهة ونخل ورمان{، وخالفه صاحباه. انظر: روح المعاني 27/122). وقائل هذا كأنه نظر إلى اختصاصهما بالذكر، وعطفهما على الفاكهة. قال تعالى: }وفاكهة مما يتخيرون{ [الواقعة/20]، }وفاكهة كثيرة{ [الواقعة/32]، }وفاكهة وأبا{ [عبس/ 31]، }فواكه وهم مكرمون{ [الصافات/42]، }وفواكه مما يشتهون{ [المرسلات/42]، والفكاهة: حديث ذوي الأنس، وقوله: }فظلتم تفكهون{ (سورة الواقعة: آية 65. والقول الأصلح في الآية أنها بمعنى تتندمون أو تعجبون، لأن أول الآية: }لو نشاء لجعلناه حطاما فظلتم تفكهون{ ) قيل: تتعاطون الفكاهة، وقيل: تتناولون الفاكهة. وكذلك قوله: }فاكهين بما آتاهم ربهم{ [الطور/18].


فلح

- الفلح: الشق، وقيل: الحديد بالحديد يفلح (انظر: المجمل 3/705؛ واللسان (فلح) ؛ والأمثال ص 96)، أي: يشق. والفلاح: الأكار لذلك، والفلاح: الظفر وإدراك بغية، وذلك ضربان: دنيوي وأخروي؛ فالدنيوي: الظفر بالسعادات التي تطيب بها حياة الدنيا، وهو البقاء والغنى والعز، وإياه قصد الشاعر بقوله:

- 356 - أفلح بما شئت فقد يدرك بالض * ضعف وقد يخدع الأريب

(البيت لعبيد بن الأبرص، من قصيدة له مطلعها:

أقفر من أهله ملحوب

فالقطبيات فالذنوب

وهو في ديوانه ص 26؛ وتفسير القرطبي 1/182)

وفلاح أخروي، وذلك أربعة أشياء: بقاء بلا فناء، وغنى بلا فقر، وعز بلا ذل، وعلم بلا جهل. ولذلك قيل: (لا عيش إلا عيش الآخرة) (الحديث عن أنس بن مالك قال: قالت الأنصار يوم الخندق:

نحن الذين بايعوا محمدا * على الجهاد ما بقينا أبدا

فأجابهم النبي صلى الله عليه وسلم: لا عيش إلا عيش الآخرة، فأكرم الأنصار والمهاجرة). أخرجه البخاري في فضائل الصحابة 7/90؛ ومسلم برقم 1805؛ وأحمد 3/170) وقال تعالى: }وإن الدار الآخرة لهي الحيوان{ [العنكبوت/64]، }ألا إن حزب الله هم المفلحون{ [المجادلة/22]، }قد أفلح من تزكى{ [الأعلى/14]، }قد أفلح من زكاها{ [الشمس/9]، }قد أفلح المؤمنون{ [المؤمنون/1]، }لعلكم تفلحون{ [البقرة/189]، }إنه لا يفلح الكافرون{ [المؤمنون/117]، }فأولئك هم المفلحون{ [الحشر/9]، وقوله: }وقد أفلح اليوم من استعلى{ [طه/64]، فيصح أنهم قصدوا به الفلاح الدنيوي، وهو الأقرب، وسمي السحور الفلاح، ويقال: إنه سمي بذلك لقولهم عنده: حي على الفلاح، وقولهم في الأذان: (حي على الفلاح) أي: على الظفر الذي جعله الله لنا بالصلاة، وعلى هذا قوله: (حتى خفنا أن يفوتنا الفلاح) (شطر من حديث وفيه: (فجمع نساءه وأهله واجتمع الناس، قال: فقام بنا حتى خشينا أن يفوتنا الفلاح. قيل: وما الفلاح؟ قال: السحور. قال: ثم لم يقم بنا شيئا من بقية الشهر).

أخرجه أبو داود برقم (1375) ؛ وابن ماجه 1/420؛ والنسائي 3/83: باب من صلى مع الإمام حتى ينصرف؛ وأحمد 5/160)، أي: الظفر الذي يجعل لنا بصلاة العتمة.


فلق

- الفلق: شق الشيء وإبانة بعضه عن بعض. يقال: فلقته فانفلق. قال تعالى: }فالق الإصباح{ [الأنعام/96]، }إن الله فالق الحب والنوى{ [الأنعام/ 95]، }فانفلق فكان كل فرق كالطود العظيم{ [الشعراء/63]، وقيل للمطمئن من الأرض بين ربوتين: فلق، وقوله: }قل أعوذ برب الفلق{ [الفلق/1]، أي: الصبح، وقيل: الأنهار المذكورة في قوله: }أم من جعل الأرض قرارا وجعل خلالها أنهارا{ [النمل/61]، وقيل: هو الكلمة التي علم الله تعالى موسى ففلق بها البحر، والفلق: المفلوق، كالنقض والنكث للمنقوض والمنكوث، وقيل الفلق: العجب، والفيلق كذلك، والفليق والفالق: ما بين الجبلين وما بين السنامين من ظهر البعير.


فلك

- الفلك: السفينة، ويستعمل ذلك للواحد والجمع، وتقديراهما مختلفان، فإن الفلك إن كان واحدا كان كبناء قفل، وإن كان جمعا فكبناء حمر. قال تعالى: }حتى إذا كنتم في الفلك{ [يونس/22]، }والفلك التي تجري في البحر{ [البقرة/164]، }وترى الفلك فيه مواخر{ [فاطر/12]، }وجعل لكم من الفلك والأنعام ما تركبون{ [الزخرف/12]. والفلك: مجرى الكواكب، وتسميته بذلك لكونه كالفلك، قال: }وكل في فلك يسبحون{ [يس/40]. وفلكه المغزل، ومنه اشتقك فلك ثدي المرأة (قال في المجمل: فلك ثدي المرأة: إذا استدار. المجمل 3/706)، وفلكت الجدي: إذا جعلت في لسانه مثل فلكة يمنعه عن الرضاع.


فلن

- فلان وفلانة: كنايتان عن الإنسان، والفلان والفلانة: كنايتان عن الحيوانات، قال: }يا ليتني لم أتخذ فلانا خليلا{ [الفرقان/28]، تنبيها أن كل إنسان يندم على من خاله وصاحبه في تحري باطل، فيقول: ليتني لم أخاله، وذلك إشارة إلى ما قال: }الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين{ [الزخرف/67].


فند

- التفنيد: نسبة الإنسان إلى الفند، وهو ضعف الرأي. قال تعالى: }لولا أن تفندون{ [يوسف/94]، قيل: أن تلوموني (مجاز القرآن 1/318)، وحقيقته ما ذكرت، والإفناد: أن يظهر من الإنسان ذلك، والفند: شمراخ الجبل، وبه سمي الرجل فندا.


فنن

- الفنن: الغصن الغض الورق، وجمعه أفنان، ويقال ذلك للنوع من الشيء، وجمعه فنون، وقوله: }ذواتا أفنا{ [الرحمن/48]، أي: ذواتا غصون (مجاز القرآن 2/245) وقيل: ذواتا ألوان مختلفة.


فهم

- الفهم: هيئة للإنسان بها يتحقق معاني ما يحسن، يقال: فهمت كذا، وقوله: }ففهمناها سليمان{ [الأنبياء/79]، وذلك إما بأن جعل الله له من فضل قوة الفهم ما أدرك به ذلك؛ وإما بأن ألقى ذلك في روعه، أوبأن أوحى إليه وخصه به، وأفهمته: إذا قلت له حتى تصوره، والاستفهام: أن يطلب من غيره أن يفهمه.


فوت

- الفوت: بعد الشيء عن الإنسان بحيث يتعذر إدراكه، قال: }وإن فاتكم شيء من أزواجكم إلى الكفار{ [الممتحنة/11]، وقال: }لكيلا تأسوا على ما فاتكم{ [الحديد/23]، }ولو ترى إذ فزعوا فلا فوت{ [سبأ/51]، أي: لا يفوتون ما فزعوا منه، ويقال: هو مني فوت الرمح (انظر: المجمل 3/707)، أي: حيث لا يدركه الرمح، وجعل الله رزقه فوت فمه. أي: حيث يراه ولا يصل إليه فمه، والافتيات: افتعال منه، وهو أن يفعل الإنسان الشيء من دون ائتمار من حقه أن يؤتمر فيه، والتفاوت: الاختلاف في الأوصاف، كأنه يفوت وصف أحدهما الآخر، أو وصف كل واحد منهما الآخر. قال تعالى: }ما ترى في خلق الرحمن من تفاوت{ [الملك/3]، أي: ليس فيها ما يخرج عن مقتضى الحكمة.


فوج

- الفوج: الجماعة المارة
المسرعة، وجمعه أفواج. قال تعالى: }كلما ألقي فيها فوج{
[الملك/8]، }هذا فوج مقتحم معكم{
[ص/59]، }في دين الله أفواجا{
[النصر/2].


فور

- الفوز: الظفر بالخير مع حصول السلامة. قال تعالى: }ذلك هو الفوز الكبير{ [البروج/11]، }فاز فوزا عظيما{ [الأحزاب/71]، }ذلك هو الفوز المبين{ [الجاثية/30]، وفي أخرى: }العظيم{ ( }وذلك هو الفوز العظيم{ سورة غافر: آية 9) }أولئك هم الفائزون{ [التوبة/20]، والمفازة قيل: سميت تفاؤلا للفوز، وسميت بذلك إذا وصل بها إلى الفوز، فإن القفر كما يكون سببا للهلاك فقد يكون سببا للفوز، فيسمى بكل واحد منهما حسبما يتصور منه ويعرض فيه، وقال بعضهم: سميت مفازة من قوله: فوز الرجل: إذا هلك (انظر: المجمل 3/707)، فإن يكن فوز بمعنى هلك صحيحا فذلك راجع إلى الفوز تصورا لمن مات بأنه نجا من حبالة الدنيا، فالموت - وإن كان من وجه هلكا - فمن وجه فوز، ولذلك قيل: ما أحد إلا والموت خير له (قال بعض السلف: ما من أحد، إلا والموت خير له من الحياة؛ لأنه إن كان محسنا فالله تعالى يقول: }وما عند الله خير وأبقى{، وإن كان مسيئا فالله تعالى يقول: }إنما نملي لهم ليزدادوا إثما{. تحسين القبيح ص 72)، هذا إذا اعتبر بحال الدنيا، فأما إذا اعتبر بحال الآخرة فيما يصل إليه من النعيم فهو الفوز الكبير: }فمن زحزح عن النار وأدخل الجنة فقد فاز{ [آل عمران /185]، وقوله: }فلا تحسبنهم بمفازة من العذاب{ [آل عمران/188]، فهي مصدر فاز، والاسم الفوز، أي: لا تحسبنهم يفوزون ويتخلصون من العذاب. وقوله: }إن للمتقين مفازا{ [النبأ/31]، أي: فوزا، أي: مكان فوز، ثم فسر فقال: }حدائق وأعنابا... { الآية [النبأ/32]، وقوله: }ولئن أصابكم فضل{ إلى قوله: }فوزا عظيما{ (الآية: }ولئن أصابكم فضل من الله ليقولن كأن لم تكن بينكم وبينه مودة يا ليتني كنت معهم فأفوز فوزا عظيما{ سورة النساء: آية 73) أي: يحرصون على أغراض الدنيا، ويعدون ما ينالونه من الغنيمة فوزا عظيما.


فور

- الفور: شدة الغليان، ويقال ذلك في النار نفسها إذا هاجت، وفي القدر، وفي الغضب نحو: }وهي تفور{ [الملك/7]، }وفار التنور{ [هود/40]، قال الشاعر:

- 357 - ولا العرق فارا

(البيت:

لها رسغ أيد مكرب * فلا العظم واه ولا العرق فارا

وهو لعوف بن الخرع يصف قوسا. والبيت في اللسان (فور) ؛ والمفضليات ص 414؛ ومطلع القصيدة:

أمن آل مي عرفت الديارا * بحيث الشقيق خلاء قفارا)

ويقال: فار فلان من الحمى يفور، والفوارة: ما تقذف به القدر من فورانه، وفوارة الماء سميت تشبيها بغليان القدر، ويقال: فعلت كذا من فوري، أي: غليان الحال، وقيل: سكون الأمر. قال تعالى: }ويأتوكم من فورهم هذا{ [آل عمران/125]، والفار جمعه فيران، وفأرة المسك تشبيها بها في الهيئة، ومكان فئر: فيه الفأر.


فوض

- قال تعالى: }وأفوض أمري إلى الله{ [غافر/44]، أرده إليه، وأصله من قولهم: مالهم فوضى بينهم قال الشاعر:

- 358 - طعامهم فوضى فضا في رحالهم

(الشطر تقدم في مادة (فضى) ؛ وهو في غريب الحديث للخطابي 2/531؛ وكشف المشكل 1/253)

ومنه: شركة المفاوضة.


فوق

- فوق يستعمل في المكان، والزمان، والجسم، والعدد، والمنزلة، وذلك أضرب:

الأول: باعتبار العلو. نحو: }ورفعنا فوقكم الطور{
[البقرة/63]، }من فوقهم ظلل من النار{
[الزمر/16]، }وجعل فيها رواسي من فوقها{
[فصلت/10]، ويقابله تحت. قال: }قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من
تحت أرجلكم{
[الأنعام/65].

الثاني: باعتبار الصعود والحدور. نحو قوله: }إذ جاءوكم من فوقكم ومن أسفل منكم{ [الأحزاب/10].

الثالث: يقال في العدد. نحو قوله: }فإن كن نساء اثنتين{ [النساء/11].

الرابع: في الكبر والصغر: }مثلا ما بعوضة فما فوقها{ [البقرة/26]. قيل: أشار بقوله: }فما فوقها{ إلى العنكبوت المذكور في الآية، وقيل: معناه ما فوقها في الصغر، ومن قال: أراد ما دونها فإنما قصد هذا المعنى، وتصور بعض أهل اللغة أنه يعني أن فوق يستعمل بمعنى دون فأخرج ذلك في جملة ما صنفه من الأضداد (يريد بذلك ابن الأنباري، فقد ذكر أن فوق من الأضداد. انظر: كتاب الأضداد ص 250)، وهذا توهم منه.

الخامس: باعتبار الفضيلة
الدنيوية. نحو: }ورفعنا بعضهم فوق بعض درجات{
[الزخرف/32]، أو الأخروية: }والذين اتقوا فوقهم يوم القيامة{
[البقرة/212]، }فوق الذين كفروا{
[آل عمران/55].

السادس: باعتبار القهر والغلبة. نحو قوله: }وهو القاهر فوق عباده{ [الأنعام/ 18]، وقوله عن فرعون: }وإنا فوقهم قاهرون{ [الأعراف/127]، ومن فوق، قيل: فاق فلان غيره يفوق: إذا علاه، وذلك من (فوق) المستعمل في الفضيلة، ومن فوق يشتق فوق السهم، وسهم أفوق: انكسر فوقه، والإفاقة: رجوع الفهم إلى الإنسان بعد السكر، أو الجنون، والقوة بعد المرض، والإفاقة في الحلب: رجوع الدر، وكل درة بعد الرجوع يقال لها: فيقة، والفواق: ما بين الحلبتين. وقوله: }ما لها من فواق{ [ص/15]، أي: من راحة ترجع إليها، وقيل: ما لها من رجوع إلى الدنيا. قال أبو عبيدة (انظر: مجاز القرآن 2/179) : (من قرأ: }من فواق{ (قرأ حمزة والكسائي وخلف بضم الفاء، وهي لغة تميم وأسد وقيس. انظر: الإتحاف 372) بالضم فهو من فواق الناقة. أي: ما بين الحلبتين، وقيل: هما واحد نحو: جمام وجمام) (يقال: جمام المكوك دقيقا بالكسر والضم. انظر: اللسان (جم) ). وقيل: استفق ناقتك، أي: اتركها حتى يفوق لبنها، وفوق فصيلك، أي: اسقه ساعة بعد ساعة، وظل يتفوق المخض، قال الشاعر:

- 359 - حتى إذا فيقة في ضرعها اجتمعت

(هذا شطر بيت للأعشى، وعجزه:

جاءت لترضع شق النفس لو رضعا

وهو من قصيدة يمدح بها هوذة بن علي الحنفي، ومطلعها:

بانت سعاد وأمسى حبلها انقطعا * واحتلت الغمر فالجدين فالفرعا

وهو في ديوانه ص 107؛ واللسان (فوق) )


فوم

- الفوم: الحنطة، وقيل: هي الثوم، يقال: ثوم وفوم، كقولهم: جدث وجدف (انظر الغريب المصنف ورقة 261 نسخة تركيا). قال تعالى: }وفومها وعدسها{ [البقرة/61].


فوه

- أفواه جمع فم، وأصل فم فوه، وكل موضع علق الله تعالى حكم القول بالفم فإشارة إلى الكذب، وتنبيه أن الاعتقاد لا يطابقه. نحو: }ذلكم قولكم بأفواهكم{ [الأحزاب/4]، وقوله: }كلمة تخرج من أفواههم{ [الكهف/5]، }يرضونكم بأفواههم وتأبى قلوبهم{ [التوبة/8]، }فردوا أيديهم في أفواههم{ [إبراهيم/9]، }من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم{ [المائدة/41]، }يقولون بأفواههم ما ليس في قلوبهم{ [آل عمران/167]، ومن ذلك: فوهة النهر، كقولهم: فم النهر، وأفواه الطيب. الواحد: فوه.


فيأ

- الفيء والفيئة: الرجوع إلى حالة محمودة. قال تعالى: }حتى تفيء إلى أمر الله فإن فاءت{ [الحجرات/9]، وقال: }فإن فاءوا{ [البقرة/226]، ومنه: فاء الظل، والفيء لا يقال إلا للراجع منه. قال تعالى: }يتفيؤ ظلاله{ [النحل/48]. وقيل: للغنيمة التي لا يلحق فيها مشقة: فيء، قال: }ما افاء الله على رسوله{ [الحشر/7]، }وما ملكت يمينك مما أفاء الله عليك{ [الأحزاب/50]، قال بعضهم: سمي ذلك بالفيء الذي هو الظل تنبيها أن أشرف أعراض الدنيا يجري مجرى ظل زائل، قال الشاعر:

- 360 - أرى المال أفياء الظلال عشية * (الشطر في تفسير الراغب ورقة 148، دون نسبة. وعجزه: [يؤوب وأخرى يخبل المال خابله]

وهو في أساس البلاغة: خبل)

وكما قال:

- 361 - إنما الدنيا كظل زائل

(شطر بيت للوزير ابن الزيات، وعجزه:

[نحمد الله كذا قدرها] وقبله:

وهل الدنيا إذا ما أقبلت * صيرت معروفها منكرها

انظر الوافي للصفدي 4/33)

والفئة: الجماعة المتظاهرة التي
يرجع بعضهم إلى بعض في التعاضد. قال تعالى: }إذا لقيتم فئة فاثبتوا{
[الأنفال/45]، }كم من فئة قلية غلبت فئة كثيرة{
[البقرة/249]، }في فئتين التقتا{
[آل عمران/13]، }في المنافقين فئتين{
[النساء/88]، }من فئة ينصرونه{
[القصص/81]، }فلما تراءت الفئتان نكص على عقبيه{
[الأنفال/48].


فيض

- فاض الماء: إذا سال منصبا. قال تعالى: }ترى أعينهم تفيض من الدمع{ [المائدة/83]، وأفاض إناءه: إذا ملأه حتى أساله، وأفضته. قال: }أن أفيضوا علينا من الماء{ [الأعراف/50]، ومنه: فاض صدره بالسر. أي: سال، ورجل فياض، أي: سخي، ومنه استعير: أفاضوا في الحديث: إذا خاضوا فيه. قال: }لمسكم فيما أفضتم فيه{ [النور/14]، }هو أعلم بما تفيضون فيه{ [الأحقاف/8]، }إذ تفيضون فيه{ [يونس/61]، وحديث مستفيض: منتشر، والفيض: الماء الكثير، يقال: إنه أعطاه غيضا من فيض (انظر: المجمل 3/709؛ وأساس البلاغة (غيض) )، أي: قليلا من كثير وقوله: }فإذا أفضتم من عرفات{ [البقرة/198]، وقوله: }ثم أفيضوا من حيث أفاض الناس{ [البقرة /199]، أي: دفعتم منها بكثرة تشبيها بفيض الماء، وأفاض بالقداح: ضرب بها، وأفاض البعير بجرته (انظر: المجمل 3/709) : رمى بها، ودرع مفاضة: أفيضت على لابسها كقولهم: درع مسنونة، من: سننت أي: صببت.


فيل

- الفيل معروف. جمعه فيلة وفيول. قال: }ألم تر كيف فعل ربك بأصحاب الفيل{ [الفيل/1]، ورجل فيل الرأي، وفال الرأي، أي: ضعيفه، والمفايلة: لعبة يخبئون شيئا في التراب ويقسمونه ويقولون في أيها هو، والفائل: عرق في خربة الورك، أو لحم عليها.


فرع

- القرع: ضرب شيء على شيء، ومنه: قرعته بالمقرعة. قال تعالى: }كذبت ثمود وعاد بالقارعة{ [الحاقة/4]، }القارعة * ما القارعة{ [القارعة/1 - 2].


قاب

- القاب: ما بين المقبض والسية من القوس. قال تعالى: }فكان قاب قوسين أو أدنى{ [النجم/9].


قبح

- القبيح: ما ينبو عنه البصر من الأعيان، وما تنبو عنه النفس من الأعمال والأحوال، وقد قبح قباحة فهو قبيح، وقوله تعالى: }من المقبوحين{ [القصص /42]، أي: من الموسومين بحالة منكرة، وذلك إشارة إلى ما وصف الله تعالى به الكفار من الرجاسة والنجاسة إلى غير ذلك من الصفات، وما وصفهم به يوم القيامة من سواد الوجوه، وزرقة العيون، وسحبهم بالأغلال والسلاسل ونحو ذلك. يقال: قبحه الله عن الخير، أي: نحاه، ويقال لعظم الساعد، مما يلي النصف منه إلى المرفق: قبيح (انظر الغريب المصنف ورقة 4 نسخة الظاهرية).


قبر

- القبر: مقر الميت، ومصدر قبرته: جعلته في القبر، وأقبرته: جعلت له مكانا يقبر فيه. نحو: أسقيته: جعلت له ما يسقى منه. قال تعالى: }ثم أماته فأقبره{ [عبس/21]، قيل: معناه ألهم كيف يدفن، والمقبرة والمقبرة موضع القبور، وجمعها: مقابرا. قال: }حتى زرتم المقابر{ [التكاثر/2]، كناية عن الموت. وقوله: }إذا بعثر ما في القبور{ [العاديات/9]، إشارة إلى حال البعث. وقيل: إشارة إلى حين كشف السرائر؛ فإن أحوال الإنسان ما دام في الدنيا مستورة كأنها مقبورة، فتكون القبور على طريق الاستعارة، وقيل: معناه إذا زالت الجهالة بالموت، فكأن الكافر والجاهل ما دام في الدنيا فهو مقبور، فإذا مات فقد أنشر وأخرج من قبره. أي: من جهالته، وذلك حسبما روي: (الإنسان نائم فإذا مات انتبه) (الرواية المعروفة: (الناس نيام فإذا ماتوا انتبهوا). قال الملا علي قاري: هو من قول علي كرم الله وجهه. انظر: الموضوعا الكبرى ص 250) وإلى هذا المعنى أشار بقوله: }وما أنت بمسمع من في القبور{ [فاطر/22]، أي: الذين هم في حكم الأموات.


قبس

- القبس: المتناول من الشعلة، قال: }أو آتيكم بشهاب قبس{ [النمل/7]، والقبس والاقتباس: طلب ذلك، ثم يستعار لطلب العلم والهداية. قال: }انظرونا نقتبس من نوركم{ [الحديد/13]. وأقبسته نارا أو علما: أعطيته، والقبيس: فحل سريع الإلقاح تشبيها بالنار في السرعة.


قبص

- القبص: التناول بأطراف الأصابع، والمتناول بها يقال له: القبص والقبيصة، ويعبر عن القليل بالقبيص وقرئ: (فقبصت قبصة) (سورة طه: آية 96. وهي قراءة شاذة، قرأ بها ابن الزبير وأبو العالية وقتادة) والقبوص: الفرس الذي لا يمس في عدوه الأرض إلا بسنابكه، وذلك استعارة كاستعارة القبص له في العدو.


قبض

- القبض: تناول الشيء بجميع الكف. نحو قبض السيف وغيره. قال تعالى: }فقبضت فبضة{ [طه/96]، فقبض اليد على الشيء جمعها بعد تناوله، وقبضها عن الشيء جمعها قبل تناوله، وذلك إمساك عنه، ومنه قيل لإمساك اليد عن البذل. قبض. قال: }يقبضون أيديهم{ [التوبة/67]، أي: يمتنعون من الإنفاق، ويستعار القبض لتحصيل الشيء وإن لم يكن فيه مراعاة الكف، كقولك: قبضت الدار من فلان، أي: حزتها. قال تعالى: }والأرض جميعا قبضته يوم القيامة{ [الزمر/67]، أي: في حوزه حيث لا تمليك لأحد. وقوله: }ثم قبضناه إلينا قبضا يسيرا{ [الفرقان/46]، فإشارة إلى نسخ الظل الشمس. ويستعار القبض للعدو؛ لتصور الذي يعدو بصورة المتناول من الأرض شيئا، وقوله: }يقبض ويبسط{ [البقرة/245]، أي: يسلب تارة ويعطي تارة، أو يسلب قوما ويعطي قوما، أو يجمع مرة ويفرق أخرى، أو يميت ويحيي، وقد يكنى بالقبض عن الموت، فيقال: قبضة الله، وعلى هذا النحو قوله عليه الصلاة والسلام: (ما من آدمي إلا وقلبه بين أصبعين من أصابع الرحمن) (الحديث عن النواس بن سمعان قال: سمعت رسول الله صلى الله عليه وسلم يقول: (ما من قلب إلا وهو بين إصبعين من أصابع رب العالمين، إذا شاء أن يقيمه أقامه، وإذا شاء أن يزيغه أزاغه). أخرجه أحمد 4/182، وإسناده صحيح) أي: الله قادر على تصريف أشرف جزء منه، فكيف ما دونه، وقيل: راع قبضة: يجمع الإبل (يقال: راع قبضة: إذا كان منقبضا لا يتفسح في رعي غنمه. انظر: الجمهرة 1/303؛ والمجمل 3/741)، والانقباض: جمع الأطراف، ويستعمل في ترك التبسط.


قبل

- قبل يستعمل في التقدم المتصل والمنفصل، ويضاده بعد، وقيل: يستعملان في التقدم المتصل، ويضادهما دبر ودبر. هذا في الأصل وإن كان قد يتجوز في كل واحد منهما. (فقبل) يستعمل على أوجه:

الأول: في المكان بحسب الإضافة، فيقول الخارج من أصبهان إلى مكة: بغداد قبل الكوفة، ويقول الخارج من مكة إلى أصبهان: الكوفة قبل بغداد.

الثاني: في الزمان نحو: زمان عبد الملك قبل المنصور، قال: }فلم تقتلون أنبياء من قبل{ [البقرة/91].

الثالث: في المنزلة نحو: عبد الملك قبل الحجاج.

الرابع: في الترتيب الصناعي. نحو تعلم الهجاء قبل تعلم الخط، وقوله: }ما آمنت قبلهم من قرية{ [الأنبياء/6]، وقوله: }قبل طلوع الشمس وقبل غروبها{ [طه/130]، }قبل أن تقوم من مقامك{ [النمل/39]، }أوتوا الكتاب من قبل{ [الحديد/16]، فكل إشارة إلى التقدم الزماني. والقبل والدبر يكنى بهما عن السوأتين، والإقبال: التوجه نحو القبل، كالاستقبال. قال تعالى: }فأقبل بعضهم{ [الصافات/50]، }وأقبلوا عليهم{ [يوسف/71]، }فأقبلت امرأته{ [الذاريات/29]، والقابل: الذي يستقبل الدلو من البئر فيأخذه، والقابلة: التي تقبل الولد عند الولادة، وقبلت عذره وتوبته وغيره، وتقبلته كذلك. قال: }ولا يقبل منها عدل{ [البقرة/123]، }وقابل التوب{ [غافر/3]، }وهو الذي يقبل التوبة عن عباده{ [الشورى/25]. والتقبل: قبول الشيء على وجه يقتضي ثوابا كالهدية ونحوها. قال تعالى: }أولئك الذين نتقبل عنهم أحسن ما عملوا{ [الأحقاف/16]، وقوله: }إنما يتقبل الله من المتقين{ [المائدة/27]، تنبيه أن ليس كل عبادة متقبلة، بل إنما يتقبل إذا كان على وجه مخصوص. قال تعالى: }إني نذرت لك ما في بطني محررا فتقبل مني{ [آل عمران/35]. وقيل للكفالة: قبالة فإن الكفالة هي أوكد تقبل، وقوله: }فتقبل مني{ [آل عمران /35]، فباعتبار معنى الكفالة، وسمي العهد المكتوبك قبالة، وقوله: }فتقبلها{ [آل عمران/37]، قيل: معناه قبلها، وقيل: معناه تكفل بها، ويقول الله تعالى: كلفتني أعظم كفالة في الحقيقة وإنما قيل: }فتقبلها ربها بقبول{ [آل عمران/37]، ولم يقل بتقبل للجمع بين الأمرين: التقبل الذي هو الترقي في القبول، والقبول الذي يقتضي الرضا والإثابة (انظر: البصائر 4/235). وقيل: القبول هو من قولهم: فلان عليه قبول: إذا أحبه من رآه، وقوله: }كل شيء قبلا{ [الأنعام/11] (هذه قراءة ابن كثير وأبي عمرو وحمزة والكسائي وخلف ويعقوب وعاصم. انظر: الإتحاف ص 215) قيل: هو جمع قابل، ومعناه: مقابل لحواسهم، وكذلك قال مجاهد: جماعة جماعة (انظر: البصائر 4/235؛ والدر المنثور 3/341)، فيكون جمع قبيل، وكذلك قوله: }أو يأتيهم العذاب قبلا{ [الكهف/55] ومن قرأ: }قبلا{ (وهي قراءة نافع وابن عامر وأبي جعفر. انظر: الإتحاف ص 215) فمعناه: عيانا (قال شيخنا أحمد بن محمد حامد الحسين الشنقيطي:

وجا قبل وفق اقتدار، وقد أتى * لردف عيان لكن القاف تكسر

وفي النوع فاضمم قافه جامعا له * وذلك في الصاوي إذا كنت تنظر).

والقبيل: جمع قبيلة، وهي الجماعة المجتمعة التي يقبل بعضها على بعض. قال تعالى: }وجعلناكم شعوبا وقبائل{ [الحجرات/13]، }والملائكة قبيلا{ [الإسراء/92]، أي: جماعة جماعة. وقيل: معناه كفيلا. من قولهم: قبلت فلانا وتقبلت به، أي: تكفلت به، وقيل مقابلة، أي معاينة، ويقال: فلان لا يعرف قبيلا من دبير (انظر: أساس البلاغة (دبر) ؛ واللسان (دبر) )، أي: ما أقبلت به المرأة من غزلها وما أدبرت به. والمقابلة والتقابل: أن يقبل بعضهم على بعض؛ إما بالذات؛ وإما بالعناية والتوفر والمودة. قال تعالى: }متكئين عليها متقابلين{ [الواقعة/16]، }إخوانا على سرر متقابلين{ [الحجر/ 47]، ولي قبل فلان كذا، كقولك عنده. قال تعالى: }ةجاء فرعون ومن قبله{ (وهي قراءة أبي عمرو والكسائي ويعقوب. الإتحاف ص 422) [الحاقة/9]، }فما للذين كفروا قبلك مهطعين{ [المعارج/36]، ويستعار ذلك للقوة والقدرة على المقابلة، أي: المجازاة، فيقال: لا قبل لي بكذا، أي: لايمكنني أن أقابله، قال: }فلنأتينهم بجنود لا قبل لهم بها{ [النمل/37]، أي: لا طاقة لهم على استقبالها ودفاعها، والقبلة في الأصل اسم للحالة التي عليها المقابل نحو: الجلسة والقعدة، وفي التعارف صار اسما للمكان المقابل المتوجه إليه للصلاة. نحو: }فلنولينك قبلة ترضاها{ [البقرة/144]، والقبول: ريح الصبا، وتسميتها بذلك لاستقبالها القبلة، وقبيلة الرأس: موصل الشؤن. وشاة مقابلة: قطع من قبل أذنها، وقبال النعل زمامها، وقد قابلتها: جعلت لها قبالا، والقبل: الفحج (وهو تباعد ما بين الرجلين. انظر: المجمل 3/742)، والقبلة: خرزة يزعم الساحر أنه يقبل بالإنسان على وجه الآخر، ومنه: القبلة، وجمعها قبل، وقبلته تقبيلا.


قتر

- القتر: تقليل النفقة، وهو بإزاء الإسراف، وكلاهما مذمومان، قال تعالى: }والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما{ [الفرقان/67]. ورجل قتور ومقتر، وقوله: }وكان الإنسان قتورا{ [الإسراء/100]، تنبيه على ما جبل عليه الإنسان من البخل، كقوله: }وأحضرت الأنفس الشح{ [النساء/128]، وقد قترت الشيء وأقترته وقترته، أي: قللته. ومقتر: فقير، قال: }وعلى المقتر قدره{ [البقرة/236]، وأصل ذلك من القتار والقتر، وهو الدخان الساطع من الشواء والعود ونحوهما، فكأن المقتر والمقتر يتناول من الشيء قتاره، وقوله: }ترهقها قترة{ [عبس/41]، نحو: }غبرة{ (الآية: }ووجوه يومئذ عليها غبرة{ سورة عبس: آية 40) وذلك شبه دخان يغشى الوجه من الكذب. والقترة: ناموس الصائد الحافظ لقتار الإنسان، أي: الريح؛ لأن الصائد يجتهد أن يخفي ريحه عن الصيد لئلا يند، ورجل قاتر: ضعيف كأنه قتر في الخفة كقوله: هو هباء، وابن قترة: حية صغيرة خفيفة، والقتير: رؤوس مسامير الدرع.


قتل

- أصل القتل: إزالة الروح عن الجسد كالموت، لكن إذا اعتبر بفعل المتولي لذلك يقال: قتل، وإذا اعتبر بفوت الحياة يقال: موت. قال تعالى: }أفإن مات أو قتل{ [آل عمران/144]، وقوله: }فلم تقتلوهم ولكن الله قتلهم{ [الأنفال/17]، }قتل الإنسان{ [عبس/17]، وقيل قوله: }قتل الخراصون{ [الذاريات/10]، لفظ قتل دعاء عليهم، وهو من الله تعالى: إيجاد ذلك، وقوله: }فاقتلوا أنفسكم{ [البقرة/54]، قيل معناه: ليقتل بعضكم بعضا. وقيل: عني بقتل النفس إماطة الشهوات، وعنه استعير على سبيل المبالغة: قتلت الخمر بالماء: إذا مزجته، وقتلت فلانا، وقتلته إذا: ذللته، قال الشاعر:

- 362 - كأن عيني في غربى مقتلة * (الشطر لزهير، وعجزه:

من النواضح تسقي جنة صحق)

وقتلت كذا علما قال تعالى: }وما قتلوه يقينا{ [النساء/157]، أي: ما علموا كونه مصلوبا علما يقينا (انظر المدخل لعلم التفسيرص 214).

من قصيدة يمدح بها هرم بن سنان، مطلعها:

إن الخليط أجد البين فانفرقا * وعلق القلب من أسماء ما علقا

وهو في ديوانه ص 40؛ واللسان (قتل) ).

والمقاتلة: المحاربة وتحري القتل. قال: }وقاتلوهم حتى لا تكون فتنة{ [البقرة /193]، }ولئن قوتلوا{ [الحشر/12]، }قاتلوا الذين يلونكم{ [التوبة/123]، }ومن يقاتل في سبيل الله فيقتل{ [النساء/74]، وقيل: القتل: العدو والقرن (انظر: المجمل 3/743؛ والجمهرة 2/25)، وأصله المقاتل، وقوله: }قاتلهم الله{ [التوبة/30]، قيل: معناه لعنهم الله، وقيل: معناه قتلهم، والصحيح أن ذلك هو المفاعلة، والمعنى: صار بحيث يتصدى لمحاربة الله، فإن من قاتل الله فمقتول، ومن غالبه فهو مغلوب، كما قال: }وإن جندنا لهم الغالبون{ [الصافات/173]، وقوله: }و لا تقتلوا أولادكم من إملاق{ [الأنعام/151]، فقد قيل: إن ذلك نهي عن وأد البنات (انظر تفسير الطبري 8/82)، وقال بعضهم: بل نهي عن تضييع البذر بالعزلة ووضعه في غير موضعه. وقيل: إن ذلك نهي عن شغل الأولاد بما يصدهم عن العلم، وتحري ما يقتضي الحياة الأبدية، إذ كان الجاهل والغافل عن الآخرة في حكم الأموات، ألا ترى أنه وصفهم بذلك في قوله: }أموات غير أحياء{ [النحل/21]، وعلى هذا: }ولا تقتلوا أنفسكم{ [النساء/29]، ألا ترى أنه قال: }ومن يفعل ذلك{ [النساء/ 30]، وقوله: }لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدا فجزاء مثل ما قتل من النعم{ [المائدة/95]، فإنه ذكر لفظ القتل دون الذبح والذكاة؛ إذ كان القتل أعم هذه الألفاظ تنبيها أن تفويت روحه على جميع الوجوه محظور، يقال: أقتلت فلانا: عرضته للقتل، واقتتله العشق والجن، ولا يقال ذلك في غيرهما، والاقتتال: كالمقاتلة. قال تعالى: }وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما{ [الحجرات/9].


قحم

- الاقتحام: توسط شدة مخيفة. قال تعالى: }فلا اقتحم العقبة{ [البلد/11]، }هذا فوج مقتحم{ [ص/59]، وقحم الفرس فارسه: توغل به ما يخاف عليه، وقحم فلان نفسه في كذا من غير روية، والمقاحيم: الذين يقتحمون في الأمر، قال الشاعر:

- 363 - مقاحيم في الأمر الذي يتجنب

(لم أجده)

ويروى: يتهيب.


قدد

- القد: قطع الشيء طولا. قال تعالى: }إن كان قميصه قد من قبل{ [يوسف/ 26]، }وإن كان قميصه قد من دبر{ [يوسف/27]. والقد: المقدود، ومنه قيل لقامة الإنسان: قد، كقولك: تقطيعه (قال ابن منظور: وإنه لحسن التقطيع: أي: القد، ويقال: فلان قطيع فلان، أي: شبيهه في قده وخلقه، وجمعه أقطعاء. انظر: اللسان (قطع) 8/282)، وقددت اللحم فهو قديد، والقدد: الطرائق. قال: }طرائق قددا{ [الجن/11]، الواحدة: قدة، والقدة: الفرقة من الناس، والقدة كالقطعة، واقتد الأمر: دبره، كقولك: فصله وصرمه.

و (قد) : حرف يختص بالفعل، والنحويون يقولون: هو للتوقع. وحقيقته أنه إذا دخل على فعل ماض فإنما يدخل على كل فعل متجدد، نحو قوله: }قد من الله علينا{ [يوسف/90]، }قد كان لكم آية في فئتين{ [آل عمران/13]، }قد سمع الله{ [المجادلة/1]، }لقد رضي الله عن المؤمنين{ [الفتح/18]، }لقد تاب الله على النبي{ [التوبة/117]، وغير ذلك، ولما قلت لا يصح أن يستعمل في أوصاف الله تعالى الذاتية، فيقال: قد كان الله عليما حكيما، وأما قوله: }علم أن سيكون منكم مرضى{ [المزمل/20]، فإن ذلك متناول للمرض في المعنى، كما أن النفي في قولك: ما علم الله زيدا يخرج، هو للخروج، وتقدير ذلك: قد يمرضون فيما علم الله، وما يخرج زيد فيما علم الله، وإذا دخل (قد) على المستقبل من الفعل فذلك الفعل يكون في حالة دون حالة. نحو: }قد يعلم الله الذين يتسللون منكم لواذا{ [النور/63]، أي: قد يتسللون أحيانا فيما علم الله.

و (قد) و (قط) (انظر: الجنى الداني ص 269؛ ومغني اللبيب ص 226, 233؛ والبصائر 4/241) يكونان اسما للفعل بمعنى حسب، يقال: قدني كذا، وقطني كذا، وحكي: قدي. وحكى الفراء: قد زيدا، وجعل ذلك مقيسا على ما سمع من قولهم: قدني وقدك، والصحيح أن ذلك لا يستعمل مع الظاهر، وإنما جاء عنهم في المضمر.


قدر

- القدرة إذا وصف بها الإنسان فاسم لهيئة له بها يتمكن من فعل شيء ما، وإذا وصف الله تعالى بها فهي نفي العجز عنه، ومحال أن يوصف غير الله بالقدرة المطلقة معنى وإن أطلق عليه لفظا، بل حقه أن يقال: قادر على كذا، ومتى قيل: هو قادر، فعلى سبيل معنى التقييد، ولهذا لا أحد غير الله يوصف بالقدرة من وجه إلا ويصح أن يوصف بالعجز من وجه، والله تعالى هو الذي ينتفي عنه العجز من كل وجه. والقدير: هو الفاعل لما يشاء على قدر ما تقتضي الحكمة، لا زائدا عليه ولا ناقصا عنه، ولذلك لا يصح أن يوصف به إلا الله تعالى، قال: }إن الله على كل شيء قدير{ [البقرة/ 20]. والمقتدر يقاربه نحو: }عند مليك مقتدر{ [القمر/55]، لكن قد يوصف به البشر، وإذا استعمل في الله فمعناه القدير، وإذا استعمل في البشر فمعناه: المتكلف والمكتسب للقدرة، يقال: قدرت على كذا. قال تعالى: }لا يقدرون على شيء مما كسبوا{ [البقرة/264]. والقدر والتقدير: تبين كمية الشيء. يقال: قدرته وقدرته، وقدره بالتشديد: أعطاه القدرة. يقال: قدرني الله على كذا وقواني عليه، فتقدير الله الأشياء على وجهين:

أحدهما: بإعطاء القدرة.

والثاني: بأن يجعلها على مقدار مخصوص ووجه مخصوص حسبما اقتضت الحكمة، وذلك أن فعل الله تعالى ضربان:

ضرب أوجده بالفعل، ومعنى إيجاده بالفعل أن أبدعه كاملا دفعة لا تعتريه الزيادة والنقصان إلى إن يشاء أن يفنيه، أو يبدله كالسموات وما فيها.

ومنها ما جعل أصوله موجودة بالفعل وأجزاءه بالقوة، وقدره على وجه لا يتأتى منه غير ما قدره فيه، كتقديره في النواة أن ينبت منها النخل دون التفاح والزيتون، وتقدير مني الإنسان أن يكون منه الإنسان دون سائر الحيوانات.

فتقدير الله على وجهين:

أحدهما بالحكم منه أن يكون كذا أو لا يكون كذا؛ إما على سبيل الوجوب؛ وإما على سبيل الإمكان. وعلى ذلك قوله: }قد جعل الله لكل شيء قدرا{ [الطلاق/3].

والثاني: بإعطاء القدرة عليه. وقوله: }فقدرنا فنعم القادرون{ [المرسلات/ 23]، تنبيها أن كل ما يحكم به فهو محمود في حكمه، أو يكون من قوله: }قد جعل الله لكل شيء قدرا{ [الطلاق/3]، وقرئ: }فقدرنا{ (قرأ بالتشديد نافع والكسائي وأبو جعفر. انظر: الإتحاف ص 430) بالتشديد، وذلك منه، أو من إعطاء القدرة، وقوله: }نحن قدرنا بينكم الموت{ [الواقعة/60]، فإنه تنبيه أن ذلك حكمة من حيث إنه هو المقدر، وتنبيه أن ذلك ليس كما زعم المجوس أن الله يخلق وإبليس يقتل، وقوله: }إنا أنزلناه في ليلة القدر{ [القدر/ 1]، إلى آخرها.

أي: ليلة قيضها لأمور مخصوصة. وقوله: }إنا كل شيء خلقناه بقدر{ [القمر/49]، وقوله: }والله يقدر الليل والنهار علم أن لن تحصوه{ [المزمل/20]، إشارة إلى ما أجري من تكوير الليل على النهار، وتكوير النهار على الليل، وأن ليس أحد يمكنه معرفة ساعاتهما وتوفية حق العبادة منهما في وقت معلوم، وقوله: }من نطفة خلقه فقدره{ [عبس/19]، فإشارة إلى ما أوجده فيه بالقوة، فيظهر حالا فحالا إلى الوجود بالصورة، وقوله: }وكان أمر الله قدرا مقدورا{ [الأحزاب/38]، فقدر إشارة إلى ما سبق به القضاء، والكتابة في اللوح المحفوظ والمشار إليه بقوله عليه الصلاة والسلام: (فرغ ربكم من الخلق والخلق والأجل والرزق) (الحديث تقدم في مادة (خزن) ؛ وأخرجه ابن حبان في روضة العقلاء ص 149 من كلام ابن مسعود)، والمقدور إشارة إلى ما يحدث عنه حالا فحالا مما قدر، وهو المشار إليه بقوله: }كل يوم هو في شأن{ [الرحمن/29]، وعلى ذلك قوله: }وما ننزله إلا بقدر معلوم{ [الحجر/21]، قال أبو الحسن: خذه بقدر كذا وبقدر كذا، وفلان يخاصم بقدر وقدر، وقوله: }على الموسع قدره وعلى المقتر قدره{ [البقرة/236]، أي: ما يليق بحاله مقدرا عليه، وقوله: }والذي قدر فهدى{ [الأعلى/3]، أي: أعطى كل شيء ما فيه مصلحته، وهداه لما فيه خلاصة؛ إما بالتسخير؛ وإما بالتعليم كما قال: }أعطى كل شيء خلقه ثم هدى{ [طه/50]، والتقدير من الإنسان على وجهين: أحدهما: التفكر في الأمر بحسب نظر العقل، وبناء الأمر عليه، وذلك محمود، والثاني: أن يكون بحسب التمني والشهوة، وذلك مذموم كقوله: }فكر وقدر * فقتل كيف قدر{ [المدثر/18 - 19]، وتستعار القدرة والمقدور للحال، والسعة في المال، والقدر: وقت الشيء المقدر له، والمكان المقدر له، قال: }إلى قدر معلوم{ [المرسلات/22]، وقال: }فسالت أودية بقدرها{ [الرعد/17]، أي: بقدر المكان المقدر لأن يسعها، وقرئ: (بقدرها) (وهي قراءة شاذة، قرأ بها الحسن والأشهب العقيلي.

انظر: تفسير القرطبي 9/305) أي: تقديرها. وقوله: }وغدوا على حرد قادرين{ [القلم/25]، قاصدين، أي: معينين لوقت قدروه، وكذلك قوله: }فالتقى الماء على أمر قد قدر{ [القمر/12]، وقدرت عليه الشيء: ضيقته، كأنما جعلته بقدر بخلاف ما وصف بغير حساب. قال تعالى: }ومن قدر عليه رزقه{ [الطلاق/7]، أي: ضيق عليه، وقال: }يبسط الرزق لمن يشاء ويقدر{ [الروم/37]، وقال: }فظن أن لن نقدر عليه{ [الأنبياء /87]، أي: لن نضيق عليه، وقرئ: (لن نقدر عليه) (وهي قراءة شاذة، قرأ بها ابن عباس والزهري وعمر بن عبد العزيز. انظر: تفسير القرطبي 11/332)، ومن هذا المعنى اشتق الأقدر، أي: القصير العنق. وفرس أقدر: يضع حافر رجله موضع حافر يده، وقوله: }وما قدروا الله حق قدره{ [الأنعام/91]، أي: ما عرفوا كنهه تنبيها أنه كيف يمكنهم أن يدركوا كنهه، وهذا وصفه، وهو قوله: }والأرض جميعا قبضته يوم القيامة{ [الزمر/67]، وقوله: }أن اعمل سابغات وقدر في السرد{ [سبأ/11]، أي: أحكمه، وقوله: }فإنا عليهم مقتدرون{ [الزخرف/42]، ومقدار الشيء: للشيء المقدر له، وبه، وقتا كان أو زمانا أو غيرهما، قال: }في يوم كان مقداره خمسين ألف سنة{ [المعارج/4]، وقوله: }لئلا يعلم أهل الكتاب ألا يقدرون على شيء من فضل الله{ [الحديد/29]، فالكلام فيه مختص بالتأويل. والقدر: اسم لما يطبخ فيه اللحم، قال تعالى: }وقدور راسيات{ [سبأ/13]، وقدرت اللحم: طبخته في القدر، والقدير: المطبوخ فيها، والقدار: الذي ينحر ويقدر، قال الشاعر:

- 364 - ضرب القدار نقيعة القدام

(هذا عجز بيت، وشطره:

إنا لنضرب بالسيوف رؤوسهم

وهو لمهلهل. والبيت في الجمهرة 2/253؛ والمجمل 3/745؛ واللسان (قدر) ؛ وشرح الحماسة 3/36)


قدس

- التقديس: التطهير الإلهي المذكور في قوله: }ويطهركم تطهيرا{ [الأحزاب/ 33]، دون التطهير الذي هو إزالة النجاسة المحسوسة، وقوله: }ونحن نسبح بحمدك ونقدس لك{ [البقرة/30]، أي: نطهر الأشياء ارتساما لك. وقيل: نقدسك، أي: نصفك بالتقديس. وقوله: }قل نزله روح القدس{ [النحل/102]، يعني به جبريل من حيث إنه ينزل بالقدس من الله، أي: بما يطهر به نفوسنا من القرآن والحكمة والفيض الإلهي، والبيت المقدس هو المطهر من النجاسة، أي: الشرك، وكذلك الأرض المقدسة. قال تعالى: }يا قوم ادخلوا الأرض المقدسة التي كتب الله لكم{ [المائدة/21]، وحظيرة القدس. قيل: الجنة. وقيل: الشريعة. وكلاهما صحيح، فالشريعة حظيرة منها يستفاد القدس، أي: الطهارة.


قدم

- القدم: قدم الرجل، وجمعه أقدام، قال تعالى: }ويثبت به الأقدام{ [الأنفال/ 11]، وبه اعتبر التقدم والتأخر، والتقدم على أربعة أوجه كما ذكرنا في (قبل) (راجع: مادة (قبل) )، ويقال: حديث وقديم، وذلك إما باعتبار الزمانين، وإما بالشرف. نحو: فلان متقدم على فلان، أي أشرف منه؛ وإما لما لا يصح وجود غيره إلا بوجوده، كقولك: الواحد متقدم على العدد. بمعنى أنه لو توهم ارتفاعه لارتفعت الأعداد، والقدم: وجود فيما مضى، والبقاء: وجود فيما يستقبل، وقد ورد في وصف الله (يا قديم الإحسان) (لم أجده في المرفوع لكن جاء عن محمد بن وزير أنه رأى النبي صلى الله عليه وسلم في المنام، وشكا له، فقال له قل: يا قديم الإحسان ويا من إحسانه فوق كل إحسان ويا مالك الدنيا والآخرة. أخرجه الصابوني. انظر: الرياض النضرة للطبري 1/50. ومعلوم أن مثل هذا لا تثبت به حجة)، ولم يرد في شيء من القرآن والآثار الصحيحة: القديم في وصف الله تعالى، والمتكلمون يستعملونه، ويصفونه به (انظر: الأسماء والصفات للبيهقي ص 33؛ والمنهاج في شعب الإيمان للحليمي 1/188؛ والمواقف للإيجي ص 76؛ وورد اسم القديم في حديث أسماء الله الحسنى، أخرجه ابن ماجه 2/1270، وفيه ضعف)، وأكثر ما يستعمل القديم باعتبار الزمان نحو: }العرجون القديم{ [يس /39]، وقوله: }قدم صدق عند ربهم{ [يونس/2]، أي: سابقة فضيلة، وهو اسم مصدر، وقدمت كذا، قال: }أأشفقتم أن تقدموا بين يدي نجواكم صدقات{ [المجادلة/13]، وقال: }لبئس ما قدمت لهم أنفسهم{ [المائدة/80]، وقدمت فلانا أقدمه: إذا تقدمته.

قال: }يقدم قومه يوم القيامة{ [هود/98]، }بما قدمت أيديهم{ [البقرة/95]، وقوله: }لا تقدموا بين يدي الله ورسوله{ [الحجرات/1]، قيل: معناه لا تتقدموه. وتحقيقه: لا تسبقوه بالقول والحكم بل افعلوا ما يرسمه لكم كما يفعله العباد المكرمون، وهم الملائكة حيث قال: }لا يسبقونه بالقول{ [الأنبياء/27]، وقوله: }لا يستأخرون ساعة ولا يستقدمون{ [الأعراف/34]، أي: لا يريدون تأخرا ولا تقدما. وقوله: }ونكتب ما قدموا وآثارهم{ [يس/12]، أي: ما فعلوه، قيل: وقدمت إليه بكذا: إذا أمرته قبل وقت الحاجة إلى فعله، وقبل أن يدهمه الأمر والناس. وقدمت به: أعلمته قبل وقت الحاجة إلى أن يعمله، ومنه: }وقد قدمت إليكم بالوعيد{ (سورة ق: آية 28) و (قدام) بإزاء خلف، وتصغيره قديدمة (يصغر قديديمة وقديديمة، وهو شاذز انظر: اللسان (قدم) )، وركب فلان مقاديمه (انظر: المجمل 3/745، وأساس البلاغة (قدم) )، إذا مر على وجهه، وقادمة الرحل، وقادمة الأطباء، وقادمة الجناح، ومقدمة الجيش، والقدوم. كل ذلك يعتبر فيه معنى التقدم.


قذف

- القذف: الرمي البعيد،
ولاعتبار البعد فيه قيل: منزل قذف وقذيف، وبلدة قذوف: بعيدة، وقوله: }فاقذفيه في اليم{ [طه/39]، أي: اطرحيه فيه، وقال: }وقذف في قلوبهم الرعب{
[الأحزاب/26]، }بل نقذف بالحق على الباطل{
[الأنبياء/18]، }يقذف بالحق علام الغيوب{
[سبأ/48]، }ويقذفون من كل جانب * دحورا{
[الصافات/8 - 9]، واستعير القذف للشتم والعيب كما استعير الرمي.


قر

- قر في مكانه يقر قرارا، إذا ثبت ثبوتا جامدا، وأصله من القر، وهو البرد، وهو يقتضي السكون، والحر يقتضي الحركة، وقرئ: }وقرن في بيوتكن{ [الأحزاب/33] (وهي قراءة ابن كثير وأبي عمرو وابن عامر وحمزة والكسائي وخلف ويعقوب. انظر: الإتحاف ص 355) قيل (ذكره الفراء في معاني القرآن 2/342) : أصله اقررن فحذف إحدى الراءين تخفيفا نحو: }فظلتم تفكهون{ [الواقعة/65]، أي: ظللتم. قال تعالى: }جعل لكم الأرض قرارا{ [غافر/64]، }أمن جعل الأرض قرارا{ [النمل/61]، أي: مستقرا، وقال في صفة الجنة: }ذات قرار ومعين{ ( [استدراك] سورة المؤمنون: آية 50، وأولها: }وجعلنا ابن مريم وأمه آية، وآويناهما إلى ربوة ذات قرار ومعين{ وليست الآية في صفة الجنة كما قال المؤلف، بل المراد بالربوة: دمشق، وقيل غيرها من القرى. انظر: الدر المنثور 6/100)، وفي صفة النار قال: }فبئس القرار{ [ص/60]، وقوله: }اجتثت من فوق الأرض ما لها من قرار{ [إبراهيم/26]، أي: ثبات، وقال الشاعر:

- 365 - ولا قرار على زأر من الأسد * (هذا عجز بيت، وشطره:

أنبئت أن أبا قابوس أوعدني

وهو للنابغة من معلقته، والبيت في ديوانه ص 36)

أي: أمن واستقرار، ويوم القر: بعد يوم النحر لاستقرار الناس فيه بمنى، واستقر فلان: إذا تحرى القرار، وقد يستعمل في معنى قر، كاستجاب وأجاب. قال في الجنة: }خير مستقرا وأحسن مقيلا{ [الفرقان/24]، وفي النار: }ساءت مستقرا{ [الفرقان/66]، وقوله: }فمستقر ومستودع{ [الأنعام/ 98]، قال ابن مسعود: مستقر في الأرض ومستودع في القبور (انظر: الأقوال في الدر المنثور 3/332). وقال ابن عباس: مستقر في الأرض ومستودع في الأصلاب. وقال الحسن: مستقر في الآخرة ومستودع في الدنيا. وجملة الأمر أن كل حال ينقل عنها الإنسان فليس بالمستقر التام. والإقرار: إثبات الشيء، قال: }ونقر في الأرحام ما نشاء إلى أجل{ [الحج/ 5]، وقد يكون ذلك إثباتا؛ إما بالقلب؛ وإما باللسان؛ وإما بهما، والإقرار بالتوحيد مجراه لا يغنى باللسان ما لم يضامه الإقرار بالقلب، ويضاد الإقرار الإنكار، وأما الجحود فإنما يقال فيما ينكر باللسان دون القلب، وقد تقدم ذكره (راجع: مادة (جحد) )، قال: }ثم أقررتم وأنتم تشهدون{ [البقرة/84]، }ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصري قالوا أقررنا{ [آل عمران/81]، وقيل: قرت ليلتنا تقر، ويوم قر، وليلة قرة، وقر فلان فهو مقرور: أصابه القر، وقيل: حرة تحت قرة (قال ابن منظور: ومثل العرب للذي يظهر خلاف ما يضمر: حرة تحت قرة. انظر: اللسان (قر) ؛ والمجمل 3/727؛ ومجمع الأمثال 1/197؛ وتقدم في مادة: حر)، وقررت القدر أقرها: صببت فيها ماء قار، أي: باردا، واسم ذلك الماء القرارة والقررة. واقتر فلان اقترارا نحو: تبرد، وقرت عينه تقر: سرت، قال: }كي تقر عينها{ [طه/40]، وقيل لمن يسر به: قرة عين، قال: }قرة عين لي ولك{ [القصص/9]، وقوله: }هب لنا من أزواجنا وذرياتنا قرة أعين{ [الفرقان/74]، قيل: أصله من القر، أي: البر، فقرت عينه، قيل: معناه بردت فصحت، وقيل: بل لأن للسرور دمعة باردة قارة، وللحزن دمعة حارة، ولذلك يقال فيمن يدعى عليه: أسخن الله عينه، وقيل: هو من القرار. والمعنى: أعطاه الله ما تسكن به عينه فلا يطمح إلى غيره، وأقر بالحق: اعترف به وأثبته على نفسه. وتقرر الأمر على كذا أي: حصل، والقارورة معروفة، وجمعها: قوارير قال: }قوارير من فضة{ [الإنسان/16]، وقال: }صرح ممرد من قوارير{ [النمل/44]، أي: من زجاج.


قرأ

- قرأت المرأة: رأت الدم، واقرأت: صارت ذات قرء، وقرأت الجارية: استبرأتها بالقرء. والقرء في الحقيقة: اسم للدخول في الحيض عن طهر. ولما كان اسما جامعا للأمرين الطهر والحيض المتعقب له أطلق على كل واحد منهما؛ لأن كل اسم موضوع لمعنيين معا يطلق على كل واحد منهما لأن كل اسم موضوع لمعنيين معا يطلق على كل واحد منهما إذا انفرد، كالمائدة: للخوان وللطعام، ثم قد يسمى كل واحد منهما بانفراده به. وليس القرء اسما للطهر مجردا، ولا للحيض مجردا بدلالة أن الطاهر التي لم تر أثر الدم لا يقال لها: ذات قرء. وكذا الحائض التي استمر بها الدم والنفساء لا يقال لها ذلك.

وقوله: }يتربصن بأنفسهن ثلاثة قروء{ [البقرة/228] أي: ثلاثة دخول من الطهر في الحيض. وقوله عليه الصلاة والسلام: (اقعدي عن الصلاة أيام أقرائك) (عن عدي بن ثابت أن النبي صلى الله عليه وسلم قال لا مرأة: (دعي الصلاة أيام أقرائك) أخرجه أبو داود برقم 297؛ والترمذي (انظر: العارضة 1/199) ؛ وابن ماجه 1/204 وهو ضعيف) أي أيام حيضك، فإنما هو كقول القائل: أفعل كذا أيام ورد فلان، ووردوه إنما يكون في ساعة وإن كان ينسب إلى الأيام.

وقول أهل اللغة: إن القرء من: قرأ، أي: جمع، فإنهم اعتبروا الجمع بين زمن الطهر وزمن الحيض حسبما ذكرت لاجتماع الدم في الرحم، والقراءة: ضم الحروف والكلمات بعضها إلى بعض في الترتيل، [وليس يقال ذلك لكل جمع] (ما بين [ ] ذكره الزركشي في البرهان 1/277، وتعقبه فقال: لعل مراده بذلك في العرف والاستعمال لا في أصل اللغة). لا يقال: قرأت القوم: إذا جمعتهم، ويدل على ذلك أنه لا يقال للحرف الواحد إذا تفوه به قراءة، والقرآن في الأصل مصدر، نحو: كفران ورجحان.

قال تعالى: }إن علينا جمعه وقرآنه * فإذا قرأناهه فاتبع قرآنه{ [القيامة/17 - 18] قال ابن عباس: إذا جمعناه وأثبتناه في صدرك فاعمل به، وقد خص بالكتاب المنزل على محمد صلى الله عليه وسلم، فصار له كالعلم كما أن التوراة لما أنزل على موسى، والإنجيل على عيسى صلى الله عليهما وسلم. قال بعض العلماء: (تسمية هذا الكتاب قرآنا من بين كتب الله لكونه جامعا لثمرة كتبه) بل لجمعه ثمرة جميع العلوم، كما أشار تعالى إليه بقوله: }وتفصيل كل شيء{ [يوسف/111]، وقوله: }تبيانا لكل شيء{ [النحل/89]، }قرآنا عربيا غير ذي عوج{ [الزمر/28]، }وقرآنا فرقناه لتقرأه{ [الإسراء/106]، }في هذا القرآن{ [الروم/58]، }وقرآن الفجر{ [الإسراء/78] أي: قراءته، }لقرآن كريم{ [الواقعة/77] وأقرأت فلانا كذا. قال: }سنقرئك فلا تنسى{ [الأعلى/6]، وتقرأت: تفهمت، وقارأته: دارسته.


قرب

- القرب والبعد يتقابلان. يقال: قربت منه أقرب (انظر: الأفعال 2/82)، وقربته أقربه قربا وقربانا، ويستعمل ذلك في المكان، وفي الزمان، وفي النسبة، وفي الحظوة، والرعاية، والقدرة.

فمن الأول نحو: }ولا تقربا هذه الشجرة{
[البقرة/35]، }ولا تقربوا مال اليتيم{
[الأنعام/152]، }ولا تقربوا الزنا{
[الإسراء/32]، }فلا يقربوا المسجد الحرام بعد عامهم هذا{
[التوبة/28]. وقوله: }ولا تقربوهن{ [البقرة/ 222]، كناية
عن الجماع كقوله: }لا يقربوا المسجد الحرام{
[التوبة/28]، وقوله: }فقربه إليهم{ [الذاريات/27].

وفي الزمان نحو: }اقترب للناس حسابهم{
[الأنبياء/1]، وقوله: }وإن أدري أقريب أم بعيد ما توعدون{
[الأنبياء/109] وفي النسبة نحو: }وإذا حضر القسمة أولوا القربى{
[النساء/8]، وقال: }الوالدان والأقربون{
[النساء/7]، وقال: }ولو كان ذا قربى{
[فاطر/18]، }ولذي القربى{
[الأنفال/41]، }والجار ذي القربى{
[النساء/36]، }يتيما ذا مقربة{
[البلد/15].

وفي الحظوة: }ولا الملائكة المقربون{
[النساء/172]، وقال في عيسى: }وجيها في الدنيا والآخرة ومن المقربين{
[آل عمران/45]، }عينا يشرب بها المقربون{
[المطففين/28]، }فأما إن كان من المقربين{
[الواقعة/88]، }قال نعم وإنكم لمن المقربين{
[الأعراف/114]، }وقربناه نجيا{
[مريم/52]. ويقال للحظوة: القربة، كقوله: }قربات عند الله وصلوات الرسول ألا إنها قربة
لهم{
[التوبة/99]، }تقربكم عندنا زلفى{
[سبأ/37].

وفي الرعاية نحو: }إن رحمة الله قريب من المحسنين{ [الأعراف/56]، وقوله: }فإني قريب أجيب دعوة الداع{ [البقرة/186].

وفي القدرة نحو: }ونحن أقرب إليه من حبل الوريد{ [ق/16]. قوله: }ونحن أقرب إليه منكم{ [الواقعة/85]، يحتمل أن يكون من حيث القدرة. والقربان: ما يتقرب به إلى الله، وصار في التعارف اسما للنسيكة التي هي الذبيحة، وجمعه: قرابين. قال تعالى: }إذ قربا قربانا{ [المائدة/27]، }حتى يأتينا بقربان{ [آل عمران/183]، وقوله: }قربانا آلهة{ [الأحقاف/28]، فمن قولهم: قربان الملك: لمن يتقرب بخدمته إلى الملك، ويستعمل ذلك للواحد والجمع، ولكونه في هذا الموضع جمعا قال: (آلهة)، والتقرب: التحدي بما يقتضي حظوة، وقرب الله تعالى من العبد: هو بالإفصال عليه والفيض لا بالمكان، ولهذا روي (أن موسى عليه السلام قال: إلهي أقريب أنت فأناجيك؟ أم بعيد فأناديك؟ فقال: لو قدرت لك البعد لما انتهيت إليه، ولو قدرت لك القرب لما اقتدرت عليه) (الحديث أخرجه ابن أبي شيبة في المصنف 1/108 وأحمد في الزهد عن كعب قال: قال موسى: أي رب، أقريب أنت فأناجيك، أم بعيد فأناديك؟ قال: يا موسى أنا جليس من ذكرني. قال: يا رب فإنا نكون من الحال على حال نعظمك أو نجلك أن نذكرك عليها. قال: وما هي؟ قال: الجنابة والغائط. قال: يا موسى اذكرني على كل حال.

انظر: الزهد لأحمد ص 86؛ والدر المنثور 1/470). وقال: }ونحن أقرب إليه من حبل الوريد{ [ق/16]، وقرب العبد من الله في الحقيقة: التخصص بكثير من الصفات التي يصح أن يوصف الله تعالى بها وإن لم يكن وصف الإنسان بها على الحد الذي يوصف تعالى به نحو: الحكمة والعلم والحلم والرحمة والغنى، وذلك يكون بإزالة الأوساخ من الجهل والطيش والغضب، والحاجات البدنية بقدر طاقة البشر، وذلك قرب روحاني لا بدني، وعلى هذا القرب نبه عليه والسلام فيما ذكر عن الله تعالى: (من تقرب إلي شبرا تقربت إليه ذراعا) (الحديث عن أبي هريرة قال: قال النبي صلى الله عليه وسلم: (يقول الله عز وجل: أنا عند ظن عبدي، وأنا معه إذا ذكرني، فإن ذكرني في نفسه ذكرته في نفسي، وإن ذكرني في ملأ ذكرته في ملأ خير منهم، وإن تقرب إلي شبرا تقربت إليه ذراعا، وإن تقرب إلي ذراعا تقربت إليه باعا، ومن أتاني يمشي أتيته هرولة) متفق عليه: البخاري في التوحيد 13/384؛ ومسلم في الذكر والدعاء برقم 2675) وقوله عنه: (ما تقرب إلي عبد بمثل أداء ما افترضت عليه وإنه ليتقرب إلي بعد ذلك بالنوافل حتى أحبه... ) (الحديث عن أبي هريرة قال: قال رسول الله: (إن الله تبارك وتعالى قال: من عادى لي وليا فقد آذنته بالحرب، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به... ) الحديث أخرجه البخاري في الرقاق، باب التواضع 11/341) الخبر. وقوله: }ولا تقربوا مال اليتيم{ [الأنعام/152]، هو أبلغ من النهي عن تناوله؛ لأن النهي عن قربه أبلغ من النهي عن أخذه، وعلى هذا قوله: }ولا تقربا هذه الشجرة{ [البقرة/35]، وقوله: }ولا تقربوهن حتى يطهرن{ [البقرة/ 222]، كناية عن الجماع، وقال: }ولا تقربوا الزنا{ [الإسراء/32]، والقراب: المقاربة. قال الشاعر:

- 366 - فإن قراب البطن يكفيك ملؤه

(هذا شطر بيت، وعجزه:

ويكفيك سوءات الأمور اجتنابها

وهو لهلال بن خثعم، والبيت في الحيوان للجاحظ 1/383؛ والبخلاء ص 202؛ وعيون الأخبار 3/184)

وقدح قربان: قريب من الملء، وقربان المرأة: غشيانها، وتقريب الفرس: سير يقرب من عدوه، والقراب: القريب، وفرس لاحق الأقراب، أي الخواصر، والقراب: وعاء السيف، وقيل: هو جلد فوق الغمد لا الغمد نفسه، وجمعه: قرب، وقربت السيف وأقربته، ورجل قارب: قرب من الماء، وليلة القرب، وأقربوا إبلهم، والمقرب: الحامل التي قربت ولادتها. * قرح

- القرح: الأثر من الجراحة من شيء يصيبه من خارج، والقرح: أثرها من داخل كالبثرة ونحوها، يقال: قرحته نحو: جرحته، وقرح: خرج به قرح (انظر: الأفعال 2/77)، وقرح قلبه وأقرحه الله، وقد يقال القرح للجراحة، والقرح للألم. قال تعالى: }من بعد ما أصابهم القرح{ [آل عمران/ 172]، }إن يمسسكم قرح فقد مس القوم قرح مثله{ [آل عمران/140]، وقرئ: بالضم (قرأ بالضم أبو بكر وحمزة والكسائي وخلف. وهما لغتان، وقيل: المفتوح: الجرح، والمضموم: ألمه. انظر: الإتحاف ص 179). والقرحان: الذي لم يصبه الجدري، وفرس قارح: إذا ظهر به أثر من طلوع نابه، والأنثى قارحة، وأقرح: به أثر من الغرة، وروضة قرحاء: وسطها نور، وذلك لتشبيهها بالفرس القرحاء، واقترحت الجمل: ابتدعت ركوبه، واقترحت كذا على فلان: ابتدعت التمني عليه، واقترحت بئرا: استخرجت منه ماء قراحا، ونحوه: أرض قراح، أي: خالصة، والقريحة حيث يستنقر فيه الماء المستنبط، ومنه استعير قريحة الإنسان.


قرد

- القرد جمعه قردة. قال تعالى: }كونوا قردة خاسئين{ [البقرة/65]، وقال: }وجعل منهم القردة والخنازير{ [المائدة/60]، قيل: جعل صورهم المشاهدة كصور القردة. وقيل: بل جعل أخلاقهم وإن لم تكن صورتهم كصورتها. والقراد جمعه: قردان، والصوف القرد: المتداخل بعضه في بعض، ومنه قيل: سحاب قرد، أي: متلبد، وأقرد، أي: لصق بالأرض لصوق القراد، وقرد: سكن سكونه، وقردت البعير: أزلت قراده، نحو: قذيت ومرضت، ويستعار ذلك للمداراة المتوصل بها إلى خديعة، فيقال: فلان يقرد فلانا، وسمي حلمة الثدي قرادا كما تسمى حلمة تشبيها بها في الهيئة.


قرض

- القرض: ضرب من القطع، وسمي قطع المكان وتجاوزه قرضا، كما سمي قطعا. قال: }وإذا غربت تقرضهم ذات الشمال{ [الكهف/17]، أي: تجوزهم وتدعهم إلى أحد الجانبين، وسمي ما يدفع إلى الإنسان من المال بشرط رد بدله قرضا، قال: }من ذا الذي يقرض الله قرضا حسنا{ [البقرة/ 245]، وسمي المفاوضة في الشعر مقارضة، والقريض للشعر، مستعار استعارة النسج والحوك.


قرطس

- القرطاس: ما يكتب فيه. قال الله تعالى: }ولو نزلنا عليك كتابا في قرطاس{ [الأنعام/7]، }قل من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس تجعلونه قراطيس{ [الأنعام/91].


قرف

- أصل القرف والاقتراف: قشر اللحاء عن الشجر، والجلدة عن الجرح، وما يؤخذ منه: قرف، واستعير الاقتراف للاكتساب حسنا كان أو سوءا. قال تعالى: }سيجزون بما كانونا يقترفون{ [الأنعام/120]، }وليقترفوا ما هم مقترفون{ [الأنعام/113]، }وأموال اقترفتموها{ [التوبة/24]. والاقتراف في الإساءة أكثر استعمالا، ولهذا يقال: الاعتراف يزيل الاقتراف، وقرفت فلانا بكذا: إذا عبته به أو اتهمته، وقد حمل على ذلك قوله: }وليقترفوا ما هم مقترفون{ [الأنعام/113]، وفلان قرفني، ورجل مقرف: هجين، وقارف فلان أمرا: إذا تعاطى ما يعاب به.


قرن

- الاقتران كالازدواج في كونه اجتماع شيئين، أو أشياء في معنى من المعاني. قال تعالى: }أو جاء معه الملائكة مقترنين{ [الزخرف/53]. يقال: قرنت البعير بالبعير:جمعت بينهما، ويسمى الحبل الذي يشد به قرنا، وقرنته على التكثير قال: }وآخرين مقرنين في الأصفاد{ [ص/38] وفلان قرن فلان في الولادة، وقرينه وقرنه في الجلادة (قال الأصمعي: هو قرنه في السن، بالفتح، وهو قرنه، بالكسر، إذا كان مثله في الشجاعة والشدة. اللسان (قرن)، وفي القوة، وفي غيرها من الأحوال.

قال تعالى: }إني كان لي قرين{
[الصافات/51]، }وقال قرينه هذا ما لدي{
[ق/23] إشارة إلى شهيده. }قال قرينه ربنا ما أطغيته{
[ق/27]، }فهو له قرين{
[الزخرف/36] وجمعه: قرناء. قال: }وقيضنا لهم قرناء{
[فصلت/25]. والقرن: القوم المقتربون في زمن واحد، وجمعه قرون. قال تعالى: }ولقد أهلكنا القرون من قبلكم{
[يونس/ 13]، }وكم أهلكنا من القرون{
[الإسراء/17]، }وكم أهلكنا قبلهم من قرن{
[مريم/98]، وقال: }وقرونا بين ذلك كثيرا{
[الفرقان/38]، }ثم أنشأنا من بعدهم قرنا آخرين{
[المؤمنون/31]، }قرونا آخرين{
[المؤمنون/42].

والقرون: النفس لكونها مقترنة بالجسم، والقرون من البعير: الذي يضع رجله موضع يده، كأنه يقرنها بها، والقرن: الجعبة، ولا يقال لها قرن إلا إذا اقرنت بالقوس، وناقة قرون: إذا دنا أحد خلفيها من الآخر، والقران: الجمع بين الحج والعمرة، ويستعمل في الجمع بين الشيئين. وقرن الشاة والبقرة، والقرن: عظم القرن (انظر: المجمل 3/749)، وكبش أقرن، وشاة قرناء، وسمي عفل (العفل: نبات لحم في قبل المرأة، وهو القرن، قال أبو عمرو الشيباني: القرن بالناقة مثل العفل بالمرأة، فيؤخذ الرضف فيحمى ثم يكوى به ذلك القرن. انظر: اللسان (عفل) ) المرأة قرنا تشبيها بالقرن في الهيئة، وتأذي عضو الرجل عند مباضعتها به كالتأذي بالقرن، وقرن الجبل: الناتئ منه، وقرن المرأة: ذؤابتها، وقرن المرآة: حافتها، وقرن الفلاة: حرفها، وقرن الشمس، وقرن الشيطان، كل ذلك تشبيها بالقرن. وذو القرنين معروف. وقوله عليه الصلاة والسلام لعلي رضي الله عنه: (إن لك بيتا في الجنة وإنك لذو قرنيها) (الحديث عن علي بن أبي طالب أن النبي صلى الله عليه وسلم قال له: (يا علي إن لك كنزا في الجنة، وإنك ذو قرنيها، فلا تتبع النظرة النظرة فإنما لك الأولى وليست لك الآخرة) أخرجه أحمد في المسند 5/353، فيه ابن إسحق، وهو مدلس، وبقية رجاله ثقات؛ والطبراني في الأوسط 1/388) يعني: ذو قرني الأمة. أي: أنت فيهم كذي القرنين.


قرى

- القرية: اسم للموضع الذي يجتمع فيه الناس، وللناس جميعا، ويستعمل في كل واحد منهما. قال تعالى: }واسأل القرية{ [يوسف/82] قال كثير من المفسرين معناه: أهل القرية. وقال بعضهم (هو المبرد في كتابه ما اتفق لفظه ص 77) بل القرية ههنا: القوم أنفسهم، وعلى هذا قوله: }وضرب الله مثلا قرية كانت آمنة مطمئنة{ [النحل/112]، وقال: }وكأين من قرية هي أشد قوة من قريتك{ [محمد/13] وقوله: }وما كان ربك ليهلك القرى{ [هود/117] فإنها اسم للمدينة، وكذا قوله: }وما أرسلنا قبلك إلا رجالا نوحي إليهم من أهل القرى{ [يوسف/109]، }ربنا أخرجنا من هذه القرية الظالم أهلها{ [النساء /75]، وحكي أن بعض القضاة دخل على علي بن الحسين رضي الله عنهما فقال: أخبرني عن قول الله تعالى: }وجعلنا بينهم وبين القرى التي باركنا فيها قرى ظاهرة{ [سبأ/18] ما يقول فيه علماؤكم؟ قال: يقولون إنها مكة (المعروف أن المراد بها بلاد الشام. انظر: الدر المنثور 6/693؛ وروح المعاني 22/129؛ وتفسير القرطبي 14/289؛ وتفسير الماوردي 3/357)، فقال: وهل رأيت؟ فقلت: ما هي؟ قال: إنما عني الرجال، فقال: فقلت: فأين ذلك في كتاب الله؟ فقال: ألم تسمع قوله تعالى: }وكأين من قرية عتت عن أمر ربها ورسله... { الآية [الطلاق/8] (وهذه القصة في البصائر 4/266؛ وعمدة الحفاظ: قرى). وقال: }وتلك القرى أهلكناهم لما ظلموا{ [الكهف/59]، }وإذ قلنا ادخلوا هذه القرية{ [البقرة/58]، وقريت الماء في الحوض، وقريت الضيف قرى، وقرى الشيء في فمه: جمعه، وقريان الماء: مجتمعه.


قسر

- القسر: الغلبة والقهر. يقال: قسرته واقتسرته، ومنه: القسورة. قال تعالى: }فرت من قسورة{ [المدثر/51] قيل: هو الأسد (مجاز القرآن 2/276)، وقيل: الرامي، وقيل: الصائد.


قسس

- القس والقسيس: العالم العابد من رؤوس النصارى. قال تعالى: }ذلك بأن منهم قسيسين ورهبانا{ [المائدة/82] وأصل القس: تتبع الشيء وطلبه بالليل، يقال: تقسست أصواتهم بالليل، أي: تتبعتها، والقسقاس والقسقس: الدليل بالليل.


قسط

- القسط: هوالنصيب بالعدل كالنصف والنصفة. قال تعالى: }ليجزي الذين آمنوا وعملوا الصالحات بالقسط{ [يونس/4]، }وأقيموا الوزن بالقسط{ [الرحمن/9] والقسط: هو أن يأخذ قسط غيره، وذلك جور، والإقساط: أن يعطي قسط غيره، وذلك إنصاف، ولذلك قيل: قسط الرجل: إذا جار، وأقسط: إذا عدل. قال: }وأما القاسطون فكانوا لجهنم حطبا{ [الجن/15] وقال: }وأقسطوا إن الله يحب المقسطين{ [الحجرات/9]، وتقسطنا بيننا، أي: اقتسمنا، والقسط: اعوجاج في الرجلين بخلاف الفحج، والقسطاس: الميزان، ويعبر به عن العدالة كما يعبر عنها بالميزان، قال: }وزنوا بالقسطاس المستقيم{ [الإسراء/35].


قسم

- القسم: إفراز النصيب، يقال: قسمت كذا قسما وقسمة، وقسمة الميراث، وقسمة الغنيمة: تفريقهما على أربابهما، قال: }لكل باب منهم جزء مقسوم{ [الحجر/44]، }ونبئهم أن الماء قسمة بينهم{ [القمر/28]، واستقسمته: سألته أن يقسم، ثم قد يستعمل في معنى قسم. قال تعالى: }وأن تستقسموا بالأزلام ذلكم فسق{ [المائدة/3]. ورجل منقسم القلب. أي: اقتسمه الهم، نحو: متوزع الخاطر، ومشترك اللب، وأقسم: حلف، وأصله من القسامة، وهي أيمان تقسم على أولياء المقتول، ثم صار اسما لكل حلف. قال: }وأقسموا بالله جهد أيمانهم{ [الأنعام/109]، }أهؤلاء الذين أقسمتم{ [الأعراف/49]، وقال: }لا أقسم بيوم القيامة * ولا أقسم بالنفس اللوامة{ [القيامة/1 - 2]، }فلا أقسم برب المشارق والمغارب{ [المعارج/40]، }إذ أقسموا ليصرمنها مصبحين{ [القلم/17]، }فيقسمان بالله{ [المائدة/106]، وقاسمه، وتقاسما، قال تعالى: }وقاسمهما إني لكما لمن الناصحين{ [الأعراف/21]، }قالوا تقاسموا بالله{ [النمل/49]، وفلان مقسم الوجه، وقسيم الوجه أي: صبيحة، والقسامة: الحسن، وأصله من القسمة كأنما آتى كل موضع نصيبه من الحسن فلم يتفاوت، وقيل: إنما قيل مقسم لأنه يقسم بحسنه الطرف، فلا يثبت في موضع دون موضع، وقوله: }كما أنزلنا على المقتسمين{ [الحجر/90] أي: الذين تتقاسموا شعب مكة ليصدوا عن سبيل الله من يريد رسول الله (وهذا قول الفراء. انظر: معاني القرآن 2/91؛ وتفسير الماوردي 2/378)، وقيل: الذين تحالفوا على كيده عليه الصلاة والسلام (انظر: تفسير الماوردي 2/378؛ والدر المنثور 5/98؛ وتفسير مشكل القرآن لمكي ص 127).


قسو

- القسوة: غلظ القلب، وأصله من: حجر قاس، والمقاساة: معالجة ذلك. قال تعالى: }ثم قست قلوبكم{ [البقرة/74]، }فويل للقاسية قلوبهم من ذكر الله{ [الزمر/22]، وقال: }والقاسية قلوبهم{ [الحج/53]، }وجعلنا قلوبهم قاسية{ [المائدة/13]، وقرئ: }قسية{ (وهي قراءة حمزة والكسائي. انظر: الإتحاف ص 198) أي: ليست قلوبهم بخالصة، من قولهم: درهم قسي وهو جنس من الفضة المغشوشة، فيه قساوة، أي: صلابة، قال الشاعر:

- 367 - صاح القسيات في أيدي الصياريف * (هذا عجز بيت، وشطره:

لها صواهل في صم السلام كما

وهو لأبي زبيد الطائي من أبيات له يرثي عثمان بن عفان، مطلعها:

على جنابيه من مظلومة قيم * تبادرتها مساح كالمناسسيف

وهو في ديوانه ص 650؛ وغريب الحديث 4/68؛ واللسان: (قسا) )


قشعر

- قال الله تعالى: }تقشعر منه جلود الذين يخشون ربهم{ [الزمر/23] أي: يعلوها قشعريرة.


قصد

- القصد: استقامة الطريق، يقال: قصدت قصده، أي: نحوت نحوه، ومنه: الاقتصاد، والاقتصاد على ضربين: أحدهما محمود على الإطلاق، وذلك فيما له طرفان: إفراط وتفريط كالجود، فإنه بين الإسراف والبخل، وكالشجاعة فإنها بين التهور والجبن، ونحو ذلك، وعلى هذا قوله: }واقصد في مشيك{ [لقمان/19] وإلى هذا النحو من الاقتصاد أشار بقوله: }والذين إذا أنفقوا{ (الآية: }والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما{ ) [الفرقان/67]. والثاني يكنى به عما يتردد بين المحمود والمذموم، وهو فيما يقع بين محمود ومذموم، كالواقع بين العدل والجور، والقريب والبعيد، وعلى ذلك قوله: }فمنهم ظالم لنفسه ومنهم مقتصد{ [فاطر/32]، وقوله: }وسفرا قاصدا{ [التوبة/42] أي: سفرا متوسط غير متناهي هي البعد، وربما فسر بقريب. والحقيقة ما ذكرت، وأقصد السهم: أصاب وقتل مكانه، كأنه وجد قصده قال:

- 368 - فأصاب قلبك غير أن لم تقصد * (هذا عجز بيت للنابغة الذبياني، وصدره:

في إثر غانية رمتك بسهمها

وهو من قصيدة مطلعها:

أمن آل مية رائح أو مغتد * عجلان ذا زاد وغير مزود

والبيت في ديوانه ص 39؛ والتبيان شرح الديوان للعكبري 2/307)

وانقصد الرمح: انكسر، وتقصد: تكسر، وقصد الرمح: كسره، وناقة قصيد: مكتنزة ممتلئة من اللحم، والقصيد من الشعر: ما تم شطر أبنيته (انظر: تهذيب اللغة 8/352).


قصر

- القصر: خلاف الطول، وهما من الأسماء المتضايقة التي تعتبر بغيرها، وقصرت كذا: جعلته قصيرا، والتقصير: اسم للتضجيع، وقصرت كذا: ضممت بعضه إلى بعض، ومنه سمي القصر، وجمعه: قصور. قال تعالى: }وقصر مشيد{ [الحجر/45]، }ويجعل لك قصورا{ [الفرقان/10]، }إنها ترمي بشرر كالقصر{ [المرسلات/32]، وقيل: القصر أصول الشجر، الواحدة قصرة، مثل: جمرة وجمر، وتشبيهها بالقصر كتشبيه ذلك في قوله: }كأنه جمالات صفر{ [المرسلات/33]، وقصرته جعلته: في قصر، ومنه قوله تعالى: }حور مقصورات في الخيام{ [الرحمن/72]، وقصر الصلاة: جعلها قصيرة بترك بعض أركانها ترخيصا. قال: }فليس عليكم جناح أن تقصروا من الصلاة{ [النساء/101] وقصرت اللقحة على فرسي: حبست درها عليه، وقصر السهم عن الهدف، أي: لم يبلغه، وامرأة قاصرة الطرف: لا تمد طرفها إلى ما لا يجوز. قال تعالى: }فيهن قاصرات الطرف{ [الرحمن/56]. وقصر شعره: جز بعضه، قال: }محلقين رؤسكم ومقصرين{ [الفتح/27]، وقصر في كذا، أي: توانى، وقصر عنه لم: ينله، وأقصر عنه: كف مع القدرة عليه، واقتصر على كذا: اكتفى بالشيء القصير منه، أي: القليل، وأقصرت الشاة: أسنت حتى قصر أطراف أسنانها، وأقصرت المرأة: ولدت أولادا قصارا، والتقصار: قلادة قصيرة، والقوصرة معروفة (القوصرة يكنى بها عن المرأة، وأصل القوصرة: وعاء من تمر يرفع فيه التمر من البواري. وينسب إلى علي رضي الله عنه:

أفلح من كانت له قوصره * يأكل منها كل يوم مره

انظر: اللسان (قصر) ).


قصص

- القص: تتبع الأثر، يقال: قصصت
أثره، والقصص: الأثر. قال تعالى: }فارتدا على آثارهما قصصا{
[الكهف/64]، }وقالت لأخته قصيه{
[القصص/ 11] ومنه قيل لما يبقى من الكلإ فيتتبع أثره: قصيص، وقصصت ظفره، والقصص:
الأخبار المتتبعة، قال: }إن هذا لهو القصص الحق{
[آل عمران/ 62]، }لقد كان في قصصهم عبرة{
[يوسف/111]، }وقص عليه القصص{
[القصص/25]، }نقص عليك أحسن القصص{
[يوسف/3]، }فلنقصن عليهم بعلم{
[الأعراف/7]، }يقص على بني إسرائيل{
[النمل/76]، }فاقصص القصص{
[الأعراف/176]. والقصاص: تتبع الدم بالقود. قال تعالى: }ولكم في القصاص حياة{
[البقرة/179]، }والجروح قصاص{
[المائدة/45] ويقال: قص فلان فلانا، وضربه ضربا فأقصه، أي: أدناه من الموت، والقص:
الجص، و (نهى رسول الله صلى الله عليه وسلم عن تقصيص القبور) (الحديث عن جابر بن
عبد الله يقول: (نهى رسول الله صلى الله عليه وسلم عن تقصيص القبور، أو يبنى عليها
أو يجلس عليها أحد)

أخرجه مسلم 2/667؛ والنسائي 4/87؛ وأبو داود 3/552؛ والترمذي 3/368).


قصف

- قال الله تعالى: }فيرسل عليكم قاصفا من الريح{ [الإسراء/69] وهي التي تقصف ما مرت عليه من الشجر والبناء، ورعد قاصف: في صوته تكسر، ومنه قيل لصوت المعازف: قصف، ويتجوز به في كل لهو.


قصم

- قال تعالى: }وكم قصمنا من قرية كانت ظالمة{ [الأنبياء/11] أي: حطمناها وهشمناها، وذلك عبارة عن الهلاك، ويسمى الهلاك قاصمة الظهر، وقال في آخر: }وما كنا مهلكي القرى{ [القصص/59]. والقصم: الرجل الذي يقصم من قاومه.


قصى

- القصى: البعد، والقصي: البعيد. يقال: قصوت عنه، وأقصيت: أبعدت، والمكان الأقصى، والناحية القصوى، ومنه قوله: }وجاء رجل من أقصى المدينة يسعى{ [القصص/20]، وقوله: }إلى المسجد الأقصى{ [الإسراء/1] يعني: بيت المقدس، فسماه الأقصى اعتبارا بمكان المخاطبين به من النبي وأصحابه، وقال: }إذ أنتم بالعدوة الدنيا وهم بالعدوة القصوى{ [الأنفال/42]. وقصوت البعير: قطعت أذنه، وناقة قصواء، وحكوا أنه يقال: بعير أقصى، والقصية من الإبل: البعيدة عن الاستعمال.


قض

- قضضته فانقض، وانقض الحائط: وقع. قال تعالى: }يريد أن ينقض فأقامه{ [الكهف/77] وأقض عليه مضجعه: صار فيه قضض، أي: حجارة صغار.


قضب

- قال الله تعالى: }فأنبتنا فيها حبا * وعنبا وقضبا{ [عبس/27 - 28] أي: رطبة، والمقاضب: الأرض التي تنبتها، والقضيب نحو القضب، لكن القضيب يستعمل في فروع الشجر، والقضب يستعمل في البقل، والقضب: قطع القضب والقضيب. وروي (أن النبي صلى الله عليه وسلم كان إذا رأى في ثوب تصليبا قضبه) (الحديث أخرجه أبو عبيد، وقال: في حديثه عليه السلام في الثوب المصلب أنه كان إذا رآه في ثوب = قضبه. انظر: غريب الحديث 1/32؛ والفائق 2/356.

والحديث في البخاري عن عائشة أن النبي لم يكن يترك في بيته شيئا فيه تصاليب إلا نقضه.

قال ابن حجر: وفي رواية أبان: (إلا قضبه) وكذا عند ابن أبي شيبة. راجع: فتح الباري، باب: نقض الصور 10/385. قلت: وكذا عند الطبراني في الأوسط 3/227). وسيف قاضب وقضيب، أي: قاطع، فالقضيب ههنا بمعنى الفاعل، وفي الأول بمعنى المفعول، وكذا قولهم: ناقة قضيب: مقتضبة من بين الإبل ولما ترض، ويقال لكل ما لم يهذب: مقتضب، ومنه: اقتضب حديثا: إذا أورده قبل أن راضه وهذبه في نفسه.


قضى

- القضاء: فصل الأمر قولا كان
ذلك أو فعلا، وكل واحد منهما على وجهين: إلهي، وبشري. فمن القول الإلهي قوله
تعالى: }وقضى ربك أن لا تعبدوا إلا إياه{
[الإسراء/23] أي: أمر بذلك، وقال: }وقضينا إلى بني إسرائيل في الكتاب{
[الإسراء/4] فهذا قضاء بالإعلام والفصل في الحكم، أي: أعلمناهم وأوحينا إليهم وحيا
جزما، وعلى هذا: }وقضينا إليه ذلك الأمر أن دابر هؤلاء مقطوع{
[الحجر/66]، ومن الفعل الإلهي قوله: }والله يقضي بالحق والذين يدعون من دونه لا يقضون بشيء{
[غافر/20]، وقوله: }فقضاهن سبع سموات في يومين{
[فصلت/12] إشارة إلى إيجاده الإبداعي والفراغ منه نحو: }بديع السموات والأرض{
[البقرة/117]، وقوله: }ولولا كلمة سبقت من ربك إلى أجل مسمى لقضي بينهم{
[الشورى/14] أي: لفصل، ومن القول البشري نحو: قضى الحاكم بكذا، فإن حكم الحاكم
يكون بالقول، ومن الفعل البشري: }فإذا قضيتم مناسككم{
[البقرة/200]، }ثم ليقضوا تفثهم وليوفوا نذورهم{
[الحج/29]، وقال تعالى: }قال ذلك بيني وبينك أيما الأجلين قضيت فلا عدوان علي{
[القصص/28]، وقال: }فلما قضى زيد منها وطرا{
[الأحزاب/37]، وقال: }ثم اقضوا إلي ولا تنظرون{
[يونس/71] أي: افرغوا من أمركم، وقوله: }فاقض ما أنت قاض{
[طه/72]، }إنما تقضي هذه الحياة الدنيا{
[طه/72]، وقول الشاعر:

- 369 - قضيت أمورا ثم غادرت بعدها

(الشطر للشماخ، وعجزه:

بوائج في أكمامها لم تفتق

وهو من قصيدة له يرثي بها عمر بن الخطاب، ومطلعها:

جزى الله خيرا من أمير وباركت * يد الله في ذاك الأديم الممزق

وهو في ديوانه ص 449؛ والحماسة 1/453؛ وقيل: هي لجزء بن ضرار أخيه)

يحتمل القضاء بالقول والفعل جميعا، ويعبر عن الموت بالقضاء، فيقال: فلان قضى نحبه، كأنه فصل أمره المختص به من دنياه، وقوله: }فمنهم من قضى نحبه ومنهم من ينتظر{ [الأحزاب/23]. قيل: قضى نذره؛ لأنه كان قد ألزم نفسه أن لا ينكل عن العدى أو يقتل، وقيل: معناه منهم من مات (انظر: أسباب النزول للواحدي ص 202)، وقال تعالى: }ثم قضى أجلا وأجل مسمى عنده{ [الأنعام/2] قيل: عني بالأول: أجل الحياة، وبالثاني: أجل البعث، وقال: }يا ليتها كانت القاضية{ [الحاقة/27]، وقال: }ونادوا يا مالك ليقض علينا ربك{ [الزخرف/77] وذلك كناية عن الموت، وقال: }فلما قضينا عليه الموت ما دلهم على موته إلا دابة الأرض{ [سبأ/14] وقضى الدين: فصل الأمر فيه برده، والاقتضاء: المطالبة بقضائه، ومنه قولهم: هذا يقضي كذا، وقوله: }لقضي إليهم أجلهم{ [يونس/11] أي: فرغ من أجلهم ومدتهم المضروبة للحياة، والقضاء من الله تعالى أخص من القدر؛ لأنه الفصل بين التقدير، فالقدر هو التقدير، والقضاء هو الفصل والقطع، وقد ذكر بعض العلماء أن القدر بمنزلة المعد للكيل، والقضاء بمنزلة الكيل (انظر: إرشاد الساري لشرح صحيح البخاري 9/43 نقلا عن المفردات.

وقال بعضهم: القضاء: الحكم بالكليات على سبيل الإجمال في الأزل، والقدر: الحكم بوقوع الجزئيات التي لتلك الكليات على سبيل التفصيل. انظر: فتح الباري، كتاب الدعوات: التعوذ من جهد البلاء 11/149)، وهذا كما قال أبو عبيدة لعمر رضي الله عنهما لما أراد الفرار من الطاعون بالشام: أتفر من القضاء؟ قال: أفر من قضاء الله إلى قدر الله (انظر: بصائر ذوي التمييز 4/278، وهذا شطر من حديث طويل أخرجه البخاري في الطاعون، وفيه: (فنادى عمر في الناس: إني مصبح على ظهر، فأصبحوا عليه، فقال أبو عبيدة: أفرارا من قدر الله؟ فقال عمر: لو غيرك قالها يا أبا عبيدة، نعم نفر من قدر الله إلى قدر الله... ) الحديث في فتح الباري 10/179) ؛ تنبيها أن القدر ما لم يكن قضاء فمرجو أن يدفعه الله، فإذا قضى فلا مدفع له ويشهد لذلك قوله: }وكان أمرا مقضيا{ [مريم/21] وقوله: }كان على ربك حتما مقضيا{ [مريم/71]، }وقضى الأمر{ [البقرة/ 210] أي: فصل تنبيها أنه صار بحيث لا يمكن تلافيه. وقوله: }إذا قضى أمرا{ [آل عمران/47]. وكل قول مقطوع به من قولك: هو كذا أو ليس بكذا يقال له: قضية، ومن هذا يقال: قضية صادقة، وقضية كاذبة (هذا اصطلاح أهل المنطق، وعند أهل البلاغة تسمى خبرا. قال الأخضري:

ما احتمل الصدق لذاته جرى * بينهم قضية وخبرا)،

وإياها عنى من قال: التجربة خطر والقضاء عسر، أي: الحكم بالشيء أنه كذا وليس بكذا أمر صعب، وقال عليه الصلاة والسلام: (علي أقضاكم) (الحديث عن عمر قال: قال النبي صلى الله عليه وسلم: (إن أرأف أمتي بها أبو بكر، وإن أصلبها في أمر الله لعمر، وإن أشدها حياء لعثمان، وإن أقرأها لأبي، وإن أفرضها لزيد، وإن أقضاها لعلي) أخرجه ابن عدي في الضعفاء 6/2097؛ وعزاه صاحب كشف الخفاء لأحمد، وليس عنده: (أقضاهم علي) وانظر: كشف الخفاء 1/108).


قط

- قال تعالى: }وقالوا ربنا عجل لنا قطنا قبل يوم الحساب{ [ص/16] القط: الصحيفة، وهو اسم للمكتوب والمكتوب فيه، ثم قد يسمى المكتوب بذلك كما يسمى الكلام كتابا وإن لم يكن مكتوبا، وأصل القط: الشيء المقطوع عرضا، كما أن القد هو المقطوع طولا، والقط: النصيب المفروز كأنه قط، أي: أفرز، وقد فسر ابن عباس رضي الله عنه الآية به (أخرج الطستي عن ابن عباس أن نافع بن الأزرق قال له: أخبرني عن قوله تعالى: }عجل لنا قطنا{ ؟ قال: القط: الجزاء، قال: وهل تعرف العرب ذلك؟ قال: نعم، أما سمعت الأعشى وهو يقول:

ولا الملك النعمان يوم لقيته * بإمته يعطي القطوط ويأفق

انظر: الدر المنثور 7/147)، وقط السعر أي: علا، وما رأيته قط، عبارة عن مدة الزمان المقطوع به.

وقطني: حسبي.


قطر

- القطر: الجانب، وجمعه: أقطار. قال تعالى: }إن استطعتم أن تنفذوا من أقطار السموات والأرض{ [الرحمن/33]، وقال: }ولو دخلت عليهم من أقطارها{ [الأحزاب/14] وقطرته: ألقيته على قطره، وتقطر: وقع على قطره، ومنه: قطر المطر، أي: سقط، وسمي لذلك قطرا، وتقاطر القوم: جاؤوا أرسالا كالقطر، ومنه قطار الإبل، وقيل: الإنفاض يقطر الجلب (انظر: المجمل 3/759؛ والجمهرة 3/373؛ واللسان (قطر) )... أي: إذا أنفض القوم فقل زادهم قطروا الإبل وجلبوها للبيع، والقطران: ما يتقطر من الهناء. قال تعالى: }سرابيلهم من قطران{ [إبراهيم/50]، وقرئ: (من قطرآن) (وهي قراءة شاذة) أي: من نحاس مذاب قد أني حرها، وقال: }آتوني أفرغ عليه قطرا{ [الكهف/96] أي: نحاسا مذابا، وقال: }ومن أهل الكتاب من إن تأمنه بقنطار يؤده إليك{ [آل عمران/75] وقوله: }وآتيتم إحداهن قنطارا{ [النساء/20] والقناطير جمع القنطرة، والقنطرة من المال: ما فيه عبور الحياة تشبيها بالقنطرة، وذلك غير محدود القدر في نفسه، وإنما هو بحسب الإضافة كالغنى، فرب إنسان يستغني بالقليل، وآخر لا يستغني بالكثير، ولما قلنا اختلفوا في حده فقيل: أربعون أوقية. وقال الحسن: ألف ومائتا دينار، وقيل: ملء مسك ثور ذهبا إلى غير ذلك، وذلك كاختلافهم في حد الغنى، وقوله: }والقناطير المقنطرة{ [آل عمران/14] أي: المجموعة قنطارا قنطارا، كقولك: دراهم مدرهمة، ودنانير مدنرة.


قطع

- القطع: فصل الشيء مدركا بالبصر كالأجسام، أو مدركا بالبصيرة كالأشياء المعقولة، فمن ذلك قطع الأعضاء نحو قوله: }لأقطعن أيديكم وأرجلكم من خلاف{ [الأعراف/124]، وقوله: }والسارق والسارقة فاقطعوا أيديهما{ [المائدة/38] وقوله: }وسقوا ماء حميما فقطع أمعاءهم{ [محمد/15] وقطع الثوب، وذلك قوله تعالى: }فالذين كفروا قطعت لهم ثياب من نار{ [الحج/19] وقطع الطريق يقال على وجهين: أحدهما: يراد به السير والسلوك، والثاني: يراد به الغصب من المارة والسالكين للطريق نحو قوله: }أئنكم لتأتون الرجال وتقطعون السبيل{ [العنكبوت/29] وذلك إشارة إلى قوله: }الذين يصدون عن سبيل الله{ [الأعراف/45]، وقوله: }فصدهم عن السبيل{ [النمل/24] وإنما سمي ذلك قطع الطريق؛ لأنه يؤدي إلى انقطاع الناس عن الطريق، فجعل ذلك قطعا للطريق، وقطع الماء بالسباحة: عبوره، وقطع الوصل: هو الهجران، وقطع الرحم يكون بالهجران، ومنع البر. قال تعالى: }وتقطعوا أرحامكم{ [محمد/22]، وقال: }ويقطعون ما أمر الله به أن يوصل{ [البقرة/27]، }ثم ليقطع فلينظر{ [الحج/15] وقد قيل: ليقطع حبله حتى يقطع، وقد قيل: ليقطع أجله بالاختناق، وهو معنى قول ابن عباس: ثم ليختنق (أخرج الحاكم وصححه وغيره عن ابن عباس قال: من كان يظن أن لن ينصر الله محمدا في الدنيا والآخرة }فليمدد بسبب{ قال: فليربط حبلا }إلى السماء{ إلى سماء بيته السقف، }ثم ليقطع{ قال: ثم يختنق به حتى يموت.

انظر: الدر المنثور 6/15، والمستدرك)، وقطع الأمر: فصله، ومنه قوله: }ما كنت قاطعة أمرا{ [النمل/32]، وقوله: }ليقطع طرفا{ [آل عمران/127] أي: يهلك جماعة منهم. وقطع دابر الإنسان: هو إفناء نوعه. قال: }فقطع دابر القوم هؤلاء الذين ظلموا{ [الأنعام/45]، و }أن دابر هؤلاء مقطوع مصبحين{ [الحجر/66]، وقوله: }إلا أن تقطع قلوبهم{ [التوبة/110] أي: إلا أن يموتوا، وقيل: إلا أن يتوبوا توبة بها تنقطع قلوبهم ندما على تفريطهم، وقطع من الليل: قطعة منه. قال تعالى: }فأسر بأهلك بقطع من الليل{ [هود/ 81]. والقطيع من الغنم جمعه قطعان، وذلك كالصرمة والفرقة، وغير ذلك من أسماء الجماعة المشتقة من معنى القطع (انظر: جواهر الألفاظ لقدامة بن جعفر ص 359)، والقطيع: السوط، وأصاب بئرهم قطع أي: انقطع ماؤها، ومقاطع الأودية: مآخيرها.


قطف

- يقال: قطفت الثمرة قطفا، والقطف: المقطوف منه، وجمعه قطوف. قال تعالى: }فطوفها دانية{ [الحاقة/23] وقطفت الدابة قطفا فهي قطوف، واستعمال ذلك فيه استعارة، وتشبيه بقاطف شيء كما يوصف بالنقض على ما تقدم ذكره، وأقطف الكرم: دنا قطافه، والقطافة: ما يسقط منه كالنفاية.


قطمر

- قال تعالى: }والذين تدعون من دونه ما يملكون من قطمير{ [فاطر/13] أي: الأثر في ظهر النواة، وذلك مثل للشيء الطفيف.


قطن

- قال تعالى: }وأنبتنا عليه شجرة من يقطين{ [الصافات/146]، والقطن، وقطن الحيوان معروفان.


قعد

- القعود يقابل به القيام، والقعدة للمرة، والقعدة للحال التي يكون عليها القاعد، والقعود قد يكون جمع قاعد. قال: }فاذكروا الله قياما وقعودا{ [النساء/ 103]، }الذين يذكرون الله قياما وقعودا{ [آل عمران/191]، والمقعد: مكان القعود، وجمعه: مقاعد. قال تعالى: }في مقعد صدق عند مليك مقتدر{ [القمر /55] أي في مكان هدو، وقوله: }مقاعد للقتال{ [آل عمران/121] كناية عن المعركة التي بها المستقر، ويعبر عن المتكاسل في الشيء بالقاعد نحو قوله: }لا يستوي القاعدون من المؤمنين غير أولي الضرر{ [النساء/95]، ومنه: رجل قعدة وضجعة، وقوله: }وفضل الله المجاهدين على القاعدين أجرا عظيما{ [النساء/95] وعن الترصد للشيء بالقعود له. نحو قوله: }لأقعدن لهم صراطك المستقيم{ [الأعراف/16]، وقوله: }إنا ههنا قاعدون{ [المائدة/24] يعني متوقفون. وقوله: }عن اليمين وعن الشمال قعيد{ [ق/17] أي: ملك يترصده ويكتب له وعليه، ويقال ذلك للواحد والجمع، والقعيد من الوحش: خلاف النطيح. وقعيدك الله، وقعدك الله، أي: أسأل الله الذي يلزمك حفظك، والقاعدة: لمن قعدت عن الحيض والتزوج، والقواعد جمعها. قال: }والقواعد من النساء{ [النور/60]، والمقعد: من قعد عن الديون، ولمن يعجز عن النهوض لزمانة به، وبه شبه الضفدع فقيل له: مقعد (قال ابن منظور: المقعد: الذي لا يقدر على القيام لزمانة به، كأنه قد ألزم القعود. وقيل: هو من القعاد الذين هو الداء الذي يأخذ الإبل بأوراكها فيميلها إلى الأرض. والمقعدات: الضفادع. انظر: اللسان (قعد) )، وجمعه: مقعدات، وثدي مقعد للكاعب: ناتئ مصور بصورته، والمقعد كناية عن اللئيم المتقاعد عن المكارم، وقواعد البناء: أساسه. قال تعالى: }وإذ يرفع إبراهيم القواعد من البيت{ [البقرة/127]، وقواعد الهودج: خشباته الجارية مجرى قواعد البناء.


قعر

- قعر الشيء: نهاية أسفله. وقوله: }كأنهم أعجاز نخل منقعر{ [القمر/20] أي: ذاهب في قعر الأرض. وقال بعضهم: انقعرت الشجرة: انقلعت من قعرها، وقيل: معنى انقعرت: ذهبت في قعر الأرض، وإنما أراد تعالى أن هؤلاء اجتثوا كما اجتث النخل الذاهب في قعر الأرض، فلم يبق لهم رسم ولا أثر، وقصعة قعيرة: لها قعر، وقعر فلان في كلامه: إذا أخرج الكلام من قعر حلقه، وهذا كما يقال: شدق في كلامه: إذا أخرجه من شدقه.


قفا

- القفا معروف، يقال: قفوته: أصبت قفاه، وقفوت أثره، واقتفيته: تبعت قفاه، والاقتفاء: اتباع القفا، كما أن الارتداف اتباع الردف، ويكنى بذلك عن الاغتياب وتتبع المعايب، وقوله تعالى: }ولا تقف ما ليس لك به علم{ [الإسراء/36] أي: لا تحكم بالقيافة والظن، والقيافة مقلوبة عن الاقتفاء فيما قيل، نحو: جذب وجبذ وهي صناعة (وهذا ما يسمى الاشتقاق الأكبر. انظر: الخصائص 1/5. والغريب المصنف ورقة 260 نسخة تركيا)، وقفيته: جعلته خلفه. قال: }وقفينا من بعده بالرسل{ [البقرة/87]. والقافية: اسم للجزء الأخير من البيت الذي حقه أن يراعى لفظه فيكرر في كل بيت، والقفاوة: الطعام الذي يتفقد به من يعنى به فيتبع.


قفل

- القفل جمعه: أقفال. يقال: أقفلت الباب، وقد جعل ذلك مثلا لكل مانع للإنسان من تعاطي فعل، فيقال: فلان مقفل عن كذا. قال تعالى: }أم على قلوب أقفالها{ [محمد/24] وقيل للبخيل: مقفل اليدين، كما يقال: مغلول اليدين، والقفول: الرجوع من السفر، والقافلة: الراجعة من السفر، والقفيل: اليابس من الشيء؛ إما لكونه بعضه راجعا إلى بعض في اليبوسة؛ وإما لكونه كالمقفل لصلابته، يقال: قفل النبات وقفل الفحل (انظر: الأفعال للسرقسطي 2/67)، وذلك إذا اشتد هياجه فيبس من ذلك وهزل.


قل

 القلة والكثرة يستعملان في الأعداد، كما أن العظم والصغر
يستعملان في الأجسام، ثم يستعار كل واحد من الكثرة والعظم، ومن القلة والصغر
للآخر. وقوله تعالى: }ثم لا يجاورونك فيها إلا قليلا{
[الأحزاب/60] أي: وقتا، وكذا قوله: }قم الليل إلا قليلا{
[المزمل/2]، }وإذا لا تمتعون إلا قليلا{
[الأحزاب/16]، وقوله: }نمتعهم قليلا{ [لقمان/24] وقوله: }ما قاتلوا إلا قليلا{
[الأحزاب/20] أي: قتالا قليلا وقوله: }ولا تزال تطلع على خائنة منهم إلا قليلا{
[المائدة/13] أي: جماعة قليلة، وكذلك قوله: }إذ يريكهم الله من منامك قليلا{
[الأنفال/43]، }ويقللكم في أعينهم{
[الأنفال/44] ويكنى بالقلة عن الذلة اعتبارا بما قال الشاعر:

- 370 - ولست بالأكثر منهم حصا * وإنما العزة للكاثر

(البيت للأعشى يفضل فيه عامر بن الطفيل على علقمة بن علاثة في المنافرة التي جرت بينهما، ومطلع القصيدة:

شاقتك من قتلة أطلالها * بالشط فالوتر إلى حاجر

وهو في ديوانه ص 94؛ واللسان (حصا) )

وعلى ذلك قوله: }واذكروا إذ كنتم قليلا فكثركم{ [الأعراف/86] ويكنى بها تارة عن العزة اعتبارا بقوله: }وقليل من عبادي الشكور{ [سبأ/13]، }وقليل ما هم{ [ص/24] وذاك أن كل ما يعز يقل وجوده. وقوله: }وما أوتيتم من العلم إلا قليلا{ [الإسراء/85] يجوز أن يكون استثناء من قوله: }وما أوتيتم{ أي: ما أوتيتم العلم إلا قليلا منك، ويجوز أن يكون صفة لمصدر محذوف. أي: علما قليلا، وقوله: }ولا تشتروا بآياتي ثمنا قليلا{ [البقرة/41] يعني بالقليل ههنا أعراض الدنيا كائنا ما كان، وجعلها قليلا في جنب ما أعد الله للمتقين في القيامة، وعلى ذلك قوله: }قل متاع الدنيا قليل{ [النساء/77]. وقليل يعبر به عن النفي، نحو: قلما يفعل فلان كذا، ولهذا يصح أن يستثنى منه على حد ما يستثنى من النفي، فيقال: قلما يفعل كذا إلا قاعدا أو قائما وما يجري مجراه، وعلى ذلك حمل قوله: }قليلا ما تؤمنون{ [الحاقة/41] وقيل: معناه تؤمنون إيمانا قليلا، والإيمان القليل هو الإقرار والمعرفة العامية المشار إليها بقوله: }وما يؤمن أكثرهم بالله إلا وهم مشركون{ [يوسف/106]. وأقللت كذا: وجدته قليل المحمل، أي: خفيفا؛ إما في الحكم؛ أو بالإضافة إلى قوته، فالأول نحو: أقللت ما أعطيتني. والثاني قوله: }أقلت سحابا ثقالا{ [الأعراف/57] أي: احتلمته فوجدته قليلا باعتبار قوتها، واستقللته: رأيته قليلا. نحو: استخففته: رأيته خفيفا، والقلة (انظر المجمل 3/726) : ما أقله الإنسان من جرة وحب (الحب: الجرة الضخمة)، وقلة الجبل: شعفه اعتبارا بقلته إلى ما عداه من أجزائه، فأما تقلقل الشيء: إذا اضطرب، وتقلقل المسمار فمشتق من القلقلة، وهي حكاية صوت الحركة.


قلب

- قلب الشيء: تصريفه وصرفه عن
وجه إلى وجه، كقلب الثوب، وقلب الإنسان، أي: صرفه عن طريقته. قال تعالى: }وإليه تقلبون{
[العنكبوت/21]. والانقلاب: الانصراف، قال: }انقلبتم على أعقابكم ومن ينقلب على عقبيه{
[آل عمران/144]، وقال: }إنا إلى ربنا منقلبون{
[الأعراف/125]، وقال: }أي منقلب ينقلبون{
[الشعراء/227]، وقال: }وإذ انقلبوا إلى أهلهم انقلبوا فكهين{
[المطففين/31]. وقلب الإنسان قيل: سمي به لكثرة تقلبه، ويعبر بالقلب عن المعاني
التي تختص به من الروح والعلم والشجاعة وغير ذلك، وقوله: }وبلغت القلوب الحناجر{
[الأحزاب/10] أي: الأرواح. وقال: }إن في ذلك لذكرى لمن كان له قلب{
[ق/37] أي: علم وفهم، وكذلك: }وجعلنا على قلوبهم أكنة أن يفقهوه{
[الأنعام/25]، وقوله: }وطبع على قلوبهم فهم لا يفقهون{
[التوبة/87]، وقوله: }ولتطمئن به قلوبكم{
[الأنفال/10] أي: تثبت به شجاعتكم ويزول خوفكم، وعلى عكسه: }وقذف في قلوبهم الرعب{
[الحشر/ 2]، وقوله: }ذلكم أطهر لقلوبكم وقلوبهن{
[الأحزاب/53] أي: أجلب للعفة، وقوله: }هو الذي أنزل السكينة في قلوب المؤمنين{
[الفتح/4]، وقوله: }وقلوبهم شتى{ [الحشر/14] أي:
متفرقة، وقوله: }ولكن تعمى القلوب التي في الصدور{
[الحج/46] قيل: العقل، وقيل: الروح. فأما العقل فلا يصح عليه ذلك، قال: ومجازه
مجاز قوله: }تجري من تحتها الأنهار{
[البقرة/25]. والأنهار لا تجري وإنما تجري المياه التي فيها. وتقليب الشيء: تغييره
من حال إلى حال نحو: }يوم تقلب وجوههم في النار{
[الأحزاب/66] وتقليب الأمور: تدبيرها والنظر فيها، قال: }وقلبوا لك الأمور{
[التوبة/48]. وتقليب الله القلوب والبصائر: صرفها من رأي إلى رأي، قال: }ونقلب أفئدتهم وأبصارهم{
[الأنعام/110]، وتقليب اليد: عبارة عن الندم ذكرا لحال ما يوجد عليه النادم. قال: }فأصبح يقلب كفيه{
[الكهف/42] أي: يصفق ندامة. قال الشاعر:

- 371 - كمغبون يعض على يديه * تبين غبنه بعد البياع

(البيت في البصائر 4/288 دون نسبة، وهو لقيس بن ذريح صاحب لبنى في شرح الفصيح لابن درستويه 1/152؛ والأغاني 8/114)

والتقلب: التصرف، قال تعالى: }وتقلبك في الساجدين{ [الشعراء/219]، وقال: }أو يأخذهم في تقلبهم فما هم بمعجزين{ [النحل/46]. ورجل قلب حول: كثير التقلب والحيلة (انظر: اللسان (قلب) و (حول) )، والقلاب: داء يصيب القلب، وما به قلبة (قال ابن منظور: وما بالعليل قلبة. أي: ما به شيء، لا يستعمل إلا في النفي. انظر: اللسان (قلب) ) : علة يقلب لأجلها، والقليب: البئر التي لم تطو، والقلب: المقلوب من الأسورة.


قلد

- القلد: الفتل. يقال قلدت الحبل فهو قليد ومقلود، والقلادة: المفتولة التي تجعل في العنق من خيط وفضة وغيرهما، وبها شبه كل ما يتطوق، وكل ما يحيط بشيء. يقال: تقلد سيفه تشبيها بالقلادة، كقوله: توشح به تشبيها بالوشاح، وقلدته سيفا يقال تارة إذا وشحته به، وتارة إذا ضربت عنقه. وقلدته عملا: ألزمته. وقلدته هجاء: ألزمته، وقوله: }له مقاليد السموات والأرض{ [الزمر/63] أي: ما يحيط بها، وقيل: خزائنها، وقيل: مفاتحها والإشارة بكلها إلى معنى واحد، وهو قدرته تعالى عليها وحفظه لها.


قلم

- أصل القلم: القص من الشيء الصلب، كالظفر وكعب الرمح والقصب، ويقال للمقلوم: قلم. كما يقال للمنقوض: نقض. وخص ذلك بما يكتب به، وبالقدح الذي يضرب به، وجمعه: أقلام. قال تعالى: }ن والقلم وما يسطرون{ [القلم/1]. وقال: }ولو أن ما في الأرض من شجرة أقلام{ [لقمان/ 27]، وقوله: }إذ يلقون أقلامهم{ [آل عمران/44] أي: أقداحهم، وقوله تعالى: }علم بالقلم{ [العلق/4] تنبيه لنعمته على الإنسان بما أفاده من الكتابة وما روي (أنه عليه الصلاة والسلام كان يأخذ الوحي عن جبريل وجبريل عن ميكائيل وميكائيل إسرافيل وإسرافيل عن اللوح المحفوظ واللوح عن القلم) (أخرجه السجزي في الإبانة وفيه محمد بن عكاشة الكرماني، وهو كذاب كان يضع الحديث. تنزيه الشريعة 1/318 و 331) فإشارة إلى معنى إلهي، وليس هذا موضع تحقيقه. والإقليم: واحد الأقاليم السبعة. وذلك أن الدنيا مقسومة على سبعة أسهم على تقدير أصحاب الهيئة.


قلى

- القلى: شدة البغض. يقال: قلاه يقليه ويقلوه. قال تعالى: }ما ودعك ربك وما قلى{ [الضحى/3]، وقال: }إني لعملكم من القالين{ [الشعراء/168] فمن جعله من الواو فهم من القلو، أي: الرمي، من قولهم: قلت الناقة براكبها قلوا، وقلوت بالقلة (قال السرقسطي: قلوت القلة قلوا: ضربتها بالعود لترتفع، وقلت الدواب في السير: تقدمت وقلوت الشيء وقليته قلوا وقليا: طبخته في المقلى. انظر: الأفعال 2/129)، فكأن المقلو هو الذي يقذفه القلب من بغضه فلا يقبله، ومن جعله من الياء فمن: قليت البسر والسويق على المقلاة.


قمح

- قال الخليل (العين 3/55، وعبارته: القمح: البر، وأقمح البر: جرى الدقيق في السنبل) : القمح: البر إذا جرى في السنبل من لدن الإنضاج إلى حين الاكتناز، ويسمى السويق المتخذ منه قميحة، والقمح: رفع الراس لسف الشيء، ثم يقال لرفع الرأس كيفما كان: قمح، وقمح البعير: رفع رأسه، وأقمحت البعير: شددت رأسه إلى خلف. وقوله: }مقمحون{ [يس/8] تشبيه بذلك، ومثل لهم، وقصد إلى وصفهم بالتأبي عن الانقياد للحق، وعن الإذعان لقبول الرشد، والتأبي عن الإنفاق في سبيل الله، وقيل: إشارة إلى حالهم في القيامة }إذ الأغلال في أعناقهم والسلاسل{ [غافر/71].


قمر

- القمر: قمر السماء. يقال عند الامتلاء وذلك بعد الثالثة، قيل: وسمي بذلك لأنه يقمر ضوء الكواكب ويفوز به. قال: }هو الذي جعل الشمس ضياءا والقمر نورا{ [يونس/5]، وقال: }والقمر قدرناه منازل{ [يس/39]، }وانشق القمر{ [القمر/1]، }والقمر إذا تلاها{ [الشمس/2]، وقال: }كلا والقمر{ [المدثر /32]. والقمراء: ضوءه، وتقمرت فلانا: أتيته في القمراء، وقمرت القربة: فسدت بالقمراء، وقيل: حمار أقمر: إذا كان على لون القمراء، وقمرت فلانا: كذا خدعته عنه.


قمص

- القميص معروف، وجمعه قمص وأقمصة وقمصان. قال تعالى: }إن كان قميصه قد من قبل{ [يوسف/26]، }وإن كان قميصه قد من دبر{ [يوسف/ 27] وتقمصه: لبسه، وقمص البعير يقمص ويقمص: إذا نزا، والقماص: داء يأخذه فلا يستقر به موضعه ومنه (القامصة) (الحديث عن علي أنه قضى في القارصة والقامصة والواقصة بالدية أثلاثا. والقامصة: النافرة الضاربة برجليها.

انظر: النهاية 4/108) في الحديث.


قمطر

- قوله تعالى: }عبوسا فمطريرا{ [الإنسان/10] أي: شديدا. يقال: قمطرير وقماطير.


قمع

- قال تعالى: }ولهم مقامع من حديد{ [الحج/21] جمع مقمع، وهو ما يضرب به ويذلل، ولذلك يقال: قمعته فانقمع، أي: كففته فكف، والقمع والقمع: ما يصب به الشيء فيمنع من أن يسيل. وفي الحديث: (ويل لأقماع القول) (الحديث عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم أنه قال - وهو على المنبر -: (ارحموا ترحموا، واغفروا يغفر الله لكم، ويل لأقماع القول، ويل للمصرين الذين يصرون على ما فعلوا وهم يعلمون) أخرجه أحمد في المسند 2/165) أي: الذين يجعلون آذانهم كالأقماع فيتبعون أحاديث الناس، والقمع: الذباب الأزرق لكونه مقموعا، وتقمع الحمار: إذا ذب القمعة عن نفسه.


قمل

- القمل: صغار الذباب. قال تعالى: }والقمل والضفادع والدم{ [الأعراف/ 133]. والقمل معروف، ورجل قمل: وقع فيه القمل، ومنه قيل: رجل قمل، وامرأة قملة: صغيرة قبيحة كأنها قملة أو قملة.


قنت

- القنوت: لزوم الطاعة مع الخضوع، وفسر بكل واحد منهما في قوله تعالى: }وقوموا لله قانتين{ [البقرة/238]، وقوله تعالى: }كل له قانتون{ [الروم /26] قيل: خاضعون، وقيل: طائعون، وقيل: ساكتون ولم يعن به كل السكوت، وإنما عني به ما قال عليه الصلاة والسلام: (إن هذه الصلاة لا يصح فيها شيء من كلام الآدميين، إنما هي قرآن وتسسبيح) (شطر من حديث معاوية بن الحكم السلمي الطويل، وفيه: ثم قال صلى الله عليه وسلم: (إن هذه الصلاة لا يحل فيها شيء من كلام الناس، إنما هو التسبيح والتكبير وقراءة القرآن... ) إلخ. أخرجه مسلم برقم (537) ؛ والنسائي 3/14؛ وأبو داود برقم (930) ؛ وانظر: شرح السنة 3/238)، وعلى هذا قيل: أي الصلاة أفضل؟ فقال: (طول القنوت) (الحديث عن جابر قال: قيل للنبي صلى الله عليه وسلم: أي الصلاة أفضل؟ قال: (طول القنوت). أخرجه مسلم برقم (756) ؛ والترمذي (انظر: عارضة الأحوذي 2/178) أي: الاشتغال بالعبادة ورفض كل ما سواه. وقال تعالى: }إن إبراهيم كان أمة قانتا{ [النحل/120]، }وكانت من القانتين{ [التحريم/12]، }أمن هو قانت آناء الليل ساجدا وقائما{ [الزمر/9]، }اقنتي لربك{ [آل عمران/43]، }ومن يقنت منكن لله ورسوله{ [الأحزاب/31]، وقال: }والقانتين والقانتات{ [الأحزاب/35]، }فالصالحات قانتات{ [النساء/34].


قنط

- القنوط: اليأس من الخير.
يقال: قنط يقنط قنوطا، وقنط يقنط (انظر: الأفعال 2/117). قال تعالى: }فلا تكن من القانطين{
[الحجر/55]، قال: }ومن يقنط من رحمة ربه إلا الضالون{
[الحجر/56]، وقال: }يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة
الله{
[الزمر/53]، }وإذا مسه الشر فيؤس قنوط{
[فصلت/49]، }إذا هم يقنطون{
[الروم/36].


قنع

- القناعة: الاجتزاء باليسير من الأعراض المحتاج إليها. يقال: قنع يقنع قناعة وقنعانا: إذا رضي، وقنع يقنع قنوعا: إذا سأل (وفي ذلك أنشد بعضهم:

العبد حر إن قنع * والحر عبد إن قنع

فاقنع ولا تقنع فما * شيء يشين سوى الطمع). قال تعالى: }وأطمعوا القانع والمعتر{ [الحج/36]. قال بعضهم (هو الزجاج في معاني القرآن 3/428) : القانع هو السائل الذي لا يلح في السؤال، ويرضى بما يأتيه عفوا، قال الشاعر:

- 372 - لمال المرء يصلحه فيغني * مفاقره أعف من القنوع

(البيت للشماخ من قصيدة مطلعها:

أعائش ما لأهلك لا أراهم * يضيعون الهجان مع المضيع

وهو في ديوانه ص 221؛ واللسان (قنع) ؛ والأفعال 2/71)

وأقنع رأسه: رفعه. قال تعالى: }مقنعي رؤسهم{ [إبراهيم/43] وقال بعضهم: أصل هذه الكلمة من القناع، وهو ما يغطي به الرأس، فقنع، أي: لبس القناع ساترا لفقره كقولهم: خفي، أي: لبس الخفاء، وقنع: إذا رفع قناعه كاشفا رأسه بالسؤال نحو خفى إذا رفع الخفاء، ومن القناعة قولهم: رجل مقنع يقنع به، وجمعه: مقانع. قال الشاعر:

- 373 - شهودي على ليلى عدول مقانع

(هذا عجز بيت للبعيث، وشطره:

وبايعت ليلى بالخلاء، ولم يكن

وهو في اللسان (قنع) ؛ والمجمل 3/735)

ومن القناع قيل: تقنعت المرأة، وتقنع الرجل: إذا لبس المغفر تشبيها بتقنع المرأة، وقنعت راسه بالسيف والسوط.


قنو

- القنو: العذق، وتثنيته: قنوان، وجمعه قنوان (ومثله: صنو وصنوان). قال تعالى: }قنوان دانية{ [الأنعام/99] والقناة تشبه القنو في كونهما غصنين، وأما القناة التي يجري فيها الماء فإنما قيل ذلك تشبيها بالقناة في الخط والامتداد، وقيل: أصله من قنيت الشيء: ادخرته؛ لأن القناة مدخرة للماء، وقيل: هو من قولهم قاناه، أي: خالطه، قال الشاعر:

- 375 - كبكر المقاناة البياض بصفرة * (الشطر لأمرئ القيس، وعجزه:

غذاها نمير الماء غير المحلل

وهو من معلقته، والبيت في ديوانه ص 116)

وأما القنا الذي هو الاحديداب في الأنف فتشبيه في الهيئة بالقنا. يقال: رجل أقنى، وامرأة قنواء.


قهر

- القهر: الغلبة والتذليل معا،
ويستعمل في كل واحد منهما. قال تعالى: }وهو القاهر فوق عباده{
[الأنعام/18]، وقال: }وهو الواحد القهار{
[الرعد/16]، }فوقهم قاهرون{
[الأعراف/127]، }فأما اليتيم فلا تقهر{
[الضحى/9] أي: لا تذلل، وأقهره: سلط عليه من يقهره، والقهقري: المشي إلى خلف.


قنى

- قوله تعالى: }أغنى وأقنى{ [النجم/48] أي: أعطى ما فيه الغنى وما فيه القنية، أي: المال المدخر، وقيل: (أقنى) : أرضى. وتحقيق ذلك أنه جعل له قنية من الرضا والطاعة، وذلك أعظم الغناءين، وجمع القنية: قنيات، وقنيت كذا واقتنيته ومنه:

- 374 - قنيت حيائي عفة وتكرما

(هذا عجز بيت، وشطره:

إذا قل مالي أو نكبت بنكبة

ونسبه لحاتم الطائي في اللسان (قنو)، وليس في ديوانه؛ والتذكرة السعدية ص 211، ونسبه لعمرو بن العاص مع أبيات معه، وهي ليست له، بل تمثل بها، والصحيح أنه لبشر الضبعي، كما نسبها إليه الأصبهاني في [استدراك] الزهرة 2/665. وعجزه في مجمع البلاغة 1/379 دون نسبة من المحقق)


قوت

- القوت: ما يمسك الرمق، وجمعه: أقوات. قال تعالى: }وقدر فيها أقواتها{ [فصلت/10] وقاته يقوته قوتا: أطمعه قوته، وأقاته يقيته: جعل له ما يقوته، وفي الحديث: (إن أكبر الكبائر أن يضيع الرجل من يقوت) (الحديث أخرجه مسلم برقم (996) بلفظ: (كفى بالمرء إثما أن يضيع من يقوت). وأخرجه أحمد 2/160)، ويروى: (من يقيت). قال تعالى: }وكان الله على كل شيء مقيتا{ [النساء/85] قيل: مقتدرا. وقيل: حافظا. وقيل: شاهدا، وحقيقته: قائما عليه يحفظه ويقيته. ويقال: ما له قوت ليلة، وقيت ليلة، وقيته ليلة، نحو الطعم والطعمة، قال الشاعر في صفة نار:

- 376 - فقلت له ارفعها إليك وأحيها * بروحك واقتته لها قيته قدرا (البيت تقدم في مادة (روح) )


قوس

- القوس: ما يرمى عنه. قال تعالى: }فكان قاب قوسين أو أدنى{ [النجم/9]، وتصور منها هيئتها، فقيل للانحناء: التقوس، وقوس الشيخ وتقوس: إذا انحنى، وقوست الخط فهو مقوس، والمقوس: المكان الذي يجري منه القوس، وأصله: الحبل الذي يمد على هيئة قوس، فيرسل الخيل من خلفه.


قول

- القول والقيل واحد. قال تعالى: }ومن أصدق من الله قيلا{ [النساء/122]، والقول يستعمل على أوجه:

أظهرها أن يكون للمركب من الحروف المبرز بالنطق، مفردا كان أو جملة، فالمفرد كقولك: زيد، وخرج. والمركب، زيد منطلق، وهل خرج عمرو، ونحو ذلك، وقد يستعمل الجزء الواحد من الأنواع الثلاثة أعني: الاسم والفعل والأداة قولا، كما قد تسمى القصيدة والخطبة ونحوهما قولا.

الثاني: يقال للمتصور في النفس قبل الإبراز باللفظ: قول، فيقال: في نفسي قول لم أظهره. قال تعالى: }ويقولون في أنفسهم لولا يعذبنا الله{ [المجادلة/ 8]. فجعل ما في اعتقادهم قولا.

الثالث: للاعتقاد نحو فلان يقول بقول أبي حنيفة.

الرابع: يقال للدلالة على الشيء نحو قول الشاعر:

- 377 - امتلأ الحوض وقال قطني * (الرجز لم يعرف قائله، وتتمته:

مهلا رويدا قد ملأت بطني

وهو في اللسان (قول) ؛ والخصائص 1/23؛ والمحكم 6/347)

الخامس: يقال للعناية الصادقة بالشيء، كقولك: فلان يقول بكذا.

السادس: يستعمله المنطقيون دون غيرهم في معنى الحد، فيقولون: قول الجوهر كذا، وقول العرض كذا، أي: حدهما.

السابع: في الإلهام نحو: }قلنا يا ذا القرنين إما أن تعذب{ [الكهف/86] فإن ذلك لم يكن بخطاب ورد عليه فيما روي وذكر، بل كان ذلك إلهاما فسماه قولا.

وقيل في قوله: }قالتا أتينا طائعين{
[فصلت/11] إن ذلك كان بتسخير من الله تعالى لا بخطاب ظاهر ورد عليهما، وكذا قوله
تعالى: }قلنا يا نار كوني بردا وسلاما{
[الأنبياء/69]، وقوله: }يقولون بأفواههم ما ليس في قلوبهم{
[آل عمران/167] فذكر أفواههم تنبيها على أن ذلك كذب مقول، لا عن صحة اعتقا كما ذكر
في الكتابة باليد (النقل هذا حرفيا في البصائر 4/304)، فقال تعالى: }فويل للذين يكتبون الكتاب بأيديهم ثم يقولون
هذا من عند الله{
[البقرة/79]، وقوله: }لقد حق القول على أكثرهم فهم لا يؤمنون{
[يس/7] أي: علم الله تعالى بهم وكلمته عليهم كما قال تعالى: }وتمت كلمة ربك{
[الأعراف/137] وقوله: }إن الذين حقت عليهم كلمة ربك لا يؤمنون{
[يونس/96] وقوله: }ذلك عيسى ابن مريم قول الحق الذي فيه يمترون{
[مريم/34] فإنما سماه قول الحق تنبيها على ما قال: }إن مثل عيسى عند الله{
[آل عمران/59] (الآية: }إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له
كن فيكون{
) إلى قوله: }ثم قال له كن فيكون{
وتسميته قولا كتسميته كلمة في قوله: }وكلمته ألقاها إلى مريم{
[النساء/171] وقوله: }إنكم لفي قول مختلف{
[الذاريات/8] أي: لفي أمر من البعث، فسماه قولا؛ فإن المقول فيه يسمى قولا، كما أن
المذكور يسمى ذكرا وقوله: }إنه لقول رسول كريم * وما هو بقول شاعر قليلا
ما تؤمنون{
[الحاقة/40 - 41] فقد نسسب القول إلى الرسول، وذلك أن القول الصادر إليك عن الرسول
يبلغه إليك عن مرسل له، فيصح أن تنسبه تارة إلى الرسول، وتارة إلى المرسل، وكلاهما
صحيح.

فإن قيل: فهل يصح على هذا أن ينسب الشعر والخطبة إلى راويهما كما تنسبهما إلى صانعهما؟ قيل: يصح أن يقال للشعر: هو قول الراوي. ولا يصح أن يقال هو: شعره وخطبته؛ لأن الشعر يقع على القول إذا كان على صورة مخصوصة، وتلك الصورة ليس للراوي فيها شيء. والقول هو قول الراوي كما هو قول المروي عنه. وقوله تعالى: }إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون{ [البقرة/156] لم يرد به القول المنطقي فقط بل أراد ذلك إذا كان معه اعتقاد وعمل. ويقال للسان: المقول، ورجل مقول: منطيق، وقوال وقوالة كذلك. والقيل: الملك من ملوك حمير سموه بذلك لكونه معتمدا على قوله ومقتدى به، ولكونه متقيلا لأبيه. ويقال: تقيل فلان أباه، وعلى هذا النحو سموا الملك بعد الملك تبعا، وأصله من الواو، لقولهم في جمعه: أقوال نحو: ميت وأموات، والأصل قيل نحو: ميت، أصله: ميت فخفف. وإذا قيل: أقيال فذلك نحو: أعياد، وتقيل أباه نحو: تعبد، واقتال قولا: قال ما اجتر به إلى نفسه خيرا أو شرا. ويقال ذلك في معنى احتكم قال الشاعر:

- 378 - تأبى حكومة المقتال

(البيت:

ولمثل الذي جمعت من العد * ة تأبى حكومة المقتال

وهو للأعشى من قصيدة يمدح بها الأسود بن المنذر اللخمي، ومطلعها:

ما بكاء الكبير بالأطلال * وسؤالي فهل ترد سؤالي

وهو في ديوانه ص 168؛ واللسان (قال) ؛ والمعاني الكبير 2/924) والقال والقالة: ما ينشر من القول. قال الخليل: يوضع القال موضع القائل (وعبارة الخليل: والقالة تكون في موضع القائلة، كما قال بشار: (أنا قالها).

أي: قائلها. انظر: العين 5/213). فيقال: أنا قال كذا، أي: قائله.


قوم

- يقال: قام يقوم قياما، فهو قائم، وجمعه: قيام، وأقامه غيره. وأقام بالمكان إقامة، والقيام على أضرب: قيام بالشخص؛ إما بتسخير أو اختيار، وقيام للشيء هو المراعاة للشيء والحفظ له، وقيام هو على العزم على الشيء، فمن القيام بالتسخير قوله تعالى: }منها قائم وحصيد{ [هود/100]، وقوله: }ما قطعتم من لينة أو تركتموها قائمة على أصولها{ [الحشر/5]، ومن القيام الذي هو بالاختيار قوله تعالى: }أم من هو قانت آناء الليل ساجدا وقائما{ [الزمر/9].

وقوله: }الذين يذكرون الله قياما وقعودا وعلى جنوبهم{
[آل عمران/191]، وقوله: }الرجال قوامون على النساء{
[النساء/34]، وقوله: }والذين يبيتون لربهم سجدا وقياما{
[الفرقان/64].

والقيام في الآيتين جمع قائم.
ومن المراعاة للشيء قوله: }كونوا قوامين لله شهداء بالقسط{
[المائدة/ 8]، }قائما بالقسط{
[آل عمران/18]، وقوله: }أفمن هو قائم على كل نفس بما كسبت{
[الرعد/33] أي: حافظ لها.

وقوله تعالى: }ليسوا سواء من أهل الكتاب أمة قائمة{ [آل عمران/113]، وقوله: }إلا ما دمت عليه قائما{ [آل عمران/75] أي: ثابتا على طلبه.

ومن القيام الذي هو العزم قوله: }يا أيها الذين آمنوا إذا قمتم إلى الصلاة{ [المائدة/6]، وقوله: }يقيمون الصلاة{ [المائدة /55] أي: يديمون فعلها ويحافظون عليها.

والقيام والقوام:اسم لما يقوم به الشيء أي: يثبت، كالعماد والسناد: لما يعمد ويسند به، كقوله: }ولا تؤتوا السفهاء أموالكم التي جعل الله لكم قياما{ [النساء/5]، أي: جعلها مما يمسككم.

وقوله: }جعل الله الكعبة البيت الحرام قياما للناس{ [المائدة/97] أي: قواما لهم يقوم به معاشهم ومعادهم.

قال الأصم: قائما لا ينسخ، وقرئ: }قيما{ (وهي قراءة ابن عامر.

الإتحاف ص 203) بمعنى قياما، وليس قول من قال: جمع قيمة بشيء. ويقال: قام كذا، وثبت، وركز بمعنى. وقوله: }واتخذوا من مقام إبراهيم مصلى{ [البقرة/125]، وقام فلان مقام فلان: إذا ناب عنه. قال: }فآخران يقومان مقامهما من الذين استحق عليهم الأوليان{ [المائدة/107]. وقوله: }دينا قيما{ [الأنعام/161]، أي: ثابتا مقوما لأمور معاشهم ومعادهم. وقرئ: }قيما{ (وهي قراءة ابن عامر وعاصم وحمزة والكسائي وخلف.

الإتحاف ص 220) مخففا من قيام.
وقيل هو وصف، نحو: قوم عدى، ومكان سوى، ولحم زيم (لحم زيم: متعضل ليس بمجتمع في
مكان فيبدن. اللسان (زيم) )، وماء روى، وعلى هذا قوله تعالى: }ذلك الدين القيم{
[يوسف/40]، وقوله: }ولم يجعل له عوجا قيما{
[الكهف/1 - 2]، وقوله: }وذلك دين القيمة{
[البينة/5] فالقيمة ههنا اسم للأمة القائمة بالقسط المشار إليهم بقوله: }كنتم خير أمة{
[آل عمران/110]، وقوله: }كونوا قوامين بالقسط شهداء لله{
[النساء/135]، }يتلو صحفا مطهرة * فيها كتب قيمة{
[البينة/2 - 3] فقد أشار بقوله: }صحفا مطهرة{ إلى القرآن، وبقوله: }كتب قيمة{
[البينة/3] إلى ما فيه من معاني كتب الله تعالى؛ فإن القرآن مجمع ثمرة كتب الله
تعالى المتقدمة. وقوله: }الله لا إله إلا هو الحي القيوم{
[البقرة/ 255] أي: القائم الحافظ لكل شيء، والمعطى له ما به قوامه، وذلك هو المعنى
المذكور في قوله: }الذي أعطى كل شيء خلقه ثم هدى{
[طه/50]، وفي قوله: }أفمن هو قائم على كل نفس بما كسبت{
[الرعد/33].

وبناء قيوم: فيعول، وقيام:
فيعال. نحو: ديون وديان، والقيامة: عبارة عن قيام الساعة المذكورة في قوله: }ويوم تقوم الساعة{
[الروم/12]، }يوم يقوم الناس لرب العالمين{
[المطففين/6]، }وما أظن الساعة قائمة{
[الكهف/36]، والقيامة أصلها ما يكون من الإنسان من القيام دفعة واحدة، أدخل فيها
الهاء تنبيها على وقوعها دفعة، والمقام يكون مصدرا، واسم مكان القيام، وزمانه.
نحو: }إن كان كبر عليكم مقامي وتذكيري{
[يونس/71]، }ذلك لمن خاف مقامي وخاف وعيد{
[إبراهيم/14]، }ولمن خاف مقام ربه{
[الرحمن/46]، }واتخذوا من مقام إبراهيم مصلى{
[البقرة/125]، }فيه آيات بينات مقام إبراهيم{
[آل عمران/97]، وقوله: }وزروع ومقام كريم{
[الدخان/26]، }إن المتقين في مقام أمين{
[الدخان/51]، }خير مقاما وأحسن نديا{
[مريم/73]، وقال: }وما منا إلا له مقام معلوم{
[الصافات/164]، وقال: }أنا آتيك به قبل أن تقوم من مقامك{
[النمل/39] قال الأخفش: في قوله: }قبل أن تقوم من مقامك{
[النمل/39] : إن المقام المقعد، فهذا إن أراد أن المقام والمقعد بالذات شيء واحد،
وإنما يختلفان بنسبته إلى الفاعل كالصعود والحدور فصحيح، وإن أراد أن معنى المقام
معنى المقعد فذلك بعيد؛ فإنه يسمى المكان الواحد مرة مقاما إذا اعتبر بقيامه،
ومقعدا إذا اعتبر بقعوده، وقيل: المقامة: الجماعة، قال الشاعر:

- 379 - وفيهم مقامات حسان وجوههم

(الشطر لزهير بن أبي سلمى، وعجزه:

وأندية ينتابها القول والفعل

وهو في ديوانه ص 60 من قصيدة مطلعها:

صحا القلب عن سلمى وقد كاد لا يسلو

وأقضر من سلمى التعانيق فالثقل)

وإنما ذلك في الحقيقة اسم للمكان وإن جعل اسما لأصحابه. نحو قول الشاعر:

- 380 - واستب بعدك يا كليب المجلس * (هذا عجز بيت لمهلهل بن ربيعة من أبيات يرثي بها أخاه.

وصدره:

نبئت أن النار بعدك أوقدت

وهو في ديوانه ص 280)

فسمى المستبين المجلس.
والاستقامة يقال في الطريق الذي يكون على خط مستو، وبه شبه طريق المحق. نحو: }اهدنا الصراط المستقيم{
[الفاتحة/6]، }وأن هذا صراطي مستقيما{
[الأنعام/153]، }إن ربي على صراط مستقيم{
[هود/56]. واستقامة الإنسان: لزومه المنهج المستقيم. نحو قوله: }إن الذين قالوا ربنا الله ثم استقاموا{
[فصلت/30] وقال: }فاستقم كما أمرت{
[هود/ 112]، }فاستقيموا إليه{
[فصلت/6] والإقامة في المكان: الثبات. وإقامة الشيء: توفية حقه، وقال: }قل يا أهل الكتاب لستم على شيء حتى تقيموا
التوراة والإنجيل{ [المائدة/68] أي:
توفون حقوقهما بالعلم والعمل، وكذلك قوله: }ولو أنهم أقاموا التوراة والإنجيل{
[المائدة/66] ولم يأمر تعالى بالصلاة حيثما أمر، ولا مدح بها حيثما مدح إلا بلفظ
الإقامة، تنبيها أن المقصود منها توفية شرائطها لا الإتيان بهيئاتها، نحو: }أقيموا الصلاة{
[البقرة/43]، في غير موضع }والمقيمين الصلاة{
[النساء/162]. وقوله: }وإذا قاموا إلى الصلاة قاموا كسالى{
[النساء/142] فإن هذا من القيام لا من الإقامة، وأما قوله: }رب اجعلني مقيم الصلاة{
[إبراهيم/40] أي: وفقني لتوفية شرائطها، وقوله: }فإن تابوا وأقاموا الصلاة{
[التوبة/11] فقد قيل: عني به إقامتها بالإقرار بوجوبها لا بأدائها، والمقام يقال
للمصدر، والمكان، والزمان، والمفعول، لكن الوارد في القرآن هو المصدر نحو قوله: }إنها ساءت مستقرا ومقاما{
[الفرقان/66]، والمقامة: الإقامة، قال: }الذي أحلنا دار المقامة من فضله{
[فاطر/35] نحو: }دار الخلد{
[فصلت/28]، }وجنات عدن{
[التوبة/72]، وقوله: }لا مقام لكم فارجعوا{
[الأحزاب/13]، من قام، أي: لا مستقر لكم، وقد قرئ: }لا مقام لكم{
(وهي قراءة حفص وحده، والباقون بفتح الميم. الإتحاف ص 353) من: أقام. ويعبر
بالإقامة عن الدوام. نحو: }عذاب مقيم{ [هود/39]، وقرئ: }إن المتقين في مقام أمين{
(وهي قراءة ابن كثير وأبي عمرو وعاصم وحمزة والكسائي وخلف ويعقوب) [الدخان/51]،
أي: في مكان تدوم إقامتهم فيه، وتقويم الشيء: تثقيفه، قال: }لقد خلقنا الإنسان في أحسن تقويم{
[التين/4] وذلك إشارة إلى ما خص به الإنسان من بين الحيوان من العقل والفهم،
وانتصاب القامة الدالة على استيلائه على كل ما في هذا العالم، وتقويم السلعة: بيان
قيمتها. والقوم: جماعة الرجال في الأصل دون النساء، ولذلك قال: }لا يسخر قوم من قوم{
الآية [الحجرات/11]، قال الشاعر:

- 381 - أقوم آل حصن أم نساء

(عجز بيت لزهير، وصدره:

وما أدري وسوف إخال أدري

وهو من قصيدة مطلعها:

عفا من آل فاطمة الجواء * فيمن فالقوادم فالحساء

وهو في ديوانه ص 12؛ واللسان (قوم) )

وفي عامة القرآن أريدوا به والنساء جميعا، وحقيقته للرجال لما نبه عليه قوله: }الرجال قوامون على النساء بما فضل الله به بعضهم على بعض{ الآية [النساء/34].


قوى

- القوة تستعمل تارة في معنى القدرة نحو قوله تعالى: }خذوا ما آتيناكم بقوة{ [البقرة/63]، وتارة للتهيؤ الموجود في الشي، نحو أن يقال: النوى بالقوة نخل (أي: يمكنه أن يصير نخلا)، أي: متهيئ ومترشح أن يكون منه ذلك. ويستعمل ذلك في البدن تارة، وفي القلب أخرى، وفي المعاون من خارج تارة، وفي القدرة الإلهية تارة. ففي البدن نحو قوله: }وقالوا من أشد منا قوة{ [فصلت/15]، }فأعينوني بقوة{ [الكهف/95] فالقوة ههنا قوة البدن بدلالة أنه رغب عن القوة الخارجة، فقال: }ما مكني فيه ربي خير{ [الكهف/ 95]، وفي القلب نحو قوله: }يا يحيى خذ الكتاب بقوة{ [مريم/12] أي: بقوة قلب. وفي المعاون من خارج نحو قوله: }لو أن لي بكم قوة{ [هود/80] قيل: معناه: من أتقوى به من الجند، وما أتقوى به من المال، ونحو قوله: }قالوا نحن أولوا قوة وأولوا بأس شديد{ [النمل/33]، وفي القدرة الإلهية نحو قوله: }إن الله قوي عزيز{ [المجادلة/21]، }وكان الله قويا عزيزا{ [الأحزاب/25] وقوله: }إن الله هو الرزاق ذو القوة المتين{ [الذاريات/58] فعام فيما اختص الله تعالى به من القدرة وما جعله للخلق. وقوله: }ويزدكم قوة إلى قوتكم{ [هود/52] فقد ضمن تعالى أن يعطي كل واحد منهم من أنواع القوى قدر ما يستحقه، وقوله: }ذي قوة عند ذي العرش مكين{ [التكوير/20] يعني به جبريل عليه السلام، ووصفه بالقوة عند ذي العرش، وأفرد اللفظ ونكره فقال: }ذي قوة{ تنبيها أنه إذا اعتبر بالملإ الأعلى فقوته إلى حد ما، وقوله فيه: }علمه شديد القوى{ [النجم/5] فإنه وصف القوة بلفظ الجمع، وعرفها تعريف الجنس تنبيها أنه إذا اعتبر بهذا العالم، وبالذين يعلمهم ويفيدهم هو كثير القوى عظيم القدرة. والقوة التي تستعمل للتهيؤ أكثر من يستعلمها الفلاسفة، ويقولونها على وجهين: أحدهما: أن يقال لما كان موجودا ولكن ليس يستعمل، فيقال فلان كاتب بالقوة. أي: معه المعرفة بالكتابة لكنه ليس يستعمل، والثاني: يقال فلان كاتب بالقوة، وليس يعنى به أن معه العلم بالكتابة، ولكن معناه: يمكنه أن يتعلم الكتابة. وسميت المفازة قواء، وأقوى الرجل: صار في قواء (قال الخليل: أرض قواء: لا أهل فيها. العين 5/237)، أي: قفر، وتصور من حال الحاصل في القفر الفقر، فقيل: أقوى فلان، أي: افتقر، كقولهم: أرمل وأترب. قال الله تعالى: }ومتاعا للمقوين{ [الواقعة/73].


قيض

- قال تعالى: }وقيضنا لهم قرناء{ [فصلت/25]، وقوله: }ومن يعش عن ذكر الرحمن نقيض له شيطانا{ [الزخرف/36] أي: نتح، ليستولي عليه استيلاء القيض على البيض، وهو القشر الأعلى.


قيع

- قوله تعالى: }كسراب بقيعة{ [النور/39]. والقيع والقاع: المستوي من الأرض، جمعه قيعان، وتصغيره: قويع، واستعير منه: قاع الفحل الناقة: إذا ضربها.


قيل

- قوله تعالى: }أصحاب الجنة يومئذ خير مستقرا وأحسن مقيلا{ [الفرقان/ 24] مصدر: قلت قيلولة: نمت نصف النهار، أو موضع القيلولة، وقد يقال: قلته في البيع قيلا وأقلته، وتقايلا بعد ما تبايعا.


كأس

- قال تعالى: }من كأس كان مزاجها كافورا{ [الإنسان/5]، }كأسا كان مزاجها زنجبيلا{ [الإنسان/17] والكأس: الإناء بما فيه من الشراب، وسمي كل واحد منهما بانفراده كأسا. يقال: شربت كأسا، وكأس طيبة يعني بها الشراب. قال تعالى: }وكأس من معين{ [الواقعة/18]. وكاست الناقة تكوس (انظر: تهذيب اللغة 10/312؛ والمجمل 3/774) : إذا مشت على ثلاثة قوائم، والكيس: جودة القريحة، وأكأس الرجل وأكيس: إذا ولد أولادا أكياسا، وسمي الغدر كيسان تصورا أنه ضرب من استعمال الكيس، أو لأن كيسان كان رجلا عرف بالغدر، ثم سمي كل غادر به (في اللسان: كيسان: اسم للغدر، وقال ابن الأعرابي: الغدر يكنى أبا كيسان، وقال كراع: هي طائية. قال: وكل هذا من الكيس. اللسان (كيس) )، كما أن الهالكي كان حدادا عرف بالحدادة ثم سمي كل حداد هالكيا (انظر: مادة (مسخ)، ومادة (هلك) ).


كاف

- الكاف: للتشبيه والتمثيل، قال تعالى: }مثلهم كمثل صفوان عليه تراب{ [البقرة/264] معناه: وصفهم كوصفه (سأل مقاتل صاحب التفسير أبا عمرو بن العلاء عن قول الله تعالى: }مثل الجنة التي وعد المتقون{ ما مثلها؟ قال: فيها أنهار من ماء غير آسن. قال: ما مثلها؟ فسكت أبو عمرو. قال: فسألت يونس عنها، فقال: مثلها: صفتها. تهذيب اللغة 15/95)، وقوله }كالذي ينفق ماله{ الآية:البقرة }264{. فإن ذلك ليس بتشبيه، وإنما هو تمثيل كما يقول النحويون مثلا: فالاسم كقولك: زيد، أي: مثاله قولك: زيد، والتمثيل أكثر من التشبيه؛ لأن كل تمثيل تشبيه، وليس كل تشبيه تمثيلا.


كان

- كان (وقد نقل أكثر هذا الباب ابن حجر في فتح الباري 13/410 في توحيد) : عبارة عما مضى من الزمان، وفي كثير من وصف الله تعالى تنبئ عن معنى الأزلية، قال: }وكان الله بكل شيء عليما{ [الأحزاب/40]، }وكان الله على كل شيء قديرا{ [الأحزاب/27] وما استعمل منه في جنس الشيء متعلقا بوصف له هو موجود فيه فتنبيه على أن ذلك الوصف لازم له، قليل الانفكاك منه. نحو قوله في الإنسان: }وكان الإنسان كفورا{ [الإسراء /67]، }وكان الإنسان قتورا{ [الإسراء/100]، }وكان الإنسان أكثر شيء جدلا{ [الكهف/54] فذلك تنبيه على أن ذلك الوصف لازم له قليل الانفكاك منه، وقوله في وصف الشيطان: }وكان الشيطان للإنسان خذولا{ [الفرقان/ 29]، }وكان الشيطان لربه كفورا{ [الإسراء/27]. وإذا استعمل في الزمان الماضي فقد يجوز أن يكون المستعمل فيه بقي على حالته كما تقدم ذكره آنفا، ويجوز أن يكون قد تغير نحو: كان فلان كذا ثم صار كذا. ولا فرق بين أن يكون الزمان المستعمل فيه كان قد تقدم تقدما كثيرا، نحو أن تقول: كان في أول ما أوجد الله تعالى، وبين أن يكون في زمان قد تقدم بآن واحد عن الوقت الذي استعملت فيه كان، نحو أن تقول: كان آدم كذا، وبين أن يقال: كان زيد ههنا، ويكون بينك وبين ذلك الزمان أدنى وقت، ولهذا صح أن يقال: }كيف نكلم من كان في المهد صبيا{ [مريم/29] فأشار بكان أن عيسى وحالته التي شاهده عليها قبيل. وليس قول من قال: هذا إشارة إلى الحال بشيء؛ لأن ذلك إشارة إلى ما تقدم، لكن إلى زمان يقرب من زمان قولهم هذا. وقوله: }كنتم خير أمة{ [آل عمران/110] فقد قيل: معنى كنتم معنى الحال (قال القرطبي: وقيل: (كان) زائدة، والمعنى: أنتم خير أمة. وأنشد سيبويه:

وجيران لنا كانوا كرام

ومثله قوله تعالى: }كيف نكلم من كان في المهد صبيا{، وقوله: }واذكروا إذ كنتم قليلا فكثركم{.

انظر: تفسير القرطبي 4/170 - 171)، وليس ذلك بشيء بل إنما ذلك إشارة إلى أنكم كنتم كذلك في تقدير الله تعالى وحكمه، وقوله: }وإن كان ذو عسرة{ [البقرة/280] فقد قيل: معناه: حصل ووقع، والكون يستعمله بعض الناس في استحالة جوهر إلى ما هو دونه، وكثير من المتكلمين يستعملونه في معنى الإبداع. وكينونة عند بعض النحويين فعلولة، وأصله: كونونة، وكرهوا الضمة والواو فقلبوا، وعند سيبويه (الكتاب 4/365) كيونونة على وزن فيعلولة، ثم أدغم فصار كينونة، ثم حذف فصار كينونة، كقولهم في ميت: ميت. وأصل ميت: ميوت، ولم يقولوا كينونة على الأصل، كما قالوا: ميت؛ لثقل لفظها. و (المكان) قيل أصله من: كان يكون، فلما كثر في كلامهم توهمت الميم أصلية فقيل: تمكن كما قيل في المسكين: تمسكن، واستكان فلان: تضرع وكأنه سكن وترك الدعة لضراعته. قال تعالى: }فما استكانوا لربهم{ [المؤمنون/76].


كب

- الكب: إسقاط الشيء على وجهه.
قال عز وجل: }فكبت وجوههم في النار{
[النمل/90]. والإكباب: جعل وجهه مكبوبا على العمل. قال تعالى: }أفمن يمشي مكبا على وجهه أهدى{
[الملك/22] والكبكبة: تدهور الشيء في هوة. قال: }فكبكبوا فيها هم والغاوون{
[الشعراء/94]. يقال كب وكبكب، نحو: كف وكفكف، وصر الريح وصرصر. والكواكب: النجوم
البادية، ولا يقال: لها كواكب إلا إذا بدت. قال تعالى: }فلما جن عليه الليل رأى كوكبا{
[الأنعام/76] وقال: }كأنها كوكب دري{
[النور/35]، }إنا زينا السماء الدنيا بزينة الكواكب{
[الصافات/6]، }وإذا الكواكب انتثرت{
[الانفطار/2] ويقال: ذهبوا تحت كل كوكب (انظر: المجمل 3/766) : إذا تفرقوا، وكوكب
العسكر: ما يلمع فيها من الحديد.


كبت

- الكبت: الرد بعنف وتذليل. قال تعالى: }كبتوا كما كبت الذين من قبلهم{ [المجادلة/5]، وقال: }ليقطع طرفا من الذين كفروا أو يكبتهم فينقلبوا خائبين{ [آل عمران/127].


كبد

- الكبد معروفة، والكبد والكباد توجعها، والكبد إصابتها، ويقال: كبدت الرجل: إذا أصبت كبده، وكبد السماء: وسطها تشبيها بكبد الإنسان لكونها في وسط البدن. وقيل: تكبدت الشمس: صارت في كبد السماء، والكبد: المشقة. قال تعالى: }لقد خلقنا الإنسان في كبد{ [البلد/4] تنبيها أن الإنسان خلقه الله تعالى على حالة لا ينفك من المشاق ما لم يقتحم العقبة ويستقر به القرار، كما قال: }لتركبن طبقا عن طبق{ [الانشقاق/19].


كبر

- الكبير والصغير من الأسماء المتضايقة التي تقال عند اعتبار بعضها ببعض، فالشيء قد يكون صغيرا في جنب شيء، وكبيرا في جنب غيره، ويستعملان في الكمية المتصلة كالأجسام، وذلك كالكثير والقليل، وفي الكمية المنفصلة كالعدد، وربما يتعاقب الكثير والكبير على شيء واحد بنظرين مختلفين نحو: }قل فيهما إثم كبير{ [البقرة/219] و: }كثيرا{ (وهي قراءة حمزة والكسائي، ووافقهما الأعمش.

انظر: الإتحاف ص 157) وقرئ
بهما. وأصل ذلك أن يستعمل في الأعيان، ثم استعير للمعاني نحو قوله: }لا يغادر صغيرة ولا كبيرة إلا أحصاها{
[الكهف/49]، وقوله: }ولا أصغر من ذلك ولا أكبر{
[سبأ/3]، وقوله: }يوم الحج الأكبر{
[التوبة/3] إنما وصفه بالأكبر تنبيها أن العمرة هي الحجة الصغرى كما قال صلى الله
عليه وسلم: (العمرة هي الحج الأصغر) (الحديث تقدم في مادة (حج) ) فمن ذلك ما اعتبر
فيه الزمان، فيقال: فلان كبير، أي: مسن. نحو قوله: }إما يبلغن عندك الكبر أحدهما{
[الإسراء/23]، وقال: }وأصابه الكبر{ [البقرة/266]، }وقد بلغني الكبر{
[آل عمران/40]، ومنه ما اعتبر فيه المنزلة والرفعة نحو: }قل أي شيء أكبر شهادة قل الله شهيد بين
وبينكم{
[الأنعام/19]، ونحو: }الكبير المتعال{
[الرعد/9]، وقوله: }فجعلهم جذاذا إلا كبيرا لهم{
[الأنبياء/58] فسماه كبيرا بحسب اعتقادهم فيه لا لقدر ورفعة له على الحقيقة، وعلى
ذلك قوله: }بل فعله كبيرهم هذا{
[الأنبياء/63]، وقوله: }وكذلك جعلنا في كل قرية أكابر مجرميها{
[الأنعام/123] أي: رؤساءها وقوله: }إنه لكبيركم الذي علمكم السحر{
[طه/71] أي: رئيسكم.

ومن هذا النحو يقال: ورثه كابرا عن كابر، أي: أبا كبير القدر عن أب مثله. والكبيرة متعارفة في كل ذنب تعظم عقوبته، والجمع: الكبائر. قال: }الذين يجتنبون كبائر الإثم والفواحش إلا اللمم{ [النجم/32]، وقال: }إن تجتنبوا كبائر ما تنهون عنه{ [النساء/31] قيل: أريد به الشرك لقوله: }إن الشرك لظلم عظيم{ [لقمان/13].

وقيل: هي الشرك وسائر المعاصي الموبقة، كالزنا وقتل النفس المحرمة، ولذلك قال: }إن قتلهم كان خطأ كبيرا{ [الإسراء/31]، وقال: }قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما{ [البقرة/219]. وتستعمل الكبيرة فيما يشق ويصعب نحو: }وإنها لكبيرة إلا على الخاشعين{ [البقرة/45]، وقال: }كبر على المشركين ما تدعوهم إليه{ [الشورى/13]، وقال: }وإن كان كبر عليك إعراضهم{ [الأنعام/35]، وقوله: }كبرت كلمة{ [الكهف/5] ففيه تنبيه على عظم ذلك من بين الذنوب وعظم عقوبته. ولذلك قال: }كبر مقتا عند الله{ [الصف/3]، وقوله: }والذي تولى كبره{ [النور/11] إشارة إلى من أوقع حديث الإفك. وتنبيها أن كل من سن سنة قبيحة يصير مقتدى به فذنبه أكبر. وقوله: }إلا كبر ما هم ببالغيه{ [غافر/56]، أي: تكبر. وقيلك أمر كبير من السن، كقوله: }والذي تولى كبره{ [النور/11]، والكبر والتكبر والاستكبار تتقارب، فالكبر الحالة التي يتخصص بها الإنسان من إعجابه بنفسه، وذلك أن يرى الإنسان نفسه أكبر من غيره. وأعظم التكبر التكبر على الله بالامتناع من قبول الحق والإذعان له بالعبادة. والاستكبار يقال على وجهين:

أحدهما: أن يتحرى الإنسان ويطلب أن يصير كبيرا، وذلك متى كان على ما يجب، وفي المكان الذي يجب، وفي الوقت الذي يجب فمحمود.

والثاني: أن يتشبع فيظهر من
نفسه ما ليس له، وهذا هو المذموم، وعلى هذا ما ورد في القرآن. وهو ما قال تعالى: }أبى واستكبر{
[البقرة/34]. وقال تعالى: }أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم{
[البقرة/87] وقال: }وأصروا واستكبروا استكبارا{
[نوح/7]، }استكبارا في الأرض{
[فاطر /43]، }فاستكبروا في الأرض{
[فصلت/15]، }تستكبرون في الأرض بغير الحق{
[الأحقاف/20]، وقال: }إن الذين كذبوا بآياتنا واستكبروا عنها لا تفتح لهم
أبواب السماء{
[الأعراف/40]، }قالوا ما أغنى عنكم جمعكم وما كنتم تستكبرون{
[الأعراف/48]، وقوله: }فيقول الضعفاء للذين استكبروا{
[غافر/ 47] قابل المستكبرين بالضعفاء تنبيها أن استكبارهم كان بما لهم من القوة من
البدن والمال. وقال تعالى: }قال الملأ الذين استكبروا من قومه للذين استضعفوا{
[الأعراف/75] فقابل المستكبرين بالمستضعفين }فاستكبروا وكانوا قوما مجرمين{
[الأعراف/133] نبه بقوله: }فاستكبروا{ على تكبرهم وإعجابهم
بأنفسهم وتعظمهم عن الإصغاء إليه، ونبه بقوله: }وكانوا قوما مجرمين{
[الأعراف/133] أن الذي حملهم على ذلك هو ما تقدم من جرمهم، وأن ذلك لم يكن شيئا
حدث منهم بل كان ذلك دأبهم قبل. وقال تعالى: }فالذين لا يؤمنون بالآخرة قلوبهم منكرة وهم
مستكبرون{
[النحل/22] وقال بعده: }إنه لا يحب المستكبرين{
[النحل/23]. والتكبر يقال على وجهين:

أحدهما: أن تكون الأفعال الحسنة كثيرة في الحقيقة وزائدة على محاسن غيره، وعلى هذا وصف الله تعالى بالتكبر. قال: }العزيز الجبار المتكبر{ [الحشر/23].

والثاني: أن يكون متكلفا لذلك متشبعا، وذلك في وصف عامة الناس نحو قوله: }فبئس مثوى المتكبرين{ [الزمر/72]، وقوله: }كذلك يطبع الله على كل قلب متكبر جبار{ [غافر/35] ومن وصف بالتكبر على الوجه الأول فمحمود، ومن وصف به على الوجه الثاني فمذموم، ويدل على أنه قد يصح أن يوصف الإنسان بذلك ولا يكون، مذموما، وقوله: }سأصرف عن آياتي الذين يتكبرون في الأرض بغير الحق{ [الأعراف/146] فجعل متكبرين بغير الحق، وقال: }على كل قلب متكبر جبار{ [غافر/35] بأضافة القلب إلى المتكبر. ومن قرأ: بالتنوين (قرأ: }على كل قلب متكبر جبار{ بالتنوين أبو عمرو وابن عامر بخلفه. انظر: الإتحاف ص 378) جعل المتكبر. صفة للقلب، والكبرياء: الترفع عن الانقياد، وذلك لا يستحقه غير الله، فقال: }وله الكبرياء في السموات والأرض{ [الجاثية/37] ولما قلنا روي عنه صلى الله عليه وسلم يقول عن الله تعالى: (الكبرياء ردائي والعظمة إزاري فمن نازعني في واحد منهما قصمته) (الحديث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (يقول الله عز وجل: الكبرياء ردائي، والعظمة إزاري، فمن نازعني واحدا منهما أدخلته النار) أخرجه مسلم في البر والصلة برقم (2620) ؛ والبيهقي في الأسماء والصفات ص 173)، وقال تعالى: }قالوا أجئتنا لتلفتنا عما وجدنا عليه آباءنا وتكون لكما الكبرياء في الأرض{ [يونس/87]، وأكبرت الشيء: رأيته كبيرا. قال تعالى: }فلما رأينه أكبرنه{ [يوسف/31]. والتكبير يقال لذلك، ولتعظيم الله تعالى بقولهم: الله أكبر، ولعبادته واستشعار تعظيمه، وعلى ذلك: }ولتكبروا الله على ما هداكم{ [البقرة/185]، }وكبره تكبيرا{ [الإسراء/111]، وقوله: }لخلق السموات والأرض أكبر من خلق الناس ولكن أكثر الناس لا يعلمون{ [غافر/57] فهي إشارة إلى ما خصهما الله تعالى به من عجائب صنعه، وحكمته التي لا يعلمها إلا قليل ممن وصفهم بقوله: }ويتفكرون في خلق السموات والأرض{ [آل عمران/191] فأما عظم جثتهما فأكثرهم يعلمونه. وقوله: }يوم نبطش البطشة الكبرى{ [الدخان/16] فتنبيه أن كل ما ينال الكافر من العذاب قبل ذلك في الدنيا وفي البرزخ صغير في جنب عذاب ذلك اليوم. والكبار أبلغ من الكبير، والكبار أبلغ من ذلك. قال تعالى: }ومكروا مكرا كبارا{ [نوح/22].


كتب

- الكتب: ضم أديم إلى أديم بالخياطة، يقال: كتبت السقاء، وكتبت البغلة: جمعت بين شفريها بحلقة، وفي التعارف ضم الحروف بعضها إلى بعض بالخط، وقد يقال ذلك للمضموم بعضها إلى بعض باللفظ، فالأصل في الكتابة: النظم بالخط لكن يستعار كل واحد للآخر، ولهذا سمي كلام الله - وإن لم يكتب - كتابا كقوله: }آلم * ذلك الكتاب{ [البقرة/1 - 2]، وقوله: }قال إني عبد الله آتاني الكتاب{ [مريم/30].

والكتاب في الأصل مصدر، ثم سمي المكتوب فيه كتابا، والكتاب في الأصل اسم للصحيفة مع المكتوب فيه، وفي قوله: }يسألك أهل الكتاب أن تنزل عليهم كتابا من السماء{ [النساء/ 153] فإنه يعني صحيفة فيها كتابة، ولهذا قال: }ولو نزلنا عليك كتابا في قرطاس{ الآية [الأنعام/7].

ويعبر عن الإثبات والتقدير
والإيجاب والفرض والعزم بالكتابة، ووجه ذلك أن الشيء يراد، ثم يقال، ثم يكتب،
فالإرادة مبدأ، والكتابة منتهى. ثم يعبر عن المراد الذي هو المبدأ إذا أريد توكيده
بالكتابة التي هي المنتهى، قال: }كتب الله لأغلبن أنا ورسلي{
[المجادلة/ 21]، وقال تعالى: }قل لن يصيبنا إلا ما كتب الله لنا{
[التوبة/51]، }لبرز الذين كتب عليهم القتل{
[آل عمران/154]، وقال: }وأولوا الأرحام بعضهم أولى ببعض في كتاب الله{
[الأنفال/75] أي: في حكمه، وقوله: }وكتبنا عليهم فيها أن النفس بالنفس{
[المائدة/45] أي: أوجبنا وفرضنا، وكذلك قوله: }كتب عليكم إذا حضر أحدكم الموت{
[البقرة/180]، وقوله: }كتب عليكم الصيام{
[البقرة/183]، }لم كتبت علينا القتال{
[النساء/77]، }ما كتبناها عليهم{
[الحديد/27]، }لولا أن كتب الله عليهم الجلاء{
[الحشر/3] أي: لولا أن أوجب الله عليهم الإخلاء لديارهم، ويعبر بالكتابة عن القضاء
الممضى، وما يصير في حكم الممضى، وعلى هذا حمل قوله: }بلى ورسلنا لديهم يكتبون{
[الزخرف/80] قيل: ذلك مثل قوله: }يمحو الله ما يشاء ويثبت{
[الرعد/39]، وقوله: }أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه{
[المجادلة/22] فإشارة منه إلى أنهم بخلاف من وصفهم بقوله: }ولا تطع من أغفلنا قلبه عن ذكرنا{
[الكهف/28] ؛ لأن معنى (أغفلنا) من قولهم: أغفلت الكتاب: إذا جعلته خاليا من
الكتابة ومن الإعجام، وقوله: }فلا كفران لسعيه وإنا له كاتبون{
[الأنبياء/94] فإشارة إلى أن ذلك مثبت له ومجازى به.

وقوله: }فاكتبنا مع الشاهدين{
[آل عمران/53] أي: اجعلنا في زمرتهم إشارة إلى قوله: }فأولئك مع الذين أنعم الله عليهم... {
الاية [النساء/69] وقوله: }مال هذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها{
[الكهف/49] فقيل إشارة إلى ما أثبت فيه أعمال العباد. وقوله: }إلا في كتاب من قبل أن نبرأها{
[الحديد/22] قيل: إشارة إلى اللوح المحفوظ، وكذا قوله: }إن ذلك في كتاب إن ذلك على الله يسير{
[الحج/70]، وقوله: }ولا رطب ولا يابس إلا في كتاب مبين{
[الأنعام/59]، }في الكتاب مسطورا{
[الإسراء/58]، }لولا كتاب من الله سبق{
[الأنفال/68] يعني به ما قدره من الحكمة، وذلك إشارة إلى قوله: }كتب ربكم على نفسه الرحمة{
[الأنعام/54] وقيل: إشارة إلى قوله: }وما كان الله ليعذبهم وأنت فيهم{
[الأنفال/33]، وقوله: }لن يصيبنا إلا ما كتب الله لنا{
[التوبة/51] يعني: ما قدره وقضاه، وذكر (لنا) ولم يقل (علينا) تنبيها أن كل ما
يصيبنا نعده نعمة لنا، ولا نعده نقمة علينا، وقوله: }ادخلوا الأرض المقدسة التي كتب الله لكم{
[المائدة/21] قيل: معنى ذلك وهبها الله لكم، ثم حرمها عليكم بامتناعكم من دخولها
وقبولها، وقيل: كتب لكم بشرط أن تدخلوها، وقيل: أوجبها عليكم، وإنما قال: (لكم)
ولم يقل: (عليكم) لأن دخولهم إياها يعود عليهم بنفع عاجل وآجل، فيكون ذلك لهم لا
عليهم، وذلك كقولك لمن يرى تأذيا بشيء لا يعرف نفع مآله: هذا الكلام لك لا عليك،
وقوله: }وجعل كلمة الذين كفروا السفلى وكلمة الله هي
العليا{
[التوبة/40] جعل حكمهم وتقديرهم ساقطا مضمحلا، وحكم الله عاليا لا دافع له ولا
مانع، وقال تعالى: }وقال الذين أوتوا العلم والإيمان لقد لبثتم في كتاب الله
إلى يوم البعث{
[الروم/56] أي: في علمه وإيجابه وحكمه، وعلى ذلك قوله: }لكل أجل كتاب{
[الرعد/38]، وقوله: }إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله{
[التوبة/36] أي: في حكمه.

ويعبر بالكتاب عن الحجة الثابتة من جهة الله نحو: }ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير{ [الحج/8]، }أم آتيناهم كتابا من قبله{ [الزخرف/21]، }فأتوا بكتابكم{ [الصافات/157]، }وأوتوا الكتاب{ [البقرة/144] (الآية: }وإن الذين أوتوا الكتاب ليعلمون{ )، }كتاب الله{ [النساء /24]، }أم آتيناهم كتابا{ [فاطر/40]، }فهم يكتبون{ [الطور/41] فذلك إشارة إلى العلم والتحقق والاعتقاد، وقوله: }وابتغوا ما كتب الله لكم{ [البقرة/187] إشارة في تحري النكاح إلى لطيفة، وهي أن الله جعل لنا شهوة النكاح لنتحرى طلب النسل الذي يكون سببا لبقاء نوع الإنسان إلى غاية قدرها، فيجب للإنسان أن يتحرى بالنكاح ما جعل الله له على حسب مقتضى العقل والديانة، ومن تحرى بالنكاح حفظ النسل وحصانة النفس على الوجه المشروع فقد ابتغى ما كتب الله له، وإلى هذا أشار من قال: عنى بما كتب الله لكم الولد (وهو قول ابن عباس.

انظر: الدر المنثور 1/479)، ويعبر عن الإيجاد بالكتابة، وعن الإزالة والإفناء بالمحو. قال: }لكل أجل كتاب{ [الرعد/38]، }يمحو الله ما يشاء ويثبت{ [الرعد/39] نبه أن لكل وقت إيجادا، وهو يوجد ما تقتضي الحكمة إيجاده ويزيل ما تقتضي الحكمة إزالته، ودل قوله: }لكل أجل كتاب{ [الرعد/38] على نحو ما دل عليه قوله: }كل يوم هو في شأن{ [الرحمن/29] وقوله: [}وعنده أم الكتاب{ [الرعد/ 39]، وقوله: }وإن منهم لفريقا يلوون ألسنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب{ [آل عمران/78] فالكتاب الأول: ما كتبوه بأيديهم المذكور في قوله: }فويل للذين يكتبون الكتاب بأيديهم{ [البقرة/79]. والكتاب الثاني: التوراة، والثالث: لجنس كتب الله، أي: ما هو من شيء من كتب الله سبحانه وتعالى وكلامه] (ما بين [ ] نقله الزركشي في البرهان 4/97)، وقوله: }وإذ آتينا موسى الكتاب والفرقان{ [البقرة/53] فقد قيل: هما عبارتا عن التوراة، وتسميتها كتابا اعتبارا بما أثبت فيها من الأحكام، وتسميتها فرقانا اعتبارا بما فيها من الفرق بين الحق والباطل.

وقوله: }وما كان لنفس أن تموت إلا بأذن الله كتابا
مؤجلا{
[آل عمران/145] أي: حكما }لولا كتاب من الله سبق لمسكم{
[الأنفال/68]، وقوله: }إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله{
[التوبة/36] كل ذلك حكم منه. وأما قوله: }فويل للذين يكتبون الكتاب بأيديهم{
[البقرة/79] فتنبيه أنهم يختلقونه ويفتعلونه، وكما نسب الكتاب المختلق إلى أيديهم
نسب المقال المختلق إلى أفواههم، فقال: }ذلك قولهم بأفواههم{
[لتوبة/30] والاكتتاب متعارف في المختلق نحو قوله: }أساطير الأولين اكتتبها{
[الفرقان/5].

وحيثما ذكر الله تعالى أهل الكتاب فإنما أراد بالكتاب التوراة والإنجيل، أو إياهما جميعا، وقوله: }وما كان هذا القرآن أن يفترى{ إلى قوله: }وتفصيل الكتاب{ [يونس/37] (الآية: }وما كان هذا القرآن أن يفتري من دون الله ولكن تصديق الذي بين يديه وتفصيل الكتاب لا ريب فيه من رب العالمين{ )، فإنما أراد بالكتاب ههنا ما تقدم من كتب الله دون القرآن؛ ألا ترى أنه جعل القرآن مصدقا له، وقوله: }وهو الذي أنزل إليكم الكتاب مفصلا{ [الأنعام/114] فمنهم من قال: هو القرآن، ومنهم من قال: هو القرآن وغيره من الحجج والعلم والعقل (أخرج ابن أبي حاتم من طريق مالك بن أنس عن ربيعة قال: إن الله تبارك وتعالى أنزل الكتاب، وتررك فيه موضعا للسنة، وسن رسول الله صلى الله عليه وسلم، وترك فيها موضعا للرأي. انظر: الدر المنثور 3/344)، وكذلك قوله: }فالذين آتيناهم الكتاب يؤمنون به{ [العنكبوت/47]، وقوله: }قال الذي عنده علم من الكتاب{ [النمل/40] فقد قيل: أريد به علم الكتاب، وقيل: علم من العلوم التي آتاها الله سليمان في كتابه المخصوص به، وبه سخر له كل شيء، وقوله: }وتؤمنون بالكتاب كله{ [آل عمران/119] أي: بالكتب المنزلة، فوضع ذلك موضع الجمع؛ إما لكونه جنسا كقولك: كثر الدرهم في أيدي الناس، أو لكونه في الإصل مصدرا نحو: عدل، وذلك كقوله: }يؤمنون بما أنزل إليك من قبلك{ [البقرة/4] وقيل: يعني أنهم ليسوا كمن قيل فيهم: }ويقولون نؤمن ببعض ونكفر ببعض{ [النساء/150]. وكتابة العبد: ابتياع نفسه من سيده بما يؤديه من كسبه، قال: }والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم{ [النور/33] واشتقاقها يصح أن يكون من الكتابة التي هي الإيجاب، وأن يكون من الكتب الذي هو النظم والإنسان يفعل ذلك.


كتم

- الكتمان: ستر الحديث، يقال:
كتمته كتما وكتمانا. قال تعالى: }ومن أظلم ممن كتم شهادة عنده من الله{
[البقرة/140]، وقال: }وإن فريقا منهم ليكتمون الحق وهم يعلمون{
[البقرة/146]، }ولا تكتموا الشهادة{
[البقرة/146]، }ولا تكتموا الشهادة{
[البقرة/283]، }وتكتمون الحق وأنتم تعلمون{
[آل عمران/ 71]، وقوله: }الذين يبخلون ويأمرون الناس بالبخل ويكتمون ما آتاهم
الله من فضله{
[النساء/37] فكتمان الفضل: هو كفران النعمة، ولذلك قال بعده: }وأعتدنا للكافرين عذابا مهينا{
[النساء/37]، وقوله: }ولا يكتمون الله حديثا{
[النساء/42] قال ابن عباس: إن المشركين إذا رأوا أهل القيامة لا يدخل الجنة إلا من
لم يكن مشركا قالوا: }والله ربنا ما كنا مشركين{
[الأنعام/23] فتشهد عليهم جوارحهم، فحينئذ يودون أن لم يكتموا الله حديثا (أخرجه
ابن جرير 5/94). وقال الحسن: في الآخرة مواقف في بعضها يكتمون، وفي بعضها لا
يكتمون، وعن بعضهم: }لا يكتمون الله حديثا{
[النساء/42] هو أن انطق جوارحهم.


كثب

- قال تعالى: }وكانت الجبال كثيبا مهيلا{ [المزمل/14] أي: رملا متراكما، وجمعه: أكثبة، وكثب، وكثبان، والكثيبة: القليل من اللبن، والقطعة، من التمر، سميت بذلك لاجتماعها، وكثب: إذا اجتمع، والكاثب: الجامع، والتكثيب: الصيد إذا أمكن من نفسه، والعرب تقول: أكثبك الصيد فارمه (انظر: المجمل 3/779، وأساس البلاغة (كثب) )، وهو من الكثب، أي: القرب.


كثر

- قد تقدم أن الكثرة والقلة
يستعملان في الكمية المنفصلة كالأعداد (راجع مادة (كبر) ). قال تعالى: }وليزيدن كثيرا{
[المائدة/64]، }وأكثرهم للحق كارهون{
[المؤمنون/70]، }بل أكثرهم لا يعلمون الحق{
[الأنبياء/24]، قال: }كم من فئة قليلة غلبت فئة كثيرة{
[البقرة/249]، وقال: }وبث منهما رجالا كثيرا ونساء{
[النساء/1]، }ود كثير من أهل الكتاب{
[البقرة/109] إلى آيات كثيرة، وقوله: }بفاكهة كثيرة{ [ص/51] فإنه جعلها
كثيرة اعتبارا بمطاعم الدنيا، وليست الكثرة إشارة إلى العدد فقط بل إلى الفضل،
ويقال: عدد كثير وكثار وكاثر: زائد، ورجل كاثر: إذا كان كثير المال، قال الشاعر:

- 382 - ولست بالأكثر منهم حصى * وإنما العزة للكاثر

(البيت تقدم في مادة (قل) )

والمكاثرة والتكاثر: التباري في كثرة المال والعز. قال تعالى: }ألهاكم التكاثر{ [التكاثر/1] وفلان مكثور، أي: مغلوب في الكثرة، والمكثار متعارف في كثرة الكلام، والكثر: الجمار الكثير، وقد حكي بتسكين الثاء، وروي: (لا قطع في ثمر ولا كثر) (الحديث عن رافع بن خديج قال: سمعت رسول الله صلى الله عليه وسلم يقول: (لا قطع في ثمر ولا كثر) أخرجه أحمد في المسند 3/463؛ ومالك في الموطأ 2/839؛ والنسائي 8/87. وهو حديث منقطع لكن له متابعات) وقوله: }إنا أعطيناك الكوثر{ [الكوثر/1] قيل: هو نهر في الجنة يتشعب عنه الأنهار، وقيل: بل هو الخير العظيم الذي أعطاه النبي صلى الله عليه وسلم، وقد يقال للرجل السخي: كوثر، ويقال: تكوثر الشيء: كثر كثرة متناهية، قال الشاعر:

- 383 - وقد ثار نقع الموت حتى تكوثرا

(هذا عجز بيت، وصدره:

أبوا أن يبيحوا جارهم لعدوهم

وهو لحسان بن نشيبة، والبيت في اللسان (كثر)، وأساس البلاغة (كثر) ؛ وشرح الحماسة 1/177).


كدح

- الكدح: السعي والعناء. قال تعالى: }إنك كادح إلى ربك كدحا{ [الانشقاق/ 6] وقد يسستعمل استعمال الكدم في الأسنان، قال الخليل (العين 3/60) : الكدح دون الكدم.


كدح

- الكدر: ضد الصفاء، يقال: عيش كدر، والكدرة، في اللون خاصة، والكدورة في الماء، وفي العيش، والانكدار: تغير من انتثار الشيء. قال تعالى: }وإذا النجوم انكدرت{ [التكوير/2]، وانكدر القوم على كذا: إذا قصدوا متناثرين عليه.


كدى

- الكدية: صلابة في الأرض. يقال: حفر فأكدى: إذا وصل إلى كدية، واستعير ذلك للطالب المخفق، والمعطي المقل. قال تعالى: }أعطى قليلا وأكدى{ [النجم/34].


كذب

- قد تقدم القوم في الكذب مع الصدق (راجع: مادة (صدق) )، وأنه يقال في المقال والفعال، قال تعالى: }إنما يفتري الكذب الذين لا يؤمنون{ [النحل/ 105]، وقوله: }والله يشهد إن المنافقين لكاذبون{ [المنافقون/1] وقد تقدم أنه كذبهم في اعتقادهم لا في مقالهم، ومقالهم كان صدقا، وقوله: }ليس لوقعتها كاذبة{ [الواقعة/2] فقد نسب الكذب إلى نفس الفعل، كقولهم: فعلة صادقة، وفعلة كاذبة، قوله: }ناصية كاذبة{ [العلق/16]، يقال: رجل كاذب وكذوب وكذبذب وكيذبان. كل ذلك للمبالغة، ويقال: لا مكذوبة، أي: لا أكذبك، وكذبتك حديثا، قال تعالى: }الذين كذبوا الله ورسوله{ [التوبة/90]، ويتعدى إلى مفعولين نحو: صدق في قوله: }لقد صدق الله رسوله الرؤيا بالحق{ [الفتح/27].

يقال: كذبه كذبا وكذابا،
وأكذبته: وجذته كاذبا، وكذبته: نسبته إلى الكذب صادقا كان أو كاذبا، وما جاء في
القرآن ففي تكذيب الصادق نحو: }كذبوا بآياتنا{
[آل عمران/11]، }رب انصرني بما كذبون{
[المؤمنون/ 26]، }بل كذبوا بالحق{
[ق/5]، }كذبت قبلهم قوم نوح فكذبوا عبدنا{
[القمر/ 9]، }كذبت ثمود وعاد بالقارعة{
[الحاقة/4]، }وإن يكذبوك فقد كذبت قبلهم قوم نوح{
[الحج/42]، }وإن يكذبوك فقد كذب الذين من قبلهم{
[فاطر/25]، وقال: }فإنهم لا يكذبونك{
[الأنعام/33] وقرئ بالتخفيف والتشديد (قرأ نافع والكسائي بالتخفيف، والباقون
بالتشديد. انظر: الإتحاف ص 207)، ومعناه: لا يجدونك كاذبا ولا يستطيعون أن يثبتوا
كذبك، وقوله: }حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا{
[يوسف/110] أي: علموا أنهم تلقوا من جهة الذين أرسلوا إليهم بالكذب، ف (كذبوا)
نحو: فسقوا وزنوا وخطئوا: إذا نسبوا إلى شيء من ذلك، وذلك قوله: }فقد كذبت رسل من قبلك{
[فاطر/4] وقوله: }فكذبوا رسلي{ [سبأ/45]، وقوله: }إن كل إلا كذب الرسل{
[ص/14]، وقرئ: }كذبوا{
(وهي قراءة عاصم وحمزة والكسائي وأبي جعفر وخلف.

انظر: الإتحاف ص 268) بالتخفيف. من قولهم: كذبتك حديثا. أي: ظن المرسل إليهم أن المرسل قد كذبوهم فيما أخبروهم به أنهم إن لم يؤمنوا بهم نزل بهم العذاب، وإنما ظنوا ذلك من إمهال الله تعالى إياهم وإملائه لهم، وقوله: } {لا يسمعون فيها لغوا ولا كذابا{ [عم/35] الكذاب: التكذيب. والمعنى: لا يكذبون فيكذب بعضهم بعضا، ونفي التكذيب عن الجنة يقتضي نفي الكذب عنها، وقرئ: }كذابا{ (وهي قراءة الكسائي. انظر: الإتحاف ص 431) من المكاذبة. أي: لا يتكاذبون تكاذب الناس في الدنيا، يقال: حمل فلان على قرنه فكذب (قال الزمخشري: ومن المجاز: حمل فلان ثم كذب: إذا جبن ونكل، ومعناه: كذب الظن به، أو جعل حملته كاذبة غير صادقة. انظر: أساس البلاغة (كذب). وقال شمر: يقال للرجل إذا حمل ثم ولى ولم يمض: قد كذب عن قرنه تكذيبا، والتكذيب في القتال ضد الصدق فيه. اللسان (كذب) )، كما يقال في ضده: صدق. وكذب لبن الناقة: إذا ظن أن يدوم مدة فلم يدم. وقولهم: (كذب عليك الحج) (قال أبو عبيدة: في حديث عمر: (كذب عليكم الحج، كذب عليكم العمرة، كذب عليكم الجهاد ثلاثة أسفار كذبن عليكم) انظر: غريب الحديث 3/248؛ وأخرجه عبد الرزاق في المصنف 5/172) قيل: معناه وجب فعليك به، وحقيقته أنه في حكم الغائب البطيء وقته، كقولك: قد فات الحج فبادر، أي: كاد يفوت. وكذب عليك العسل (الحديث: إن عمرو بن معد يكرب شكا إلى عمر بن الخطاب المعص، فقال: كذب عليك العسل. يريد: العسلان، وهو مشي الذئب. أي: عليك بسرعة المشي.

والمعص: التواء في عصب الرجل: انظر: النهاية 4/158؛ والفائق 2/200؛ واللسان (كذب) ) بالنصب، أي: عليك بالعسل، وذلك إغراء، وقيل: العسل ههنا العسلان، وهو ضرب من العدو، والكذابة: ثوب ينقش بلون صبغ كأنه موشى، وذلك لأنه يكذب بحاله.


كر

- الكر: العطف على الشيء بالذات أو بالفعل، ويقال للحبل المفتول: كر، وهو في الأصل مصدر، وصار اسما، وجمعه: كرور. قال تعالى: }ثم رددنا لكم الكرة عليهم{ [الإسراء/6]، }فلو أن لنا كرة فنكون من المؤمنون{ [الشعراء/102]، }وقال الذين اتبعوا لو أن لنا كرة{ [البقرة/167]، }لو أن لي كرة{ [الزمر/58] والكركرة: رحى زور البعير، ويعبر بها عن الجماعة المجتمعة، والكركرة: تصريف السحاب، وذلك مكرر من كر.


كرب

- الكرب: الغم الشديد. قال تعالى: }فنجيناه وأهله من الكرب العظيم{ [الأنبياء /76]. والكربة كالغمة، وأصل ذلك من: كرب الأرض، وهو قلبها بالحفر، فالغم يثير النفس إثارة ذلك، وقيل في مثل: الكراب على البقر (قال ابن فارس: ويقولون: الكراب على البقر، كأنهم أرادوا كرب الأرض للحرث. ويقال: الكلاب على البقر، يراد: صدنا بالبقر الكلاب، ويقال: تأويله: خل أمرا وصناعته.

انظر: المجل 3/783؛ وجمهرة الأمثال 2/169؛ والأمثال ص 284)، وليس ذلك من قولهم: (الكلاب على البقر) في شيء. ويصح أن يكون الكرب من: كربت الشمس: إذا دنت للمغيب. وقولهم: إناء كربان، أي: قريب. نحو: قربان، أي: قريب من الملء، أو من الكرب، وهو عقد غليظ في رشا الدلو، وقد يوصف الغم بأنه عقدة على القلب، يقال: أكربت الدلو.


كرس

- الكرسي في تعارف العامة: اسم لما يقعد عليه. قال تعالى: }وألقينا على كرسيه جسدا ثم أناب{ [ص/34] وهو في الأصل منسوب إلى الكرس، أي: المتلبد أي: المجتمع. ومنه: الكراسة للمتكرس من الأوراق، وكرست البناء فتكرس، قال العجاج:

- 384 - يا صاح هل تعرف رسما مكرسا * قال: نعم أعرفه، وأبلسا (الرجز للعجاج، وهو في ديوانه ص 16؛ ومجاز القرآن 1/192؛ وتفسير القرطبي 6/427)

والكرس: أصل الشيء، يقال: هو قديم الكرس. وكل مجتمع من الشيء كرس، والكروس: المتركب بعض أجزاء رأسه إلى بعضه لكبره، وقوله عز وجل: }وسع كرسيه السموات والأرض{ [البقرة/255] فقد روي عن ابن عباس أن الكرسي العلم (عن ابن عباس في قوله تعالى: }وسع كرسيه السموات والأرض{ قال: كرسيه علمه، ألا ترى إلى قوله: }ولا يؤوده حفظهما{ انظر: الدر المنثور 2/16؛ والأسماء والصفات ص 497). وقيل: كرسيه ملكه، وقالبعضهم: هو اسم الفلك المحيط بالأفلاك، قال:ويشهد لذلك ما روي (وما السموات السبع في الكرسي إلا كحلقة ملقاة بأرض فلاة (الحديث تقدم في مادة (عرش). وقالابن حجر: صححه ابن حبان، وله شاهد عن مجاهد، أخرجه سعيد بن منصور في التفسير بسند صحيح. فتح الباري 13/411.


كرم

- الكرم إذا وصف الله تعالى به فهو اسم لإحسانه وإنعامه المتظاهر، نحو قوله: }إن ربي غني كريم{ [النمل/40]، وإذا وصف به الإنسان فهو اسم للأخلاق والأفعال المحمودة التي تظهر منه، ولا يقال: هو كريم حتى يظهر ذلك منه. قال بعض العلماء: الكرم كالحرية إلا أن الحرية قد تقال في المحاسن الصغيرة والكبيرة، والكرم لا يقال إلا في المحاسن الكبيرة، كمن ينفق مالا في تجهيز جيش في سبيل الله، وتحمل حمالة ترقئ دماء قوم، وقوله تعالى: }إن أكرمكم عند الله أتقاكم{ [الحجرات/13] فإنما كان كذلك لأن الكرم الأفعال المحمودة، وأكرمها وأشرفها ما يقصد به وجه الله تعالى، فمن قصد ذلك بمحاسن فعله فهو التقي، فإذا أكرم الناس أتقاهم، وكل شيء شرف في بابه فإنه يوصف بالكرم. قال تعالى: }فأنبتنا فيها من كل زوج كريم{ [لقمان/10]، }وزروع ومقام كريم{ [الدرخان/26]، }إنه لقرآن كريم{ [الواقعة/77]، }وقل لهما قولا كريما{ [الإسراء/23]. والإكرام والتكريم: أن يوصل إلى الإنسان إكرام، أي: نفع لا يلحقه فيه غضاضة، أو أن يجعل ما يوصل إليه شيئا كريما، أي: شريفا، قال: }هل أتاك حديث ضيف إبراهيم المكرمين{ [الذاريات/24]. وقوله: }بل عباد مكرمون{ [الأنبياء/26] أي: جعلهم كراما، قال: }كراما كاتبين{ [الانفطار/11]، وقال: }بأيدي سفرة * كرام بررة{ [عبس/15 - 16]، }وجعلني من المكرمين{ [يس/27]، وقوله: }ذو الجلال والإكرام{ [الرحمن/27] منطو على المعنيين.


كره

- قيل: الكره والكره واحد، نحو: الضعف والضعف، وقيل: الكره: المشقة التي تنال الإنسان من خارج فيما يحمل عليه بإكراه، والكره: ما يناله من ذاته وهو يعافه، وذلك على ضربين:

أحدهما: ما يعاف من حيث الطبع.

والثاني: ما يعاف من حيث العقل أو الشرع، ولهذا يصح أن يقول الإنسان في الشيء الواحد: إني أريده وأكرهه، بمعنى أني أريده من حيث الطبع، وأكرهه من حيث العقل أو الشرع، أو أريده من حيث العقل أو الشرع، وأكرهه من حيث الطبع، وقوله: }كتب عليكم القتال وهو كره لكم{ [البقرة/ 216] أي: تكرهونه من حيث الطبع، ثم بين ذلك بقوله: }وعسى أن تكرهوا شيئا وهو خير لكم{ [البقرة/216] أنه لا يجب للإنسان أن يعتبر كراهيته للشيء أو محبته له حتى يعلم حاله. وكرهت يقال فيهما جميعا إلا أن استعماله في الكره أكثر. قال تعالى: }ولو كره الكافرون{ [التوبة/32]، }ولو كره المشركون{ [التوبة/33]، }وإن فريقال من المؤمنين لكارهون{ [الأنفال/ 5]، وقوله: }أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه{ [الحجرات/12] تنبيه أن أكل لحم الأخ شيء قد جبلت النفس على كراهتها له وإن تحراه الإنسان، وقوله: }لا يحل لكم ان ترثوا النساء كرها{ [النساء/19] وقرئ: }كرها{ (وهي قراءة حمزة والكسائي وخلف. انظر: الإتحاف ص 188)، والإكراه يقال في حمل الإنسان على ما يكرهه، وقوله: }ولا تكرهوا فتياتكم على البغاء{ [النور/33] فنهي عن حملهن على ما فيه كره وكره، وقوله: }لا إكراه في الدين{ [البقرة/256] فقد قيل: كان ذلك في ابتداء الإسلام، فإنه كان يعرض على الإنسان الإسلام فإن أجاب وإلا ترك (ويؤيد هذا ما أخرجه ابن إسحق وابن جرير عن ابن عباس قال: نزلت في رجل من الأنصار من بني سالم بن عوف، يقال له الحصين، كان له ابنان نصرانيان، وكان هو رجلا مسلما، فقال للنبي صلى الله عليه وسلم: ألا أستكرههما؟ فإنهما قد أبيا إلا النصرانية، فأنزل الله فيه ذلك. انظر: الدر المنثور 2/21؛ وتفسير الطبري 3/14).

والثاني: أن ذلك في أهل الكتابن فإنهم إن أرادوا الجزية والتزموا الشرائط تركوا (وهذا مروي عن ابن عباس أيضا، وأخرجه عنه ابن جرير وابن أبي حاتم).

والثالث أنه لا حكم لمن أكره على دين باطل فاعترف به ودخل فيه، كما قال تعالى: }إلا من أكره وقلبه مطمئن بالإيمان{ [النحل/106].

الرابع: لا اعتداد في الآخرة بما يفعل الإنسان في الدنيا من الطاعة كرها؛ فإن الله تعالى يعتبر السرائر ولا يرضى إلا الإخلاص، ولهذا قال عليه الصلاة والسلام: (الأعمال بالنيات) (الحديث متفق عليه، أخرجه البخاري في بدء الوحي 1/7؛ ومسلم في الإمارة برقم (1907)، وغيرهما)، وقال: (أخلص يكفك القليل من العمل) (الحديث عن معاذ بن جبل أنه قال لرسول الله صلى الله عليه وسلم حين بعثه إلى اليمن: أوصني. قال: (أخلص دينك يكفك العمل القليل) أخرجه الحاكم في الرقاق 4/306، وقال: صحيح الإسناد، ولم يوافقه الذهبي؛ وأبو نعيم في الحلية 1/244. وقال العراقي: رواه الديلمي في مسند الفردوس من حديث معاذ، وإسناده منقطع. انظر: تخريج أحاديث الإحياء 6/2406).

الخامس: معناه لا يحمل الإنسان على أمر مكروه في الحقيقة مما يكلفهم الله بل يحملون على نعيم الأبد، ولهذا قال عليه الصلاة والسلام: (عجب ربكم من قوم يقادون إلى الجنة بالسلاسل) (الحديث تقدم في مادة (سل) ).

السادس: أن الدين الجزاء. معناه: أن الله ليس بمكروه على الجزاء بل يفعل ما يشاء بمن يشاء كما يشاء.

وقوله: }أفغير دين الله يبغون{ إلى قوله: }طوعا وكرها{ [آل عمران/83] (الآية: }أفغير دين الله يبغون وله أسلم من في السموات والأرض طوعا وكرها{ ) قيل معناه: أسلم من في السموات طوعا، ومن في الأرض كرها. أي: الحجة أكرهتهم وألجأتهم، كقولك: الدلالة أكرهتني على القول بهذه المسألة، وليس هذا من الكره المذموم.

الثاني: أسلم المؤمنون طوعا، والكافرون كرها إذ لم يقدروا أن يمتنعوا عليه بما يريد بهم ويقضيه عليهم.

الثالث: عن قتادة: أسلم المؤمنون طوعا والكافرون كرها عند الموت حيث قال: }فلم يك ينفعهم لما رأوا بأسنا... { الآية [غافر/85]. الرابع: عني بالكره من قوتل وألجئ إلى أن يؤمن.

الخامس: عن أبي العالية (أبو العالية الرياحي، واسمه رفيع بن مهران، ثقة كثير الإرسال، من الثانية. مات سنة تسعين. راجع: تقريب التهذيب ص 210) ومجاهد أن كلا أقر بخلقه إياهم وإن أشركوا معه، كقوله: }ولئن سألتهم من خلقهم ليقولن الله{ [الزخرف/87].

السادس: عن ابن عباس: أسلموا بأحوالهم المنبئة عنهم وإن كفر بعضهم بمقالهم، وذلك هو الإسلام في الذر الأول (أخرجه ابن جرير 3/336 بسند صحيح) حيث قال: }ألست بربكم قالوا بلى{ [الأعراف/172] وذلك هو دلائلهم التي فطروا عليها من العقل المقتضي لأن يسلموا، وإلى هذا أشار بقوله: }وظلالهم بالغدو والآصال{ [الرعد/15]. السابع: عن بعض الصوفية: أن من أسلم طوعا هو من طالع المثيب والمعاقب لا الثواب والعقاب فأسلم له، ومن أسلم كرها هو من طالع الثواب والعقاب فأسلم رغبة ورهبة، ونحو هذه الآية قوله: }ولله يسجد من في السموات والأرض طوعا وكرها{ [الرعد/15].


كسا

- الكساء والكسوة: اللباس. قال
تعالى: }أو كسوتهم أو تحرير رقبة{
[المائدة/ 89]، وقد كسوته واكتسى. قال: }وارزقوهم فيها واكسوهم{
[النساء/5]، }فكسونا العظام لحما{
[المؤمنون/14]، واكتست الأرض بالنبات، وقول الشاعر:

- 385 - فبات له دون الصبا وهي قرة * لحاف ومصقول الكساء رقيق

(البيت لعمرو بن الأهتم، وهو شاعر مخضرم، من قصيدته المفضلية، ومطلعها:

ألا طرقت أسماء وهي طروق * وبانت على أن الخيال يشوق

والبيت في المفضليات ص 127؛ والمجل 3/784؛ واللسان (كسأ) والمعاني الكبير 1/398.

البيت لعمرو بن الأهتم من مفضليته. والمفضليات ص 127)

فقد قيل: هو كناية عن اللبن إذا علته الدواية (قال التبريزي: أي: صار للضيف في مدافعة أذى الريح - وهي باردة - لحاف. أي: دثار يلتحف به. وقال الأصمعي: أراد بالكساء الدواية، وهي الجلدة الرقيقة التي تعلو اللبن إذا برد. انظر: شرح المفضليات للتبريزي 2/609)، وقول الآخر:

- 386 - حتى أرى فارس الصموت على * أكساء خيل كأنها الإبل

(البيت للمثلم بن عمرو التنوخي، ويقال: للبريق بن عياض الهذلي.

وهو في المجمل 3/784؛ والعباب الزاخر (كسأ)، واللسان (كسأ)، والتاج (كسأ) ؛ وشرح الحماسة للمرزوقي 1/479؛ وشرح أشعار الهذليين 2/759)

قيل: معناه: على أعقابها، وأصله أن تعدى الإبل فتثير الغبار، ويعلوها فيكسوها، فكأنه تولى إكساء الإبل، أي: ملابسها من الغبار.


كسب

- الكسب: ما يتحراه الإنسان مما فيه اجتلاب نفع، وتحصيل حظ، ككسب المال، وقد يستعمل فيما يظن الإنسان أنه يجلب منفعة، ثم استجلب به مضرة. والكسب يقال فيما أخذه لنفسه ولغيره، ولهذا قد يتعدى إلى مفعولين، فيقال: كسبت فلانا كذا، والاكتساب لا يقال إلا فيما استفدته لنفسك، فكل اكتساب كسب، وليس كل كسب اكتسابا، وذلك نحو: خبز واختبز، وشوى واشتوى، وطبخ واطبخ، وقوله تعالى: }أنفقوا من طيبات ما كسبتم{ [البقرة/ 267] روي أنه قيل للنبي صلى الله عليه وسلم (انظر سنن النسائي 7/241، وأخرجه 4/141، وفيه المسعودي، وهو ثقة لكنه اختلط) : أي: الكسب أطيب؟ فقال عليه الصلاة والسلام، (عمل الرجل بيده)، وقال: (إن أطيب ما يأكل الرجل من كسبه وإن ولده من كسبه) (الحديث عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: (إن أطيب ما أكل الرجل كسبه، وإن ولده من كسبه (أخرجه ابن حبان وصححه، في صحيحه برقم (1091) ؛ وأبو داود برقم 3530؛ وابن ماجه برقم (2292)، وسنده حسن، وأحمد 6/31؛ وقال المنذري: رجاله ثقات)، وقال تعالى: }لا يقدرون على شيء مما كسبوا{ [البقرة/264] وقد ورد في القرآن في فعل الصالحات والسيئات؛ فمما استعمل في الصالحات قوله: }أو كسبت في إيمانها خيرا{ [الأنعام/158] وقوله: }ومنهم من يقول ربنا آتنا في الدنيا حسنة{ إلى قوله: }مما كسبوا{ [البقرة/201 - 202] (الآية: }ومنهم من يقول: ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار * أولئك لهم نصيب مما كسبوا والله سريع الحساب{ ). ومما يستعمل في السيئات: }أن تبسل نفس بما كسبت{ [الأنعام/ 70]، }أولئك الذين أبسلوا بما كسبوا{ [الأنعام/70]، }إن الذين يكسبون الإثم سيجزون بما كانوا يقترفون{ [الأنعام/120]، }فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون{ [البقرة/79]، وقال: }فليضحكوا قليلا وليبكوا كثيرا جزاء بما كانوا يكسبون{ [التوبة/82]، }ولو يؤاخذ الله الناس بما كسبوا{ [فاطر/45]، }ولا تكسب كل نفس إلا عليها{ [الأنعام/164]، وقوله: }ثم توفى كل نفس ما كسبت{ [آل عمران/161] فمتناول لهما.

والاكتساب قد ورد فيهما. قال في الصالحات: }للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن{ [النساء/32]، وقوله: }لها ما كسبت وعليها ما اكتسبت{ [البقرة/286] فقد قيل خص الكسب ههنا بالصالح، والاكتساب بالسيء، وقيل: عني بالكسب ما يتحراه من المكاسب الأخروية، وبالاكتساب ما يتحراه من المكاسب الدنيوية، وقيل: عني بالكسب ما يفعله الإنسان من فعل خير وجلب نفع إلى غيره من حيثما يجوز، وبالاكتساب ما يحصله لنفسه من نفع يجوز تناوله، فنبه على أن ما يفعله الإنسان لغيره من نفع يوصله إليه فله الثواب، وأن ما يحصله لنفسه - وإن كان متناولا من حيثما يجوز على الوجه - فقلما ينفك من أن يكون عليه، إشارة إلى ما قيل: (من أراد الدنيا فليوطن نفسه على المصائب) (هذا من كلام عبد الرحمن بن أبي بكر الصديق. انظر: مجمع الأمثال 2/274، والتمثيل والمحاضرة ص 32). وقوله تعالى: }إنما أموالكم وأولادكم فتنة{ [التغابن/15]، ونحو ذلك.


كسف

- كسوف الشمس والقمر: استتارهما بعارض مخصوص، وبه شبه كسوف الوجه والحال، فقيل: كاسف الوجه وكاسف الحال، والكسفة: قطعة من السحاب والقطن، ونحو ذلك من الأجسام المتخلخلة الحائلة، وجمعها كسف، قال: }ويجعله كسفا{ [الروم/48]، }فأسقط علينا كسفا من السماء{ [الشعراء/ 187]، }أو تسقط السماء كما زعمت علينا كسفا{ [الإسراء/92]، و }كسفا{ (وهي قراءة ابن كثير وأبي عمرو وحمزة والكسائي وخلف ويعقوب. انظر: الإتحاف ص 286) بالسكون. فكسف جمع كسفة، نحو: سدرة وسدر. }وإن يروا كسفا من السماء{ [الطور/44]. قال أبو زيد: كسفت الثوب أكسفه كسفا: إذا قطعته قطعا (انظر: تهذيب اللغة 10/76)، وقيل: كسفت عرقوب الإبل، قال بعضهم: هو كسحت لا غير.


كسل

- الكسل: التثاقل عما لا ينبغي التثاقل عنه، ولأجل ذلك صار مذموما. يقال: كسل فهو كسل وكسلان (انظر: الأفعال للسرقسطي 2/144)، وجمعه: كسالى وكسالى، قال تعالى: }ولا يأتون الصلاة إلا وهم كسالى{ [التوبة/54] وقيل: فلان لا يكسله المكاسل (قال ابن منظور: ويقال: فلان لا تكسله المكاسل. يقول لا تثقله وجوه الكسل. انظر: اللسان (كسل) ؛ وتهذيب اللغة 10/61)، وفحل كسل: يكسل عن الضراب، وامرأة مكسال: فاترة عن التحرك.


كشط

- قال عز وجل: }وإذا السماء كشطت{ [التكوير/11] وهو من: كشط الناقة، أي: تنحية الجلد عنها، ومنه استعير: انكشط روعة (انظر: المجمل 3/786)، أي: زال.


كشف

- كشفت الثوب عن الوجه وغيره،
ويقال كشف غمه. قال تعالى: }وإن يمسسسك الله بضر فلا كاشف له إلا هو{
[الأنعام/17]، }فكيشف ما تدعون إليه{
[الأنعام/41]، }لقد كنت في غفلة من هذا فكشفنا عنك غطاءك{
[ق/ 22]، }أم من يجيب المضطر إذا دعاه ويكشف السوء{
[النمل/62]، وقوله: }يوم يكشف عن ساق{
[القلم/42] قيل: أصله من: قامت الحرب على ساق، أي: ظهرت الشدة، وقال بعضهم: أصله
من تذمير الناقة، وهو أنه إذا أخرج رجل الفصيل من بطن أمه، فيقال: كشف عن الساق.


كظم

- الكظم: مخرج النفس، يقال: أخذ بكظمه، والكظوم: احتباس النفس، ويعبر به عن السكوت كقولهم: فلان لا يتنفس: إذا وصف بالمبالغة في السكوت، وكظم فلان: حبس نفسه. قال تعالى: }إذ نادى وهو مكظوم{ [القلم/ 48]، وكظم الغيظ: حبسه، قال: }والكاظمين الغيظ{ [آل عمران/134] ومنه: كظم البعير: إذا ترك الاجترار، وكظم السقاء: شده بعد ملئه مانعا لنفسه، والكظامة: حلقة تجمع فيها الخيوط في طرف حديدة الميزان، والسير الذي يوصل بوتر القوس، والكظائم: خروق بين البئرين يجري فيها الماء؛ كل ذلك تشبيه بمجرى النفس، وتردده فيه.


كعب

- كعب الرجل: العظم الذي عند ملتقى القدم والساق. قال: }وأرجلكم إلى الكعبين{ [المائدة/6]. والكعبة: كل بيت على هيئته في التربيع، وبها سميت الكعبة. قال تعالى: }جعل الله الكعبة البيت الحرام قياما للناس{ [المائدة/97]. وذو الكعبات: بيت كان في الجاهلية لبني ربيعة، وفلان جالس في كعبته، أي: غرفته وبيته على تلك الهيئة، وامرأة كاعب: تكعب ثدياها، وقد كعبت كعابة، والجمع كواعب، قال: }وكواعب أترابا{ [النبأ/33]، وقد يقال: كعب الثدي كعبا، وكعب تكعبيا (انظر: اللسان (كعب) )، وثوب مكعب: مطوي شديد الإدراج، وكل ما بين العقدتين من القصب والرمح يقال له: كعب، تشبيها بالكعب في الفصل بين العقدتين، كفصل الكعب بين الساق والقدم.


كف

- الكف: كف الإنسان، وهي ما بها يقبض ويبسط، وكففته: أصبت كفه، وكففته: أصبته بالكف ودفعته بها. وتعورف الكف بالدفع على أي وجه كان؛ بالكف كان أو غيرها حتى قيل: رجل مكفوف لمن قبض بصره، وقوله تعالى: }وما أرسلناك إلا كافة للناس{ [سبأ/28] أي: كافا لهم عن المعاصي، والهاء فيه للمبالغة كقولهم: رواية، وعلامة، ونسابة، وقوله: }وقاتلوا المشركين كافة كما يقاتلونكم كافة{ [التوبة/36] قيل: معناه: كافين لهم كما يقاتلونكم كافين (قال الزجاج في الآية: وهذا مشتق من كفة الشيء، وهي حرفه، وإنما أخذ من أن الشيء إذا انتهى إلى ذلك كف عن الزيادة، ولا يجوز أن يثنى ولا يجمع، ولا يقال: قاتلوهم كافات ولا كافين، كما أنك إذا قلت: قاتلوهم عامة لم تثن ولم تجمع، وكذلك خاصة. هذا مذهب النحويين. انظر: معاني القرآن وإعرابه للزجاج 2/446)، وقيل: معناه جماعة كما يقاتلونكم جماعة، وذلك أن الجماعة يقال لهم الكافة، كما يقال لهم الوازعة لقوتهم باجتماعهم، وعلى هذا قوله: }يا أيها الذين آمنوا ادخلوا في السلم كافة{ [البقرة/208]، وقوله: }فأصبح يقلب كفيه على ما أنفق فيها{ [الكهف/ 42] فإشارة إلى حال النادم وما يتعاطاه في حال ندمه. وتكفف الرجل: إذا مد يده سائلا، واستكف: إذا مد كفه سائلا أو دافعا، واستكف الشمس: دفعها بكفه، وهو أن يضع كفه على حاجبه مستظلا من الشمس ليرى ما يطلبه، وكفة الميزان تشبيه بالكف في كفها ما يوزن بها، وكذا كفة الحبالة، وكففت الثوب: إذا خطت نواحيه بعد الخياطة الأولى.


كفؤ

- الكفء: في المنزلة والقدر، ومنه: الكفاء لشقة تنصح (أي: تخاط. يقال: نصحت الثوب: إذا خطته. والنصاح: السلك يحاط به. انظر: اللسان (نصح) ) بالأخرى فيجلل بها مؤخر البيت. يقال: فلان كفء لفلان في المناكحة، أو في المحاربة، ونحو ذلك. قال تعالى: }ولم يكن به كفوا أحدا{ [الإخلاص/4] ومنه: المكافأة. أي: المساواة والمقابلة في الفعل، وفلان كفؤ لك في المضادة، والإكفاء: قلب الشيء كأنه إزالة المساواة، ومنه: الإكفاء في الشعر (الإكفاء في الشعر: أن ترفع قافية وتخفض أخرى. انظر: المجمل 3/788)، ومكفأ الوجه، أي: كاسد اللون وكفيئه، ويقال لنتاج الإبل ليست تامة: كفأة (قال الصغاني: والكفأة والكفأة بالفتح والضم: نتاج الإبل سنة. العباب الزاخر (كفأ) )، وجعل فلان إبله كفأتين: إذا لقح كل سنة قطعة منها.


كفت

- الكفت: القبض والجمع. قال تعالى: }ألم نجعل الأرض كفاتا * أحياء وأمواتا{ [المرسلات/25 - 26] أي: تجمع الناس أحياءهم وأمواتهم، وقيل: معناه تضم الأحياء التي هي الإنسان والحيوانات والنبات، والأموات التي هي الجمادات من الأرض والماء غير ذلك. والكفات، قيل: هو الطيران السريع، وحقيقته: قبض الجناح للطيران، كما قال: }أو لم يروا إلى الطير فوقهم صافات ويقبضن{ [الملك/19] فالقبض ههنا كالكفات هناك. والكفت: السوق الشديد، واستعمال الكفت في سوق الإبل كاستعمال القبض فيهن كقولهم: قبض الراعي الإبل، وراعي قبضة، وكفت الله فلانا إلى نفسه، كقولهم: قبضه، وفي الحديث: (اكفتوا صبيانكم بالليل) (عن جابر رفعه قال: (خمروا الآنية، وأوكوا الأسقية، وأجيفوا الأبواب، واكفتوا صبيانكم عند المساء؛ فإن للجن انتشارا وخطفة) أخرجه البخاري في الأشربة 10/88، والاستئذان؛ وانظر: شرح السنة 11/391).


كفر

- الكفر في اللغة: ستر الشيء، ووصف الليل بالكافر لستره الأشخاص، والزارع لستره البذر في الأرض، وليس ذلك باسم لهما كما قال بعض أهل اللغة لما سمع:

- 387 - ألقت ذكاء يمينها في كافر

(هذا عجز بيت لثعلبة بن صعير المازني، وشطره:

فتذكرت ثقلا رئيدا بعد ما

وهو من مفضليته التي مطلعها:

هل عند عمرة من بتات مسافر * ذي حاجة متروح أو باكر

والبيت في المفضليات ص 130؛ واللسان (كفر) ؛ والأفعال 2/174)

والكافور: اسم أكمام الثمرة التي تكفرها، قال الشاعر:

- 388 - كالكرم إذ نادى من الكافور

(الرجز للعجاج، وهو في اللسان (كفر) ؛ وتهذيب اللغة 10/201)

وكفر النعمة وكفرانها: سترها بترك أداء شكرها، قال تعالى: }فلا كفران لسعيه{ [الأنبياء/94]. وأعظم الكفر: جحود الوحدانية أو الشريعة أو النبوة، والكفران في جحود النعمة أكثر استعمالا، والكفر في الدين أكثر، والكفور فيهما جميعا قال: }فأبى الظالمون إلا كفورا{ [الإسراء/99]، }فأبى أكثر الناس إلا كفورا{ [الفرقان/50] ويقال منهما: كفر فهو كافر. قال في الكفران: }ليبلوني أأشكر أم أكفر ومن شكر فإنما يشكر لنفسه ومن كفر فإن ربي غني كريم{ [النمل/40]، وقال: }واشكروا لي ولا تكفرون{ [البقرة/ 152]، وقوله: }وفعلت فعلتك التي فعلت وأنت من الكافرين{ [الشعراء/19] أي: تحريت: كفران نعمتي، وقال: }لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد{ [إبراهيم/7] ولما كان الكفران يقتضي جحود النعمة صار يستعمل في الجحود، قال: }ولا تكونوا أو كافر به{ [البقرة/41] أي: جاحد له وساتر، والكافر على الإطلاق متعارف فيمن يجحد الوحدانية، أو النبوة أو الشريعة، أو ثلاثتها، وقد يقال: كفر لمن أخل بالشريعة، وترك ما لزمه من شكر الله عليه.

قال: }من كفر فعليه كفره{
[الروم/44] يدل على ذلك مقابلته بقوله: }ومن عمل صالحا فلأنفسهم يمهدون{
[الروم/44]، وقال: }وأكثرهم الكافرون{
[النحل/83]، وقوله: }ولا تكونوا أول كافر به{
[البقرة/41] أي: لا تكونوا أئمة في الكفر فيقتدى بكم، وقوله: }ومن كفر بعد ذلك فأولئك هم الفاسقون{
[النور/55] عني بالكافر الساتر للحق، فلذلك جعله فاسقا، ومعلوم أن الكفر المطلق هو
أعم من الفسق، ومعناه: من جحد حق الله فقد فسق عن أمر ربه بظلمه.

ولما جعل كل فعل محمود من الإيمان جعل كل فعل مذموم من الكفر، وقال في السحر: }وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر{ [البقرة/102] وقوله: }الذين يأكلون الربا{، إلى قوله: }كل كفار أثيم{ [البقرة/275 - 276] (الآية: }الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس، ذلك بأنهم قالوا: إنما البيع مثل الربا وأحل الله البيع وحرم الربا، فمن جاءه موعظة من ربه فانتهى فله ما سلف، وأمره إلى الله، وأمره إلى الله، ومن عاد فأولئك أصحاب النار هم فيها خالدون * يمحق الله الربا ويربي الصدقات، والله لا يحب كل كفار أثيم{ ) وقال: }ولله على الناس حج البيت{ إلى قوله: }ومن كفر فإن الله غني عن العالمين{ [آل عمران/97] (الآية: }ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العالمين) والكفور: المبالغ في كفران النعمة، وقوله: {إن الإنسان لكفور{ [الزخرف/15]، وقال: }ذلك جزيناهم بما كفروا وهل نجازي إلا الكفور{ [سبأ/17] إن قيل: كيف وصف الإنسان ههنا بالكفور، ولم يرض بذلك حتى أدخل عليه إن، واللام، وكل ذلك تأكيد، وقال في موضع }وكره إليكم الكفر{ [الحجرات/7]، فقوله: }إن الإنسان لكفور مبين{ [الزخرف/15] تنبيه على ما ينطوي عليه الإنسان من كفران النعمة، وقلة ما يقوم بأداء الشكر، وعلى هذا قوله: }قتل الإنسان ما أكفره{ [عبس/17] ولذلك قال: }وقليل من عبادي الشكور{ [سبأ/13]، وقوله: }إنا هديناه السبيل إما شاكرا وإما كفورا{ [الإنسان/3] تنبيه أنه عرفه الطريقين كما قال: }وهديناه النجدين{ [البلد/10] فمن سالك سبيل الشكر، ومن سالك سبيل الكفر، وقوله: }وكان الشيطان لربه كفورا{ [الإسراء/27] فمن الكفر، ونبه بقوله: }كان{ أنه لم يزل منذ وجد منطويا على الكفر.

والكفار أبلغ من الكفور لقوله: }كل كفار عنيد{
[ق/24] وقال: }والله لا يحب كل كفار أثيم{
[البقرة/276]، }إن الله لا يهدي من هو كاذب كفار{
[الزمر/ 3]، }إلا فاجرا كفارا{
[نوح/27] قد أجري الكفار مجرى الكفور في قوله: }إن الإنسان لظلوم كفار{
[إبراهيم/34].

والكفار في جمع الكافر المضاد للإيمان أكثر استعمالا كقوله: }أشداء على الكفار{ [الفتح/29]، وقوله: }ليغيظ بهم الكفار{ [الفتح/29]. والكفرة في جمع كافر النعمة أشد استعمالا، وفي قوله: }أولئك هم الكفرة الفجرة{ [عبس/42] ألا ترى أنه وصف الكفرة بالفجرة؟ والفجرة قد يقال للفساق من المسلمين. وقوله: }جزاء لمن كان كفر{ [القمر/14] أي: من الأنبياء ومن يجري مجراهم ممن بذلوا النصح في أمر الله فلم يقبل منهم. وقوله: }إن الذين آمنوا ثم كفروا ثم آمنوا ثم كفروا{ [النساء/137] قيل: عني بقوله إنهم آمنوا بموسى، ثم كفروا بمن بعده.

والنصارى آمنوا بعيسى، ثم كفروا بمن بعده. وقيل: آمنوا بموسى ثم كفروا بموسى إذ لم يؤمنوا بغيره، وقيل: هو ما قال: }وقالت طائفة من أهل الكتاب آمنوا بالذي{ إلى قوله: }واكفروا آخره{ [آل عمران/72] ( }قالت طائفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره لعلهم يرجعون{ ) ولم يرد أنهم آمنوا مرتين وكفروا مرتين، بل ذلك إشارة إلى أحوال كثيرة. وقيل: كما يصعد الإنسان في الفضائل في ثلاث درجات ينعكس في الرذائل في ثلاث درجات.

والآية إشارة إلى ذلك، وقد بينته في كتاب (الذريعة إلى مكارم الشريعة) (قال الراغب في كتاب (الذريعة) : وللإنسان مع كل فضيلة ورذيلة ثلاثة أحوال: إما أن يكون في ابتدائها، فيقال: هو عبدها وابنها، ولهذا قال بعضهم: من لم يخدم العلم لم يرعه. والثاني: أن يتوسطها فيقال: هو أخوها وصاحبها. والثالث: أن ينتهي فيها بقدر وسعه، ويتصرف فيها كما أراد، فيقال: هو ربها وسيدها.

انظر: كتاب الذريعة إلى مكان الشريعة ص 44). ويقال: كفر فلان: إذا اعتقد الكفر، ويقال ذلك إذا أظهر الكفر وإن لم يعتقد، ولذلك قال: }من كفر بالله من بعد إيمانه إلا من أكره وقبله مطمئن بالإيمان{ [النحل/106] ويقال: كفر فلان بالشيطان: إذا كفر بسببه، وقد يقال ذلك إذا آمن وخالف الشيطان، كقوله: }فمن يكفر بالطاغوت ويؤمن بالله{ [البقرة/256] وأكفره إكفارا: حكم بكفره، وقد يعبر عن التبري بالكفر نحو: }ثم يوم القيامة يكفر بعضكم ببعض... { الآية [العنكبوت/25]، وقوله تعالى: }إني كفرت بما أشركتمون من قبل{ [إبراهيم/22]، وقوله: }كمثل غيث أعجب الكفار نباته{ [الحديد/20] قيل: عني بالكفار الزراع (وهذا قول ابن قتيبة في تفسير غريب القرآن ص 454) ؛ لأنهم يغطون البذر في التراب ستر الكفار حق الله تعالى بدلالة قوله: }يعجب الزراع ليغيظ بهم الكفار{ [الفتح/29] ولأن الكافر لا اختصاص له بذلك.

وقيل: بل عنى الكفار، وخصهم بكونهم معجبين بالدنيا وزخارفها وراكنين إليها. والكفارة: ما يغطي الإثم، ومنه: كفارة اليمين نحو قوله: }ذلك كفارة أيمانكم إذا حلفتم{ [المائدة/89] وكذلك كفارة غيره من الآثام ككفارة القتل والظهار. قال: }فكفارته إطعام عشرة مساكين{ [المائدة/89] والتكفير: ستره وتغطيته حتى يصير بمنزلة ما لم يعمل، ويصح أن يكون أصله إزالة الكفر والكفران، نحو: التمريض في كونه إزالة للمرض، وتقذية العين في إزالة القذى عنه، قال: }ولو أن أهل الكتاب آمنوا واتقوا لكفرنا عنهم سيئاتهم{ [المائدة/65]، }نكفر عنكم سيئاتكم{ [النساء/31] وإلى هذا المعنى أشار بقوله: }إن الحسنات يذهبن السيئات{ [هود/114] وقيل: صغار الحسنات لا تكفر كبار السيئات، وقال: }لأكفرن عنهم سيئاتهم{ [آل عمران/ 195]، }لأكفر الله عنهم أسوأ الذي عملوا{ [الزمر/35] ويقال: كفرت الشمس النجوم: سترتها، ويقال الكافر للسحاب الذي يغطي الشمس والليل، قال الشاعر:

- 389 - ألقت ذكاء يمينها في كافر

(تقدم قريبا ص 714؟؟)

وتكفر في السلاح. أي: تغطي فيه، والكافور: أكمام الثمرة. أي: التي تكفر الثمرة، قال الشاعر:

- 390 - كالكرم إذ نادى من الكافور

(الشطر تقدم قريبا ص 714)

والكافور الذي هو من الطيب. قال تعالى: }كان مزاجها كافورا{ [الإنسان/5].


كفل

- الكفالة: الضمان، تقول: تكلفت بكذا، وكفلته فلانا، وقرئ: }وكفلها زكريا{ [آل عمران/37] (وهي قراءة عاصم وحمزة والكسائي وخلف. انظر: الإتحاف ص 173) أي: كفلها الله تعالى، ومن خفف (قرأ بالتخفيف نافع وابن كثير وابن عامر وأبو عمرو وأبو جعفر ويعقوب) جعل الفعل لزكريا، المعنى: تضمنها. قال تعالى: }وقد جعلتم الله عليكم كفيلا{ [النحل/91]، والكفيل: الحظ الذي فيه الكفاية، كأنه تكفل بأمره. نحو قوله تعالى: }فقال أكفلنيها{ [ص/23] أي: اجعلني كفلا لها، والكفل: الكفيل، قال: }يؤتكم كفلين من رحمته{ [الحديد/28] أي: كفيلين من نعمته في الدنيا والآخرة، وهما المرغوب إلى الله تعالى فيهما بقوله: }ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة{ [البقرة/201] وقيل: لم يعن بقوله: (كفلين) أي: نعمتين اثنتين بل أراد النعمة المتوالية المتكفلة بكفايته، ويكون تثنيته على حد ما ذكرنا في قولهم: (لبيك وسعديك) (انظر: مادة (سعد)، وإما قوله: }من يشفع شفاعة حسنة{ إلى قوله: }يكن له كفل منها{ [النساء/85] فإن الكفل ههنا ليس بمعنى الأول، بل هو مستعار من الكفل (الكفل من الرجال: الذي يكون في مؤخر الحرب، إنما همته التأخر والفرار. انظر: تهذيب اللغة 10/253)، وهو الشيء الرديء، واشتقاقه من الكفل (لكن قال في اللسان: الكفل لا يشتق منه فعل ولا صفة)، وهو أن الكفل لما كان مركبا ينبو براكبه صار متعارفا في كل شدة، كالسيساء: وهو العظم الناتئ من ظهر الحمار، فيقال: لأحملنك على الكفل، وعلى السيساء (يقال: اركب لكل حال سيساءه، والسيساء: ظهرالحمار، ومعناه: اصبر على كل حال. راجع: مجمع الأمثال 1/301)، ولأركبنك الحسرى الرذايا (الرذايا: جمع الرذي، وهو الذي أثقله المرض، والرذي من الإبل: المهزول الهالك الذي لا يستطيع براحا ولا ينبعث. اللسان (رذى) )، قال الشاعر:

- 391 - وحملناهم على صعبة زو * راء يعلونها بغير وطاء

(البيت تقدم في مادة (عتب) )

ومعنى الآية: من ينضم إلى غيره معينا له في فعلة حسنة يكون له منها نصيب، ومن ينضم إلى غيره معينا له في فعلة سيئة يناله منها شدة. وقيل: الكفل الكفيل. ونبه أن من تحرى شرا فله من فعله كفيل يسأله، كما قيل: من ظلم فقد أقام كفيلا بظلمه، تنبيها أنه لا يمكنه التخلص من عقوبته.


كفى

- الكفاية: ما فيه سد الخلة وبلوغ المراد في الأمر. قال تعالى: }وكفى الله المؤمنين القتال{ [الأحزاب/25]، }إنا كفيناك المستهزئين{ [الحجر/95]. وقوله: }وكفى بالله شهيدا{ [النساء/79] قيل: معناه: كفى الله شهيدا، والباء زائدة. وقيل: معناه: اكتف بالله شهيدا (انظر: معاني القرآن وإعرابه للزجاج 2/57؛ ومغني اللبيب ص 144)، والكفية من القوت: ما فيه كفاية، والجمع: كفى، ويقال: كافيك فلان من رجل، كقولك: حسبك من رجل.


كل

- لفظ كل هو لضم أجزاء الشيء، وذلك ضربان:

أحدهما: الضام لذات الشيء وأحواله المختصة به، ويفيد معنى التمام. نحو قوله تعالى: }ولا تبسطها كل البسط{ [الإسراء/29]. أي: بسطا تاما، قال الشاعر:

- 392 - ليس الفتى كل الفتى * إلا الفتى في أدبه

(البيت نسبه السمين في عمدة الحفاظ: كل، إلى لبيد، وليس في ديوانه وهو لليزيدي في الموشى ص 17)

أي: التام الفتوة.

والثاني: الضام للذوات، وذلك يضاف، تارة إلى جمع معرف بالألف واللام. نحو قولك: كل القوم، وتارة إلى ضمير ذلك. نحو: }فسجد الملائكة كلهم أجمعون{ [الحجر/30]. وقوله: }ليظهره على الدين كله{ [التوبة/33]. أو إلى نكرة مفردة نحو: }وكل إنسان ألزمناه{ [الإسراء/13]، }وهو بكل شيء عليم{ [البقرة/29] إلى غيرها من الآيات، وربما عري عن الإضافة، ويقدر ذلك فيه نحو: }وكل في فلك يسبحون{ [يس/40]، }وكل أتوه داخرين{ [النمل/ 87]، }وكلهم آتيه يوم القيامة فردا{ [مريم/95]، }وكلا جعلنا صالحين{ [الأنبياء/72]، }وكلا من الصابرين{ [الأنبياء/85]، }وكلا ضربنا له الأمثال{ [الفرقان/39] إلى غير ذلك في القرآن مما يكثر تعداده. ولم يرد في شيء من القرآن ولا في شيء من كلام الفصحاء الكل بالألف واللام، وإنما ذلك شيء يجري في كلام المتكلمين والفقهاء ومن نحا نحوهم (قال ابن منظور: وكل وبعض معرفتان، ولم يجئ عن العرب بالألف واللام، وهو جائز؛ لأن فيهما معنى الإضافة، أضفت أو لم تضف. اللسان (كلل) ). والكلالة: اسم لما عدا الولد والوالد من الورثة، وقال ابن عباس: هو اسم لمن عدا الولد (انظر: الدر المنثور 2/757)، وروي أن النبي صلى الله عليه وسلم سئل عن الكلالة فقال: (من مات وليس له ولد ولا والد) (أخرج عبد بن حميد وأبو داود في المراسيل ص 272 عن أبي سلمة بن عبد الرحمن قال: جاء رجل إلى النبي صلى الله عليه وسلم فسأله عن الكلالة؟ فقال: أما سمعت الآية التي أنزلت في الصيف }يستفتونك قل الله يفتيكم في الكلالة{ فمن لم يترك ولد ولا والدا فورثته كلالة. وأخرجه الحاكم موصولا عن أبي سلمة عن أبي هريرة، وقال: صحيح الإسناد على شرط مسلم، ولم يخرجاه. وفيه الحماني، وقال الذهبي: الحماني ضعيف. انظر: المستدرك 4/336؛ والدر المنثور 2/754) فجعله اسما للميت، وكلا القولين صحيح. فإن الكلالة مصدر يجمع الوارث والموروث جميعا، وتسميتها بذلك؛ إما لأن النسب كل عن اللحوق به، أو لأنه قد لحق به بالعرض من أحد طرفيه، وذلك لأن انتساب ضربان:

أحدهما: بالعمق كنسبة الأب والابن.

والثاني: بالعرض كنسبة الأخ والعم، قال قطرب: الكلالة: اسم لما عدا الأبوين والأخ، وليس بشيء، وقال بعضهم: هو اسم لكل وارث؛ كقول الشاعر:

- 393 - والمرء يبخل في الحقو * ق وللكلالة ما يسيم

(البيت ليزيد بن الحكم، وبعده:

ما بخل من هو للمنو * ن وريبها غرض رجيم

ويرى القرون أمامه * همدوا كما همد الهشيم

وهو في شرح الحماسة للتبريزي 3/106)

من أسام الإبل: إذا أخرجها للمرعى، ولم يقصد الشاعر ما ظنه هذا، وإنما خص الكلالة ليزهد الإنسان في جمع المال؛ لأن ترك المال لهم أشد من تركه للأولاد، وتنبيها أن من خلفت له المال فجار مجرى الكلالة، وذلك كقولك: ما تجمعه فهو للعدو: وتقول العرب: لم يرث فلان كذا كلالة: لمن تخصص بشيء قد كان لأبيه، قال الشاعر:

- 394 - ورثتم قناة الملك غير كلالة * عن ابني مناف عبد شمس هاشم

(البيت للفرزدق من قصيدة يمدح بها سليمان عبد الملك.

وهو في ديوانه ص 612؛ والمجمل 3/765؛ واللسان (كلل) )

والإكليل سمي بذلك لإطافته بالرأس، يقال: كل الرجل في مشيته كلالا، والسيف عن ضريبته كلولا، وكلة، واللسان عن الكلام كذلك، وأكل فلان: كلت راحلته، والكلكل: الصدر.


كلا

- كلا: ردع وزجر وإبطال لقول القائل، وذلك نقيض (إي) في الإثبات. قال تعالى: }أفرأيت الذي كفر{ إلى قوله: }كلا{ [مريم/77 - 79] (الآية: }أفرأيت الذي كفر بآياتنا وقال: لأوتين مالا وولدا * أطلع الغيب أم اتخذ عند الرحمن عهدا * كلا سنكتب ما يقول ونمد له من العذاب مدا{ )، وقال تعالى: }لعلي أعمل صالحا فيما تركت كلا{ [المؤمنون/100] إلى غير ذلك من الآيات، وقال: }كلا لما يقض ما أمره{ [عبس/23].


كلا

(هذا الفصل نقله السيوطي في الإتقان 1/220)

- كلا في التثنية ك (كل) في الجمع، وهو مفرد اللفظ مثنى المعنى. عبر عنه بلفظ الواحد مرة اعتبارا بلفظه، وبلفظ الاثنين مرة اعتبارا بمعناه. قال: }إما يبلغن عندك الكبر أحدهما أو كلاهما{ [الإسراء/23] ويقال في المؤنث: كلتا. ومتى أضيف إلى اسم ظاهر بقي ألفه على حالته في النصب والجر والرفع، وإذا أضيف إلى مضمر قلبت في النصب والجر ياء، فيقال: رأيت كليهما، ومررت بكليهما، قال: }كلتا الجنتين آتت أكلها{ [الكهف/33]. وتقول في الرفع: جاءني كلاهما.


كلأ

- الكلأءة: حفظ الشيء وتبقيته، يقال: كلأك الله، وبلغ بك أكلأ العمر، واكتلأت بعيني كذا. قال: }قل من يكلؤكم{ الآية [الأنبياء/43]. والمكلأ: موضع تحفظ فيه السفن، والكلاء: موضع بالبصرة، سمي بذلك لأنهم يكلأون سفنهم هنا:، وعبر عن النسيئة بالكالئ. وروي أنه عليه الصلاة والسلام: (نهى عن الكالئ بالكالئ) (الحديث عن ابن عمر أن النبي صلى الله عليه وسلم: (نهى عن بيع الكالئ بالكالئ) أخرجه الحاكم 2/57، وقال: هذا حديث صحيح على شرط مسلم، ولم يخرجاه؛ والدارقطني 3/71؛ والبيهقي 5/290، وسنده ضعيف، فيه موسى بن عبيدة الربذي ضعيف.

قال البيهقي: وموسى هذا ابن عبيدة الربذي، وشيخنا أبو عبد الله - أي: الحاكم - قال في روايته: عن [استدراك] موسى بن عقبة، وهو خطأ، والعجب من الدارقطني شيخ عصره روى هذا الحديث في كتاب السنن فقال: عن موسى بن عقبة). والكلأ: العشب الذي يحفظ. ومكان مكلأ وكالئ: يكثر كلؤه.


كلب

- الكلب: الحيوان النباح، والأنثى كلبة، والجمع: أكلب وكلاب، وقد يقال للجمع كليب. قال تعالى: }كمثل الكلب{ [الأعراف/176] قال: }وكلبهم باسط ذراعيه بالوصيد{ [الكهف/18] وعنه اشتق الكلب للحرص، ومنه يقال: هو أحرص من كلب (انظر: الذريعة إلى مكارم الشريعة ص 29؛ والحيوان 1/226 و 271؛ والمستقصى 1/64)، ورجل كلب: شديد: الحرص، وكلب كلب. أي: مجنون يكلب بلحوم الناس فيأخذه شبه جنون، ومن عقره كلب. يأخذه داء، فيقال: رجل كلب، وقوم كلبى. قال الشاعر:

- 395 - دماؤهم من الكلب الشفاء

(هذا عجز بيت، وصدره:

بناة مكارم وأساة كلم

وقبله:

هم حلوا من الشرف المعلى * ومن حسب العشيرة حيث شاؤوا

وهو للقاسم بن حنبل المري في شرح الحماسة 4/96؛ والمعاني الكبير 1/243؛ والحيوان 2/5)

وقد يصيب الكلب البعير: ويقال: أكلب الرجل: أصاب إبله ذلك، وكلب الشتاء: اشتد برده وحدته تشبيها بالكلب الكلب، ودهر كلب، ويقال: أرض كلبة: إذا لم ترو فتيبس تشبيها بالرجل الكلب؛ لأنه لا يشرب فييبس. والكلاب والمكلب. الذي يعلم الكلب. قال تعالى: }وما علمتم من الجوارح مكلبين تعلمونهن{ [المائدة/4]. وأرض مكلبة: كثيرة الكلاب، والكلب: المسار في قائم السيف، والكلبة: سير يدخل تحت السير الذي تشد به المزادة فيخرز به، وذلك لتصوره بصورة الكلب في الاصطياد به، وقد كلبت الأديم: خرزته، بذلك، قال الشاعر:

- 396 - سير صناع في أديم تكلبه

(هذا عجز بيت، وشطره:

كأن غر متنه إذ نجبته

وهو لدكين الراجز، في اللسان (كلب) ؛ والمجمل 3/769؛ والاشتقاق ص 14؛ وجمهرة اللغة 3/506)

والكلب: نجم في السماء مشبه بالكلب لكونه تابعا لنجم يقال له: الراعي، والكلبتان: آلة مع الحدادين سميا بذلك تشبيها بكلبين في اصطيادهما، وثني اللفظ لكونهما اثنين، والكلوب: شيء يمسك به، وكلاليب البازي: مخالبة. اشتق من الكلب لإمساكه ما يعلق عليه إمساك الكلب.


كلف

- الكلف: الإيلاع بالشيء. يقال: كلف فلان بكذا، وأكلفته به: جعلته كلفا، والكلف في الوجه سمي لتصور كلفة به، وتكلف الشيء: ما يفعله الإنسان بإظهار كلف مع مشقة تناله في تعاطيه، وصارت الكلفة في التعارف اسما للمشقة، والتكلف: اسم لما يفعل بمشقة، أو تصنع، أو تشبع، ولذلك صار التكلف على ضربين: محمود: وهو ما يتحراه الإنسان ليتوصل به إلى أن يصير الفعل الذي يتعاطاه سهلا عليه، ويصير كلفا به ومحبا له، وبهذا النظر يستعمل التكليف في تكلف العبادات.

الثاني: مذموم، وهو ما يتحراه الإنسان مراءاة، وإياه عني بقوله تعالى: }قل ما أسألكم عليه من أجر وما أنا من المتكلفين{ [ص/86] وقول النبي صلى الله عليه وسلم: (أنا وأتقياء أمتي براء من التكلف) (الحديث ذكره الغزالي في الإحياء، وقال النووي: ليس بثابت. وقال العراقي: أخرجه الدارقطني في الأفراد من حديث الزبير بن العوام مرفوعا: (ألا إني بريء من التكلف وصالحو أمتي) وسنده ضعيف. انظر: إحياء علوم الدين 2/187؛ وتخريج أحاديث الإحياء 4/1560؛ وكشف الخفاء 1/205). وقوله: }لا يكلف الله نفسا إلا وسعها{ [البقرة/286] أي: ما يعدونه مشقة فهو سعة من المآل. نحو قوله: }وما جعل عليكم في الدين من حرج ملة أبيكم{ [الحج/78]، وقوله: }فعسى أن تكرهوا شيئا{ الآية [النساء/19].


كلم

- الكلم: التأثير المدرك بإحدى الحاستين، فالكلام: مدرك بحاسة السمع، والكلم: بحاسة البصر، وكلمته: جرحته جراحة بان تأثيرها، ولاجتماعهما في ذلك قال الشاعر:

- 397 - والكلم الأصيل كأرغب الكلم * (هذا عجز بيت لطرفة بن العبد من أبيات له يهدد المسيب بن علس، والبيت بتمامه:

بحسام سيفك أو لسانك وال * كلم والأصيل كأرغب الكلم

وهو في ديوانه ص 87؛ والصناعتين ص 439؛ والمعاني الكبير 2/823)

الكلم الأول جمع كلمة، والثاني جراحات، والأرغب: الأوسع، وقال آخر:

- 398 - وجرح اللسان كجرح اليد * (هذا عجز بيت لامرئ القيس، وشطره:

ولو عن نثا جاءني غيره

وهو في ديوانه ص 53؛ ومنثور الفوائد ص 23؛ والخصائص 1/7؛ والصناعتين ص 439)

فالكلام يقع على الألفاظ المنظومة، وعلى المعاني التي تحتها مجموعة، وعند النحويين يقع على الجزء منه، اسما كان، أو فعلا، أو أداة. وعند كثير من المتكلمين لا يقع إلى على الجملة المركبة المفيدة، وهو أخص من القول؛ فإن القول يقع عندهم على المفردات، والكلمة تقع عندهم على كل واحد من الأنواع الثلاثة، وقد قيل بخلاف ذلك (قال ابن هشام الأنصاري: تطلق الكلمة في الاصطلاح على القول المفرد، والقول هو اللفظ الدال على معنى.

انظر: شرح قطر الندى ص 11). قال تعالى: }كبرت كلمة تخرج من أفواههم{ [الكهف/5]، وقوله: }فتلقى آدم من ربه كلمات{ [البقرة/37] قيل: هي قوله: }ربنا ظلمنا أنفسنا{ [الأعراف/23]. وقال الحسن: هي قوله: (ألم تخلقني بيدك؟ ألم تسكني جنتك؟ ألم تسجد لي ملائتك؟ ألم تسبق رحمتك غضبك؟ أرأيت إن تبت أكنت معيدي إلى الجنة؟ قال: نعم) (عن ابن عباس في الآية قال: أي رب ألم تخلقني بيدك؟ قال: بلى.

قال: أي رب ألم تنفخ في من روحك؟ قال: بلى. قال: أي رب، ألم تسبق إلي رحمتك قبل غضبك؟ قال: نعم. قال: أي رب، أرأيت إن تبت وأصلحت أراجعي أنت إلى الجنة. قال: نعم. انظر: الدر المنثور 1/143). وقيل: هي الأمانة المعروضة على السموات والأرض والجبال في قوله: }إنا عرضنا الأمانة على السموات والأرض والجبال{ الآية [الأحزاب/72]، وقوله: }وإذ ابتلى إبراهيم ربه بكلمات فأتمهن{ [البقرة/124] قيل: هي الأشياء التي امتحن الله إبراهيم بها من ذبح ولده، والختان وغيرهما (عن ابن عباس قال: ابتلاه الله بالطهارة: خمس في الرأس، وخمس في الجسد. في الرأس: قص الشارب، والمضمضة، والاستنشاق، والسواك، وفرق الرأس. وفي الجسد: تقليم الأظفار، وحلق العانة، والختان، ونتف الإبط، وغسل مكان الغائط والبول بالماء. انظر: الدر المنثور 1/273).

وقوله لزكريا: }إن الله يبشرك بيحيى مصدقا بكلمة من الله{ [آل عمران/39] قيل: هي كلمة التوحيد. وقيل: كتاب الله. وقيل: يعني به عيسى، وتسمية عيسى بكلمة في هذه الآية، وفي قوله: }وكلمته ألقاها إلى مريم{ [النساء/171] لكونه موجدا بكن المذكور في قوله: }إن مثل عيسى{ [آل عمران/59] وقيل: لاهتداء الناس به كاهتدائهم بكلام الله تعالى، وقيل: سمي به لما خصه الله تعالى به في صغره حيث قال وهو في مهده: }إني عبد الله آتاني الكتاب{ الآية [مريم/30]، وقيل: سمي كلمة الله تعالى من حيث إنه صار نبيا كما سمي النبي صلى الله عليه وسلم }ذكرا * رسولا{ [الطلاق/10 - 11] (الآية: }قد أنزل الله إليكم ذكرا * رسولا يتلو{ ).

وقوله: }وتمت كلمة ربك{ الآية [الأنعام/115]. فالكلمة ههنا القضية، فكل قضية تسمى كلمة سواء كان ذلك مقالا أو فعالا، ووصفها بالصدق؛ لأنه يقال: قول صدق، وفعل صدق، وقوله: }وتمت كلمة ربك{ [الأنعام/115] إشارة إلى نحو قوله: }اليوم أكملت لكم دينكم{ الآية [المائدة/ 3]، ونبه بذلك أنه لا تنسخ الشريعة بعد هذا، وقيل: إشارة إلى ما قال عليه الصلاة والسلام: (أول ما خلق الله تعالى القلم فقال له: أجر بما هو كائن إلى يوم القيامة) (عن عبادة بن الصامت قال: سمعت النبي صلى الله عليه وسلم يقول: (أول ما خلق الله تبارك وتعالى القلم، ثم قال له: اكتب. قال: وما أكتب؟ قال: فاكتب ما يكون وما هو كائن إلى أن تقوم الساعة (أخرجه أحمد في المسند 5/317، وفي إسناده ابن لهيعة، والترمذي وقال: حسن غريب (انظر: عارضة الأحوذي 12/217)، والحاكم 2/454 برواية أخرى، وقال: صحيح الإسناد، وأقره الذهبي.

قال ابن حجر في الفتاوى الحديثية: قد ورد - أي هذا الحديث - بل صح من طرق). وقيل: الكلمة هي القرآن، وتسميته بكلمة كتسميتهم القصيدة كلمة، فذكر أنها تتم وتبقى بحفظ الله تعالى إياها، فعبر عن ذلك بلفظ الماضي تنبيها أن ذلك في حكم الكائن، وإلى هذا المعنى من حفظ القرآن أشار بقوله: }فإن يكفر بها هؤلاء{ الآية [الأنعام/89]، وقيل: عنى به ما وعد من الثواب والعقاب، وعلى ذلك قوله تعالى: }بلى ولكن حقت كلمة العذاب على الكافرين{ [الزمر/71]، وقوله: }وكذلك حقت كلمة ربك على الذين فسقوا{ الآية [يونس/33]، وقيل: عنى بالكلمات الآيات المعجزات التي اقترحوها، فنبه أن ما أرسل من الآيات تام وفيه بلاغ، وقوله: }لا مبدل لكلماته{ [الأنعام/115] رد لقولهم: }أئت بقرآن غير هذا{ الآية [يونس/15]، وقيل: أراد بكلمة ربك: أحكامه التي حكم بها وبين أنه شرع لعباده ما فيه بلاغ، وقوله: }وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا{ [الأعراف/137] وهذه الكلمة فيما قيل هي قوله تعالى: }ونريد أن نمن على الذين{ الآية [القصص/5]، وقوله: }ولولا كلمة سبقت من ربك لكان لزاما{ [طه/129]، }ولولا كلمة سبقت من ربك إلى أجل مسمى لقضي بينهم{ [الشورى/14] فإشارة إلى ما سبق من حكمه الذي اقتضاه حكمته، وأنه لا تبديل لكلماته، وقوله تعالى: }ويحق الله الحق بكلماته{ [يونس/82] أي: بحججه التي جعلها الله تعالى لكم عليكم سلطانا مبينا، أي: حجة قوية. وقوله: }يريدون أن يبدلوا كلام الله{ [الفتح/15] هو إشارة إلى ما قال: }قل لن تخرجوا معي{ الآية [التوبة/83]، وذلك أن الله تعالى جعل قول هؤلاء المنافقين: }ذرونا نتبعكم{ [الفتح/15] (الآية: }ذرونا نتبعكم يريدون أن يبدلوا كلام الله{ ) تبديلا لكلام الله تعالى، فنبه أن هؤلاء لا يفعلون وكيف يفعلون - وقد علم الله تعالى منهم أن لا يتأتى ذلك منهم - ؟ وقد سبق بذلك حكمه. ومكالمة الله تعالى العبد على ضربين: أحدهما: في الدنيا.

والثاني: في الآخرة.

فما في الدنيا فعلى ما نبه عليه بقوله: }ما كان لبشر أن يكلمه الله{ الآية [الشورى/51]، وما في الآخرة ثواب للمؤمنين وكرامة لهم تخفى علينا كيفيته، ونبه أنه يحرم ذلك على الكافرين بقوله: }إن الذين يشترون بعهد الله{ [آل عمران/77]. وقوله: }يحرفون الكلم عن مواضعه{ [النساء/46] جمع الكلمة، وقيل: إنهم كانوا يبدلون الألفاظ ويغيرونها، وقيل: إنه كان من جهة المعنى، وهو حمله علىغير ما قصد به واقتضاه، وهذا أمثل القولين؛ فإن اللفظ إذا تداولته الألسنة واشتهر يصعب تبديله، وقوله: }وقال الذين لا يعلمون لولا يكلمنا الله أو تأتينا آية{ [البقرة/118] أي: لولا يكلمنا الله مواجهة، وذلك نحو قوله: }يسألك أهل الكتاب{ إلى قوله: }أرنا الله جهرة{ [النساء/153] (الآية: }يسألك أهل الكتاب أن تنزل عليهم كتابا من السماء فقد سألوا موسى أكبر من ذلك فقالوا: أرنا الله جهرة فأخذتهم الصاعقة بظلمهم{ ).


كم

- كم: عبارة عن العدد، ويستعمل في باب الاستفهام، وينصب بعده الاسم الذي يميز به نحو: كم رجلا ضربت؟ ويستعمل في باب الخبر، ويجر بعده الاسم الذي يميز به. نحو: كم رجل. ويقتضي معنى الكثرة، وقد يدخل (من) في الاسم الذي يميز بعده. نحو: }وكم من قرية أهلكناها{ [الأعراف/4]، }وكم قصمنا من قرية كانت ظالمة{ [الأنبياء/11]، والكم: ما يغطي اليد من القميص، والكم (قال الجوهري: والكم بالكسر والكمامة، وعاء الطلع، وغطاء النور. وفي اللسان: وكم كل نور: وعاؤه. انظر: اللسان (كم) ؛ والصحاح (كم) ؛ والمجمل 3/766) : ما يغطي الثمرة، وجمعه: أكمام. قال: }والنخل ذات الأكمام{ [الرحمن/11]. والكمة: ما يغطي الرأس كالقلنسوة.


كمل

- كمال الشيء: حصول ما فيه الغرض منه. فإذا قيل: كمل ذلك، فمعناه: حصل ما هو الغرض منه، وقوله تعالى: }والوالدات يرضعن أولادهن حولين كاملين{ [البقرة/233] تنبيها أن ذلك غاية ما يتعلق به صلاح الولد. وقوله: }ليحملوا أوزارهم كاملة يوم القيامة{ [النحل/25] تنبيها أنه يحصل لهم كمال العقوبة. وقوله: }تلك عشرة كاملة{ [البقرة/196] قيل: إنما ذكر العشرة ووصفها بالكاملة لا ليعلمنا أن السبعة والثلاثة عشرة، بل ليبين أن بحصول صيام العشرة يحصل كمال الصوم القائم مقام الهدي، وقيل: إن وصفه العشرة بالكاملة استطراد في الكلام، وتنبيه على فضيلة له فيما بين علم العدد، وأن العشرة أول عقد ينتهي إليه العدد فيكمل، وما بعده يكون مكررا مما قبله. فالعشرة هي العدد الكامل.


كمه

- الأكمة: هو الذي يولد مطموس العين، وقد يقال لمن تذهب عينه، قال:

- 399 - كمهت عيناه حتى ابيضتا

(الشطر لسويد بن أبي كاهل، وعجزه:

فهو يلحى نفسه لما نزع

والبيت في مفضليته. انظر: المفضليات ص 20؛ والمجمل 3/770؛ وتهذيب اللغة 6/29؛ واللسان (كمه) ؛ وأضداد ابن الأنباري ص 374)


كن

- الكن: ما يحفظ فيه الشيء. يقال: كننت

&؟؟؟ يوجد نقص صفحة من الكتاب ص 727

عمران/46] واكتهل النبات: إذا شارف اليبوسة مشارفة الكهل الشيب، قال:

- 400 - مؤزر بهشيم النبت مكتهل

(البيت يروى:

يضاحك الشمس منها كوكب شرق * مؤزر بعميم النبت مكتهل

وهو للأعشى في ديوانه ص 145؛ واللسان (شرق) )


كهن

- الكاهن: هو الذي يخبر بالأخبار الماضية الخفية بضرب من الظن، والعراف الذي يخبر بالأخبار المستقبلة على نحو ذلك، ولكون هاتين الصناعتين مبنيتين على الظن الذي يخطئ ويصيب قال عليه الصلاة والسلام: (من أتى عرافا أو كاهنا فصدقة بما قال فقد كفر بما أنزل على أبي القاسم) (الحديث عن أبي هريرة عن النبي صلى الله عليه وسلم قال: (من أتى كاهنا أو عرافا فصدقة بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم) أخرجه أحمد 2/429؛ وأبو داود في الطب برقم (3904) (انظر: معالم السنن 4/228) ؛ والحاكم 1/8، وقال: صحيح على شرطهما جميعا؛ والترمذي: باب النهي عن إتيان الحائض (انظر: عارضة الأحوذي 1/217)، وقال الحافظ العراقي في أماليه:حديث صحيح. وانظر: شرح السنة 12/181). ويقال: كهن فلان كهانة: إذا تعاطى ذلك، وكهن: إذا تخصص بذلك، وتكهن: تكلف ذلك (انظر: البصائر 4/398). قال تعالى: }ولا بقول كاهن قليلا ما تذكرون{ [الحاقة/42].


كوب

- الكوب: قدح لا عروة له، وجمعه أكواب. قال: }بأكواب وأباريق وكأس من معين{ [الواقعة/18]. والكوبة: الطبل الذي يلعب به.


كور

- كور الشيء: إدارته وضم بعضه إلى بعض، ككور العمامة، وقوله تعالى: }يكور الليل على النهار ويكور النهار على الليل{ [الزمر/5] فإشارة إلى جريان الشمس في مطالعها وانتقاص الليل والنهار وازديادهما. وطعنه فكوره: إذا ألقاه مجتمعا (عن الأصمعي: طعنه فكوره وجوره: إذا صرعه. وتهذيب اللغة 10/346)، واكتار الفرس: إذا أدار ذنبه في عدوه، وقيل لإبل كثيرة: كور، وكوارة النحل معروفة. والكور: الرحل، وقيل لكل مصر: كورة، وهي البقعة التي يجتمع فيها قرى ومحال.


كوى

- كويت الدابة بالنار كيا. قال: }فتكوى بها جباههم وجنوبهم{ [التوبة/35]. و:


كي

- علة لفعل الشيء، و (كيلا) لانتفائه، نحو: }كيلا يكون دولة{ [الحشر/7].


كيد

- الكيد: ضرب من الاحتيال، وقد يكون مذموما وممدوحا، وإن كان يستعمل في المذموم أكثر، وكذلك الاستدراج والمكر، ويكون بعض ذلك محمودا، قال: }كذلك كدنا ليوسف{ [يوسف/76] وقوله: }وأملي لهم إن كيدي متين{ [الأعراف/183] قال بعضهم: أراد بالكيد العذاب (يروى عن ابن عباس قوله: كيد الله العذاب والنقمة. الدر المنثور 3/618)، والصحيح: أنه هو الإملاء والإمهال المؤدي إلى العقاب كقوله: }إنما نملي لهم ليزدادوا إثما{ [آل عمران/178]، }وأن الله لا يهدي كيد الخائنين{ [يوسف/52] فخص الخائنين تنبيها أنه قد يهدي كيد من لم يقصد بكيده خيانة، ككيد يوسف بأخيه، وقوله: }لأكيدن أصنامكم{ [الأنبياء/57] أي: لأريدن بها سوءا. وقال: }فأرادوا به كيدا فجعلناهم الأسفلين{ [الصافات/98] وقوله: }فإن كان لكم فكيدون{ [المرسلات/39]، وقال: }كيد ساحر{ [طه/69]، }فأجمعوا كيدكم{ [طه/64] ويقال: فلان يكيد بنفسه، أي: يجود بها، وكاد الزند: إذا تباطأ بإخراج ناره.

ووضع (كاد) لمقاربة الفعل،
يقال: كاد يفعل: إذا لم يكن قد فعل، وإذا كان معه حرف نفي يكون لما قد وقع، ويكون قريبا
من أن لا يكون. نحو قوله تعالى: }لقد كدت تركن إليهم شيئا قليلا{
[الإسراء/74]، }وإن كادوا{
[الإسراء /73]، }تكاد السموات{
[مريم/90]، }يكاد البرق{
[البقرة/20]، }يكادون يسطون{
[الحج/72]، }إن كدت لتردين{
[الصافات/56] ولا فرق بين أن يكون حرف النفي متقدما عليه أو متأخرا عنه. نحو: }وما كادوا يفعلون{
[البقرة/71]، }لا يكادون يفقهون{
[النساء/78]. وقلما يستعمل في كاد أن إلا في ضرورة الشعر (وفي ذلك يقول ابن مالك
في ألفيته:

وكونه بدون (أن) بعد عسى * نزر، وكاد الأمر فيه عكسا). قال:

- 401 - قد كاد من طول البلى أن يمصحا

(الرجز لرؤبة بن العجاج، وهو في اللسان (مصح) ؛ وديوانه ص 72؛ والمساعد 1/295)

أي: يمضي ويدرس.


كيف

- كيف: لفظ يسأل به عما يصح أن يقال فيه: شبيه وغير شبيه، كالأبيض والأسود، والصحيح والسقيم، ولهذا لا يصح أن يقال في الله عز وجل: كيف، وقد يعبر بكيف عن المسئول عنه كالأسود والأبيض، فإنا نسميه كيف، وكل ما أخبر الله تعالى بلفظه كيف عن نفسه فهو استخبار على طريق التنبيه للمخاطب، أو توبيخا نحو: }كيف تكفرون بالله{ [البقرة/28]، }كيف يهدي الله{ [آل عمران/86]، }كيف يكون للمشركين عهد{ [التوبة/7]، }انظر كيف ضربوا لك الأمثال{ [الإسراء/48]، }فانظروا كيف بدأ الخلق{ [العنكبوت/20]، }أو لم يرو كيف يبدئ الله الخلق ثم يعيده{ [العنكبوت/ 19].


كيل

- الكيل: كيل الطعام. يقال: كلت له الطعام: إذا توليت ذلك له، وكلته الطعام: إذا أعطيته كيلا، واكتلت عليه: أخذت منه كيلا. قال الله تعالى: }ويل للمطففين * الذين إذا اكتالوا على الناس يستوفون * وإذا كالوهم{ [المطففين/1 - 3] وذلك إن كان مخصوصا بالكيل فحث على تحري العدل في كل ما وقع فيه أخذ ودفع. وقوله: }فأوف لنا الكيل{ [يوسف/88]، }فأرسل معنا أخانا نكتل{ [يوسف/63]، }كيل بعير{ [يوسف/65] مقدار حمل بعير.


لؤلؤ

- قال تعالى: }يخرج منهما اللؤلؤ{ [الرحمن/22]، وقال: }كأنهم لؤلؤ مكنون{ [الطور/24] جمعه: لآلئ، وتلألأ الشيء: لمع لمعان اللؤلؤ، وقيل: لا أفعل ذلك ما لألأت الظباء بأذنابها (انظر: اللسان (لألأ) ؛ ومجمع الأمثال 2/225).


لا

- (لا) يستعمل للعدم المحض. نحو: زيد لا عالم، وذلك يدل على كونه جاهلا، وذلك يكون للنفي، ويستعمل في الأزمنة الثلاثة، ومع الاسم والفعل غير أنه نفي به الماضي؛ فإما أن لا يؤتى بعده بالفعل، نحو أن يقال لك: هل خرجت؟ فتقول: لا، وتقديره: لا خرجت. ويكون قلما يذكر بعده الفعل الماضي إلا إذا فصل بينهما بشيء. نحو: لا رجلا ضربت ولا امرأة، أو يكون عطفا. نحو: لا خرجت ولا ركبت، أو عند تكريره. نحو: }فلا صدق ولا صلى{ [القيامة/31] أو عند الدعاء. نحو قولهم: لا كان، ولا أفلح، ونحو ذلك. فمما نفي به المستقبل قوله: }لا يعزب عنه مثقال ذرة{ [سبأ/3] وفي أخرى: }وما يعزب عن ربك من مثقال ذرة في الأرض ولا في السماء{ [يونس/61] وقد يجيء (لا) داخلا على كلام مثبت، ويكون هو نافيا لكلام محذوف وقد حمل على ذلك قوله: }لا أقسم بيوم القيامة{ [القيامة/1]، }فلا أقسم برب المشارق{ [المعارج/40]، }فلا أقسم بمواقع النجوم{ [الواقعة/75]، }فلا وربك لا يؤمنون{ [النساء/65] وعلى ذلك قول الشاعر:

- 418 - لا وأبيك ابنة العامري

(الشطر لامرئ القيس، وعجزه:

لا يدعي القوم أني أفر

وهو في ديوانه ص 68)

وقد حمل على ذلك قول عمر رضي الله عنه - وقد أفطر يوما في رمضان فظن أن الشمس قد غربت ثم طلعت -: لا، نقضيه ما تجانفنا لإثم فيه، وذلك أن قائلا قال له قد أثمنا فقال لا، نقضيه. فقوله: (لا) رد لكلامه قد أثمنا، ثم استأنف فقال: نقضيه (لم أجد هذه القصة). وقد يكون لا للنهي نحو: }لا يسخر قوم من قوم{ [الحجرات/11]، }ولا تنابزوا بالألقاب{ [الحجرات/11]، وعلى هذا النحو: }يا بني آدم لايفتننكم الشيطان{ [الأعراف/27]، وعلى ذلك: }لا يحطمنكم سليما وجنوده{ [النمل/18]، وقوله: }وإذ أخذنا ميثاق بني إسرائيل لا تعبدون إلا الله{ [البقرة/83] فنفي قيل تقديره: إنهم لا يعبدون، وعلى هذا: }وإذا أخذنا ميثاقكم لا تسفكون دماءكم{ [البقرة/84] وقوله: }مالكم لا تقاتلون{ [النساء/75] يصح أن يكون (لا تقاتلون) في موضع الحال (انظر: التبيان في إعراب القرآن للعكبري 1/373؛ وإعراب القرآن للنحاس 1/434) : ما لكم غير مقاتلين. ويجعل (لا) مبنيا مع النكرة بعده فيقصد به النفي. نحو: }لا رفث ولا فسوق{ [البقرة /197]، [وقد يكرر الكلام في المتضادين ويراد إثبات الأمر فيهما جميعا. نحو أن يقال: ليس زيد بمقيم ولا ظاعن. أي: يكون تارة كذا وتارة كذا، وقد يقال ذلك ويراد إثبات حالة بينهما. نحو أن يقال: ليس بأبيض ولا أسود] (ما بين [ ] نقله الزركشي في البرهان 4/353)، وإنما يراد إثبات حالة أخرى له، وقوله: }لاشرقية ولا غربية{ [النور/35]. فقد قيل معناه: إنها شرقية وغربية (قال اليزيدي: لا شرقية: لا تضحى للشرق، ولا غربية: لا تضحى للغرب، ولكنها شرقية غربية يصيبها الشرق والغرب. أي: الشمس والظل. انظر: غريب القرآن وتفسيره ص 272). وقيل معناه: مصونة عن الإفراط والتفريط. وقد يذكر (لا) ويراد به سلب المعنى دون إثبات شيء، ويقال له الاسم غير المحصل. نحو: لا إنسان، إذا قصدت سلب الإنسانية، وعلى هذا قول العامة: لا أحد. أي: لا أحد.


لات

- اللات والعزى صنمان، وأصل اللآت اللاه، فحذفوا منه الهاء، وأدخلوا التاء فيه، وأنثوه تنبيها على قصوره عن الله تعالى، وجعلوه مختصا بما يتقرب به إلى الله تعالى في زعمهم، وقوله تعالى: }ولات حين مناص{ [ص/ 3] قال الفراء (ليس هذا قول الفراء، وإنما قال الفراء: ليس بحين فرار، والكلام أن ينصب بها لأنها في معنى ليس. انظر: معاني [استدراك] القرآن 2/397.

وهذا القول الذي نسبه للفراء هو قول أبي عبيد. انظر: الحديث 4/250، واللسان: ليت) : تقديره: لا حين، والتاء زائدة فيه كما زيدت في ثمت وربت. وقال بعض البصريين: معناه ليس، وقال أبو بكر العلاف (هو الحسن بن علي، الضرير النهرواني، الشاعر المشهور، حدث عن أبي عمر الدوري، ونصر الجهضمي، وروى عنه أبو حفص بن شاهين، وغيره، كان ينادم المعتضد بالله. توفي سنة 318 هجري. انظر: وفيات الأعيان 2/107) : أصله ليس، فقلبت الياء ألفا وأبدل من السين تاء، كما قالوا: نات في ناس. وقال بعضهم: أصله لا، وزيد فيه تاء التأنيث تنبيها على الساعة أو المدة (وفي ذلك يقول العلامة محمد حامد الحسني الشنقيطي والد شيخنا رحمه الله:

وأصل لات عندهم (لا) النافية * وزيدت التاء بها، وهل هيه

إذ ذاك تأنيث أو المبالغة * أو لهما معا، وليست سائغة

وزيدها أحسن من زيادة * ما اتصلت بثمت وربت

إذ زيدها في هذه حملا على * ليس، ومن ثم بها ما اتصلا

إن عملت عمل (إن)، أو هيه * كلمتان، وهما (لا) النافية

وتاء تأنيث، ولالتقاء * مع ساكن تحريكنا للتاء

وقال ابن هشام: هذا قول الجمهور. انظر مغني اللبيب ص 335)، كأنه قيل: ليست الساعة أو المدة حين مناص.


لام

- اللام التي هي للأداة على أوجه:

الأول: الجارة، وذلك أضرب: ضرب لتعدية الفعل ولا يجوز حذفه. نحو: }وتله للجبين{ [الصافات/103]. وضرب للتعدية لكن قد يحذف. كقوله: }يريد الله ليبين لكم{ [النساء/26]، }فمن الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا{ [الأنعام/125] فأثبت في موضع وحذف في موضع.

الثاني: للملك والاستحقاق، وليس نعني بالملك ملك العين بل قد يكون ملكا لبعض المنافع، أو لضرب من التصرف. فملك العين نحو: }ولله ملك السموات والأرض{ [المائدة/18]، }ولله جنود السموات والأرض{ [الفتح/7]. وملك التصرف كقولك لمن يأخذ معك خشبا: خذ طرفك لآخذ طرفي، وقولهم: لله كذا. نحو: لله درك، فقد قيل: إن القصد أن هذا الشيء لشرفه لا يستحق ملكه غير الله، وقيل: القصد به أن ينسب إليه إيجاده. أي: هو الذي أوجده إبداعا؛ لأن الموجودات ضربان:

ضرب أوجده بسبب طبيعي أو صنعة آدمي.

وضرب أوجده إبداعا كالفلك والسماء ونحو ذلك، وهذا الضرب أشرف وأعلى فيما قيل. ولام الاستحقاق نحو قوله: }لهم اللعنة ولهم سوء الدار{ [الرعد/25]، }ويل للمطففين{ [المطففين/1] وهذا كالأول لكن الأول لما قد حصل في الملك وثبت، وهذا لما لم يحصل بعد ولكن هو في حكم الحاصل من حيثما قد استحق. وقال بعض النحويين: اللام في قوله: }لهم اللعنة{ [الرعد/25] بمعنى (على) (انظر: كتاب اللامات للهروي ص 42) أي: عليهم اللعنة، وفي قوله: }لكل امرئ منهم ما اكتسب من الإثم{ [النور/11] وليس ذلك بشيء، وقيل: قد تكون اللام بمعنى (إلى) في قوله: }بأن ربك أوحى لها{ [الزلزلة/5] وليس كذلك؛ لأن الوحي للنحل جعل ذلك له بالتسخير والإلهام، وليس ذلك كالوحي الموحى إلى الأنبياء، فنبه باللام على جعل ذلك الشيء له بالتسخير. وقوله: }ولا تكن للخائنين خصيما{ [النساء/ 105] معناه: لا تخاصم الناس لأجل الخائنين، ومعناه كمعنى قوله: }ولا تجادل عن الذين يختانون أنفسهم{ [النساء/107] وليست اللام ههنا كاللام في قولك: لا تكن لله خصيما؛ لأن اللام ههنا داخل على المفعول، ومعناه: لا تكن خصيم الله.

والثالث: لام الابتداء. نحو: }لمسجد أسس على التقوى{
[التوبة/108]، }ليوسف وأخوه أحب إلى أبينا منا{
[يوسف/8]، }لأنتم أشد رهبة{
[الحشر/ 13].

الرابع: الداخل في باب إن؛ إما
في اسمه إذا تأخر. نحو: }إن في ذلك لعبرة{
[آل عمران/13] أو في خبره. نحو: }إن ربك لبالمرصاد{
[الفجر/14]، }إن إبراهيم لحليم أواه منيب{
[هود/75] أو فيما يتصل بالخبر إذا تقدم على الخبر. نحو: }لعمرك إنهم لفي سكرتهم يعمهون{
[الحجر/72] فإن تقديره: ليعمهون في سكرتهم.

الخامس: الداخل في إن المخففة فرقا بينه وبين إن النافية نحو: }وإن كل ذلك لما متاع الحياة الدنيا{ [الزخرف/35].

السادس: لام القسم، وذلك يدخل
على الاسم. نحو قوله: }يدعو لمن ضره أقرب من نفعه{
[الحج/13] ويدخل على الفعل الماضي. نحو: }لقد كان في قصصهم عبرة لأولي الألباب{
[يوسف/111] وفي المستقبل يلزمه إحدى النونين نحو: }لتؤمنن به ولتنصرنه{
[آل عمران/81] وقوله: }وإن كلا لما ليوفينهم{
[هود/111] فاللام في (لما) جواب (إن) وفي (ليوفينهم) للقسم. السابع: اللام في خبر
لو: نحو: }ولو أنهم آمنوا واتقوا لمثوبة{
[البقرة/103]، }لو تزيلوا لعذبنا الذين كفروا منهم{
[الفتح/25]، }ولو أنهم قالوا{
إلى قوله: }لكان خيرا لهم{
[النساء/46] (الآية: }ولو أنهم قالوا: سمعنا وأطعنا واسمع وانظرنا لكان خيرا
لهم{
)، وربما حذفت هذه اللام نحو: لو جئتني أكرمتك أي: لأكرمتك.

الثامن: لام المدعو، ويكون مفتوحا، نحو يا لزيد. ولام المدعو إليه يكون مكسورا، نحو يا لزيد.

التاسع: لام الأمر، وتكون مكسورة إذا ابتدئ به نحو: }يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم{ [النور/58]، }ليقض علينا ربك{ [الزخرف/ 77]، ويسكن إذا دخله واو أو فاء نحو: }وليتمتعوا فسوف يعلمون{ [العنكبوت /66]، و }من شاء فليؤمن ومن شاء فليكفر{ [الكهف/29]، وقوله: }فليفرحوا{ [يونس/58]، وقرئ: (فلتفرحوا) (وبها قرأ رويس عن يعقوب. انظر: الإتحاف ص 252) وإذا دخله ثم، فقد يسكن ويحرك نحو: }ثم ليقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق{ [الحج/29].


لب

- اللب: العقل الخالص من الشوائب، وسمي بذلك لكونه خالص ما في الإنسان من معانيه، كاللباب واللب من الشيء، وقيل: هو ما زكى من العقل، فكل لب عقل وليس كل عقل لبا. ولهذا علق الله تعالى الأحكام التي لا يدركها إلا العقول الزكية بأولي الألباب نحو قوله: }ومن يؤت الحكمة فقد أوتي خيرا{ إلى قوله: }أولوا الألباب{ [البقرة/269] ونحو ذلك من الآيات، ولب فلان يلب: صار ذا لب (انظر: المجمل 3/791؛ والأفعال 2/418). وقالت امرأة في ابنها: اضربه كي يلب، ويقود الجيش ذا اللجب (قيل لصفية بنت عبد المطلب وضربت الزبير: لم تضربيه؟ فقالت: ليلب، ويقود الجيش ذا اللجب. انظر: اللسان (لبب) ؛ والأفعال 2/419؛ والجمهرة 1/38؛ وشرح أدب الكاتب ص 81). ورجل ألبب: من قوم ألباء، وملبوب: معروف باللب، وألب بالمكان: أقام. وأصله في البعير، وهو أن يلقي لبته فيه، أي: صدره، وتلبب: إذا تحزم، وأصله أن يشد لبته، ولببته: ضربت لبته، وسمي اللبة لكونه موضع اللب، وفلان في لبب رخي، أي: في سعة. وقولهم: (لبيك) (هذا من قول النبي صلى الله عليه وسلم، فعن عبد الله بن عمر أن تلبية رسول الله صلى الله عليه وسلم: (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك له) أخرجه مالك في الموطأ 1/331؛ والبخاري في الحج 3/408؛ ومسلم في الحج برقم (1184) ) قيل: أصله من: لب بالمكان وألب: أقام به، وثني لأنه أراد إجابة بعد إجابة، وقيل: أصله لبب فأبدل من أحد الباآت ياء. نحو: تظنيت، وأصله تظننت، وقيل: هو من قولهم: امرأة لبة. أي: محبة لولدها، وقيل: معناه: إخلاص لك بعد إخلاص. من قولهم: لب الطعام، أي: خالصة، ومنه: حسب لباب.


لبث

- لبث بالمكان: أقام به ملازما
له. قال تعالى: }فلبث فيهم ألف سنة{
[العنكبوت/14]، }فلبثت سنين في أهل مدين{
[طه/40]، قال: }كم لبثتم قالوا لبثنا يوما أو بعض يوم قالوا
ربكم أعلم بما لبثتم{ [الكهف/19]، }لم يلبثوا إلا عشية{
[النازعات/46]، }لم يلبثوا إلا ساعة من نهار{
[الأحقاف/35]، }ما لبثوا في العذاب المهين{
[سبأ/14].


لبدا

- قال تعالى: }يكونون عليه لبدا{ [الجن/19] أي: مجتمعة، الواحدة: لبدة، كاللبد المتلبد، أي المجتمع، وقيل: معناه: كانوا يسقطون عليه سقوط اللبد، وقرئ }لبدا{ (وبها قرأ هشام عن ابن عامر الدمشقي. انظر: الإتحاف ص 425) أي: متلبدا ملتصقا بعضها ببعض للتزاحم عليه، وجمع اللبلد: ألباد ولبود. وقد ألبدت السرج: جعلت له لبدا، وألبدت الفرس: ألقيت عليه اللبد. نحو: أسرجته، وألجمته، وألببته، واللبدة: القطعة منها. وقيل: هو أمنع من لبدة الأسد (انظر: المجمل 3/801). أي: من صدره، ولبد الشعر، وألبد بالمكان: لزمه لزوم لبده، ولبدت الإبل لبدا: أكثرت من الكلإ حتى أتبعها. وقوله: }مالا لبدا{ [البلد/6] (أساس البلاغة (لبد) ) أي: كثيرا متلبدا، وقيل: ما له سبد ولا لبد (السبد: الوبر. أي: ماله ذو وبر ولا صوف متلبد، ويكنى بهما عن الإبل والغنم. وقال الأصمعي: أي: ماله قليل ولا كثير. انظر اللسان (سبد) ؛ وأساس البلاغة (لبد) ؛ والمشوف المعلم 1/381؛ والأمثال ص 388) ولبد: طائر من شأنه أن يلصق بالأرض، وآخر نسور لقمان كان يقال له لبد (تزعم العرب أن لقمان هو الذي بعثته عاد في وفدها إلى الحرم يستسقي لها، فلما أهلكوا خير لقمان بين بقاء سبع بعرات سمر، من أظب عفر، في جبل وعر، لا يمسها القطر، أو بقاء سبعة أنسر، كلما أهلك نسر خلف بعده نسر، فاختار النسور، فكان آخر نسوره يسمى لبدا، وقد ذكره النابغة فقال:

أضحت خلاء وأضحى أهلها احتملوا * أخنى عليها الذي أخنى على لبد)،

وألبد البعير: صار ذا لبد من الثلط (ثلط البعير: إذا ألقى بعره رقيقا. انظر: اللسان (لبد) ) وقد يكنى بذلك عن حسنه لدلالة ذلك منه على خصبه وسمنه، وألبدت القربة: جعلتها في لبيد أي: في جوالق صغير.


لبس

- لبس الثوب: استتر به، وألبسه غيره، ومنه: }يلبسون ثيابا خضرا{ [الكهف/31] واللباس واللبوس واللبس ما يلبس. قال تعالى: }قد أنزلنا عليكم لباسا يواري سوآتكم{ [الأعراف/26] وجعل اللباس لكل ما يغطي من الإنسان عن قبيح، فجعل الزوج لزوجه لباسا من حيث إنه يمنعها ويصدها عن تعاطي قبيح. قال تعالى: }هن لباس لكم وأنتم لباس لهن{ [البقرة/187] فسماهن لباسا كما سماها الشاعر إزارا في قوله:

- 402 - فدى لك من أخي ثقة إزاري

(الشطر تقدم في مادة (أزر) )

وجعل التقوى لباسا على طريق التمثيل والتشبيه، قال تعالى: }ولباس التقوى ذلك خير{ [الأعراف/26] وقوله: }صنعة لبوس لكم{ [الأنبياء/80] يعني به: الدرع، وقوله: }فأذاقها الله لباس الجوع والخوف{ [النحل/112]، وجعل الجوع والخوف لباسا على التجسيم والتشبيه تصويرا له، وذلك بحسب ما يقولون: تدرع فلان الفقر، ولبس الجوع، ونحو ذلك. قال الشاعر:

- 403 - كسوتهم من حبر بز متحم

(هذا عجز بيت لأوس بن حجر، وصدره:

وإن هز أقوام إلي وحددوا

وهو في قصيدة مطلعها:

تنكرت منا بعد معرفة لمي * وبعد التصابي والشباب المكرم

والبيت في ديوانه ص 123؛ والمعاني الكبير 1/484؛ والشعر والشعراء ص 114)

نوع من برود اليمن يعني به شعرا. وقرأ بعضهم (قرأ: }لباس{ بالنصب نافع وابن عامر والكسائي وأبو جعفر. الإتحاف ص 223) : }ولباس التقوى{ من اللبس. أي: الستر. وأصل اللبس: ستر الشيء، ويقال ذلك في المعاني، يقال: لبست عليه أمره. قال: }وللبسنا عليهم ما يلبسون{ [الأنعام/9] وقال: }ولا تلبسوا الحق بالباطل{ [البقرة/42]، }لم تلبسون الحق بالباطل{ [آل عمران/71]، }الذين آمنوا ولم يلبسوا إيمانهم بظلم{ [الأنعام/82] ويقال: في الأمر لبسة أي: التباس، ولا بست الأمر: إذا زاولته، ولابست فلانا: خالطته، وفي فلان ملبس. أي: مستمتع، قال الشاعر:

- 404 - وبعد المشيب طول عمر وملبسا * (هذا عجز بيت لامرئ القيس، وشطره:

ألا إن بعد العدم للمرء قنوة

وهو في ديوانه ص 87؛ والمجمل 3/801)


لبن

- اللبن جمعه: ألبان. قال تعالى: }وأنهار من لبن لم يتغير طعمه{ [محمد/ 15]، وقال: }من بين فرث ودم لبنا خالصا{ [النحل/66]، ولابن: كثر عنده لبن، ولبنته: سقيته إياه، وفرس ملبون، وألبن فلان: كثر لبنه، فهو ملبن. وألبنت الناقة فهي ملبن: إذا كثر لبنها؛ إما خلقة؛ وإما أن يترك في ضرعها حتى يكثر، والملبن: ما يجعل فيه اللبن، وأخوه بلبان أمه، قيل: ولا يقال: بلبن أمه (قال العكبري: وهو أخوه بلبان أمه، لا بلبن أمه؛ لأن اللبن ما يحتلب من البهائم. قال الأعشى:

رضيعي لبان ثدي أم تقاسما * بأسحم داج عوض لا نتفرق

وقال أبو الأسود الدؤلي:

فإلا يكنها أو تكنه فإنه * أخوها غذته أمه بلبانها

انظر: المشوف المعلم 2/692). أي: لم يسمع ذلك من العرب، وكم لبن غنمك (قال التبريزي: وكم لبن غنمك، ولبن غنمك؟ أي: كم لبون غنمك؟

الكسائي: إنما سمع: كم لبن غنمك، كما تقول: كم رسل غنمك، أي: كم فيها مما يحلب؟ انظر: تهذيب إصلاح المنطق 1/124) أي: ذوات الدر منها. واللبان: الصدر، واللبانة أصلها الحاجة إلى اللبن، ثم استعمل في كل حاجة، وأما اللبن الذي يبنى به فليس من ذلك في شيء، الواحدة: لبنة، يقال: لبنه يلبنه (انظر: اللسان (لبن) )، واللبان: ضاربه.


لج

- اللجاج: التمادي والعناد في تعاطي الفعل المزجور عنه، وقد لج في الأمر يلج لجاجا، قال تعالى: }ولو رحمناهم وكشفنا ما بهم من ضر للجوا في كغيانهم يعمهون{ [المؤمنون/75]، }بل لجوا في عتو ونفور{ [الملك/21] ومنه: لجة الصوت بفتح اللام. أي: تردده، ولجة البحر بالضم: تردد أمواجه، ولجة الليل: تردد ظلامه، ويقال في كل واحد لج والتج. قال: }في بحر لجي{ [النور/40] منسوب إلى لجة البحر، وما روي: (وضع اللج على قفي) (هذا مروي عن طلحة بن عبيد الله رضي الله عنه، وذلك حين قام إليه رجل بالبصرة فقال: إنا أناس بهذه الأمصار، وإنه أتانا قتل أمير وتأمير آخر، وأتتنا بيعتك، فأنشدك الله لا تكن أول من غدر، فقال طلحة: أنصتوني، ثم قال: إني أخذت فأدخلت في الحش، وقربوا فوضعوا اللج على قفي، فقالوا: لتبايعن أو لنقتلنك، فبايعت وأنا مكره.

قوله: اللج. قال الأصمعي: يعني السيف. قال: ونرى أن اللج اسم سمي به السيف كما قالوا: الصمصامة، وذو الفقار ونحوه. انظر: غريب الحديث لأبي عبيد 4/10؛ والنهاية 4/234؛ واللسان (لج) )، أصله: قفاي، فقلب الألف ياء، وهو لغة فعبارة عن السيف المتموج ماؤه، واللجلجة: التردد في الكلام وفي ابتلاع الطعام، قال الشاعر:

- 405 - يلجلج مضغة فيها أنيض

(الشطر لزهير، وعجزه:

أصلت فهي تحت الكشح داء

وهو في ديوانه ص 14؛ واللسان (لجج) )

أي: غير منضج، ورجل لجلج ولجلاج: في كلامه تردد، وقيل: الحق أبلج والباطل لجلج. أي: لا يستقيم في قول قائله، وفي فعل فاعله بل يتردد فيه.

لحد

- اللحد: حفرة مائلة عن الوسط، وقد لحد القبر: حفره، كذلك وألحده، وقد لحدت الميت وألحدته: جعلته في اللحد، ويسمى اللحد ملحدا، وذلك اسم موضع من: ألحدته، ولحد بلسانه إلى كذا: مال. قال تعالى: }لسان الذي يلحدون إليه{ [النحل/103] (وهي قراءة حمزة والكسائي وخلف. انظر: الإتحاف ص 280) من: لحد، وقرئ: }يلحدون{ (وهي قراءة الباقي) من: ألحد، وألحد فلان: مال عن الحق، والإلحاد ضربان: إلحاد إلى الشرك بالله، وإلحاد إلى الشرك بالأسباب.

فالأول ينافي الإيمان ويبطله.

والثاني: يوهن عراه ولا يبطله. ومن هذا النحو قوله: }ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم{ [الحج/25]، وقوله: }وذروا الذين يلحدون في أسمائه{ [الأعراف/180]، والإلحاد في أسمائه على وجهين:

أحدهما أن يوصف بما لا يصح وصفه به.

والثاني: أن يتأول أوصافه على ما لا يليق به، والتحد إلى كذا: مال إليه. قال تعالى: }ولن تجد من دونه ملتحدا{ [الكهف/27] أي: التجاء، أو موضع التجاء. وألحد السهم الهدف: مال في أحد جانبيه.


لحف

- قال تعالى: }لا يسألون الناس إلحافا{ [البقرة/273]، أي: إلحاحا، ومنه استعير: ألحف شاربه: إذا بالغ في تناوله وجزه. وأصله من اللحاف، وهو ما يتغطى به، يقال: ألحفته فالتحف.


لحق

- لحقته ولحقت به: أدركته. قال تعالى: }بالدين لم يلحقوا بهم من خلفهم{ [آل عمران/170]، }وآخرين منهم لما يلحقوا بهم{ [الجمعة/3] ويقال: ألحقت كذا. قال بعضهم: يقال ألحقه بمعنى لحقه (وهذا قول ابن فارس. ذكره في مجمل اللغة 3/804)، وعلى هذا قوله: (إن عذابك بالكفار ملحق) (وهذا من دعاء القنوت. انظر: النهاية 4/238؛ وراجع صفحة 244.

قال ابن الأثير: الرواية بكسر الحاء، أي: من نزل به عذابك ألحقه بالكفار. ويروى بفتح الحاء) وقيل: هو من: ألحقت به كذا، فنسب الفعل إلى العذاب تعظيما له، وكني عن الدعي بالملحق.


لحم

- اللحم جمعه: لحام، ولحوم، ولحمان. قال: }ولحم الخنزير{ [البقرة/173]. ولحم الرجل: كثر عليه اللحم فضخم، فهو لحيم، ولاحم وشاحم: صار ذا لحم وشحم. نحو: لابن وتامر، ولحم: ضري باللحم، ومنه: باز لحم، وذئب لحم. أي: كثير أكل اللحم. وبيت لحم: أي: فيه لحم، وفي الحديث: (إن الله يبغض قوما لحمين) (انظر: الفائق 3/311؛ والنهاية 4/339؛ وأخرجه البيهقي في شعب الإيمان عن كعب الأحبار. الدر المنثور 3/315.

وعن سفيان الثوري أنه سئل عن اللحمين؛ أهم الذين يكثرون أكل اللحم؟ فقال: هم الذين يكثرون أكل لحوم الناس). وألحمه: أطعمه اللحم، وبه شبه المرزوق من الصيد، فقيل: ملحم، وقد يوصف المرزوق من غيره به، وبه شبه ثوب ملحم: إذا تداخل سداه (السدى: خلاف لحمة الثوب، وقيل: أسفله، وقيل: ما مد منه. واحدته: سداة. انظر: اللسان (سدى) ؛ وتهذيب اللغة 12/39)، ويسمى ذلك الغزل لحمة تشبيها بلحمة البازي، ومنه قيل: (الولاء لحمة كلحمة النسب) (الحديث عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (الولاء لحمة كلحمة النسب، لاتباع ولا توهب) أخرجه الحاكم في المستدرك 4/341؛ وقال: هذا حديث صحيح الإسناد ولم يخرجاه. وأقره الذهبي. وأخرجه البيهقي 10/294، والشافعي في الأم 4/77؛ والدرامي في الفرائض 2/398 ولم يرفعه؛ والطبراني في الأوسط 2/189. وقال ابن حجر: والمحفوظ في هذا ما أخرجه عبد الرزاق عن الثوري موقوفا عليه: الولاء لحمة كلحمة النسب. انظر: فتح الباري 12/44؛ ومجمع الزوائد 4/234؛ ومصنف عبد الرزاق 9/4). وشجة متلاحمة: اكتست اللحم، ولحمت اللحم عن العظم: قشرته، ولحمت الشيء، وألحمته، ولاحمت بين الشيئين: لأمتهما تشبيها بالجسم إذا صار بين عظامه لحم يلحم به، واللحام: ما يلحم به الإناء، وألحمت فلانا: قتلته وجعلته لحما للسباع، وألحمت الطائر: أطعمته اللحم، وألحمتك فلانا: أمكنتك من شتمه وثلبه، وذلك كتسمية الاغتياب والوقيعة بأكل اللحم. نحو قوله تعالى: }أيحب أحدكم أن يأكل لحم أخيه ميتا{ [الحجرات/12]، وفلان لحيم فعيل كأنه جعل لحما للسباع، والملحمة: المعركة، والجمع الملاحم.


لحن

- اللحن: صرف الكلام عن سننه الجاري عليه؛ إما بإزالة الإعراب؛ أو التصحيف، وهو المذموم، وذلك أكثر استعمالا؛ وإما بإزالته عن التصريح وصرفه بمعناه إلى تعريض وفحوى، وهو محمود عند أكثر الأدباء من حيث البلاغة، وإياه قصد الشاعر بقوله:

- 406 - وخير الحديث ما كان لحنا

(هذا عجز بيت، وقبله:

وحديث ألذه هو مما * ينعت الناعتون يوزن وزنا

منطق صائب وتلحن أحيا * نا، وخير الحديث ما كان لحنا

والبيتان لمالك بن أسماء الفزاري. انظر: الملاحن لابن دريد ص 18؛ واللسان (لحن) ؛ ومعجم الأدباء 16/90)

وإياه قصد بقوله تعالى: }ولتعرفنهم في لحن القول{ [محمد/30] ومنه قيل للفطن بما يقتضي فحوى الكلام: لحن، وفي الحديث: (لعل بعضكم ألحن بحجته من بعض) (الحديث عن أم سلمة قال رسول الله صلى الله عليه وسلم: (إنكم تختصمون إلي، ولعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو ما أسمع منه، فمن قضيت له بشيء من حق أخيه فلا يأخذه، فإنما أقطع له قطعة من النار) متفق عليه. انظر: فتح الباري 13/172؛ ومسلم في الأقضية 3/1337) أي: ألسن وأفصح، وأبين كلاما وأقدر على الحجة.


لدد

- الألد: الخصيم الشديد التأبي، وجمعه: لد. قال تعالى: }وهو ألد الخصام{ [البقرة/204]، وقال: }وتنذر به قوما لدا{ [مريم/97]. وأصل الألد: الشديد اللدد، أي: صفحة العنق، وذلك إذا لم يمكن صرفه عما يريده، وفلان يتلدد، أي: يتلفت، واللدود ما سقي الإنسان من دواء في أحد شقي فمه، وقد التددت ذلك.


لدن

- لدن أخص من (عند) ؛ لأنه يدل
على ابتداء نهاية. نحو أقمت عنده من لدن طلوع الشمس إلى غروبها، فيوضع لدن موضع
نهاية الفعل. وقد يوضع موضع (عند) فيما حكي. يقال: أصبت عنده مالا، ولدنه مالا.
قال بعضهم: لدن أبلغ من عند وأخص (انظر مغني اللبيب ص 208). قال تعالى: }فلا تصاحبني قد بلغت من لدني عذرا{
[الكهف/76]، }ربنا آتنا من لدنك رحمة{
[الكهف/10]، }فهب لي من لدنك وليا{
[مريم/5]، }واجعل لي من لدنك سلطانا نصيرا{
[الإسراء/80]، }علمناه من لدنا علما{
[الكهف/65]، }لينذر بأسا شديدا من لدنه{
[الكهف/2]. ويقال من لدن، ولد، ولد، ولدى (انظر: اللسان (لدن) ). واللدن: اللين.


لدى

- لدى يقارب لدن. قال تعالى: }وألفيا سيدها لدى الباب{ [يوسف/25]. * لزب

- اللازب: الثابت الشديد الثبوت. قال تعالى: }من طين لازب{ [الصافات/ 11]، ويعبر باللازب عن الواجب، فيقال: ضربة لازب، واللزبة السنة الجدبة الشديدة، وجمعها: اللزبات.


لزم

- لزوم الشيء: طول مكثه، ومنه يقال: لزمه يلزمه لزوما، والإلزام ضربان: إلزام بالتسخير من الله تعالى، أو من الإنسان، وإلزام بالحكم والأمر. نحو قوله: }أنلزمكموها وأنتم لها كارهون{ [هود/28]، وقوله: }وألزمهم كلمة التقوى{ [الفتح/26]، وقوله: }فسوف يكون لزاما{ [الفرقان/77] أي: لازما. وقوله: }ولولا كلمة سبقت من ربك لكان لزاما وأجل مسمى{ [طه/129].


لسن

- اللسان: الجارحة وقوتها، وقوله: }واحلل عقدة من لساني{ [طه/27] يعني به من قوة لسانه؛ فإن العقدة لم تكن في الجارحة، وإنما كانت في قوته التي هي النطق به، ويقال: لكل قوم لسان ولسن بكسر اللام، أي: لغة. قال تعالى: }فإنما يسرناه بلسانك{ [الدخان/58]، وقال: }بلسان عربي مبين{ [الشعراء/195]، }واختلاف ألسنتكم وألوانكم{ [الروم/22] فاختلاف الألسنة إشارة إلى اختلاف اللغات، وإلى اختلاف النغمات، فإن لكل إنسان نغمة مخصوصة يميزها السمع، كما أن له صورة مخصوصة يميزها البصر.


لطف

- اللطيف إذا وصف به الجسم فضد الجثل، وهو الثقيل، يقال: شعر جثل (الجثل والجثيل من الشجر والثياب والشعر: الكثير الملتف، وقيل: هو من الشعر ما غلظ وقصر. وقيل: ما كثف واسود. انظر: اللسان (جثل) ؛ وتهذيب اللغة 11/20)، أي: كثير، ويعبر باللطافة واللطف عن الحركة الخفيفة، وعن تعاطي الأمور الدقيقة، وقد يعبر باللطائف عما لا تدركه الحاسة، ويصح أن يكون وصف الله تعالى به على هذا الوجه، وأن يكون لمعرفته بدقائق الأمور، وأن يكون لرفقه بالعباد في هدايتهم. قال تعالى: }الله لطيف بعباده{ [الشورى/19]، }إن ربي لطيف لما يشاء{ [يوسف/100] أي: يحسن الاستخراج. تنبيها على ما أوصل إليه يوسف حيث ألقاه إخوته في الجب، وقد يعبر عن التحف المتوصل بها إلى المودة باللطف، ولهذا قال: (تهادوا تحابوا) (الحديث عن أبي هريرة عن النبي صلى الله عليه وسلم قال: (تهادوا تحابوا) أخرجه البخاري في الأدب المفرد برقم (594)، وسنده حسن كما قال الحافظ ابن حجر؛ وأخرجه ابن عدي في الكامل 4/1424). وقد ألطف فلان أخاه بكذا.


لظى

- اللظى: اللهب الخالص، وقد لظيت النار وتلظت. قال تعالى: }نارا تلظى{ [الليل/14] أي: تتلظى، ولظى غير مصروفة: اسم لجهنم. قال تعالى: }إنها لظى{ [المعارج/15].


لعب

- أصل الكلمة اللعاب، وهو البزاق السائل، وقد لعب يلعب لعبا (قال أبو عثمان السرقسطي: ولعب لعبا، وألعب: سال لعابه. ويقال في الصغير: لعب، وفي الكبير: ألعب. انظر: الأفعال 2/413) : سال لعابه، ولعب فلان: إذا كان فعله غير قاصد به مقصدا صحيحا، يلعب لعبا. قال: }وما هذه الحياة الدنيا إلا لهو ولعب{ [العنكبوت/64]، }وذر الذين اتخذوا دينهم لعبا ولهوا{ [الأنعام/70]، وقال: }أوأمن أهل القرى أن يأتيهم بأسنا ضحى وهم يلعبون{ [الأعراف/98]، }قالوا أجئتنا بالحق أم أنت من اللاعبين{ [الأنبياء/ 55]، }وما خلقنا السموات والأرض وما بينهما لاعبين{ [الدخان/38]. واللعبة للمرة الواحدة، واللعبة: الحالة التي عليها اللاعب، ورجل تلعابة: ذو تلعب (قال أبو بكر ابن دريد: وكل ما جاء من هذا الباب - أي: باب تفعال - مما تدخله الهاء للمبالغة فهو معروف لا يتجاوز إلى غيره، نحو: تكلامة، وتلعابة، وتلقامة، وما أشبهه. انظر: الجمهرة 3/388)، واللعبة: ما يلعب به، والملعب: موضع اللعب، وقيل: لعاب النحل للعسل، ولعاب الشمس: ما يرى في الجو كنسج العنكبوت، وملاعب ظله (انظر: المجمل 3/809) : طائر كأنه يلعب بالظل.


لعل

- لعل: طمع وإشفاق، وذكر بعض المفسرين أن (لعل) من الله واجب، وفسر في كثير من المواضع ب (كي)، وقالوا: إن الطمع والإشفاق لا يصح على الله تعالى، و (لعل) وإن كان طمعا فإن ذلك يقتضي في كلامهم تارة طمع المخاطب، وتارة طمع غيرهما. فقوله تعالى فيما ذكر عن قوم فرعون: }لعلنا نتبع السحرة{ [الشعراء/40] فذلك طمع منهم، وقوله في فرعون: }لعله يتذكر أو يخشى{ [طه/44] فإطماع لموسى عليه السلام مع هرون، ومعناه: فقولا له قولا لينا راجين أن يتذكر أو يخشى. وقوله تعالى: }فلعلك تارك بعض ما يوحى إليك{ [هود/12] أي: يظن بك الناس ذلك، وعلى ذلك قوله: }فلعلك باخع نفسك{ [الكهف/6]، وقال: }واذكروا الله كثيرا لعلكم تفلحون{ [الأنفال/45] أي: اذكروا الله راجين الفلاح، كما قال في صفة المؤمنين: }يرجون رحمته ويخافون عذابه{ [الإسراء/57] (الزركشي في البرهان 4/393، ومادة (لعل) نقلها كلها).


لعن

- اللعن: الطرد والإبعاد على سبيل السخط، وذلك من الله تعالى في الآخرة عقوبة، وفي الدنيا انقطاع من قبول رحمته وتوفيقه، ومن الإنسان دعاء على غيره. قال تعالى: }ألا لعنة الله على الظالمين{ [هود/18]، }والخامسة أن لعنة الله عليه إن كان من الكاذبين{ [النور/7]، }لعن الذين كفروا من بني إسرائيل{ [المائدة/78]، }ويلعنهم اللاعنون{ [البقرة/159]. واللعنة: الذي يلتعن كثيرا، واللعنة الذي يلعن كثيرا (راجع مادة (برم) )، والتعن فلان: لعن نفسه. والتلاعن والملاعنة: أن يلعن كل واحد منهما نفسه أو صاحبه.


لغا

- اللغو من الكلام: ما لا يعتد به، وهو الذي يورد لا عن روية وفكر، فيجري مجرى اللغا، وهو صوت العصافير ونحوها من الطيور، قال أبو عبيدة: لغو ولغا، نحو: عيب وعاب وأنشدهم:

- 407 - عن اللغا ورفث التكلم

(هذا عجز بيت للعجاج، وصدره:

ورب أسراب حجيج كظم

وهو في ديوانه ص 59؛ واللسان (رفث) ؛ ومجاز القرآن 1/70)

يقال: لغيت تلغى. نحو: لقيت
تلقى، وقد يسمى كل كلام قبيح لغوا. قال: }لا يسمعون فيها لغوا ولا كذابا{
[النبأ/35]، وقال: }وإذا سمعوا اللغوا أعرضوا عنه{
[القصص/55]، }لا يسمعون فيها لغوا ولا تأثيما{
[الواقعة/25]، وقال: }والذين هم عن اللغو معرضون{
[المؤمنون/3]، وقوله: }وإذا مروا باللغو مروا كراما{
[الفرقان/72]، أي: كنوا عن القبيح لم يصرحوا، وقيل: معناه: إذا صادفوا أهل اللغو
لم يخوضوا معهم. ويستعمل اللغو فيما لا يعتد به، ومنه اللغو في الأيمان. أي: ما لا
عقد عليه، وذلك ما يجري وصلا للكلام بضرب من العادة. قال: }لا يؤاخذكم الله باللغو في أيمانكم{
[البقرة/225] ومن هذا أخذ الشاعر فقال:

- 408 - ولست بمأخوذ بلغو تقوله * إذا لم تعمد عاقدات العزائم

(البيت للفرزدق من قصيدة قالها في قتل قتيبة بن مسلم، وفيها مدح سليمان بن عبد الملك، ومطلعها:

تحن بزوراء المدينة ناقتي * حنين عجول تبتغي البو رائم

وهو في ديوانه ص 611؛ وطبقات فحول الشعراء 1/336؛ والأغاني 19/14)

وقوله: }لا تسمع فيها لاغية{ [الغاشية/11] أي: لغوا، فجعل اسم الفاعل وصفا للكلام نحو: كاذبة، وقيل: لما لا يعتد به في الدية من الإبل: لغوا، وقال الشاعر:

- 409 - كما ألغيت في الدية الحوارا

(البيت لذي الرمة من قصيدة مطلعها:

نبت عيناك عن طلل بحزوى * عفته الريح وامتنح القطارا

وهو في ديوانه ص 276؛ وأمالي القالي 2/142؛ واللسان (لغا) )

ولغي بكذا. أي: لهج به لهج العصفور بلغاه. أي: بصوته، ومنه قيل للكلام الذي يلهج به فرقة فرقة: لغة.


لغب

- اللغوب: التعب والنصب. يقال: أتانا ساغبا لا غبا (انظر: أساس البلاغة (لغب) ؛ والمجمل 3/810)، أي: جائعا تعبا. قال: }وما مسنا من لغوب{ [ق/ 38]. وسهم لغب: إذا كان قذذه (القذذ: جمع قذة، وهي ريش السهم. وللسهم ثلاث قذذ، وهي آذانه. اللسان (قذذ) ) ضعيفة، ورجل لغب: ضعيف بين اللغابة. وقال أعرابي: فلان لغوب أحمق، جاءته كتابي فاحتقرها. أي: ضعيف الرأي، فقيل له في ذلك: لم أنثث الكتاب وهو مذكر؟ فقال: أو ليس صحيفة (وهذه الرواية حكاها أبو عمرو بن العلاء عن أعرابي من أهل اليمن. انظر: اللسان (لغب) ؛ والمجمل 3/810).


لفت

- يقال: لفته عن كذا: صرفه عنه. قال تعالى: }قال أجئتنا لتلفتنا{ [يونس/ 87] أي: تصرفنا، ومنه: التفت فلان: إذا عدل عن قبله بوجهه، وامرأة لفوت: تلفت من زوجها إلى ولدها من غيره، واللفيتة: ما يغلظ من العصيدة (العصيدة: دقيق يلت بالسمن ويطبخ. وقيل: اللفيتة: مرقة تشبه الحيس. انظر: اللسان (لفت) و (عصد) ؛ والمجمل 3/811).


لفح

- يقال: لفحته الشمس والسموم. قال تعالى: }تلفح وجوههم النار{ [المؤمنون/ 104] وعنه استعير: لفحته بالسيف.


لفظ

- اللفظ بالكلام مستعار من: لفظ الشيء من الفم، ولفظ الرحى الدقيق، ومنه سمي الديك اللافظة؛ لطرحه بعض ما يلتقطه للدجاج. قال تعالى: }ما يلفظ من قول إلا لديه رقيب عتيد{ [ق/18].


لفف

- قال تعالى: }فإذا جاء وعد الآخرة جئنا بكم لفيفا{ [الإسراء/104] أي: منضما بعضكم إلىبعض. يقال: لففت الشيء لفا، وجاءوا ومن لف لفهم، أي: من انضم إليهم، وقوله: }وجنات ألفافا{ [النبأ/16] أي: التف بعضها ببعض لكثرة الشجر. قال: }والتفت الساق بالساق{ [القيامة/29] والألف: الذي يتدانى فخذاه من سمنه، والألف أيضا: السمين الثقيل البطيء من الناس، ولف رأسه في ثيابه، والطائر رأسه تحت جناحه، واللفيف من الناس: المجتمعون من قبائل شتى، وسمى الخليل كل كلمة اعتل منها حرفان أصليان لفيفا.


لفى

- ألفيت: وجدت. قال الله: }قالوا بل نتبع ما ألفينا عليه آباءنا{ [البقرة/ 170]، }وألفيا سيدها لدى الباب{ [يوسف/25].


لقب

- اللقب: اسم يسمى به الإنسان سوى اسمه الأول، ويراعى فيه المعنى بخلاف الأعلام، ولمراعاة المعنى فيه قال الشاعر:

- 410 - وقلما أبصرت عيناك ذا لقب * إلا ومعناه إن فتشت في لقبه

(البيت في بصائر ذوي التمييز 4/438 دون نسبة، وشرح المقامات للشريشي 1/8، والفرق بين الفرق ص 165)

واللقب ضربان: ضرب على سبيل التشريف كألقاب السلاطين، وضرب على سبيل النبز، وإياه قصد بقوله: }ولا تنابزوا بالألقاب{ [الحجرات/11]. * لقح

- يقال: لقحت الناقة تلقح لقحا ولقاحا (انظر: الأفعال 2/431)، وكذلك الشجرة، وألقح الفحل الناقة، والريح السحاب. قال تعالى: }وأرسلنا الرياح لواقح{ [الحجر/22] أي: ذوات لقاح، وألقح فلان النخل، ولقحها، واستلقحت النخلة، وحرب لاقح: تشبيها بالناقة اللاقح، وقيل: اللقحة: الناقة التي لها لبن، وجمعها: لقاح ولقح، والملاقيح: النوق التي في بطنها أولادها، ويقال ذلك أيضا للأولاد، و (نهي عن بيع الملاقيح والمضامين) (عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم: (نهى عن بيع الملاقيح والمضامين) أخرجه البزار، وقال: لا نعلم أحدا رواه عن الزهري عن سعيد عن أبي هريرة إلا صالح بن أبي الأخضر، ولم يكن بالحافظ. انظر: كشف الأستار 2/87؛ وأخرجه الطبراني في الكبير عن ابن عباس، وفيه إبراهيم بن إسماعيل بن أبي حبيبة، وثقه أحمد، وضعفه جمهور الأئمة. انظر: مجمع الزوائد 4/107؛ وتحفة المحتاج 2/216). فالملاقيح هي: ما في بطون الأمهات، والمضامين: ما في أصلاب الفحول. واللقاح: ماء الفحل، واللقاح: الحي الذي لا يدين لأحد من الملوك، كأنه يريد أن يكون حاملا لا محمولا.


لقف

- لقفت الشيء ألقفه، وتلقفته: تناولته بالحذق، سواء في ذلك تناوله بالفم أو اليد. قال: }فإذا هي تلقف ما يأفكون{ [الأعراب/117].


لقم

- لقمان: اسم الحكيم المعروف، واشتقاقه يجوز أن يكون من: لقمت الطعام ألقمه وتلقمته، ورجل تلقام: كثير اللقم، واللقم أصله الملتقم، ويقال لطرف الطريق: اللقم.


لقى

- اللقاء: مقابلة الشيء
ومصادفته معا، وقد يعبر به عن كل واحد منهما، يقال: لقيه يلقاه لقاء ولقيا ولقية،
ويقال ذلك في الإدراك بالحس، وبالبصر، وبالبصيرة. قال: }لقد كنتم تمنون الموت من قبل أن تلقوه{
[آل عمران/143] وقال: }لقد لقينا من سفرنا هذا نصبا{
[الكهف/62]. وملاقاة الله عز وجل عبارة عن القيامة، وعن المصير إليه. قال تعالى: }واعلموا أنكم ملاقوه{
[البقرة/223] و }قال الذين يظنون أنهم ملاقوا الله{
[البقرة/249] واللقاء: الملاقاة. قال: }وقال الذين لا يرجون لقاءنا{
[يونس/15]، }إلى ربك كدحا فملاقيه{
[الانشقاق/6]، }فذوقوا بما نسيتم لقاء يومكم هذا{
[السجدة/14] أي: نسيتم القيامة والبعث والنشور، وقوله: }يوم التلاق{
[غافر/15] أي: يوم القيامة، وتخصيصه بذلك لالتقاء من تقدم ومن تأخر، والتقاء أهل
السماء والأرض، وملاقاة كل أحد بعمله الذي قدمه، ويقال: لقي فلان خيرا وشرا. قال
الشاعر:

- 411 - فمن يلق خيرا يحمد الناس أمره

(الشطر للمرقش الأصغر، وعجزه:

ومن يغو لا يعدم على الغي لائما

وهو في اللسان (غوى) ؛ والمفضليات ص 247.

وهو من قصيدته التي مطلعها:

ألا يا اسلمى لا صرم لي اليوم فاطما * ولا أبدا ما دام وصلك دائما)

وقال آخر:

- 412 - تلقى السماحة منه والندى خلقا

(هذا عجز بيت لزهير بن أبي سلمى، وصدره:

إن تلق يوما على علاته هرما

وهو من قصيدة يمدح بها هرم بن سنان وأباه، ومطلعها:

إن الخليط أجد البين فانفرقا * وعلق القلب من أسماء ما علقا

وهو في ديوانه ص 41)

ويقال: لقيته بكذاك إذا
استقبلته به، قال تعالى: }ويلقون فيها تحية وسلاما{
[الفرقان/75]، }ولقاهم نضرة وسرورا{
[الإنسان/11]. وتلقاه كذا، أي: لقيه. قال: }وتتلقاهم الملائكة{
[الأنبياء/103]، وقال: }وإنك لتلقى القرآن{
[النمل/6] والإلقاء: طرح الشيء حيث تلقاه، أي: تراه، ثم صار في التعارف اسما لكل
طرح. قال: }فكذلك ألقى السامري{
[طه/87]، }قالوا يا موسى إما أن تلقي وإما أن نكون نحن
الملقين{
[الأعراف/115]، وقال تعالى: }قال ألقوا{ [الأعراف/116]، }قال: القها يا موسى * فألقاها{
[طه/19 - 20]، وقال: }فليلقه اليم بالساحل{
[طه/39]، }وإذا ألقوا منها{
[الفرقان/ 13]، }كلما ألقي فيها فوج{
[الملك/8]، }وألقت ما فيها وتخلت{
[الانشقاق/4] وهو نحو قوله: }وإذا القبور بعثرت{
[انفطار/4]، ويقال: ألقيت إليك قولا، وسلاما، وكلاما، ومودة. قال تعالى: }تلقون إليهم بالمودة{
[الممتحنة/1]، }فألقوا إليهم القول{
[النحل/86]، }وألقوا إلى الله يومئذ السلم{
[النحل/87]، وقوله: }إنا سنلقي عليك قولا ثقيلا{
[المزمل/5] فإشارة إلى ما حمل من النبوة والوحي، وقوله: }أو ألقى السمع وهو شهيد{
[ق/37]، فعبارة عن الإصغاء إليه، وقوله: }فألقي السحرة سجدا{
[طه/70] فإنما قال: (ألقي) تنبيها على أنه دهمهم وجعلهم في حكم غير المختارين.


لم

- تقول: لممت الشيء: جمعته وأصلحته، ومنه: لممت شعثه. قال تعالى: }وتأكلون التراث أكلا لما{ [الفجر/19] واللمم: مقاربة المعصية، ويعبر به عن الصغيرة، ويقال: فلان يفعل كذا لمما. أي: حينا بعد حين، وكذلك قوله: }الذين يجتنبون كبائر الإثم والفواحش إلا اللمم{ [النجم/32] وهو من قولك: ألممت بكذا. أي: نزلت به، وقاربته من غير مواقعة، ويقال: زيارته إلمام. أي: قليلة.

و (لم) نفي للماضي وإن كان يدخل على الفعل المستقبل، ويدخل عليه ألف الاستفهام للتقرير. نحو: }ألم نربك فينا وليدا{ [الشعراء/18]، }ألم يجدك يتيما فآوى{ [الضحى/6].


لما

- يستعمل على وجهين:

أحدهما: لنفي الماضي وتقريب الفعل. نحو: }ولما يعلم الله الذين جاهدوا{ [آل عمران/142].

والثاني: علما. للظرف نحو: }فلما أن جاء البشير{ [يوسف/96] أي: في وقت مجيئه، وأمثلتها تكثر.


لمح

- اللمح: لمعان البرق، ورأيته لمحة البرق. قال تعالى: }كلمح بالبصر{ [القمر/50] ويقال: لأرينك لمحا باصرا (هذا مثل يضرب للتوعد والتهدد. انظر: جمهرة الأمثال 2/199؛ والمستقصى 2/237؛ والمجمل 3/794). أي: أمرا واضحا.


لمز

- اللمز: الاغتياب وتتبع المعاب. يقال: لمزه يلمزه ويلمزه. قال تعالى: }ومنهم من يلمزك في الصدقات{ [التوبة/58]، }الذين يلمزون المطوعين{ [التوبة/79]، }ولا تلمزوا أنفسكم{ [الحجرات/11] أي: لا تلمزوا الناس فيلمزونكم، فتكونوا في حكم من لمز نفسه، ورجل لماز ولمزة: كثير اللمز، قال تعالى: }ويل لكل همزة لمزة{ [الهمزة/1].


لمس

- اللمس: إدراك بظاهر البشرة، كالمس، ويعبر به عن الطلب، كقول الشاعر:

- 413 - وألمسه فلا أجده

(هذا عجز بيت، وشطره:

ألام على تبكيه

وبعده:

وكيف يلام محزون * كبير فاته ولده

والبيت في شرح الحماسة للتبريزي 2/184 دون نسبة؛ وهو من ثاني الوافر. وفي كشف المشكل 2/502)

وقال تعالى: }وأنا لمسنا السماء فوجدناها ملئت حرسا شديدا وشهبا{ [الجن/8]، ويكنى به وبالملامسة عن الجماع، وقرئ: }لامستم{ [المائدة/6] (وهي قراءة نافع وابن كثير وأبي عمرو وابن عامر وعاصم وأبي جعفر ويعقوب)، و }لمستم النساء{ (وبها قرأ حمزة والكسائي وخلف. انظر: الإتحاف ص 191) حملا على المس، وعلى الجماع، (ونهى عليه الصلاة والسلام عن بيع الملامسة) (الحديث عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم: (نهى عن الملامسة والمنابذة) أخرجه البخاري (انظر: فتح الباري 4/359) ؛ وشرح الزرقاني على الموطأ 3/315؛ والنسائي 7/259) وهو أن يقول: إذا لمست ثوبي، أو لمست ثوبك فقد وجب البيع بيننا، واللماسة: الحاجة المقاربة.


لهب

- اللهب: اضطرام النار. قال تعالى: }لا ظليل ولا يغني من اللهب{ [المرسلات/31]، }سيصلى نارا ذات لهب{ [المسد/3]. واللهيب: ما يبدو من اشتعال النار، ويقال للدخان وللغبار: لهب، وقوله: }تبت يدا أبي لهب{ [المسد/1] فقد قال بعض المفسرين: إنه لم يقصد بذلك مقصد كنيته التي اشتهر بها، وإنما قصد إلى إثبات النار له، وأنه من أهلها، وسماه بذلك كما يسمى المثير للحرب والمباشر لها: أبا الحرب، وأخا الحرب. وفرس ملهب: شديد العدو تشبيها بالنار الملتهبة، والألهوب من ذلك، وهو العدو الشديد، ويستعمل اللهاب في الحر الذي ينال العطشان.


لهث

- لهث يلهث لهثا (قال السرقسطي: ولهث الكلب لهثا، ولهث أيضا: إذا أدلع لسانه عطشا. انظر: الأفعال 2/462). قال الله تعالى: }فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث{ [الأعراف/176] وهو أن يدلع لسانه من العطش. قال ابن دريد: اللهث يقال للإعياء وللعطش جميعا (وعبارته: واللهث من قولهم: لهث الكلب: إذا أخرج لسانه من حر أو عطش. الجمهرة 2/51).


لهم

- الإلهام: إلقاء الشيء في الروع، ويختص ذلك بما كان من جهة الله تعالى، وجهة الملإ الأعلى. قال تعالى: }فألهمها فجورها وتقواها{ [الشمس/8] وذلك نحو ما عبر عنه بلمة الملك، وبالنفث في الروع كقوله عليه الصلاة والسلام: (إن للملك لمة وللشيطان لمة) (عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: (إن للشيطان لمة بابن آدم، وللملك لمة، فأما لمة الشيطان فإيعاد بالشر، وتكذيب بالحق، وأما لمة الملك فإيعاد بالخير، وتصديق بالحق، فمن وجد ذلك فليعلم أنه من الله، فليحمد الله، ومن وجد الأخرى فليتعوذ بالله من الشيطان الرجيم، ثم قرأ: }الشيطان يعدكم الفقر ويأمركم بالفحشاء{ ) أخرجه الترمذي وقال: حسن غريب (عارضة الأحوذي 11/109) ؛ والنسائي)، وكقوله عليه الصلاة والسلام: (إن روح القدس نفث في روعي) (الحديث عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: (إن روح القدس نفث في روعي أن نفسا لن تموت حتى تستكمل رزقها، ألا فاتقوا الله وأجملوا في الطلب) أخرجه البغوي في شرح السنة 14/304، وانظر ص 373) وأصله من التهام الشيء، وهو ابتلاعه، والتهم الفصيل ما في الضرع، وفرس لهم: كأنه يلتهم الأرض لشدة عدوه.


لهى

- [اللهو: ما يشغل الإنسان عما يعنيه ويهمه. يقال: لهوت بكذا، ولهيت عن كذا: اشتغلت عنه بلهو] (ما بين قوسين نقله السمين في الدر المصون 4/599). قال تعالى: }إنما الحياة الدنيا لعب ولهو{ [محمد/36]، }وما هذه الحياة الدنيا إلا لهو ولعب{ [العنكبوت/64]، ويعبر عن كل ما به استمتاع باللهو. قال تعالى: }لو أردنا أن نتخذ لهوا{ [الأنبياء/17] ومن قال: أراد باللهو المرأة والولد (عن عكرمة قال في الآية: اللهو: الولد. وعن الحسن قال: اللهو بلسان اليمن: المرأة. انظر: الدر المنثور 5/619 - 620) فتخصيص لبعض ما هو من زينة الحياة الدنيا التي جعل لهوا ولعبان ويقال: ألهاه كذا. أي: شغله عما هو أهم إليه. قال تعالى: }ألهاكم التكاثر{ [التكاثر/1]، }رجال لا تلهيهم تجارة ولا بيع عن ذكر الله{ [النور/37] وليس ذلك نهيا عن التجارة وكراهية لها، بل هو نهي عن التهافت فيها والاشتغال عن الصلوات والعبادات بها. ألا ترى إلى قوله: }ليشهدوا منافع لهم{ [الحج/28]، }ليس عليكم جناح أن تبتغوا فضلا من ربكم{ [البقرة/198] وقوله تعالى: }لا هية قلوبهم{ [الأنبياء/3] أي: ساهية مشتغلة بما لا يعنيها، واللهوة: ما يشغل به الرحى مما يطرح فيه، وجمعها: لها، وسميت العطية لهوة تشبيها بها، واللهاة: اللحمة المشرفة على الحلق، وقيل: بل هو أقصى الفم.


لو

- لو: قيل: هو لامتناع الشيء لامتناع غيره، ويتضمن معنى الشرط نحو: قوله تعالى: }قل لو أنتم تملكون{ [الإسراء/100].


لوح

- اللوح: واحد ألواح السفينة. قال تعالى: }وحملناه على ذات ألواح ودسر{ [القمر/13] وما يكتب فيه من الخشب ونحوه، وقوله تعالى: }في لوح محفوظ{ [البروج/22] فكيفيته تخفى علينا إلا بقدر ما روي لنا في الأخبار، وهو المعبر عنه بالكتاب في قوله: }إن ذلك في كتاب إن ذلك على الله يسير{ [الحج/70] واللوح: العطش، ودابة ملواح: سريع العطش، واللوح أيضا، بضم اللام: الهواء بين السماء والأرض، والأكثرون على فتح اللام إذا أريد به العطش، وبضمه إذا كان بمعنى الهواء، ولا يجوز فيه غير الضم. ولوحه الحر: غيره، ولاح الحر لوحا: حصل في اللوح، وقيل: هو مثل لمح. ولاح البرق، وألاح: إذا أومض، وألاح بسيفه: أشار به.


لوذ

- قال تعالى: }قد يعلم الله الذين يتسللون منكم لواذا{ [النور/63] هو من قولهم: لاوذ بكذا يلاوذ لواذا وملاوذة: إذا استتر به. أي: يستترون فيلتجئون بغيرهم فيمضون واحدا بعد واحد، ولو كان من: لاذ يلوذ لقيل: لياذا إلا أن اللواذ هو فعال من: لاوذ. واللياذ من فعل، واللوذ: ما يطيف بالجبل منه.


لوط

- لوط: اسم علم، واشتقاقه من لاط الشيء بقلبي يلوط لوطا وليطا، وفي الحديث: (الولد ألوط - أي: ألصق - بالكبد) (وهذا من حديث أبي بكر رضي الله عنه، فقد قال: (إن عمر لأحب الناس إلي، ثم قال: كيف قلت؟ قالت عائشة: قلت: والله، إن عمر أحب الناس إلي، فقال: للهم أعز، والولد ألوط). انظر: الفائق 3/334؛ والنهاية 4/277) وهذا أمر لا يلتاط بصفري (انظر: المجمل 3/456؛ والمنتخب من غريب كلام العرب 1/52، ومجمع الأمثال 2/226). أي: لا يلصق بقلبي، ولطت الحوض بالطين لوطا: ملطته به، وقولهم: لوط فلان: إذا تعاطى فعل قوم لوط، فمن طريق الاشتقاق؛ فإنه اشتق من لفظ لوط الناهي عن ذلك لا من لفظ المتعاطين له.


لولا

- (لولا) يجيء على وجهين:

أحدهما: بمعنى امتناع الشيء لوقوع غيره، ويلزم خبره الحذف، ويستغنى بجوابه عن الخبر. نحو: }لولا أنتم لكنا مؤمنين{ [سبأ/31].

والثاني: بمعنى هلا، ويتعقبه الفعل نحو: }لولا أرسلت إلينا رسولا{ [طه/ 134] أي: هلا. وأمثلتهما تكثر في القرآن.


لوم

- اللوم: عذل الإنسان بنسبته إلى ما فيه لوم. يقال: لمته فهو ملوم. قال تعالى: }فلا تلوموني ولوموا أنفسكم{ [إبراهيم/22]، }فذلكن الذي لمتنني فيه{ [يوسف/32]، }ولا يخافون لومة لائم{ [المائدة/54]، }فإنهم غير ملومين{ [المؤمنون/6]، فإنه ذكر اللوم تنبيها على أنه إذا لم يلاموا لم يفعل بهم ما فوق اللوم. وألام: استخق اللوم. قال تعالى: }فنبذناهم في اليم وهو مليم{ [الذاريات/40] والتلاوم: أن يلوم بعضهم بعضا. قال تعالى: }فأقبل بعضهم على بعض يتلاومون{ [القلم/30]، وقوله: }ولا أقسم بالنفس اللوامة{ [القيامة/ 2] قيل: هي النفس التي اكتسبت بعض الفضيلة، فتلوم صاحبها إذا ارتكب مكروها، فهي دون النفس المطمئنة (يقال: النفوس ثلاث مراتب: الأولى: النفس الأمارة بالسوء. قال تعالى: }وما أبرئ نفسي إن النفس لأمارة بالسوء{ والثانية - وهي فوقها -: النفس اللوامة. كما ذكر. الثالثة: النفس المطمئنة. قال تعالى: }يا أيتها النفس المطمئنة * ارجعي إلى ربك راضية مرضية{ )، وقيل: بل هي النفس التي قد اطمأنت في ذاتها، وترشحت لتأديب غيرها، فهي فوق النفس المطمئنة، ويقال: رجل لومة: يلوم الناس، ولومة: يلومه الناس، نحو سخرة وسخرة، وهزأة وهزأة، واللومة: الملامة، واللائمة: الأمر الذي يلام عليه الإنسان.


لون

- اللون معروف، وينطوي على الأبيض والأسود وما يركب منهما، ويقال: تلون: إذا اكتسى لونا غير اللون الذي كان له. قال تعالى: }ومن الجبال جدد بيض وحمر مختلف ألوانها{ [فاطر/27]، وقوله: }واختلاف ألسنتكم وألوانكم{ [الروم/22] فإشارة إلى أنواع الألوان واختلاف الصور التي يختص كل واحد بهيئة غير هيئة صاحبه، وسحناء غير سحنائه مع كثرة عددهم، وذلك تنبيه على سعة قدرته. ويعبر بالألوان عن الأجناس والأنواع. يقال: فلان أتى بالألوان من الأحاديث، وتناول كذا ألوانا من الطعام. * لين

- اللين: ضد الخشونة، ويستعمل ذلك في الأجسام، ثم يستعار للخلق وغيره من المعاني، فيقال: فلان لين، وفلان خشن، وكل واحد منهما يمدح به طورا، ويذم به طورا بحسب اختلاف المواقع. قال تعالى: }فبما رحمة من الله لنت لهم{ [آل عمران/159]، وقوله: }ثم تلين جلودهم وقلوبهم إلى ذكر الله{ [الزمر/23] فإشارة إلى إذعانهم للحق وقبولهم له بعد تأبيهم منه، وإنكارهم إياه، وقوله: }ما قطعتم من لينة{ [الحشر/5] أي: من نخلة ناعمة، ومخرجه مخرج فعلة نحو: حنطة، ولا يختص بنوع منه دون نوع.


لوى

- اللي: فتل الحبل، يقال: لويته ألويه ليا، ولوى يده، قال:

- 416 - لوى يده الله الذي هو غالبه * (هذا عجز بيت، وشطره:

تغمد حقي ظالما، ولوى يدي

وهو لفرعان بن الأعرف، والبيت في اللسان (لوى) ؛ والأضداد لابن الأنباري ص 191؛ ومعجم الشعراء ص 317)

ولوى رأسه، وبرأسه أماله، قال تعالى: }لووا رءوسهم{ [المنافقون/5] : أمالوها، ولوى لسانه بكذا: كناية عن الكذب وتخرص الحديث. قال تعالى: }يلوون ألسنتهم بالكتاب{ [آل عمران/78]، وقال: }ليا بألسنتهم{ [النساء/46]، ويقال فلان لا يلوي على أحد: إذا أمعن في الهزيمة. قال تعالى: }إذ تصعدون ولا تلوون على أحد{ [آل عمران/153] وذلك كما قال الشاعر:

- 417 - ترك الأحبة أن تقاتل دونه * ونجا برأس طمرة وثاب

(البيت لحسان يعير الحارث بن هشام بفراره يوم بدر والرواية المعروفة: [ولجام] بدل [وثاب]، وقبله:

إن كنت كاذبة الذي حدثتني * فنجوت منجى الحارث بن هشام

وهو في ديوانه ص 215)

واللواء: الراية سميت لالتوائها بالريح، واللوية: ما يلوى فيدخر من الطعام، ولوى مدينة، أي: ماطله، وألوى: بلغ لوى الرمل، وهو منعطفه.


ليت

- يقال: لاته عن كذا يليته: صرفه عنه، ونقصه حقال له، ليتا. قال تعالى: }لا يلتكم من أعمالكم شيئا{ [الحجرات/14] أي: لا ينقصكم من أعمالكم، لات وألات بمعنى نقص، وأصله: رد الليت، أي: صفحة العنق. وليت: طمع وتمن. قال تعالى: }ليتني لم أتخذ فلانا خليلا{ [الفرقان/28]، }ويقول الكافر يا ليتني كنت ترابا{ [النبأ/40]، }يا ليتني اتخذت مع الرسول سبيلا{ [الفرقان/27]، وقول الشاعر:

- 414 - وليلة ذات دجى سريت * ولم يلتني عن سراها ليست

(البيت لرؤية بن العجاج، وهو في اللسان (ليت) ؛ والمجمل 3/799)

معناه: لم يصرفني عنه قولي: ليته كان كذا. وأعرب (ليت) ههنا فجعله اسما، كقول الآخر:

- 415 - إن ليتا وإن لوا عناء

(هذا عجز بيت لأبي زبيد الطائي، وصدره:

ليس شعري وأين مني ليت

من أبيات له مطلعها:

ولقد مت غير أني حي * يوم بانت بودها خنساء

وهو في ديوانه ص 578؛ والجمهرة 1/122؛ ومجمع الأمثال 2/371)

وقيل: معناه لم يلتني عن هواها لائت. أي: صارف، فوضع المصدر موضع اسم الفاعل.


ليل

- يقال: ليل وليلة، وجمعها:
ليال وليائل وليلات، وقيل: ليل أليل، وليلة ليلاء. وقيل: أصل ليلة ليلاة بدليل
تصغيرها على لييلة، وجمعها على ليال. قال الله تعالى: }وسخر لكم الليل والنهار{
[إبراهيم/33]، }والليل إذا يغشى{
[الليل/1]، }وواعدنا موسى ثلاثين ليلة{
[الأعراف/142]، }إنا أنزلناه في ليلة القدر{
[القدر/1]، }والفجر * وليال عشر{
[الفجر/1 - 2]، }ثلاث ليال سويا{
[مريم/10].


ما

- في كلامهم عشرة: خمسة أسماء، وخمسة حروف. فإذا كان اسما فيقال للواحد والجمع والمؤنث على حد واحد، ويصح أن يعتبر في الضمير لفظه مفردا، وأن يعتبر معناه للجميع.

فالأول من الأسماء بمعنى الذي نحو: }ويعبدون من دون الله ما لا يضرهم{ [يونس/18] (والآية بتمامها: }ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون: هؤلاء شفعاؤنا عند الله، قل: أتنبئون الله بما لا يعلم في السموات ولا في الأرض سبحانه وتعالى عما يشركون{ ) ثم قال: }هؤلاء شفعاؤنا عند الله{ [يونس/18] لما اراد الجمع، وقوله: }ويعبدون من دون الله ما لا يملك لهم رزقا... { الآية [النحل/73]، فجمع أيضا، وقوله: }بئسما يأمركم به إيمانكم{ [البقرة/93].

الثاني: نكرة. نحو: }نعما يعظكم به{
[النساء/58] أي: نعم شيئا يعظكم به، وقوله: }فنعما هي{
[البقرة/271] فقد أجيز أن يكون ما نكرة من قوله: }ما بعوضة فما فوقها{
[البقرة/26]، وقد أجيز أن يكون صلة، فما بعده يكون مفعولا. تقديره: أن يضرب مثلا
بعوضة (انظر: الأقوال في هذه المسألة في الدر المصون 1/223).

الثالث: الاستفهام، ويسأل به عن جنس ذات الشيء، ونوعه، وعن جنس صفات الشيء، ونوعه، وقد يسأل به عن الأشخاص، والأعيان في غير الناطقين. وقال بعض النحويين: وقد يعبر به عن الأشخاص الناطقين (قال الزركشي: وجوز بعض النحويين أن يسأل بها عن أعيان من يعقل أيضا، حكاه الراغب. فإن كان مأخذه قوله تعالى عن فرعون: }وما رب العالمين{ فإنما هو سؤال عن الصفة؛ لأن الرب هو المالك، والملك صفة، ولهذا أجابه موسى بالصفات، ويحتمل أن (ما) سؤال عن ماهية الشيء، ولا يمكن ذلك في حق الله تعالى، فأجابه موسى تنبيها على صواب السؤال. راجع: البرهان في علوم القرآن 4/403)، كقوله تعالى: }إلا على أزواجهم أو ما ملكت أيمانهم{ [المؤمنون/6]، }إن الله يعلم ما يدعون من دونه من شيء{ [العنكبوت/42] وقال الخليل: ما استفهام. أي: أي شيء تدعون من دون الله؟ وإنما جعله كذلك؛ لأن (ما) هذه لا تدخل إلا في المبتدإ والاستفهام الواقع آخرا.

الرابع: الجزاء نحو: }ما يفتح الله للناس من رحمة فلا ممسك لها، وما يمسك فلا مرسل له{ الآية [فاطر/2]. ونحو: ما تضرب أضرب.

الخامس: التعجب نحو: }فما أصبرهم على النار{ [البقرة/175].

وأما الحروف:

فالأول: أن يكون ما بعده بمنزلة المصدر كأن الناصبة للفعل المستقبل. نحو: }ومما رزقناهم ينفقون{ [البقرة/3] فإن (ما) مع رزق في تقدير الرزق، والدلالة على أنه مثل (أن) أنه لا يعود إليه ضمير لا ملفوظ به ولا مقدر فيه، وعلى هذا حمل قوله: }بما كانوا يكذبون{ [البقرة/10]، وعلى هذا قولهم: أتاني القوم ما عدا زيدا، وعلى هذا إذا كان في تقدير ظرف نحو: }كلما أضاء لهم مشوا فيه{ [البقرة/20]، }كلما أوقدوا نارا للحرب أطفأها الله{ [المائدة/64]، }كلما خبت زدناهم سعيرا{ [الإسراء/97]. وأما قوله: }فاصدع بما تؤمر{ [الحجر/94] فيصح أن يكون مصدرا وأن يكون بمعنى الذي (انظر: مغني البيب ص 736). واعلم أن (ما) إذا كان مع ما بعدها في تقدير المصدر لم يكن إلا حرفا؛ لأنه لو كان اسما لعاد إليه ضمير، وكذلك قولك: أريد أن أخرج؛ فإنه لا عائد من الضمير إلى أن، ولا ضمير لها بعده.

الثاني: للنفي وأهل الحجاز يعملونه بشرط نحو: }ما هذا بشرا{ [يوسف/31] (وشرط عملها ما ذكره ابن مالك في ألفيته:

إعمال (ليس) أعملت (ما) دون (إن) * مع بقا النفي، وترتيب زكن

وسبق حرف جر أو ظرف ك ما * بي أنت معنيا أجاز العلما).

الثالث: الكافة، وهي الداخلة
على (أن) وأخواتها و (رب) ونحو ذلك، والفعل. نحو: }إنما يخشى الله من عباده العلماء{
[فاطر/28]، }إنما نملي لهم ليزدادوا إثما{
[آل عمران/178]، }كأنما يساقون إلى الموت{
[الأنفال/6] وعلى ذلك (ما) في قوله: }ربما يود الذين كفروا{
[الحجر/2]، وعلى ذلك: قلما وطالما فيما حكي.

الرابع: المسلطة، وهي التي تجعل اللفظ متسلطا بالعمل، بعد أن لم يكن عاملا. نحو: (ما) في إذما، وحيثما، لأنك تقول: إذ ما تفعل أفعل، وحيثما تقعد أقعد، فإذ وحيث لا يعملان بمجردهما في الشرط، ويعملان عند دخول (ما) عليهما.

الخامس: الزائدة لتوكيد اللفظ في قولهم: إذا ما فعلت كذا، وقولهم: إما تخرج أخرج. قال: }فإما ترين من البشر أحدا{ [مريم/26]، وقوله: }إما يبلغن عندك الكبر أحدهما أو كلاهما{ [الإسراء/23].


ماء

- قال تعالى: }وجعلنا من الماء كل شيء حي{ [الأنبياء/30]، وقال: }وأنزلنا من السماء ماء طهورا{ [الفرقان/48]، ويقال ماه بني فلان، وأصل ماء موه، بدلالة قولهم في جمعه: أمواه، ومياه. في تصغيره مويه، فحذف الهاء وقلب الواو، ورجل ماهي القلب: كثر ماء قلبه (حكاه كراع النمل في المنتخب 1/171)، فماه هو مقلوب من موه أي: فيه ماء، وقيل: هو نحو رجل قاه (القاه: الجاه، وقيل: الطاعة. وما له علي قاه، أي: سلطان.

واختلف في ألفه، فذكره الزمخشري في القاف والياء، وجعل عينه منقلبه عن ياء، وكذا ابن بري.

وذكره الجوهري في القاف والواو، وكذا تابعه ابن الأثير. راجع: اللسان (قيه) )، وماهت الركية تميه وتماه، وبئر ميهة وماهة، وقيل: ميهة، وأماه الرجل، وأمهى: بلغ الماء. و:


مائة

- المائة: الثالثة من أصول الأعداد، وذلك أن أصول الأعداد أربعة: آحاد، وعشرات، ومئات، وألوف. قال تعالى: }فإن يكن منكم مائة صابرة يغلبوا مائتين{ [الأنفال/66]، }وإن يكن منكم مائة يغلبوا ألفا من الذين كفروا{ [الأنفال/65] ومائة آخرها محذوف، يقال: أمأيت الدراهم فأمأت هي، أي: صارت ذات مائة.


متع

- المتوع: الامتداد والارتفاع. يقال: متع النهار ومتع النبات: إذا ارتفع في أول النبات، والمتاع: انتفاع ممتد الوقت، يقال: متعه الله بكذا، وأمتعه؛ وتمتع به. قال تعالى: }ومتعناهم إلى حين{ [يونس/98]، }نمتعهم قليلا{ [لقمان/ 24]، }فأمتعه قليلا{ [البقرة/126]، }سنمتعهم ثم يمسهم منا عذاب أليم{ [هود /48].

وكل موضع ذكر فيه (تمتعوا) في الدنيا فعلى طريق التهديد، وذلك لما فيه من معنى التوسع، واستمتع: طلب التمتع. }ربنا استمتع بعضنا ببعض{ [الأنعام/128]، }فاستمتعوا بخلاقهم{ [التوبة/69]، }فاستمتعتم بخلاقكم كما استمتع الذين من قبلكم بخلاقهم{ [التوبة/69] (الآية: }فاستمتعوا بخلاقهم فاستمتعتم بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم كالذي خاضوا{ ) وقوله: }ولكم في الأرض مستقر ومتاع إلى حين{ [البقرة/36] تنبيها أن لكل إنسان في الدنيا تمتعا مدة معلومة. وقوله: }قل متاع الدنيا قليل{ [النساء/77] تنبيها أن ذلك في جنب الآخرة غير معتد به، وعلى ذلك: }فما متاع الحياة الدنيا في الآخرة إلا قليل{ [التوبة/38] أي: في جنب الآخرة، وقال تعالى: }وما الحياة الدنيا في الآخرة إلا متاع{ [الرعد/26] ويقال لما ينتفع به في البيت: متاع. قال: }ابتغاء حلية أو متاع زبد مثله{ [الرعد/17]. وكل ما ينتفع به على وجه ما فهو متاع ومتعة، وعلى هذا قوله: }ولما فتحوا متاعهم{ [يوسف/65] أي: طعامهم، فسماه متاعا، وقيل: وعاءهم، وكلاهما متاع، وهما متلازمان؛ فإن الطعام كان في الوعاء. وقوله تعالى: }وللمطلقات متاع بالمعروف{ [البقرة/241] فالمتاع والمتعة: ما يعطى المطلقة لتنتفع به مدة عدتها. يقال: أمتعتها ومتعتها، والقرآن ورد بالثاني. نحو: }فمتعوهن وسرحوهن{ [الأحزاب/49]، وقال: }ومتعوهن على الموسع قدره وعلى المقتر قدره{ [البقرة/236]. ومتعة النكاح هي: أن الرجل كان يشارط المرأة بمال معلوم يعطيها إلى أجل معلوم، فإذا انقضى الأجل فارقها من غير طلاق، ومتعة الحج: ضم العمرة إليه. قال تعالى: }فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي{ [البقرة/196] وشراب ماتع. قيل: أحمر، وإنما هو الذي يمتع بجودته، وليست الحمرة بخاصية للماتع وإن كانت أحد أوصاف جودته، وجمل ماتع: قوي قيل:

- 419 - وميزانه في سورة البر ماتع * (هذا عجز بيت للنابغة الذبياني، وصدره:

إلى خير دين نسكه قد علمته

وليس في ديوانه طبع دار صادر، وإنما هو في ديوانه صنعة ابن السكيت - تحقيق د. شكري فيصل ص 52؛ وهو في المجمل 3/822؛ واللسان (متع) )

أي: راجح زائد.


متن

- المتنان: مكتنفا الصلب، وبه شبه المتن من الأرض، ومتنته: ضربت متنه، ومتن: قوي متنه، فصار متينا، ومنه قيل: حبل متين، وقوله تعالى: }إن الله الرزاق ذو القوة المتين{ [الذاريات/58].


متى

- متى: سؤال عن الوقت. قال تعالى: }متى هذا الوعد{ [يونس/48]، و }متى هذا الفتح{ [السجدة/28] وحكي أن هذيلا تقول: جعلته متى كمي (قال ابن هشام: واختلف في قول بعضهم: (وضعته متى كمي) فقال ابن سيده: بمعنى في، وقال غيره: بمعنى وسط. انظر: مغني اللبيب ص 441؛ والجنى الداني ص 468؛ والمجمل 3/823). أي: وسط كمي، وأنشدوا لأبي ذؤيب:

- 420 - شربن بماء البحر ثم ترفعت * متى لجج خضر لهن نئيج

(البيت لأبي ذؤيب الهذلي، وهو في ديوان الهذليين 1/51؛ ومغني اللبيب ص 142؛ والمجمل 3/823)


مثل

- أصل المثول: الانتصاب، والممثل: المصور على مثال غيره، يقال: مثل الشيء. أي: انتصب وتصور، ومنه قوله صلى الله عليه وسلم: (من أحب أن يمثل له الرجال فليتبؤأ مقعده من النار) (عن ابن الزبير قال: قال رسول الله صلى الله عليه وسلم: (من أحب أن يمثل له عباد الله قياما فليتبوأ مقعده من النار) أخرجه أحمد 4/91؛ وأبو داود برقم (5229) ؛ والترمذي، وقال: حديث حسن (انظر: عارضة الأحوذي 10/213) ). والتمثال: الشيء المصور، وتمثل كذا: تصور. قال تعالى: }فتمثل لها بشرا سويا{ [مريم/17] والمثل عبارة عن قول في شيء يشبه قولا في شيء آخر بينهما مشابهة؛ ليبين أحدهما الآخر ويصوره. نحو قولهم: الصيف ضيعت اللبن (المثل يضرب لمن يطلب شيئا قد فوته على نفسه.

وقال المبرد: أصل المثل كان لامرأة، وإنما يضرب لكل واحد على ما جرى في الأصل، فإذا قلته للرجل فإنما معناه: أنت عندي بمنزلة التي قيل لها هذا. انظر: مجمع الأمثال 2/68؛ والمقتضب 2/143) فإن هذا القول يشبه قولك: أهملت وقت الإمكان أمرك.

وعلى هذا الوجه ما ضرب الله تعالى من الأمثال، فقال: }وتلك الأمثال نضربها للناس لعلهم يتفكرون{ [الحشر/21]، وفي أخرى: }وما يعقلها إلا العالمون{ [العنكبوت/43]. والمثل يقال على وجهين: أحدهما: بمعنى المثل.

نحو: شبه وشبه، ونقض ونقض. قال بعضهم: وقد يعبر بهما عن وصف الشيء (انظر ص 732 في الحاشية). نحو قوله: }مثل الجنة التي وعد المتقون{ [الرعد/35].

والثاني: عبارة عن المشابهة، لغيره في معنى من المعاني أي معنى كان، وهو أعم الألفاظ الموضوعة للمشابهة، وذلك أن الند يقال فيما يشارك في الجوهر فقط، والشبه يقال فيما يشارك في الكيفية فقط، والمساوي يقال فيما يشارك في الكمية فقط، والشكل يقال فيما يشاركه في القدر والمساحة فقط، والمثل عام في جميع ذلك، ولهذا لما أراد الله تعالى نفي التشبيه من كل وجه خصه بالذكر فقال: }ليس كمثله شيء{ [الشورى/11] وأما الجمع بين الكاف والمثل فقد قيل: ذلك لتأكيد النفي تنبيها على أنه لا يصح استعمال المثل ولا الكاف، فنفى ب (ليس) الأمرين جميعا. وقيل: المثل ههنا هو بمعنى الصفة، ومعناه: ليس كصفته صفة، تنبيها على أنه وإن وصف بكثير مما يوصف به البشر فليس تلك الصفات له على حسب ما يستعمل في البشر، وقوله تعالى: }للذين لا يؤمنون بالآخرة مثل السوء ولله المثل الأعلى{ [النحل/60] أي: لهم الصفات الذميمة وله الصفات العلى. وقد منع الله تعالى عن ضرب الأمثال بقوله: }فلا تضربوا لله الأمثال{ [النحل/74] ثم نبه أنه قد يضرب لنفسه المثل، ولا يجوز لنا أن نقتدي به، فقال: }إن الله يعلم وأنتم لا تعلمون{ [النحل/74] ثم ضرب لنفسه مثلا فقال: }ضرب الله مثلا عبدا مملوكا{ الآية [النحل/75]، وفي هذا تنبيه أنه لا يجوز أن نصفه بصفة مما يوصف به البشر إلا بما وصف به نفسه، وقوله: }مثل الذين حملوا التوراة{ الآية [الجمعة /5]، أي: هم في جهلهم بمضمون حقائق التوراة كالحمار في جهله بما على ظهره من الأسفار، وقوله: }واتبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث{ [الأعراف/176] فإنه شبهه بملازمته واتباعه هواه وقلة مزايلته له بالكلب الذي لا يزايل اللهث على جميع الأحوال. وقوله: }مثلهم كمثل الذي استوقد نارا{ [البقرة/17]، فإنه شبه من آتاه الله تعالى ضربا من الهداية والمعارف، فأضاعه ولم يتوصل به إلى ما رشح له من نعيم الأبد بمن استوقد نارا في ظلمة، فلما أضاءت له ضيعها ونكس فعاد في الظلمة وقوله تعالى: }ومثل الذين كفروا كمثل الذي ينعق بما لا يسمع إلا دعاء ونداء{ [البقرة/171] فإنه قصد تشبيه المدعو بالغنم، فأجمل وراعى مقابلة المعنى دون مقابلة الألفاظ، وبسط الكلام: مثل راعي الذين كفروا والذين كفروا كمثل الذي ينعق بالغنم، ومثل الغنم التي لا تسمع إلا دعاء ونداء.

وعلى هذا النحو قوله: }مثل الذين ينفقون أموالهم في سبيل الله كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة{ [البقرة/261] ومثله قوله: }مثل ما ينفقون في هذه الحياة الدنيا كمثل ريح فيها صر{ [آل عمران/117] وعلى هذا النحو ما جاء من أمثاله. والمثال: مقابلة. مقابلة شيء بشيء هو نظيره، أو وضع شيء ما ليتحذى به فيما يفعل، والمثلة: نقمة تنزل بالإنسان فيجعل مثالا يرتدع به غيره، وذلك كالنكال، وجمعه مثلات ومثلات، وقد قرئ: }من قبلهم المثلات{ [الرعد/6]، و (المثلات) (وهي لغة بني تميم. وهي قراءة شاذة قرأ بها الأعمش.

انظر: تفسير القرطبي 9/285؛ وإعراب القرآن للنحاس 2/166؛ ومعاني الفراء 2/59) بإسكان الثاء على التخفيف. نحو: عضد وعضد، وقد أمثل السلطان فلانا: إذا نكل به، والأمثل يعبر به عن الأشبه بالأفاضل، والأقرب إلى الخير، وأماثل القوم: كناية عن خيارهم، وعلى هذا قوله تعالى: }إذ يقول أمثلهم طريقة إن لبثتم إلا يوما{ [طه/104]، وقال: }ويذهبا بطريقتكم المثلى{ [طه/63] أي: الأشبه بالفضيلة، وهي تأنيث الأمثل.


مجد

- المجد: السعة في الكرم والجلال، وقد تقدم الكلام في الكرم. يقال: مجد يمجد مجدا ومجادة، وأصل المجد من قولهم: مجدت الإبل (انظر: الأفعال 4/154) : إذا حصلت في مرعى كثير واسع، وقد أمجدها الراعي، وتقول العرب: في كل شجر نار، واستمجد المرخ والعفار (المثل يضرب في تفضيل الرجال بعضهم على بعض. انظر: مجمع الأمثال 2/74؛ والمستقصى 2/183؛ وجمهرة الأمثال 2/292؛ ومجمل 3/823؛ وديوان الأدب 1/101؛ وفصل المقال ص 202)، وقولهم في صفة الله تعالى: المجيد. أي: يجري السعة في بذل الفضل المختص به (انظر: الأسماء والصفات للبيهقي ص 57؛ والمنهاج في شعب الإيمان للحليمي 1/197). وقوله في صفة القرآن: }ق والقرآن المجيد{ [ق/1] (وقال البيهقي: قيل في تفسيرها: إن معناه الكريم، وقيل: الشريف. الأسماء والصفات ص 57) فوصفه بذلك لكثرة ما يتضمن من المكارم الدنيوية والأخروية، وعلى هذا وصفه بالكريم بقوله: }إنه لقرآن كريم{ [الواقعة/77]، وعلى نحوه: }بل هو قرآن مجيد{ [البروج/21]، وقوله: }ذو العرش المجيد{ [البروج/15] فوصفه بذلك لسعة فيضة وكثرة جوده، وقرئ: }المجيد{ (وبها قرأ حمزة والكسائي وخلف. انظر: الإتحاف ص 436) بالكسر فلجلالته وعظم قدره، وما أشار إليه النبي صلى الله عليه وسلم بقوله: (ما الكرسي في جنب العرش إلا كحلقة ملقاة في أرض فلاة) (الحديث تقدم في مادة (عرش) )، وعلى هذا قوله: }لا إله إلا هو رب العرش العظيم{ [النمل/26] والتمجيد من العبد لله بالقول، وذكر الصفات الحسنة، ومن الله للعبد بإعطائه الفضل.


محص

- أصل المحص: تخليص الشيء مما فيه من عيب كالفحص، لكن الفحص يقال في إبراز شيء من أثناء ما يختلط به، وهو منفصل عنه، والمحص يقال في إبرازه عما هو متصل به، يقال: محصت الذهب ومحصته: إذا أزلت عنه ما يشوبه من خبث. قال تعالى: }وليمحص الله الذين آمنوا{ [آل عمران/141]، }وليمحص ما في قلوبكم{ [آل عمران/154]، فالتمحيص ههنا كالتزكية والتطهير ونحو ذلك من الألفاظ. ويقال في الدعاء: (اللهم محص عنا ذنوبنا) (انظر: البصائر 4/486) أي: أزل ما علق بنا من الذنوب. ومحص الثوب (انظر: اللسان (محص) ؛ والمجمل 3/824) : إذا ذهب زئبره (الزئبر بالكسر: ما يعلو الثوب الجديد مثل ما يعلو الخز. وقال أبو زيد: زئبر الثوب وزغبره. اللسان (زأبر) )، ومحص الحبل يمحص: أخلق حتى يذهب عنه وبره، ومحص الصبي: إذا عدا.


محق

- المحق: النقصان، ومنه: المحاق، لآخر الشهر إذا انمحق الهلال، وامتحق، وانمحق، يقال: محقه: إذا نقصه وأذهب بركته. قال الله تعالى: }يمحق الله الربا ويربى الصدقات{ [البقرة/276]، وقال: }ويمحق الكافرين{ [آل عمران/141].


محل

- قوله تعالى: }وهو شديد المحال{ [الرعد/13] أي: الأخذ بالعقوبة، قال بعضهم: هو من قولهم محل به محلا ومحالا: إذا أراده بسوء، قال أبو زيد: محل الزمان: قحط (انظر: الأفعال 4/149)، ومكان ماحل ومتماحل، وأمحلت الأرض، والمحالة: فقارة الظهر، والجمع: المحال، ولبن ممحل: قد فسد، ويقال: ماحل عنه. أي: جادل عنه، ومحل به إلى السلطان: إذا سعى به، وفي الحديث: (لا تجعل القرآن ماحلا بنا) (انظر: النهاية 4/303؛ وغريب القرآن لليزيدي ص 193. قال ابن حجر بعد ذكر هذا الحديث: قلت: الذي في الحديث: (القرآن شافع مشفع وماحل مصدق) أخرجه ابن حبان. انظر: تخريج أحاديث الكشاف ص 91) أي: يظهر عندك معايبنا، وقيل: بل المحال من الحول والحيلة، والميم فيه زائدة.


محن

- المحن والامتحان نحو الابتلاء، نحو قوله تعالى: }فامتحنوهن{ [الممتحنة/ 10] وقد تقدم الكلام في الابتلاء. قال تعالى: }أولئك الذين امتحن الله قلوبهم للتقوى{ [الحجرات/3]، وذلك نحو: }وليبلي المؤمنين منه بلاء حسنا{ [الأنفال /17] وذلك نحو قوله: }إنما يريد الله ليذهب عنكم الرجس{ الآية [الأحزاب/ 33].


محو

- المحو: إزالة الأثر، ومنه قيل للشمال: محوة؛ لأنها تمحو السحاب والأثر. قال تعالى: }يمحو الله ما يشاء ويثبت{ [الرعد/39].


مخر

- مخر الماء للأرض: استقبالها بالدور فيها. يقال: مخرت السفينة مخرا ومخورا: إذا شقت الماء بجؤجئها (الجؤجؤ: الصدر) مستقبلة له، وسفينة ماخرة، والجمع: المواخر. قال: }وترى الفلك مواخر فيه{ [النحل/14] ويقال: استمخرت الريح، وامتخرتها: إذا استقبلتها بأنفك، وفي الحديث: (استمخروا الريح وأعدوا النبل) (قال ابن الأثير: ومنه حديث سراقة: (إذا أتى أحدكم الغائط فيلفعل كذا وكذا، واستمخروا الريح). ورواه الزمخشري، فقال: سراقة بن جعشم قال لقومه: إذا أتى أحدكم الغائط فليكرم قبلة الله ولا يستدبرها، وليتق مجالس اللعن: الطريق والظل والنهر، واستمخروا الريح، واستشبوا على أسوقكم، وأعدوا النبل. انظر: النهاية 4/305؛ والفائق 3/350؛ ومجمع الزوائد 1/209؛ وأخرجه ابن أبي حاتم في علله 1/36؛ وكنز العمال 9/361؛ وعزاه لحرب بن إسماعيل في مسائله) أي: في الاستنجاء، والماخور: الموضع الذي يباع فيه الخمر، وبنات مخر سحائب تنشأ صيفا (انظر: اللسان (مخر) ؛ والمجمل 3/825؛ وراجع مادة (بحر) وتعليقنا على ذلك).


مد

- أصل المد: الجر، ومنه: المدة للوقت الممتد، ومدة الجرح، ومد النهر، ومده نهر آخر، ومددت عيني إلى كذا. قال تعالى: }ولا تمدن عينيك{ الآية [طه/131]. ومددته في غيه، ومددت الإبل: سقيتها المديد، وهو بزر ودقيق يخلطان بماء، وأمددت الجيش بمدد، والإنسان بطعام. قال تعالى: }ألم تر إلى ربك كيف مد الظل{ [الفرقان/45].

وأكثر ما جاء الإمداد في
المحبوب والمد في المكروه نحو: }وأمددناهم بفاكهة ولحم مما يشتهون{
[الطور/22]، }أيحسبون أنما نمدهم به من مال وبنين{
[المؤمنون/55]، }ويمددكم بأموال وبنين{
[نوح/12]، }يمددكم بخمسة آلاف{
الآية [آل عمران/125]، }أتمدونن بمال{ [النمل/36]، }ونمد له من العذاب مدا{
[مريم/79]، }ويمدهم في طغيانهم يعمهون{
[البقرة/15]، }وإخوانهم يمدونهم في الغي{
[الأعراف/202]، }والبحر يمده من بعده سبعة أبحر{
[لقمان/27] فمن قولهم: مده نهر آخر، وليس هو مما ذكرناه من الإمداد والمد المحبوب
والمكروه، وإنما هو من قولهم: مددت الدواة أمدها (قال السرقسطي: مددت الدواة مدا،
وأمددتها: جعلت فيها المداد. الأفعال 4/138)، وقوله: }ولو جئنا بمثله مددا{
[الكهف/109] والمد من المكاييل معروف.


مدن

- المدينة فعلية عند قوم،
وجمعها مدن، وقد مدنت مدينة، وناس يجعلون الميم زائدة، قال تعالى: }ومن أهل المدينة مردوا على النفاق{
[التوبة/101] قال: }وجاء من أقصى المدينة رجل يسعى{
[يس/20]، }ودخل المدينة على حين غفلة من أهلها{
[القصص/15].


مرأ

- يقال: مرء، ومرأة، وامرؤ، وامرأة. قال تعالى: }إن امرؤ هلك{ [النساء/ 176]، }وكانت امرأتي عاقرا{ [مريم/5]. والمروءة: كمال المرء، كما أن الرجولية كمال الرجل، والمريء: رأس المعدة والكرش اللاصق بالحلقوم، ومرؤ الطعام وأمرأ: إذا تخصص بالمريء لموافقة الطبع، قال تعالى: }فكلوه هنيئا مريئا{ [النساء/4].


مرج

- أصل المرج: الخلط، والمرج الاختلاط، يقال: مرج أمرهم (انظر: الأفعال 4/159؛ واللسان (مرج) ) : اختلط، ومرج الخاتم في أصبعي، فهو مارج، ويقال: أمر مريج. أي: مختلط، ومنه غصن مريج: مختلط، قال تعالى: }فهم في أمر مريج{ [ق/5] والمرجان: صغار اللؤلؤ. قال: }كأنهن الياقوت والمرجان{ [الرحمن/58] وقوله: }مرج البحرين{ [الرحمن/19] من قولهم: مرج. ويقال للأرض التي يكثر فيها النبات فتمرح فيه الدواب: مرج، وقوله: }من مارج من نار{ [الرحمن/15] أي: لهيب مختلط، وأمرجت الدابة في المرعى: أرسلتها فيه فمرجت.


مرح

- المرح: شدة الفرح والتوسع فيه، قال تعالى: }ولا تمش في الأرض مرحا{ [الإسراء/37] وقرئ: (مرحا) (وهي قراءة شاذة قرأ بها يعقوب من غير طريق الطيبة. انظر: إعراب القرآن للنحاس 2/241) أي: فرحا، ومرحى: كلمة تعجب.


مرد

- قال الله تعالى: }وحفظنا من كل شيطان مارد{ [الصافات/7] والمارد والمريد من شياطين الجن والإنس: المتعري من الخيرات. من قولهم: شجر أمرد: إذا تعرى من الورق، ومنه قيل: رملة مرداء: لم تنبت شيئا، ومنه: الأمرد لتجرده عن الشعر. وروي: (أهل الجنة مرد) (عن معاذ بن جبل أن النبي صلى الله عليه وسلم قال: (يدخل أهل الجنة الجنة جردا مردا مكحلين، أبناء ثلاثين أو ثلاث وثلاثين سنة، أخرجه الترمذي وقال: حسن غريب (انظر: عارضة الأحوذي 20/14 وأحمد 2/295) فقيل: حمل على ظاهره، وقيل: معناه: معرون من الشوائب والقبائح، ومنه قيل: مرد فلان عن القبائح، ومرد عن المحاسن وعن الطاعة. قال تعالى: }ومن أهل المدينة مردوا على النفاق{ [التوبة/101] أي ارتكسوا عن الخير وهم على النفاق، وقوله: }ممرد من قوارير{ [النمل/44] أي: مملس. من قولهم شجرة مرداء: إذا لم يكن عليها ورق، وكأن الممرد إشارة إلى قول الشاعر:

- 421 - في مجدل شيد بنيانه * يزل عنه ظفر الظافر

(البيت للأعى؟؟ من قصيدة مطلعها:

شاقتك من قتلة أطلالها * بالشط فالوتر إلى حاجر

وهو في ديوانه ص 96؛ والمساعد شرح تسهيل الفوائد 1/526)

ومارد: حصن معروف (هو حصن بدومة الجندل)، وفي الأمثال: تمرد مارد وعز الأبلق (في مارد والأبلق قالت الزباء - وقد غزتهما فامتنعا عليها -: تمرد مارد، وعز الأبلق.

فصارت مثلا لكل عزيز ممتنع. انظر: معجم البلدان 5/38؛ واللسان (مرد) ؛ وتهذيب اللغة 14/119)، قاله ملك امتنع عليه هذان الحصنان.


مرر

- المرور: المضي والاجتياز
بالشيء. قال تعالى: }وإذا مروا بهم يتغامزون{
[المطففين/30]، }وإذا مروا باللغو مروا كراما{
[الفرقان/72] تنبيها أنهم إذا دفعوا إلى التفوه باللغو كنوا عنه، وإذا سمعوه
تصامموا عنه، وإذا شاهدوه أعرضوا عنه، وقوله: }فلما كشفنا عنه ضره مر كأن لم يدعنا{
[يونس/12] فقوله: }مر{ ههنا كقوله: }وإذا أنعمنا على الإنسان أعرض ونأى بجانبه{
[الإسراء/83] وأمررت الحبل: إذا فتلته، والمرير والممر: المفتول، ومنه: فلان ذو
مرة، كأنه محكم الفتل. قال: }ذو مرة فاستوى{
[النجم/6]. ويقال: مر الشيء، وأمر: إذا صار مرا، ومنه يقال: فلان ما يمر وما يحلي
(في اللسان: وفلان ما يمر وما يحلي. أي: ما يضر ولا ينفع. اللسان (مرر) )، وقوله
تعالى: }حملت حملا خفيفا فمرت به{
[الأعراف/189] قيل: أستمرت. وقولهم: مرة ومرتين، كفعلة وفعلتين، وذلك لجزء من
الزمان. قال: }ينقضون عهدهم في كل عام مرة{
[الأنفال/56]، }وهم بدؤوكم أول مرة{
[التوبة/13]، }إن تستغفر لهم سبعين مرة{
[التوبة/80]، }إنكم رضيتم بالقعود أول مرة{
[التوبة/83]، }سنعذبهم مرتين{
[التوبة/101]، وقوله: }ثلاث مرات{ [النور/58].


مرض

- المرض: الخروج عن الاعتدال الخاص بالإنسان، وذلك ضربان:

الأول: مرض جسمي، وهو المذكور في قوله تعالى: }ولا على المريض حرج{ [النور/61]، }ولا على المرضى{ [التوبة/91]. والثاني: عبارة عن الرذائل كالجهل، والجبن، والبخل، والنفاق، وغيرها من الرذائل الخلقية. نحو قوله: }في قلوبهم مرض فزادهم الله مرضا{ [البقرة/10]، }أفي قلوبهم مرض أم ارتابوا{ [النور/50]، }وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم{ [التوبة/125]. وذلك نحو قوله: }وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا{ [المائدة/64] ويشبه النفاق والكفر ونحوهما من الرذائل بالمرض؛ إما لكونها مانعة عن إدراك الفضائل كالمرض المانع للبدن عن التصرف الكامل؛ وإما لكونها مانعة عن تحصيل الحياة الأخروية المذكورة في قوله: }وإن الدار الآخرة لهي الحيوان لو كانوا يعلمون{ [العنكبوت/64] ؛ وإما لميل النفس بها إلى الاعتقادات الرديئة ميل البدن المريض إلى الأشياء المضرة، ولكون هذه الأشياء متصورة بصورة المرض قيل: دوي صدر فلان، ونغل قلبه. وقال عليه الصلاة والسلام: (وأي داء أدوأ من البخل؟) (قال أبو هريرة: قال رسول الله صلى الله عليه وسلم: (من سيدكم يا بني سلمة؟) قالوا: سيدنا جد بن قيس إلا أنه رجل فيه بخل، فقال صلى الله عليه وسلم: (وأي داء أدوأ من البخل!؟ بل سيدكم بشر بن البراء) أخرجه الحاكم في المستدرك 3/219، وقال: صحيح على شرط مسلم، وأقره الذهبي)، ويقال: شمس مريضة: إذا لم تكن مضيئة لعارض عرض لها، وأمرض فلان في قوله: إذا عرض، والتمريض القيام على المريض، وتحقيقه: إزالة المرض عن المريض كالتقذية في إزالة القذى عن العين.


مرى

- المرية: التردد في الأمر، وهو
أخص من الشك. قال تعالى: }ولا يزال الذين كفروا في مرية منه{
[الحج/55]، }فلا تك في مرية مما يعبد هؤلاء{
[هود/109]، }فلا تكن في مرية من لقائه{
[السجدة/23]، }ألا إنهم في مرية من لقاء ربهم{
[فصلت/54] والامتراء والمماراة: المحاجة فيما فيه مرية. قال تعالى: }قول الحق الذي فيه يمترون{
[مريم/34]، }بما كانوا فيه يمترون{
[الحجر/63]، }أفتمارونه على ما يرى{
[النجم/12]، }فلا تمار فيهم إلا مراء ظاهرا{
[الكهف/22] وأصله من: مريت الناقة: إذا مسحت ضرعها للحلب.


مريم

- مريم: اسم أعجمي، اسم أم عيسى عليه السلام (فائدة: قال التلمساني: لم يذكر الله امرأة في القرآن باسمها إلا مريم، ذكرها في نحو ثلاثين موضعا. والحكمة فيه: أن الملوك والأشراف لا يذكرون حرائر زوجاتهم بأسمائهن، بل يكنون عنهم بالأهل والعيال ونحوه، فإذا ذكروا الإماء لم يكنوا، ولم يحتشموا عن التصريح، فلذا صرح باسمها إشارة إلى أنها أمة من إماء الله، وابنها عبد من عبيد الله، ردا على اليهود الذين قالوا في عيسى عليه السلام وأمه ما قالوا. انظر: شرح الشفاء للخفاجي 1/136).


مزج

- مزج الشارب: خلطه، والمزاج:
ما يمزج به. قال تعالى: }كان مزاجها كافورا{
[الإنسان/5]، }ومزاجه من تسنيم{
[المطففين/27]، }كان مزاجها زنجبيلا{
[الإنسان/17].


مزن

- المزن: السحاب المضيء، والقطعة منه: مزنة. قال تعالى: }أأنتم أنزلتموه من المزن أم نحن المنزلون{ [الواقعة/69] ويقال للهلال الذي يظهر من خلال السحاب: ابن مزنة، وفلان يتمزن، أي: يتسخى ويتشبه بالمزن، ومزنت فلانا: شبهته بالمزن، وقيلك المازن: بيض النمل.


مسح

- المسح: إمرار اليد على الشيء، وإزالة الأثر عنه، وقد يستعمل في كل واحد منهما. يقال: مسحت يدي بالمنديل، وقيل للدرهم الأطلس: مسيح، وللمكان الأملس: أمسح، ومسح الأرض: ذرعها، وعبر عن السير بالمسح كما عبر عنه بالذرع، فقيل: مسح البعير المفازة وذرعها، والمسح في تعارف الشرع: إمرار الماء على الأعضاء. يقال: مسحت للصلاة وتمسحت، قال تعالى: }وامسحوا برءوسكم وأرجلكم{ [المائدة/6]. ومسحته بالسيف: كناية عن الضرب، كما يقال: مسست، قال تعالى: }فطفق مسحا بالسوق والأعناق{ [ص/33]، وقيل: سمي الدجال مسيحا، لأنه ممسوح أحد شقي وجهه، وهو أنه روي (أنه لا عين له ولا حاجب) (لم أجده في كتب الحديث، وذكره الزمخشري في الفائق 3/366، والسمين في العمدة: مسح)، وقيل: سمي عيسى عليه السلام مسيحا لكونه ماسحا في الأرض، أي: ذاهبا فيها، وذلك أنه كان في زمانه قوم يسمون المشائين والسياحين لسيرهم في الأرض، وقيل: سمي به لأنه كان يمسح ذا العاهة فيبرأ، وقيل: سمي بذلك لأنه خرج من بطن أمه ممسوحا بالدهن. وقال بعضهم (وهذا قول أبي عبيد، نقله عنه الأزهري في تهذيب اللغة 4/348) : إنما كان مشوحا بالعبرانية، فعرب فقيل المسيح وكذا موسى كان موشى (انظر المنتخب من غريب كلام العرب 2/603). وقال بعضهم: المسيح: هو الذي مسحت إحدى عينيه، وقد روي: (إن الدجال ممسوح اليمنى) (عن ابن عمر عن النبي صلى الله عليه وسلم أنه سئل عن الدجال فقال: (ألا إن ربكم ليس بأعور، ألا وإنه أعور، عينه اليمنى كأنها عنبة طافية) أخرجه الترمذي، وقال: حديث صحيح غريب. (انظر: عارضة الأحوذي 9/96) و (عيسى ممسوح اليسرى) ( [استدراك] وهذا من الأباطيل التي لا تصح؛ فإن الأنبياء من شروطهم سلامة الحواس، وكمال الخلقة، والبعد عن الأمور المنفرة، ولو كان عيسى كذلك لكان مشوها، حاشاه عن ذلك). قال: ويعني بأن الدجال قد مسحت عنه القوة المحمودة من العلم والعقل والحلم والأخلاق الجميلة، وأن عيسى مسحت عنه القوة الذميمة من الجهل والشره والحرص وسائر الأخلاق الذميمة. وكني عن الجماع بالمسح، كما كني عنه بالمس واللمس، وسمي العرق القليل مسيحا، والمسح: البلاس. جمعه: مسوح وأمساح، والتمساح معروف، وبه شبه المارد من الإنسان.


مسخ

المسخ: تشويه الخلق والخلق وتحويلهما من صورة إلى صورة. قال بعض الحكماء: المسخ ضربان: مسخ خاص يحصل في الفينة بعد الفينة وهو مسخ الخلق، ومسخ قد يحصل في كل زمان وهو مسخ الخلق، وذلك أن يصير الإنسان متخلقا بخلق ذميم من أخلاق بعض الحيوانات. نحو أن يصير في شدة الحرص كالكلب، وفي الشره كالخنزير، وفي الغمارة كالثور، قال: وعلى هذا أحد الوجهين في قوله تعالى: }وجعل منهم القردة والخنازير{ [المائدة/60]، وقوله: }لمسخناهم على مكانتهم{ [يس/67]، يتضمن الأمرين وإن كان في الأول أظهر، والمسيخ من الطعام ما لا طعم له. قال الشاعر:

- 423 - وأنت مسيخ كلحم الحوار

(الشطر للأشعر الرقباني، وعجزه:

فلا أنت حلو ولا أنت مر

وهو في المجمل 3/831؛ واللسان (مسخ) ؛ والبصائر 4/506)

ومسخت الناقة: أنضيتها وأزلتها حتى أزلت خلقتها عن حالها، والماسخي: القواس، وأصله كان قواس منسوبا إلى ماسخه، وهي قبيلة فسمي كل قواس به، كما سمي كل حداد بالهالكي.


مسد

- المسد: ليف يتخذ من جريد النخل، أي: من غصنه فيمسد، أي: يفتل. قال تعالى: }حبل من مسد{ [المسد/5]، وامرأة ممسودة: مطوية الخلق كالحبل الممسود.


مسس

- المس كاللمس لكن اللمس قد يقال لطلب الشيء وإن لم يوجد، كما قال الشاعر:

- 422 - وألمسه فلا أجده

(الشطر تقدم في مادة (لمس) )

والمس يقال فيما يكون معه إدراك
بحاسة اللمس، وكني به عن النكاح، فقيل: مسها وماسها، قال تعالى: }وإن طلقتموهن من قبل أن تمسوهن{
[البقرة /237]، وقال: }لا جناح عليكم إن طلقتم النساء ما لم تمسوهن{
[البقرة /236] وقرئ: }ما لم تماسوهن{
(وهي قراءة حمزة والكسائي وخلف. انظر: الإتحاف ص 159)، وقال: }أنى يكون لي ولد ولم يمسسني بشر{
[آل عمران /47] والمسيس كناية عن النكاح، وكني بالمس عن الجنون. قال تعالى: }كالذي يتخبطه الشيطان من المس{
[البقرة/275] والمس يقال في كل ما ينال الإنسان من أذى. نحو قوله: }وقالوا لن تمسنا النار إلا أياما معدودة{ [البقرة/80]، وقال: }مستهم البأساء والضراء{
[البقرة/214]، وقال: }ذوقوا مس سقر{ [القمر/48]، }مسني الضر{
[الأنبياء/83]، }مسني الشيطان{
[ص/ 41]، }مستهم إذا لهم مكر في آياتنا{
[يونس/21]، }وإذا مسكم الضر في البحر ضل من تدعون إلا
إياه{
[الإسراء/67].


مسك

- إمساك الشيء: التعلق به
وحفظه. قال تعالى: }فإمساك بمعروف أو تسريح بإحسان{
[البقرة/229]، وقال: }ويمسك السماء أن تقع على الأرض{
[الحج/65]، أي: يحفظها، واستمسكت بالشيء: إذا تحريت الإمساك. قال تعالى: }فاستمسك بالذي أوحي إليك{
[الزخرف/43]، وقال: }أم آتيناهم كتابا من قبله فهم به مستمسكون{
[الزخرف/21]، ويقال: تمسكت به ومسكت به، قال تعالى: }ولا تمسكوا بعصم الكوافر{
[الممتحنة/10]. يقال: أمسكت عنه كذا، أي: منعته. قال: }هن ممسكات رحمته{
[الزمر/38]، وكني عن البخل بالإمساك. والمسكة منن الطعام والشراب: ما يمسك الرمق،
والمسك: الذبل المشدود على المعصم، والمسك: الجلد الممسك للبدن.


مشج

- قال تعالى: }من نطفة أمشاج نبتليه{ [الإنسان/2]. أي: أخلاط من الدم، وذلك عبارة عما جعله الله تعالى بالنطفة من القوى المختلفة المشار إليها بقوله: }ولقد خلقنا الإنسان من سلالة{ إلى قوله: }خلقنا آخر{ [المؤمنون/12 - 14] (الآية: }ولقد خلقنا الإنسان من سلالة من طين * ثم جعلناه نطفة في قرار مكين * ثم خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظم لحما ثم أنشأناه خلقا آخر فتبارك الله أحسن الخالقين{ (سورة المؤمنون: آيات 12 - 14) ).


مشى

- المشي: الانتقال من مكان إلى
مكان بإرادة. قال الله تعالى: }كلما أضاء لهم مشوا فيه{
[البقرة/20]، وقال: }فمنهم من يمشي على بطنه{
[النور/45]، إلى آخر الآية. }يمشون على الأرض هونا{
[الفرقان/63]، }فامشوا في مناكبها{
[الملك/15]، ويكنى بالمشي عن النميمة. قال تعالى: }هماز مشاء بنميم{
[القلم/11]، ويكنى به عن شرب المسهل، فقيل: شربت مشيا ومشوا، والماشية: الأغنام،
وقيل: امرأة ماشية: كثر أولادها. * مصر

- المصر اسم لكل بلد ممصور، أي: محدود، يقال: مصرت مصرا. أي: بنيته، والمصر: الحد، وكان من شروط هجر: اشترى فلان الدار بمصورها. أي: حدودها (قال ابن فارس: ويقال: إن أهل هجر يكتبون في شروطهم: اشترى فلان الدار بمصورها، أي: بحدودها. انظر: المجمل 3/833). قال الشاعر:

- 424 - وجاعل الشمس مصرا لاخفاء به * بين النهار وبين الليل قد فصلا

(البيت لعدي بن زيد في ديوانه ص 159، والبصائر 4/509؛ والمجمل 3/833؛ واللسان (مصر) ؛ ونسبه لأمية)

وقوله تعالى: }اهبطوا مصرا{ [البقرة/61] فهو البلد المعروف، وصرفه لخفته، وقيل: بل عنى بلدا من البلدان. والماصر: الحاجز بين الماءين، ومصرت الناقة: إذا جمعت أطراف الأصابع على ضرعها فحلبتها، ومنه قيل: لهم غلة يمتصرونها (قال في اللسان: والتمصر: حلب بقايا اللبن في الضرع بعد الدر، وصار مستعملا في تتبع القلة. يقولون: يمتصرونها. اللسان (مصر).

وقال الزمخشري: ومنه قولهم: لبني فلان غلة يمتصرونها، أي: لا تجدي عليه تلك الكلمة، وهو يهلك إن نشرت عنه. انظر: الفائق 3/370). أي: يحتلبون منها قليلا قليلا، وثوب ممصر: مشبع الصبغ، وناقة مصور: مانع للبن لا تسمح به، وقال الحسن: لا بأس بكسب التياس ما لم يمصر ولم يبسر (راجع: النهاية لابن الأثير 1/126، 4/336)، أي: يحتلب بأصبعه، ويبسر على الشاة قبل وقتها. والمصير: المعى، وجمعه مصران، وقيل: بل هو مفعل من صار؛ لأنه مستقر الطعام.


مضغ

- المضغة: القطعة من اللحم قدر ما يمضغ ولم ينضج. قال الشاعر:

- 425 - يلجلج مضغة فيها أنيض

(الشطر لزهير في ديوانه ص 14، وعجزه:

أصلت فهي تحت الكسح داء

وقد تقدم في مادة (لج) )

أي: غير منضج، وجعل اسما للحالة التي ينتهي إليها الجنين بعد العلقة. قال تعالى: }فخلقنا العلقة مضغة فخلقنا المضغة عظاما{ [المؤمنون/14]، وقال: }مضغة مخلقة وغير مخلقة{ [الحج/5]. والمضاغة: ما يبقى عن المضغ في الفم، والماضغان: الشدقان لمضغهما الطعام، والمضائغ: العقبات اللواتي على طرفي هيئة القوس الواحدة مضيغة.


مضى

- المضي والمضاء: النفاذ، ويقال ذلك في الأعيان والأحداث. قال تعالى: }ومضى مثل الأولين{ [الزخرف/8]، }فقد مضت سنة الأولين{ [الأنفال/38].


مطر

- المطر: الماء المنسكب، ويوم مطير وماطر، وممطر، وواد مطير. أي: ممطور، يقال: مطرتنا السماء وأمطرتنا، وما مطرت منه بخير، وقيل: إن (مطر) يقال في الخير، و (أمطر) في العذاب، قال تعالى: }وأمطرنا عليهم مطرا فساء مطر المنذرين{ [الشعراء/173]، }وأمطرنا عليهم مطرا فانظر كيف كان عاقبة المجرمين{ [الأعراف/84]، }وأمطرنا عليهم حجارة{ [الحجر/74]، }فأمطر علينا حجارة من السماء{ [الأنفال/32]، ومطر، تمطر: ذهب في الأرض ذهاب المطر، وفرس متمطر. أي: سريع كالمطر، والمستمطر: طالب المطر والمكان الظاهر للمطر، ويعبر به عن طالب الخير، قال الشاعر:

- 426 - فواد خطاء وواد مطر

(هذا عجز بيت لامرئ القيس، وصدره:

لها وثبات كوثب الظباء

وهو من قصيدة مطلعها:

أحار بن عمرو كأني خمر * ويعدو على المرء ما يأتمر

وهو في ديوانه ص 72)


مطى

- قال تعالى: }ثم ذهب إلى أهله يتمطى{ [القيامة/33] أي: يمد مطاه، أي: ظهره، والمطية: ما يركب مطاه من البعير، وقد امتطيته ركبت مطاه، والمطو: الصاحب المعتمد عليه، وتسميته بذلك كتسميته بالظهر.


مع

(نقل الزركشي هذا الباب في البرهان 4/428)

(مع) يقتضي الاجتماع إما في المكان: نحو: هما معا في الدار، أو في الزمان. نحو: ولدا معا، أو في المعنى كالمتضايفين نحو: الأخ والأب، فإن أحدهما صار أخا للآخر في حال ما صار الآخر أخاه، وإما في الشرف والرتبة. نحو: هما معا في العلو، ويقتضي معنى النصرة [وأن المضاف إليه لفظ (مع) هو المنصور] (ما بين [ ] نقله السيوطي في معترك الأقران 2/555) نحو قوله تعالى: }لا تحزن إن الله معنا{ [التوبة/40] أي: الذي مع يضاف إليه في قوله: الله معنا هو منصور. أي: ناصرنا، وقوله: }إن الله مع الذين اتقوا{ [النحل/128]، }وهو معكم أينما كنتم{ [الحديد/4]، و }إن الله مع الصابرين{ [البقرة/153]، و }أن الله مع المتقين{ [البقرة/194] وقوله عن موسى: }إن معي ربي{ [الشعراء/62]. ورجل إمعة: من شأنه أن يقول لكل واحد: أنا معك. والمعمعة: صوت الحريق والشجعان في الحرب، والمعمعان: شدة الحرب.


معز

- قال تعالى: }ومن المعز اثنين{ [الأنعام/143] والمعيز: جماعة المعز، كما يقال: ضئين لجماعة الضأن، ورجل ماعز: معصوب الخلق، والأمعز والمعزاء: المكان الغليظ، واستمعز في أمره: جد (انظر: الجمهرة 3/34؛ والمجمل 3/835).


معن

- ماء معين. هو من قولهم: معن الماء: جرى، فهو معين، ومجاري الماء معنان، وأمعن الفرس: تباعد في عدوه، وأمعن بحقي: ذهب، وفلان معن في حاجته، وقيل: ماء معين (انظر اللسان: عين) هو من العين، والميم زائدة فيه.


مقت

- المقت: البغض الشديد لمن تراه تعاطى القبيح. يقال: مقت مقاتة فهو مقيت، ومقته فهو مقيت وممقوت. قال تعالى: }إنه كان فاحشة ومقتا وساء سبيلا{ [النساء/22] وكان يسمى تزوج الرجل امرأة أبيه نكاح المقت، وأما المقيت فمفعل من القوت، وقد تقدم (راجع: مادة (قوت) ).


مكا

- مكا الطير يمكو مكاء: صفر، قال تعالى: }وما كان صلاتهم عند البيت إلا مكاء وتصدية{ [الأنفال/35] تنبيها أن ذلك منهم جار مجرى مكاء الطير في قلة الغناء، والمكاء: طائر، ومكت استه: صوتت.


مكث

- المكث: ثبات مع انتظار، يقال: مكث مكثا. قال تعالى: }فمكث غير بعيد{ [النمل/22]، وقرئ: }مكث{ (وهي قراءة جميع القراء إلا عاصما وروحا. الإتحاف ص 335)، قال: }إنكم ماكثون{ [الزخرف/77]، }قال لأهله امكثوا{ [القصص/29].


مكر

- المكر: صرف الغير عما يقصده بحيلة، وذلك ضربان: مكر محمود، وذلك أن يتحرى بذلك فعل جميل، وعلى ذلك قال: }والله خير الماكرين{ [آل عمران/54]. ومذموم، وهو أن يتحرى به فعل قبيح، قال تعالى: }ولا يحيق المكر السيء إلا بأهله{ [فاطر/43]، }وإذ يمكر بك الذين كفروا{ [الأنفال/ 30]، }فانظر كيف كان عاقبة مكرهم{ [النمل/51]. وقال في الأمرين: }ومكروا مكرا ومكرنا مكرا{ [النمل/50] وقال بعضهم: من مكر الله إمهال العبد وتمكينه من أعراض الدنيا، ولذلك قال أمير المؤمنين رضي الله عنه: من وسع عليه دنياه ولم يعلم أنه مكر به فهو مخدوع عن عقله (انظر: البصائر 4/516؛ وتفسير الراغب ورقة 139).


مكك

- اشتقاق مكة من: تمككت العظم: أخرجت مخه، وامتك الفصيل ما في ضرع أمه، وعبر عن الاستقصاء بالتمكك وروي أنه قال عليه الصلاة والسلام: (لا تمكوا على غرمائكم) (الحديث أخرجه أبو عبيد في غريب الحديث 3/122؛ والفائق 3/42) وتسميتها بذلك لأنها كانت تمك من ظلم بها. أي: تدقه وتهلكه (قال ابن منظور: سميت مكة لأنها كانت تمك من ظلم فيها وألحد. أي: تهلكه. قال الراجز:

يا مكة، الفاجر مكي مكا * ولا تمكي مذحجا وعكا). قال الخليل (العين 2/287) : سميت بذلك لأنها وسط الأرض كالمخ الذي هو أصل ما في العظم، والمكوك: طاس يشرب به ويكال كالصواع.


مكن

- المكان عند أهل اللغة: الموضع
الحاوي للشيء، وعند بعض المتكلمين أنه عرض، وهو اجتماع جسمين حاو ومحوي، وذلك أن
يكون سطح الجسم الحاوي محيطا بالمحوي، فالمكان عندهم هو المناسبة بين هذين
الجسمين. قال: }مكانا سوى{
[طه/58]، }وإذا ألقوا منها مكانا ضيقا{
[الفرقان/13] ويقال: مكنته ومكنت له فتمكن، قال: }ولقد مكناكم في الأرض{
[الأعراف/ 10]، }ولقد مكناهم فيما إن مكناكم فيه{
[الأحقاف/26]، }أو لم نمكن لهم{
[القصص/57]، }ونمكن لهم في الأرض{
[القصص/6]، }وليمكنن لهم دينهم الذي ارتضى لهم{
[النور/55]، وقال: }في قرار مكين{ [المؤمنون/13]. وأمكنت
فلانا من فلان، ويقال: مكان ومكانة. قال تعالى: }اعملوا على مكانتكم{
[هود/93] وقرئ: }على مكاناتكم{
(وبها قرأ شعبة عن عاصم. انظر: الإتحاف ص 260)، وقوله: }ذي قوة عند ذي العرش مكين{
[التكوير/ 20] أي: متمكن ذي قدر ومنزلة. ومكنات الطير ومكناتها: مقاره، والمكن:
بيض الضب، و }بيض مكنون{
[الصافات/49]. قال الخليل (العين 5/387) : المكان مفعل من الكون، ولكثرته في
الكلام أجري مجرى فعال (وهذا النقل عن التهذيب 10/294.

وقال ثعلب: يبطل أن يكون مكان فعالا؛ لأن العرب تقول: كن مكانك، وقم مكانك، واقعد مقعدك. فقد دل هذا على أنه مصدر من (كان) أو موضع منه. انظر: اللسان (مكن) )، فقيل: تمكن وتمسكن، نحو: تمنزل.


ملأ

- الملأ: جماعة يجتمعون على رأي، فملؤون العيون رواء ومنظرا، والنفوس بهاء وجلالا. قال تعالى: }ألم تر إلى الملإ من بني إسرائيل{ [البقرة /246]، و }قال الملأ من قومه{ [الأعراف/60]، }إن الملأ يأتمرون بك{ [القصص/20]، }قالت يا أيها الملأ إني ألقي إلي كتاب كريم{ [النمل/29]، وغير ذلك من الآيات. يقال: فلان ملء العيون. أي: معظم عند من رآه، كأنه ملأ عينه من رؤيته، ومنه: قيل: شاب مالئ العين (قال ابن منظور: وشاب مالئ العين: إذا كان فخما حسنا. اللسان (ملأ) )، والملأ: الخلق المملوء جمالا، قال الشاعر:

- 427 - فقلنا أحسني ملأ جهينا

(هذا عجز بيت، وصدره:

تنادوا: يا لبهثة إذ رأونا

وهو لعبد الشارق بن عبد العزى الجهني، وهو في شرح الحماسة 2/20؛ واللسان (ملأ) ؛ والمجمل 3/838؛ وشرح مقصورة ابن دريد لابن خالويه ص 308؛ وتفسير الراغب ورقة 165)

ومالأته: عاونته وصرت من ملئه. أي: جمعه. نحو: شايعته. أي: صرت من شيعته، ويقال: هو ملئ بكذا. والملاءة: الزكام الذي يملأ الدماغ، يقال: ملئ فلان وأملأ، والملْء: مقدار ما يأخذه الإناء الممتلئ، يقال: أعطني ملأه وملأيه وثلاثة أملائه.


ملأ

- الإملاء: الإمداد، ومنه قيل للمدة الطويلة ملاوة من الدهر، وملي من الدهر، قال تعالى: }واهجرني مليا{ [مريم/46] وتمليت دهرا: أبقيت، وتمليت الثوب: تمتعت به طويلا، وتملى بكذا: تمتع به بملاوة من الدهر، وملاك الله غير مهموز: عمرك، ويقال: عشيت مليا. أي: طويلا، والملا مقصور: المفازة الممتدة (انظر: المقصور والممدود للفراء ص 48)، والملوان قيل: الليل والنهار، وحقيقة ذلك تكررها وامتدادهما، بدلالة أنهما أضيفا إليهما في قول الشاعر:

- 428 - نهار وليل دائم ملواهما * على كل حال المرء يختلفان

(البيت في اللسان (ملا) دون نسبة. وهو لابن مقبل من قصيدة مطلعها:

ألا يا دار الحي بالسبعان * أمل عليها بالبلى الملوان

وهو في ديوانه ص 336؛ وجنى الجنتين ص 108)

فلو كانا الليل والنهار لما أضيفا إليهما. قال تعالى: }وأملي لهم إن كيدي متين{ [الأعراف/183] أي: أمهلهم، وقوله: }الشيطان سول لهم وأملى لهم{ [محمد/25] أي: أمهل، ومن قرأ: }أملي لهم{ (وهي قراءة يعقوب، بضم الهمزة وكسر اللام، وسكون الياء، وقرأ أبو عمرو كذلك إلا أنه فتح الياء. الإتحاف ص 394) فمن قولهم: أمليت الكتاب أمليه إملاء. قال تعالى: }أنما نملي لهم خيرا لأنفسهم{ [آل عمران/178]. وأصل أمليت: أمللت، فقلب تخفيفا قال تعالى: }فهي تملى عليه بكرة وأصيلا{ [الفرقان/5]، وفي موضع آخر: }فليملل وليه بالعدل{ [البقرة/282].


ملح

- الملح: الماء الذي تغير طعمه التغير المعروف وتجمد، ويقال له ملح إذا تغير طعمه، وإن لم يتجمد، فيقال: ماء ملح. وقلما تقول العرب: ماء مالح (واستعمل هذا اللفظ الإمام الشافعي كما حكاه المزني عنه حيث قال: (فكل ماء من بحر عذب أو مالح) انظر: مختصر المزني 1/2.

وأنكر بعض اللغويين هذا على الشافعي، وقالوا: تقول العرب: ماء وسمك ملح، ولا تقول: ماء مالح. وردهم مردود بما حكاه أبو عمر الزاهد غلام ثعلب قال: سمعت ثعلبا يقول: كلام العرب: ماء ملح وسمك ملح، وقد جاء عن العرب: ماء ملح، وسمك مالح، وأنشد:

بصرية تزوجت بصريه * يطعمها المالح والطريا

انظر: الرد على الانتقاد على الشافعي ص 35؛ وتهذيب اللغة 5/99). قال الله تعالى: }وهذا ملح أجاج{ [الفرقان/53] وملحت القدر: ألقيت فيها الملح، وأملحتها: أفسدتها بالملح، وسمك مليح، ثم استعير من لفظ الملح الملاحة، فقيل: رجل مليح، وذلك راجع إلى حسن يغمض إدراكه.


ملك

- الملك: هو المتصرف بالأمر والنهي في الجمهور، وذلك يختص بسياسة الناطقين، ولهذا يقال: ملك الناس، ولا يقال: ملك الأشياء، وقوله: }ملك يوم الدين{ [الفاتحة/3] فتقديره: الملك في يوم الدين، وذلك لقوله: }لمن الملك اليوم لله الواحد القهار{ [غافر/16]. والملك ضربان: ملك هو التملك والتولي، وملك هو القوة على ذلك، تولى أن لم يتول. فمن الأول قوله: }إن الملوك إذا دخلوا قرية أفسدوها{ [النمل/34]، ومن الثاني قوله: }إذ جعل فيكم أنبياء وجعلكم ملوكا{ [المائدة/20] فجعل النبوة مخصوصة والملك عاما، فإن معنى الملك ههنا هو القوة التي بها يترشح للسياسة، لا أنه جعلهم كلهم متولين للأمر، فذلك مناف للحكمة كما قيل: لا خير في كثرة الرؤساء. قال بعضهم: الملك اسم لكل من يملك السياسة؛ إما في نفسه وذلك بالتمكين من زمام قواه وصرفها عن هواها؛ وإما في غيره سواء تولى ذلك أو لم يتول على ما تقدم، وقوله: }فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما{ [النساء/54].

والملك: الحق الدائم لله، فلذلك قال: }له الملك وله الحمد{ [التغابن/1]، وقال: }قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء{ [آل عمران/26] فالملك ضبط الشيء المتصرف فيه بالحكم، والملك كالجنس للملك، فكل ملك ملك، وليس كل ملك ملكا. قال: }قل اللهم مالك الملك تؤتي الملك من تشاء{ [آل عمران/26]، }ولا يملكون لأنفسهم نفعا ولا ضرا ولا يملكون موتا ولا حياة ولا نشورا{ [الفرقان/3]، وقال: }أمن يملك السمع والأبصار{ [يونس/31]، }قل لا أملك لنفسي نفعا ولا ضرا{ [الأعراف/188] وفي غيرها من الآيات. والملكوت: مختص بملك الله تعالى، وهو مصدر ملك أدخلت فيه التاء.

نحو: رحموت ورهبوت، قال: }وكذلك نري إبراهيم ملكوت السموات والأرض{ [الأنعام/75]، وقال: }أو لم ينظروا في ملكوت السموات والأرض{ [الأعراف/185] والمملكة: سلطان الملك وبقاعه التي يتملكها، والمملوك يختص في التعارف بالرقيق من الأملاك، قال: }عبدا مملوكا{ [النحل/75] وقد يقال: فلان جواد بمملوكه. أي: بما يتملكه، والملكة تختص بملك العبيد، ويقال: فلان حسن الملكة. أي: الصنع إلى مماليكه، وخص ملك العبيد في القرآن باليمين، فقال: }ليسأذنكم الذين ملكت أيمانكم{ [النور/58]، وقوله: }أو ما ملكت أيمانكم{ [النساء/3]، }أو ما ملكت أيمانهن{ [النور/31] ومملوك مقر بالملوكة والملكة والملك، وملاك الأمر: ما يعتمد عليه منه. وقيل: القلب ملاك الجسد، والملاك: التزويج، وأملكوه: زوجوه، شبه الزوج بملك عليها في سياستها، وبهذا النظر قيل: كاد العروس أن يكون ملكا (انظر: مجمع الأمثال 2/158؛ والعين 5/380). وملك الإبل والشاء ما يتقدم ويتبعه سائره تشبيها بالملك، ويقال: ما لأحد في هذا ملك وملك غيري. قال تعالى: }ما أخلفنا موعدك بملكنا{ [طه/87] (وهي قراءة نافع وعاصم وأبي جعفر) وقرئ بكسر الميم (وهي قراءة ابن كثير وابن عامر وأبي عمرو ويعقوب، وقرأ حمزة والكسائي وخلف بضم الميم.

انظر: الإتحاف ص 306)، وملكت العجين: شددت عجنه، وحائط ليس له ملاك. أي: تماسك وأما الملك فالنحويون جعلوه من لفظ الملائكه، وجعل الميم فيه زائدة. وقال بعض المحققين: هو من الملك، قال: والمتولي من الملائكة شيئا من السياسات يقال له: ملك بالفتح، ومن البشر يقال له: ملك بالكسر، فكل ملك ملائكة وليس كل ملائكة ملكا، بل الملك هو المشار إليه بقوله: }فالمدبرات أمرا{ [النازعات/5]، }فالمقسمات أمرا{ [الذاريات/4]، }والنازعات{ [النازعات/1] ونحو ذلك، ومنه: ملك الموت، قال: }والملك على أرجائها{ [الحاقة/17]، }على الملكين ببابل{ [البقرة/102]، }قل يتوفاكم ملك الموت الذي وكل بكم{ [السجدة/11].


ملل

- الملة كالدين، وهو اسم لما شرع الله تعالى لعباده على لسان الأنبياء ليتوصلوا به إلى جوار الله، والفرق بينها وبين الدين أن الملة لا تضاف إلا إلى النبي عليه الصلاة والسلام الذي تسند إليه. نحو: }فاتبعوا ملة إبراهيم{ [آل عمران/95]، }واتبعت ملة آبائي{ [يوسف/38] ولا تكاد توجد مضافة إلى الله، ولا إلى آحاد أمة النبي صلى الله عليه وسلم، ولا تستعمل إلى فيحملة الشرائع دون آحادها، لا يقال: ملة الله، ولا يقال: ملتي وملة زيد كما يقال: دين الله ودين زيد، ولا يقال: الصلاة ملة الله. وأصل الملة من: أمللت الكتاب، قال تعالى: }وليملل الذي عليه الحق{ [البقرة/282]، }فإن كان الذي عليه الحق سفيها أو ضعيفا أو لا يستطيع أن يمل هو فليملل وليه{ [البقرة/282] وتقال الملة اعتبارا بالشيء الذي شرعه الله. والدين يقال اعتبارا بمن يقيمه إذ كان معناه الطاعة. ويقال: خبز ملة، ومل خبزه يمله ملا، والمليل: ما طرح في النار، والمليلة: حرارة يجدها الإنسان، ومللت الشيء أمله (انظر: الأفعال 4/144) : أعرضت عنه. أي: ضجرت، وأمللته من كذا: حملته على أن مل. من قوله عليه الصلاة والسلام: (تكلفوا من الأعمال ما تطيقون فإن الله لا يمل حتى تملوا) (الحديث عن عائشة أن النبي صلى الله عليه وسلم دخل عليها، وعندها امرأة. قال: من هذه؟ قالت: فلانة، تذكر من صلاتها. قال: (مه، عليكم بما تطيقون، فوالله لا يمل الله حتى تملوا) أخرجه البخاري في الإيمان (فتح الباري 1/101) ؛ ومسلم برقم (1158) ) فإنه لم يثبت لله ملالا بل القصد أنكم تملون والله لا يمل.


من

- عبارة عن الناطقين، ولا يعبر به عن غير الناطقين إلا إذا جمع بينهم وبين غيرهم، كقولك: رأيت من في الدار من الناس والبهائم، أو يكون تفصيلا لجملة يدخل فيهم الناطقون، كقوله تعالى: }فمنهم من يمشي{ الآية [النور/45]. ولا يعبر به عن غير الناطقين إذا انفرد، ولهذا قال بعض المحدثين (عجز بيت نسبه المؤلف في الذريعة ص 24 للمتنبي، ولم أجده في ديوانه، وصدره:

[حولي بكل مكان منهم خلق] ) في صفة أغنام نفى عنهم الإنسانية:

تخطئ إذا جئت في استفهامه بمن

تنبيها أنهم حيوان أو دون
الحيوان. ويعبر به عن الواحد والجمع والمذكر والمؤنث. قال تعالى: }ومنهم من يستمع{
[الأنعام/25]، وفي أخرى: }من يستمعون إليك{
[يونس/42] وقال: }ومن يقنت منكن لله ورسوله وتعمل صالحا{
[الأحزاب/31].

و: لابتداء الغاية، وللتبعيض، وللتبيين، وتكون لاستغراق الجنس في النفي والاستفهام. نحو: }فما منكم من أحد{ [الحاقة/47]. وللبدل. نحو: خذ هذا من ذلك. أي: بدله، قال تعالى: }ربنا إني أسكنت من ذريتي بواد{ [إبراهيم/37]، (فمن) اقتضى التبعيض، فإنه كان نزل فيه بعض ذريته، وقوله: }من السماء من جبال فيها من برد{ [النور/43] قال: تقديره أنه ينزل من السماء جبالا، فمن الأولى ظرف، والثانية في موضع المفعول، والثالثة للتبيين كقولك: عنده جبال من مال. وقيل: يحتمل أن يكون قوله: (من جبال) نصبا على الظرف على أنه ينزل منه، وقوله: }من برد{ نصب. أي: ينزل من السماء من جبال فيها بردا، وقيل: يصح أن يكون موضع من في قوله: }من برد{ رفعا، و }من جبال{ نصبا على أنه مفعول به، كأنه في التقدير: وينزل من السماء جبالا فيها برد، ويكون الجبال على هذا تعظيما وتكثيرا لما نزل من السماء. وقوله تعالى: }فكلوا مما أمسكن عليكم{ [المائدة/4]، قال أبو الحسن: من زائدة (وعبارته: أدخل (من) كما أدخله في قوله: كان من حديث، وقد كان من مطر، وقوله: }ويكفر عنكم من سيئاتكم{ و }ينزل من السماء من جبال فيها من برد{ وهو فيما فسر: ينزل من السماء جبالا فيها برد. انظر: معاني القرآن لأبي الحسن الأخفش 1/254)، والصحيح أن تلك ليست بزائدة؛ لأن بعض ما يمسكن لا يجوز أكله كالدم والغدد وما فيها من القاذورات المنهي عن تناولها.


منع

- المنع يقال في ضد العطية، يقال: رجل مانع ومناع. أي: بخيل. قال الله تعالى: }ويمنعون الماعون{ [الماعون/7]، وقال: }مناع للخير{ [ق/25]، ويقال في الحماية، ومنه: مكان منيع، وقد منع وفلان ذو منعة. أي: عزيز ممتنع على من يرومه. قال تعالى: }ألم نستحوذ عليكم ونمنعكم من المؤمنين{ [النساء/141]، }ومن أظلم ممن منع مساجد الله{ [البقرة/114]، }ما منعك ألا تسجد إذ أمرتك{ [الأعراف/12] أي: ما حملك؟ وقيل: ما الذي صدك وحملك على ترك ذلك؟ يقال: امرأة منيعة كناية عن العفيفة. وقيل: مناع. أي: امنع، كقولهم: نزال. أي: انزل.


منن

- المن: ما يوزن به، يقال: من، ومنان، وأمنان، وربما أبدل من إحدى النونين ألف فقيل: منا وأمناء، ويقال لما يقدر: ممنون كما يقال: موزون، والمنة: النعمة الثقيلة، ويقال ذلك على وجهين: أحدهما: أن يكون ذلك بالفعل، فيقال: من فلان على فلان: إذا أثقله بالنعمة، وعلى ذلك قوله: }لقد من الله على المؤمنين{ [آل عمران/164]، }كذلك كنتم من قبل فمن الله عليكم{ [النساء/94]، }ولقد مننا على موسى وهارون{ [الصافات/114]، }يمن على من يشاء{ [إبراهيم/11]، }ونريد أن نمن على الذين استضعفوا{ [القصص/5]، وذلك على الحقيقة لا يكون إلا لله تعالى. والثاني: أن يكون ذلك بالقول، وذلك مستقبح فيما بين الناس إلا عند كفران النعمة، ولقبح ذلك قيل: المنة تهدم الصنيعة (انظر أمثال أبي عبيد ص 66، ومجمع الأمثال 2/287، والمستقصى 1/350)، ولحسن ذكرها عند الكفران قيل: إذا كفرت النعمة حسنت المنة. وقوله: }يمنون عليك أن أسلموا قل لا تمنوا علي إسلامكم{ [الحجرات/17] فالمنة منهم بالقول، ومنة الله عليهم بالفعل، وهو هدايته إياهم كما ذكر، وقوله: }فإما منا بعد وإما فداء{ [محمد/4] فالمن إشارة إلى الإطلاق بلا عوض. وقوله: }هذا عطاؤنا فامنن أو أمسك بغير حساب{ [ص/39] أي: أنفقه، وقوله: }ولا تمنن تستكثر{ [المدثر/6] فقد قيل: هو المنة بالقول، وذلك أن يمتن به ويستكثره، وقيل: معناه: لا تعط مبتغيا به أكثر منه، وقوله: }لهم أجر غير ممنون{ [الانشقاق/25] قيل: غير معدود كما قال: }بغير حساب{ (الآية: }إنما يوفى الصابرون أجرهم بغير حساب{ ) [الزمر/10] وقيل: غير مقطوع (مجاز القرآن 2/292) ولا منقوص. ومنه قيل: المنون للمنية؛ لأنها تنقص العدد وتقطع المدد. وقيل: إن المنة التي بالقول هي من هذا؛ لأنها تقطع النعمة وتقتضي قطع الشكر، وأما المن في قوله: }وأنزلنا عليكم المن والسلوى{ [البقرة/57] فقد قيل: المن شيء كالطل فيه حلاوة يسقط على الشجر، والسلوى: طائر، وقيل: المن والسلوى، كلاهما إشارة إلى ما أنعم الله به عليهم، وهما بالذات شيء واحد لكن سماه منا بحيث إنه امتن به عليهم، وسماه سلوى من حيث إنه كان لهم به التسلي.


منى

- المنى: التقدير. يقال: منى لك الماني، أي: قدر لك المقدر، ومنه: المنا الذي يوزن به فيما قيل، والمني للذي قدر به الحيوانات. قال تعالى: }ألم يك نطفة من مني يمنى{ [القيامة/37]، }من نطفة إذا تمنى{ [النجم/46] أي: تقدر بالعزة الإلهية ما لم يكن منه، ومنه: المنية، وهو الأجل المقدر للحيوان، وجمعه: منايا، والتمني: تقدير شيء في النفس وتصويره فيها، وذلك قد يكون عن تخمين وظن، ويكون عن روية وبناء على أصل، لكن لما كان أكثره عن تخمين صار الكذب له أملك، فأكثر التمني تصور ما لا حقيقة له. قال تعالى: }أم للإنسان ما تمنى{ [النجم/24]، }فتمنوا الموت{ [البقرة/94]، }ولا يتمنونه أبدا{ [الجمعة/7] والأمنية: الصورة الحاصلة في النفس من تمني الشيء، ولما كان الكذب تصور ما لا حقيقة له وإيراده باللفظ صار التمني كالمبدإ للكذب، فصح أن يعبر عن الكذب بالتمني، وعلى ذلك ما روي عن عثمان رضي الله عنه: (ما تغنيت ولا تمنيت منذ أسلمت) (في النهاية: وفي حديث عثمان: ما تغنيت ولا تمنيت، ولا شربت خمرا في جاهلية ولا إسلام.

وفي رواية: ما تمنيت منذ أسلمت. أي: ما كذبت. التمني: التكذب. انظر: النهاية لابن الأثير 4/367)، وقوله تعالى: }ومنهم أميون لا يعلمون الكتاب إلا أماني{ [البقرة/78] قال مجاهد: معناه: إلا كذبا (انظر: الدر المنثور 1/201؛ وغريب القرآن لليزيدي ص 74)، وقال غيره إلا تلاوة مجردة عن المعرفة. من حيث إن التلاوة بلا معرفة المعنى تجري عند صاحبها مجرى أمنية تمنيتها على التخمين، وقوله: }وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته{ [الحج/52] أي: في تلاوته، فقد تقدم أن التمني كما يكون عن تخمين وظن فقد يكون عن روية وبناء على أصل، ولما كان النبي صلى الله عليه وسلم كثيرا ما كان يبادر إلى ما نزل به الروح الأمين على قلبه حتى قيل له: }لا تعجل بالقرآن{ [طه/114]، و }لا تحرك به لسانك لتعجل به{ [القيامة/16] سمى تلاوته على ذلك تمنيا، ونبه أن للشيطان تسلطا على مثله في أمنيته، وذلك من حيث بين أن (العجلة من الشيطان) (راجع: مادة (عجل) ). ومنيتني كذا: جعلت لي أمنية بما شبهت لي، قال تعالى مخبرا عنه: }ولأضلنهم ولأمنينهم{ [النساء/119].


مهد

- المهد: ما يهيىء للصبي. قال
تعالى: }كيف نكلم من كان في المهد صبيا{
[مريم/29] والمهد والمهاد: المكان الممهد الموطأ. قال تعالى: }الذي جعل لكم الأرض مهدا{
[طه/53]، و }مهادا{
[النبأ/6] (الآية: }ألم نجعل الأرض مهادا{
) وذلك مثل قوله: }الأرض فراشا{ [البقرة/22] ومهدت لك
كذا: هيأته وسويته، قال تعالى: }ومهدت له تمهيدا{
[المدثر/14] وامتهد السنام. أي: تسوى، فصار كمهاد أو مهد.


مهل

- المهل: التؤدة والسكون، يقال: مهل في فعله، وعمل في مهلة، ويقال: مهلا. نحو: رفقا، وقد مهلته: إذا قلت له مهلا، وأمهلته: رفقت به، قال: }فمهل الكافرين أمهلهم رويدا{ [الطارق/17] والمهل: دردي الزيت، قال: }كالمهل يغلي في البطون{ [الدخان/45].


موت

- أنواع الموت بحسب أنواع الحياة:

فالأول: ما هو بإزاء القوة النامية الموجودة في الإنسان والحيوانات والنبات. نحو قوله تعالى: }يحيي الأرض بعد موتها{ [الروم/19]، }وأحيينا به بلدة ميتا{ [ق/11].

الثاني: زوال القوة الحاسة. قال: }يا ليتني مت قبل هذا{ [مريم/23]، }أئذا ما مت لسوف أخرج حيا{ [مريم/66].

الثالث: زوال القوة العاقلة، وهي الجهالة. نحو: }أومن من كان ميتا فأحييناه{ [الأنعام/122]، وإياه قصد بقوله: }إنك لا تسمع الموتى{ [النمل/80].

الرابع: الحزن المكدر للحياة، وإياه قصد بقوله: }ويأتيه الموت من كل مكان وما هو بميت{ [إبراهيم/17].

الخامس: المنام، فقيل: النوم
موت خفيف، والموت نوم ثقيل، وعلى هذا النحو سماهما الله تعالى توفيا. فقال: }هو الذي يتوفاكم بالليل{
[الأنعام/60]، }الله يتوفى الأنفس حين موتها والتي لم تمت في
منامها{
[الزمر/42]، وقوله: }ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء{
[آل عمران/ 169] فقد قيل: نفي الموت هو عن أرواحهم فإنه نبه على تنعمهم، وقيل: نفى
عنهم الحزن المذكور في قوله: }ويأتيه الموت من كل مكان{
[إبراهيم/ 17]، وقوله: }كل نفس ذائقة الموت{
[آل عمران/185] فعبارة عن زوال القوة الحيوانية وإبانة الروح عن الجسد، وقوله: }إنك ميت وإنهم ميتون{
[الزمر/30] فقد قيل: معناه: ستموت، تنبيها أن لا بد لأحد من الموت كما قيل:

- 429 - والموت حتم في رقاب العباد

(هذا عجز بيت؛ وقبله:

شرده الخوف وأزرى به * كذاك من يكره حر الجلاد

منخرق الكفين يشكو الوجى * تنكبه أطراف مرو حداد

قد كان في الموت له راحة * والموت حتم في رقاب العباد

وهذه الأبيات كان زيد بن علي يتمثل بها، وهي في البيان والتبين 4/58 - 59؛ والشطر في عمدة الحفاظ (موت) ؛ وهي لمحمد بن عبد الله في زهر الآداب 1/39)

وقيل: بل الميت ههنا ليس بإشارة إلى إبانة الروح عن الجسد، بل هو إشارة إلى ما يعتري الإنسان في كل حال من التحلل والنقص؛ فإن البشر مادام في الدنيا يموت جزءا فجزءا، كما قال الشاعر:

- 430 - يموت جزءا فجزءا (لم أجده)

وقد عبر قوم عن هذا المعنى بالمائت، وفصلوا بين الميت والمائت، فقالوا: المائت هو المتحلل، قال القاضي علي بن عبد العزيز (القاضي أبو الحسن علي بن عبد العزيز الجرجاني، كان قاضي بالري، وهو من الفقهاء الشافعية. وصاحب القصيدة الشهيرة التي يقول فيها:يقولون لي: فيك انقباض وإنما * رأوا رجلا عن موقف الذل أحجما

توفي سنة 366 ه. انظر: أخباره في وفيات الأعيان 3/278؛ وطبقات الشافعية 3/459؛ ومعجم الأدباء 14/14) : ليس في لغتنا مائت على حسب ما قالوه، والميت: مخفف عن الميت، وإنما يقال: موت مائت، كقولك: شعر شاعر، وسيل سائل، ويقال: بلد ميت وميت، قال تعالى: }فسقناه إلى بلد ميت{ [فاطر/9]، }بلدة ميتا{ [الزخرف/11] والميتة من الحيوان: ما زال روحه بغير تذكية، قال: }حرمت عليكم الميتة{ [المائدة/3]، }إلا أن يكون ميتة{ [الأنعام/145] والموتان بإزاء الحيوان، وهي الأرض التي لم تحي للزرع، وأرض موات. ووقع في الإبل موتان كثير، وناقة مميتة، ومميت: مات ولدها، وإماتة الخمر: كناية عن طبخها، والمستميت المتعرض للموت، قال الشاعر:

- 431 - فأعطيت الجعالى مستميتا

(هذا شطر بيت لشقيق بن سليك الأسدي، وعجره:

خفيف الحاذ من فتيان جرم

وهو في شرح الحماسة للتبريزي 2/142؛ وقد تقدم في مادة (جعل) )

والموتة: شبه الجنون، كأنه من موت العلم والعقل، ومنه: رجل موتان القلب، وامرأة موتانة.


موج

- الموج في البحر: ما يعلو من
غوارب الماء. قال تعالى: }في موج كالجبال{
[هود/42]، }يغشاه موج من فوقه موج{
[النور/40] وماج كذا يموج، وتموج تموجا: اضطرب اضطراب الموج. قال تعالى: }وتركنا بعضهم يومئذ يموج في بعض{
[الكهف/99].


مور

- المور: الجريان السريع. يقال: مار يمور مورا. قال تعالى: }يوم تمور السماء مورا{ [الطور/9] ومار الدم على وجهه، والمور: التراب المتردد به الريح، وناقة تمور في سيرها، فهي موارة.


ميد

- الميد: اضطراب الشيء العظيم كاضطراب الأرض. قال تعالى: }أن تميد بكم{ [النحل/15]، }أن تميد بهم{ [الأنبياء/31]. ومادت الأغصان تميد، وقيل الميدان في قول الشاعر:

- 432 - نعيما وميدانا من العيش أخضرا

(العجز لابن أحمر، وقال الصاغاني في التكملة: ميد ذكره الجوهري، وهو غلط وتحريف، والرواية [أغيدا]، والبيت:

[وإن خضمت ريق الشباب وصادفت * نعيما وميدانا من العيش أغيدا] )

وقيلك هو الممتد من العيش، وميدان الدابة منه، [والمائدة: الطبق الذي عليه الطعام، ويقال لكل واحدة منهما مائدة] (ما بين قوسين نقله السمين في الدر المصون 4/502، قال: والمائدة: الخوان عليه طعام، فإن لم يكن عليه طعام [استدراك] فليست بمائدة. هذا هو المشهور، إلا أن الراغب قال: (والمائدة: الطبق الذي عليه طعام، ويقال لكل واحد منها مائدة) وهو مخالف لما عليه المعظم)، ويقال: مادني يميدني، أي: أطعمني، وقيل: يعشينى، وقوله تعالى: }أنزل علينا مائدة من السماء{ [المائدة/114] قيل: استدعوا طعاما، وقيل: استدعوا علما، وسماه مائدة من حيث إن العلم غذاء القلوب كما أن الطعام غذاء الأبدان.


مير

- الميرة: الطعام يمتاره الإنسان، يقال: مار أهله يميرهم. قال تعالى: }ونمير أهلنا{ [يوسف/65]. والغيرة والميرة يتقاربان (قال ابن منظور: والغيرة، بالكسر والغيار: الميرة. اللسان (غير) )


ميز

- الميز والتمييز: الفصل بين المتشابهات، يقال: مازه يميزه ميزا، وميزه تمييزا، قال تعالى: }ليميز الله{ [الأنفال/37]، وقرئ: }ليميز الله الخبيث من الطيب{ (وهي قراءة حمزة والكسائي ويعقوب وخلف. انظر: الإتحاف ص 183). والتمييز يقال تارة للفصل، وتارة للقوة التي في الدماغ، وبها تستنبط المعاني، ومنه يقال: فلان لا تمييز له، ويقال: انماز وامتاز، قال: }وامتازوا اليوم{ [يس/59] وتميز كذا مطاوع ماز. أي: انفصل وانقطع، قال تعالى: }تكاد تميز من الغيظ{ [الملك/8].


ميل

- الميل: العدول عن الوسط إلى أحد الجانبين، ويستعمل في الجور، وإذا استعمل في الأجسام فإنه يقال فيما كان خلقة ميل، وفيما كان عرضا ميل، يقال: ملت إلى فلان: إذا عاونته. قال تعالى: }فلا تميلوا كل الميل{ [النساء/ 129] وملت عليه: تحاملت عليه. قال تعالى: }فيميلون عليكم ميلة واحدة{ [النساء/102]، والمال سمي بذلك لكونه مائلا أبدا وزائلا، ولذلك سمي عرضا، وعلى هذا دل قول من قال: المال قحبة تكون يوما في بيت عطار، ويوما في بيت بيطار (انظر: بصائر ذوي التمييز 4/540. وهذا من كلام الصاحب بن عباد، وهو في التمثيل والمحاضرة ص 250).


انتأى

- افتعل منه، والمنتأى: الموضع البعيد، وقرئ: }وناء بجانبه{ [الإسراء/83] (و (ناء) قراءة ابن ذكوان وأبي جعفر. الإتحاف ص 286) أي: تباعد. ومنه: النؤي: لحفيرة حول الخباء تباعد الماء عنه.

والنية تكون مصدرا، واسما من: نويت، وهي توجه القلب نحو العمل، وليس من ذلك بشيء.


ناء

- يقال: ناء بجانبه ينوء ويناء. قال أبو عبيدة (ليس في مجاز القرآن) : ناء مثل ناع. أي: نهض، وأنأته: أنهضته. قال تعالى: }ما إن مفاتحه لتنوء بالعصبة{ [القصص/76].


نأى

- يقال: نأى بجانبه. قال أبو عمرو: نأى ينأى نأيا، مثل: نعى: أعرض، وقال أبو عبيدة: تباعدا (انظر: مجاز القرآن 1/389). وقرئ: }نأى بجانبه{ [الإسراء/83] (وهي قراءة الجميع إلا ابن ذكوان وأبا جعفر) مثل: نعى. أي: نهض به، عبارة عن التكبر كقولك: شمخ بأنفه، وازور بجانبه (وفي معناه: صد وصدف، وازور وجنف، ونبا عنه وجفاه، ونفر عنه وقلاه، وثنى عطفه، وطوى كشحه. انظر: جواهر الألفاظ ص 255).


نبأ

- [النبأ: خبر ذو فائدة عظيمة يحصل به علم أو غلبة ظن، ولا يقال للخبر في الأصل نبأ حتى يتضمن هذه الأشياء الثلاثة، وحق الخبر الذي يقال فيه نبأ أن يتعرى عن الكذب، كالتواتر، وخبر الله تعالى، وخبر النبي عليه الصلاة والسلام، ولتضمن النبإ معنى الخبر يقال: أنبأته بكذا كقولك: أخبرته بكذا، ولتضمنه معنى العلم قيل: أنبأته كذا، كقولك: أعلمته كذا] (ما بين [ ] نقله البغدادي في الخزانة حرفيا 1/270). قال الله تعالى: }قل هو نبأ عظيم * أنتم عنه معرضون{ [ص/67 - 68]، وقال: }عم يتساءلون * عن النبإ العظيم{ [النبأ/1 - 2]، }ألم يأتكم نبأ الذين كفروا من قبل فذاقوا وبال أمرهم{ [التغابن/5]، وقال: }تلك من أنباء الغيب نوحيها إليك{ [هود/49]، وقال: }تلك القرى نقص عليك من أنبائها{ [الأعراف/101]، وقال: }ذلك من أنباء القرى نقصه عليك{ [هود/100]، وقوله: }إن جاءكم فاسق بنبإ فتبينوا{ [الحجرات/ 6] فتنبيه أنه إذا كان الخبر شيئا عظيما له قدر فحقه أن يتوقف فيه؛ وإن علم وغلب صحته على الظن حتى يعاد النظر فيه، ويتبين فضل تبين، يقال: نبأته وأنبأته.

قال تعالى: }أنبئوني بأسماء هؤلاء إن كنتم صادقين{
[البقرة/31]، وقال: }أنبئهم بأسمائهم فلما أنبأهم باسمائهم{
[البقرة/33]، وقال: }نبأتكما بتأويله{
[يوسف/37]، }ونبئهم عن ضيف إبراهيم{
[الحجر/ 51]، وقال: }أتنبئون الله بما لا يعلم في السموات ولا في الأرض{
[يونس/ 18]، }قل سموهم أم تنبئونه بما لا يعلم{
[الرعد/33]، وقال: }نبئوني بعلم إن كنتم صادقين{
[الأنعام/143]، }قد نبأنا الله من أخباركم{
[التوبة/94]. ونبأته أبلغ من أنبأته، }فلننبئن الذين كفروا{
[فصلت/50]، }ينبأ الإنسان يومئذ بما قدم وأخر{
[القيامة/13] ويدل على ذلك قوله: }فلما نبأها به قالت من أنبأك هذا قال نبأني العليم
الخبير{
[التحريم/3] ولم يقل: أنبأني، بل عدل إلى (نبأ) الذي هو أبلغ تنبيها على تحقيقه
وكونه من قبل الله.

وكذا قوله: }قد نبأنا الله من أخباركم{ [التوبة/94]، }فينبئكم بما كنتم تعملون{ [المائدة/105] والنبوة: سفارة بين الله وبين ذوي العقول من عباده لإزاحة عللهم في أمر معادهم ومعاشهم. والنبي لكونه منبئا بما تسكن إليه العقول الذكية، وهو يصح أن يكون فعيلا بمعنى فاعل لقوله تعالى: }نبئ عبادي{ [الحجر/49]، }قل أونبئكم{ [آل عمران/15]، وأن يكون بمعنى المفعول لقوله: }نبأني العليم الخبير{ [التحريم/3]. وتنبأ فلان: ادعى النبوة، وكان من حق لفظه في وضع اللغة أن يصح استعماله في النبي إذ هو مطاوع نبأ، كقوله زينه فتزين، وحلاه فتحلى، وجمله فتجمل، لكن لما تعورف فيمن يدعي النبوة كذبا جنب استعماله في المحق، ولم يستعمل إلا في المتقول في دعواه. كقولك: تنبأ مسيلمة، ويقال في تصغير نبيء: مسيلمة نبييء سوء، تنبيها أن أخباره ليست من أخبار الله تعالى، كما قال رجل سمع كلامه: والله ما خرج هذا الكلام من إل (ذكر أبو بكر الباقلاني أن أبا بكر الصديق سأل أقواما قدموا عليه من بني حنيفة عن هذه الألفاظ - أي: ألفاظ مسيلمة - فحكوا بعضها، فقال أبو بكر: سبحان الله! ويحكم، إن هذا الكلام لم يخرج عن إل، فأين كان يذهب بكم.

راجع: إعجاز القرآن ص 157) أي: الله. والنبأة الصوت الخفي.


نبت

- النبت والنبات: ما يخرج من الأرض من الناميات، سواء كان له ساق كالشجر، أو لم يكن له ساق كالنجم، لكن اختص في التعارف بما لا ساق له، بل قد اختص عند العامة بما يأكله الحيوان، وعلى هذا قوله تعالى: }لنخرج به حبا ونباتا{ [النبأ/15] ومتى اعتبرت الحقائق فإنه يستعمل في كل نام؛ نباتا كان، أو حيوانا، أو إنسانا، والإنبات يستعمل في كل ذلك. قال تعالى: }فأنبتنا فيها حبا * وعنبا وقضبا * وزيتونا ونخلا * وحدائق غلبا * وفاكهة وأبا{ [عبس/27 - 31]، }فأنبتنا به حدائق ذات بهجة ما كان لكم أن تنبتوا شجرها{ [النمل/60]، }ينبت لكم به الزرع والزيتون{ [النحل/11]، وقوله: }والله أنبتكم من الأرض نباتا{ [نوح/17] فقال النحويون: قوله: (نباتا) موضوع موضع الإنبات (انظر: المدخل لعلم تفسير كتاب الله بتحقيقنا ص 290)، وهو مصدر. وقال غيرهم: قوله: (نباتا) حال لا مصدر، ونبه بذلك أن الإنسان هو من وجه نبات من حيث إن بدأه ونشأه من التراب، وإنه ينمو نموه، وإن كان له وصف زائد على النبات، وعلى هذا نبه بقوله: }هو الذي خلقكم من تراب ثم من نطفة{ [غافر/67]، على ذلك قوله: }وأنبتها نباتا حسنا{ [آل عمران/37]، وقوله: }تنبت بالدهن{ [المؤمنون/20] الباء للحال لا للتعدية؛ لأن (نبت) متعد تقديره: تنبت حاملة للدهن. أي: تنبت والدهن موجود فيها بالقوة (تقدم للمؤلف الكلام على هذه الآية في مادة (الباء) )، ويقال: إن بني فلان لنابتة شر (انظر: المجمل 3/850)، ونبتت فيهم نابتة أي: نشأ فهم نشء صغار.


نبذ

- النبذ: إلقاء الشيء وطرحه لقلة الاعتداد به، ولذلك يقال: نبذته نبذ النعل الخلق، قال تعالى: }لينبذن في الحطمة{ [الهمزة/4]، }فنبذوه وراء ظهورهم{ [آل عمران/187] لقلة اعتدادهم به، وقال: }نبذه فريق منهم{ [البقرة/100] أي: طرحوه لقلة اعتدادهم به، وقال: }فأخذناه وجنوده فنبذناهم في اليم{ [القصص/40]، }فنبذناه بالعراء{ [الصافات/145]، }لنبذ بالعراء{ [القلم/ 49]، وقوله: }فانبذ إليهم على سواء{ [الأنفال/58] فمعناه: ألق إليهم السلم، واستعمال النبذ في ذلك كاستعمال الإلقاء كقوله: }فألقوا إليهم القول إنكم لكاذبون{ [النحل/86]، }وألقوا إلى الله يومئذ السلم{ [النحل/87] تنبيها أن لا يؤكد العقد معهم بل حقهم أن يطرح ذلك إليهم طرحا مستحثا به على سبيل المجاملة، وأن يراعيهم حسب مراعاتهم له، ويعاهدهم على قدر ما عاهدوه، وانتبذ فلان: اعتزل اعتزال من لا يقل مبالاته بنفسه فيما بين الناس. قال تعالى: }فحملته فانتبذت به مكانا قصيا{ [مريم/22] وقعد نبذة ونبذة. أي: ناحية معتزلة، وصبي منبوذ ونبيذ كقولك: ملقوط ولقيط، لكن يقال: منبوذ اعتبارا بمن طرحه، وملقوط ولقيط اعتبارا بمن تناوله، والنبيذ: التمر والزبيب الملقى مع الماء في الإناء، ثم صار اسما للشراب المخصوص.


نبز

- النبز: التلقيب. قال الله تعالى: }ولا تنابزوا بالألقاب{ [الحجرات/11].


نبط

- قال تعالى: }ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم{ [النساء/83] أي: يستخرجونه منهم (مجاز القرآن 1/134)، وهو استفعال من: أنبطت كذا، والنبط: الماء المستنبط، وفرس أنبط: أبيض تحت الإبط، ومنه النبط (النبط والنبيط: جيل ينزلون سواد العراق، والنسبة إليهم نبطي. اللسان (نبط) ) المعروفون.


نبع

- النبع: خروج الماء من العين. يقال: نبع الماء ينبع نبوعا ونبعا، والينبوع: العين الذي يخرج منه الماء، وجمعه: ينابيع. قال تعالى: }ألم تر أن الله أنزل من السماء ماء فسلكه ينابيع في الأرض{ [الزمر/21] والنبع: شجر يتخذ منه القسي.


نبي

- النبي بغير همز، فقد قال النحويون: أصله الهمز فترك همزه، واستدلوا بقولهم: مسيلمة نبييء سوء. وقال بعض العلماء: هو من النبوة، أي: الرفعة (انظر: اللسان (نبأ) ؛ والحجة في القراءات للفارسي 2/90؛ والقول البديع ص 29)، وسمي نبيا لرفعه محله عن سائر الناس المدلول عليه بقوله: }ورفعناه مكانا عليا{ [مريم/57]. فالنبي بغير الهمز أبلع من النبيء بالهمز؛ لأنه ليس كل منبإ رفيع القدر والمحل، ولذلك قال عليه الصلاة والسلام لمن قال: يا نبيء الله فقال: (لست بنبيء الله ولكن نبي الله) (الحديث عن أبي ذر قال: جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال: يا نبيء الله، فقال رسول الله صلى الله عليه وسلم: (لست بنبيء الله، ولكني نبي الله) أخرجه الحاكم، وقال: صحيح على شرط الشيخين ولم يخرجاه، وتعقبه الذهبي وقال: بل منكر لم يصح، وفيه حمران بن أعين ليس بثقة، وهو واه. انظر: المستدرك 2/231.

وقال ابن عمر: ما همز رسول الله صلى الله عليه وسلم ولا أبو بكر ولا عمر ولا الخلفاء، وإنما الهمز بدعة ابتدعوها من بعدهم) لما رأى أن الرجل خاطبة بالهمز ليغض منه. والنبوة والنباوة: الارتفاع، ومنه قيل: نبا بفلان مكانه، كقولهم: قض عليه مضجعة، ونبا السيف عن الضريبة: إذا ارتد عنه ولم يمض فيه، ونبا بصره عن كذا تشبيها بذلك.


نتق الشيء:

جذبه ونزعه حتى يسترخي؛ كنتق عرى الحمل. قال تعالى: }وإذ نتقنا الجبل فوقهم{ [الأعراف/171]، ومنه استعير: امرأة ناتق: إذا كثر ولدها، وقيل: زند ناتق: وار، تشبيها بالمرأة الناتق.


نثر

- نثر الشيء: نشره وتفريقه. يقال: نثرته فانتثر. قال تعالى: }وإذا الكواكب انتثرت{ [النفطار/2] ويسمى الدرع إذا لبس نثرة، ونثرت الشاة: طرحت من أنفها الأذى، والنثرة: ما يسيل من الأنف، وقد تسمى الأنف نثرة، ومنه: النثرة لنجم يقال له أنف الأسد، وطعنه فأنثره: ألقاه على أنفه، والاستنثار: جعل الماء في النثرة.


نجد

- النجد: المكان الغليظ الرفيع، وقوله تعالى: }وهديناه النجدين{ [البلد/10] فذلك مثل لطريقي الحق والباطل في الاعتقاد، والصدق والكذب في المقال، والجميل والقبيح في الفعال، وبين أنه عرفهما كقوله: }إنا هديناه السبيل{ الآية [الإنسان/3]، والنجد: اسم صقع، وأنجده: قصده، ورجل نجد ونجيد ونجد. أي: قوي شديد بين النجدة، واستنجدته: طلبت نجدته فأنجدني. أي: أعانني بنجدته. أي: شجاعته وقوته، وربما قيل استنجد فلان. أي: قوي، وقيل للمكروب والمغلوب: منجود، كأنه ناله نجدة. أي: شدة، والنجد: العرق، ونجده الدهر (قال ابن منظور: ونجده الدهر: عجمه وعلمه، والذال المعجمة أعلى. اللسان: (نجد).

وقال قدامة بن جعفر: رجل مجرب، وفنجد، ومجذع، ومحنك، ومجرس، ومضرس، ومدرب، وموقر، وممرس، ومعجم. جواهر الألفاظ ص 333). أي: قواه وشدده، وذلك بما رأى فيه من التجربة، ومنه قيل: فلان ابن نجدة كذا (قال ابن فارس: ويقال للدليل الحاذق: هو ابن بجدتها، أي: عالم بالأرض كأنه نشأ بها.

وقال ابن منظور: يقال: هو ابن بجدتها للعالم بالشيء المتقن له المميز له، وكذلك يقال للدليل الهادي.

وقيل: هو الذي لا يبرح، من قوله: بجد بالمكان: إذا أقام، وهو عالم ببجدة أمرك، وبجدة أمرك، وبجدة أمرك. أي: بدخيلته وبطانته. انظر: المجمل 1/116؛ واللسان (بجد).

وعلى هذا فقول الراغب: فلان ابن نجدة كذا تصحيف، والصواب: ابن بجدة، كما أسلفنا. [استدراك] )، والنجاد: ما يرفع به البيت، والنجاد: متخذه، ونجاد السيف: ما يرفع به من السير، والناجود: الراووق، وهو شيء يعلق فيصفى به الشراب.


نجس

- النجاسة: القذارة، وذلك ضربان: ضرب يدرك بالحاسة، وضرب يدرك بالبصيرة، والثاني وصف الله تعالى به المشركين فقال: }إنما المشركون نجس{ [التوبة/28] ويقال: نجسة. أي: جعله نجسا، ونجسه أيضا: أزال نجسه، ومنه تنجيس العرب، وهو شيء كانوا يفعلونه من تعليق عوذة على الصبي ليدفعوا عنه نجاسة الشيطان، والناجس والنجيس: داء خبيث لا دواء له.


نجم

- أصل النجم: الكوكب الطالع، وجمعه: نجوم، ونجم: طلع، نجوما ونجما، فصار النجم مرة اسما، ومرة مصدرا، فالنجوم مرة اسما كالقلوب والجيوب، ومرة مصدرا كالطلوع والغروب، ومنه شبه به طلوع النبات، والرأي، فقيل: نجم النبت والقرن، ونجم لي رأي نجما ونجوما، ونجم فلان على السلطان: صار عاصيا، ونجمت المال عليه: إذا وزعته، كأنك فرضت أن يدفع عند طلوع كل نجم نصيبا، ثم صار متعارفا في تقدير دفعه بأي شيء قدرت ذلك. قال تعالى: }وعلامات وبالنجم هم يهتدون{ [النحل/ 16]، وقال: }فنظر نظرة في النجوم{ [الصافات/88] أي: في علم النجوم، وقوله: }والنجم إذا هوى{ [النجم/1] قيل: أراد به الكوكب، وإنما خص الهوي دون الطلوع؛ فإن لفظة النجم تدل على طلوعه، وقيل: أراد بالنجم الثريا، والعرب إذا أطلقت لفظ النجم قصدت به الثريا. نحو:

طلع النجم غديه * وابتغى الراعي شكيه

(الشكية: تصغير الشكوة، وذلك أن الثريا إذا طلعت هذا الوقت هبت البوارح، ورمضت الأرض، وعطشت الرعيان، فاحتاجوا إلى شكاء يستقون فيها لشفاههم. انظر: للسان (شكا) ؛ والبصائر 5/20؛ ونقائض جرير والأخطل ص 51)

وقيل: أراد بذلك القرآن المنجم المنزل قدرا فقدرا، ويعني بقوله: }هوى{ نزوله، وعلى هذا قوله: }فلا أقسم بمواقع النجوم{ [الواقعة/75] فقد فسر على الوجهين، والتنجيم: الحكم بالنجوم، وقوله تعالى: }والنجم والشجر يسجدان{ [الرحمن/6] فالنجم: ما لا ساق له من نبات، وقيل: أراد الكواكب.


نجو

- أصل النجاء: الانفصال من
الشيء، ومنه: نجا فلان من فلان وأنجيته ونجيته. قال تعالى: }وأنجينا الذين آمنوا{
[النمل/53] وقال: }إنا منجوك وأهلك{
[العنكبوت/33]، }وإذ نجيناكم من آل فرعون{
[البقرة/49]، }فلما أنجاهم إذا هم يبغون في الأرض بغير الحق{
[يونس/23]، }فأنجيناه وأهله إلا امرأته{
[الأعراف/83]، }فأنجيناه والذين معه برحمة منا{
[الأعراف/ 72]، }ونجيناهما وقومهما{
[الصافات/115]، }ونجيناهما بسحر* نعمة{
[القمر/34 - 35]، }ونجينا الذين آمنوا{
[فصلت/18]، }ونجيناهم من عذاب غليظ{
[هود/58]، }ثم ننجي الذين اتقوا{
[مريم/72]، }ثم ننجي رسلنا{
[يونس/103] والنجوة والنجاة: المكان المرتفع المنفصل بارتفاعه عما حوله، وقيل: سمي
لكونه ناجيا من السيل، ونجيته: تركته بنجوة، وعلى هذا: }فاليوم ننجيك ببدنك{
[يونس/92] ونجوت قشر الشجرة، وجلد الشاة، ولاشتراكهما في ذلك قال الشاعر:

- 433 - فقلت انجوا عنها نجا الجلد إنه * سيرضيكما منها سنام وغاربه

(البيت لأبي الغمر الكلابي، وهو في شرح مقصورة ابن دريد لابن خالويه ص 433؛ والمجمل 3/857؛ وخزانة الأدب 4/358؛ [استدراك] والمقصور والممدود للفراء ص 23؛ وغريب الحديث للخطابي 2/374؛ ولم يعرفه المحقق وقيل: هو لعبد الرحمن بن حسان يخاطب ضيفين طرقاه)

وناجيته. أي: ساررته، وأصله أن تخلو به في نجوة من الأرض. وقيل: أصله من النجاة، وهو أن تعاونه على ما فيه خلاصه. أو أن تنجو بسرك من أن يطلع عليك، وتناجى القوم، قال: }يا أيها الذين آمنوا إذا تناجيتم فلا تتناجوا بالإثم والعدوان ومعصية الرسول وتناجوا بالبر والتقوى{ [المجادلة/ 9]، }إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة{ [المجادلة/12] والنجوى أصله المصدر، قال: }إنما النجوى من الشيطان{ [المجادلة/10] وقال: }ألم تر إلى الذين نهوا عن النجوى{ [المجادلة/8]، وقوله: }وأسروا النجوى الذين ظلموا{ [الأنبياء/3] تنبيها أنهم لم يظهروا بوجه، لأن النجوى ربما تظهر بعد. وقال: }ما يكون من نجوى ثلاثة إلا هو رابعهم{ [المجادلة/ 7] وقد يوصف بالنجوى، فيقال: هو نجوى، وهم نجوى. قال تعالى: }وإذ هم نجوى{ [الإسراء/47] والنجي: المناجي، ويقال للواحد والجمع. قال تعالى: }وقربناه نجيا{ [مريم/52]، وقال: }فلما استيأسوا منه خلصوا نجيا{ [يوسف/80] وانتجيت فلانا: استخلصته لسري، وأنجى فلان: أتى نجوة، وهم في أرض نجاة: أي: في أرض يستنجى من شجرها العصي والقسي. أي: يتخذ ويستخلص، والنجا: عيدان قد قشرت، قال بعضهم: يقال: نجوت فلانا: استنكهته (وقائل هذا هو ابن فارس في المجمل 3/858)، واحتج بقول الشاعر:

- 434 - نجوت مجالدا فوجدت منه * كريح الكلب مات حديث عهد

(البيت للحكم بن عبدل، وهو في المجمل 3/858؛ وشرح المقصورة لابن خالويه ص 433؛ واللسان (نجا) )

فإن يكن حمل نجوت على هذا المعنى من أجل هذا البيت فليس في البيت حجة له، وإنما أراد أني ساررته، فوجدت من بخره ريح الكلب الميت. وكني عما يخرج من الإنسان بالنجو، وقيل: شرب دواء فما أنجاه. أي: ما أقامه، والاستنجاء: تحري إزالة النجو، أو طلب نجوة لإلقاء الأذى كقولهم: تغوط: إذا طلب غائطا من الأرض، أو طلب نجوة. أي: قطعة مدر لإزالة الأذى. كقولهم: استجمر إذا طلب جمارا. أي: حجرا، والنجأة بالهمز: الإصابة بالعين. وفي الحديث: (ادفعوا نجأة السائل باللقمة) (الحديث ذكره ابن الأثير في النهاية بلفظ: (ردوا نجأة السائل باللقمة).

قال: النجأة: شدة النظر. يقال للرجل الشديد الإصابة بالعين: إنه لنجوء. النهاية 5/17).


نحب

- النحب: النذر المحكوم بوجوبه، يقال: قضى فلان نحبه. أي: وفى بنذره. قال تعالى: }فمنهم من قضى نحبه ومنهم من ينتظر{ [الأحزاب/23] ويعبر بذلك عمن مات، كقولهم: قضى أجله (يقال في ذلك: قضى نحبه، وفات أمره، وزهقت نفسه، وحم حمامه، وقرب أجله، وانقضى أكله، وحان حينه ودنت منيته. انظر: جواهر الألفاظ ص 384)، واستوفى أكله، وقضى من الدنيا حاجته، والنحيب: البكاء الذي معه صوت، والنحاب السعال.


نحت

- نحت الخشب والحجر ونحوهما من الأجسام الصلبة. قال تعالى: }وتنحتون من الجبال بيوتا فارهين{ [الشعراء/149] والنحاتة: ما يسقط من المنحوت، والنحيتة: الطبيعة التي نحت عليها الإنسان كما أن الغريزة ما غرز عليها الإنسان.


نحر

- النحر: موضع القلادة من الصدر. ونحرته: أصبت نحره، ومنه: نحر البعير، وقيل في حرف عبد الله: (فنحروها وما كادوا يفعلون) [البقرة/71] (وهي قراءة شاذة) وانتحروا على كذا: تقاتلوا تشبيها بنحر البعير، ونحرة الشهر ونحيره: أوله، وقيل: آخر يوم من الشهر (انظر: المجمل 3/858؛ واللسان (نحر) )، كأنه ينحر الذي قبله، وقوله: }فصل لربك وانحر{ [الكوثر/ 2] هو حث على مراعاة هذين الركنين، وهما الصلاة، ونحر الهدي، وأنه لا بد من تعاطيهما، فذلك واجب في كل دين وفي كل ملة، وقيل: أمر بوضع اليد على النحر (قال ابن عباس: إن الله أوحى إلى رسوله أن ارفع يديك حذاء نحرك إذا كبرت للصلاة، فذاك النحر. الدر المنثور 8/650) وقيل: حث على قتل النفس بقمع الشهوة. والنحرير: العالم بالشيء والحاذق به.


نحس

- قوله تعالى: }يرسل عليكما شواظ من نار ونحاس{ [الرحمن/35] فالنحاس: اللهيب بلا دخان، وذلك تشبيه في اللون بالنحاس، والنحس: ضد السعد، قال الله تعالى: }في يوم نحس مستمر{ [القمر/19]، }فأرسلنا عليهم ريحا صرصرا في أيام نحسات{ [فصلت/16] وقرئ (نحسات) (وهي قراءة شاذة) بالفتح. قيل: مشؤومات (وهذا قول الضحاك، حكاه عنه أبو جعفر النحاس في إعراب القرآن 3/33، وكذا قال به قتادة ومجاهد. انظر: الدر المنثور 7/317)، وقيل: شديدات البرد (وهذا القول حكاه النقاش. انظر: تفسير القرطبي 15/348). وأصل النحس أن يحمر الأفق فيصير كالنحاس. أي: لهب بلا دخان، فصار ذلك مثلا للشؤم.


نحل

- النحل: الحيوان المخصوص. قال تعالى: }وأوحى ربك إلى النحل{ [النحل/ 68] والنحلة والنحلة: عطية على سبيل التبرع، وهو أخص من الهبة؛ إذ كل هبة نحلة، وليس كل نحلة هبة، واشتقاقه فيما أرى (ووافقه في هذا الفيروزآبادي في البصائر 5/27، والسمين في عمدة الحفاظ: نحل) أنه من النحل نظرا منه إلى فعله، فكأن نحلته: أعطيته عطية النحل، وذلك ما نبه عليه قوله: }وأوحى ربك إلى النحل{ الآية [النحل/68]. وبين الحكماء أن النحل يقع على الأشياء كلها فلا يضرها بوجه، وينفع أعظم نفع، فإنه يعطي ما فيه الشفاء كما وصفه الله تعالى، وسمي الصداق بها من حيث إنه لا يجب في مقابلته أكثر من تمتع دون عوض مالي، وكذلك عطية الرجل ابنه. يقال: نحل ابنه كذا، وأنحله، ومنه: نحلت المرأة، قال تعالى: }وآتوا النساء صدقاتهن نحلة{ [النساء/4] والانتحال: ادعاء الشيء وتناوله، ومنه يقال: فلان ينتحل الشعر. ونحل جسمه نحولا: صار في الدقة كالنحل، ومنه: النواحل للسيوف أي: الرقاق الظبات تصورا لنحولها، ويصح أن يجعل النحلة أصلا، فيسمى النحل بذلك اعتبارا بفعله. والله أعلم. * نحن

- نحن عبارة عن المتكلم إذا أخبر عن نفسه مع غيره، وما ورد في القرآن من إخبار الله تعالى عن نفسه بقوله: }نحن نقص عليك أحسن القصص{ [يوسف/3] فقد قيل: هو إخبار عن نفسه وحده، لكن يخرج ذلك مخرج الإخبار الملوكي.

وقال بعض العلماء: إن الله تعالى يذكر مثل هذه الألفاظ إذا كان الفعل المذكور بعده يفعله بواسطة بعض ملائكته، أو بعض أوليائه، فيكون (نحن) عبارة عنه تعالى وعنهم، وذلك كالوحي، ونصرة المؤمنين، وإهلاك الكافرين، ونحو ذلك مما يتولاه الملائكة المذكورون بقوله: }فالمدبرات أمرا{ [النازعات/5] وعلى هذا قوله: }ونحن أقرب إليه منكم{ [الواقعة/85] يعني: وقت المحتضر حين يشهده الرسل المذكورون في قوله: }تتوفاهم الملائكة{ [النحل/28] وقوله: }إنا نحن نزلنا الذكر{ [الحجر/9] لما كان بوساطة القلم واللوح وجبريل.


نخر

- قال تعالى: }أئذا كنا عظاما نخرة{ [النازعات/11] من قولهم: نخرت الشجرة. أي: بليت، فهبت بها نخرة الريح. أي: هبوبها والنخير: صوت من الأنف، ويسمى حرفا الأنف اللذان يخرج منهما النخير نخرتاه، ومنخراه، والنخور: الناقة التي لا تدر أو يدخل الأصبع في منخرها، والناخر: من يخرج منه النخير، ومنه: ما بالدار ناخر (أي: ما بها أحد. انظر: المجمل 3/860؛ والبصائر 5/30).


نخل

- النخل معروف، وقد يستعمل في
الواحد والجمع. قال تعالى: }كأنهم أعجاز نخل منقعر{
[القمر/20] وقال: }كأنهم أعجاز نخل خاوية{
[الحاقة/7]، }ونخل طلعها هضيم{
[الشعراء/148]، }والنخل باسقات لها طلع نضيد{
[ق/10] وجمعه: نخيل، قال: }ومن ثمرات النخيل{
[النحل/67] والنخل نخل الدقيق بالمنخل، وانتخلت الشيء: انتقيته فأخذت خياره.


ندا

- النداء: رفع الصوت وظهوره، وقد يقال ذلك للصوت المجرد، وإياه قصد بقوله: }ومثل الذين كفروا كمثل الذي ينعق بما لا يسمع إلا دعاء ونداء{ [البقرة/171] أي: لا يعرف إلا الصوت المجرد دون المعنى الذي يقتضيه تركيب الكلام. ويقال للمركب الذي يفهم منه المعنى ذلك، قال تعالى: }وإذ نادى ربك موسى{ [الشعراء/10] وقوله: }وإذا ناديتم إلى الصلاة{ [المائدة/ 58]، أي: دعوتم، وكذلك: }إذا نودي للصلاة من يوم الجمعة{ [الجمعة/9] ونداء الصلاة مخصوص في الشرع بالألفاظ المعروفة، وقوله: }أولئك ينادون من مكان بعيد{ [فصلت/44] فاستعمال النداء فيهم تنبيها على بعدهم عن الحق في قوله: }واستمع يوم يناد المناد من مكان قريب{ [ق/41]، }وناديناه من جانب الطور الأيمن{ [مريم/52]، وقال: }فلما جاءها نودي{ [النمل/8]، وقوله: }إذ نادى ربه نداء خفيا{ [مريم/3] فإنه أشار بالنداء إلى الله تعالى؛ لأنه تصور نفسه بعيدا منه بذنوبه، وأحواله السيئة كما يكون حال من يخاف عذابه، وقوله: }ربنا إننا سمعنا مناديا ينادي للإيمان{ [آل عمران/ 193] فالإشارة بالمنادي إلى العقل، والكتاب المنزل، والرسول المرسل، وسائر الآيات الدالة على وجوب الإيمان بالله تعالى. وجعله مناديا إلى الإيمان لظهوره ظهور النداء، وحثه على ذلك كحث المنادي. وأصل النداء من الندى. أي: الرطوبة، يقال: صوت ندي رفيع، واستعارة النداء للصوت من حيث إن من يكثر رطوبة فمه حسن كلامه، ولهذا يوصف الفصيح بكثرة الريق، ويقال: ندى وأنداء وأندية، ويسمى الشجر ندى لكونه منه، وذلك لتسمية المسبب باسم سببه وقول الشاعر:

- 435 - كالكرم إذ نادى من الكافور

(الشطر تقدم، وهو للعجاج في ديوانه ص 25.

وهو في مبادئ اللغة ص 150؛ والبصائر 5/23؛ واللسان (كفر)، وقد تقدم في مادة (كفر) )

أي: ظهر ظهور صوت المنادي، وعبر عن المجالسة بالنداء حتى قيل للمجلس: النادي، والمنتدى، والندي، وقيل ذلك للجليس، قال تعالى: }فليدع ناديه{ [العلق/17] ومنه سميت دار الندوة بمكة، وهو المكان الذي كانوا يجتمعون فيه. ويعبر عن السخاء بالندى، فيقال: فلان أندى كفا من فلان، وهو يتندى على أصحابه. أي: يتسخى، وما نديت بشيء من فلان أي: ما نلت منه ندى، ومنديات الكلم: المخزيات التي تعرف.


ندد

- نديد الشيء: مشاركه في جوهره، وذلك ضرب من المماثلة؛ فإن المثل يقال في أي مشاركة كانت، فكل ند مثل، وليس كل مثل ندا، ويقال: نده ونديده ونديدته، قال تعالى: }فلا تجعلوا لله أندادا{ [البقرة/22]، }ومن الناس من يتخذ من دون الله أندادا{ [البقرة/165]، }وتجعلون له أندادا{ [فصلت/9] وقرئ: (يوم التناد) [غافر/32] (وهي قراءة شاذة، قرأ بها ابن عباس والضحاك والأعرج وأبو صالح بتشديد الدال. انظر: البصائر 5/31) أي: يند بعضهم من بعض. نحو: }يوم يفر المرء من أخيه{ [عبس/34].


ندم

- الندم والندامة: التحسر من تغير رأي في أمر فائت. قال تعالى: }فأصبح من النادمين{ [المائدة/31] وقال: }عما قليل ليصبحن نادمين{ [المؤمنون/40] وأصله من منادمة الحزن له. والنديم والندمان والمنادم يتقارب. قال بعضهم: المندامة والمداومة يتقاربان. وقال بعضهم: الشريبان سميا نديمين لما يتعقب أحوالهما من الندامة على فعليهما.


نذر

- النذر: أن توجب على نفسك ما
ليس بواجب لحدوث أمر، يقال: نذرت لله أمرا، قال تعالى: }إني نذرت للرحمن صوما{
[مريم/26]، وقال: }وما أنفقتم من نفقة أو نذرتم من نذر{
[البقرة/270]، والإنذار: إخبار فيه تخويف، كما أن التبشير إخبار فيه سرور. قال
تعالى: }فأنذرتكم نارا تلظى{
[الليل/14]، }أنذرتكم صاعقة مثل صاعقة عاد وثمود{
[فصلت/13]، }واذكر أخا عاد إذ أنذر قومه بالأحقاف{
[الأحقاف/21]، }والذين كفروا عما أنذروا معروضون{
[الأحقاف/3]، }لتنذر أم القرى ومن حولها وتنذر يوم الجمع{
[الشورى/7]، }لتنذر قوما ما أنذر آباؤهم{
[يس/6]، والنذير: المنذر، ويقع على كل شيء فيه إنذار؛ إنسانا كان أو غيره. }إني لكم نذير مبين{
[نوح/2]، }إني أنا النذير المبين{
[الحجر/89]، }وما أنا إلا نذير مبين{
[الأحقاف/9]، }وجاءكم النذير{
[فاطر/37]، }نذيرا للبشر{
[المدثر/36]. والنذر: جمعه. قال تعالى: }هذا نذير من النذر الأولى{
[النجم/56] أي: من جنس ما أنذر به الذين تقدموا. قال تعالى: }كذبت ثمود بالنذر{
[القمر/23]، }ولقد جاء آل فرعون النذر{
[القمر/41]، }فكيف كان عذابي ونذر{
[القمر/ 18]، وقد نذرت. أي: علمت ذلك وحذرت.


نزع

- نزع الشيء: جذبه من مقره كنزع القوس عن كبده، ويستعمل ذلك في الأعراض، ومنه: نزع العداوة والمحبة من القلب. قال تعالى: }ونزعنا ما في صدورهم من غل{ [الأعراف/43]. وانتزعت آية من القرآن في كذا، ونزع فلان كذا، أي: سلب. قال تعالى: }تنزع الملك ممن تشاء{ [آل عمران /26]، وقوله: }والنازعات غرقا{ [النازعات/1] قيل: هي الملائكة التي تنزع الأرواح عن الأشباح، وقوله: }إنا أرسلنا عليهم ريحا صرصرا في يوم نحس مستمر{ [القمر/19] وقوله: }تنزع الناس{ [القمر/20] قيل: تقلع الناس من مقرهم لشدة هبوبها. وقيل: تنزع أرواحهم من أبدانهم، والتنازع والمنازعة: المجاذبة، ويعبر بهما عن المخاصمة والمجادلة، قال: }فإن تنازعتم في شيء فردوه{ [النساء/59]، }فتنازعوا أمرهم بينهم{ [طه/62]، والنزع عن الشيء: الكف عنه. النزوع: الاشتياق الشديد، وذلك هو المعبر عنه بإمحال النفس مع الحبيب، ونازعتني نفسي إلى كذا، وأنزع القوم: نزعت إبلهم إلى مواطنهم. أي: حنت، ورجل أنزع (القاموس: نزع) : زال عنه شعر رأسه كأنه نزع عنه ففارق، والنزعة: الموضع من رأس الأنزع، ويقال: امرأة زعراء، ولا يقال نزعاء، وبئر نزوع: قريبة القعر ينزع منها باليد، وشراب طيب المنزعة. أي: المقطع إذا شرب كما قال تعالى: }ختامه مسك{ [المطففين/26].


نزغ

- النزغ: دخول في أمر لإفساده. قال تعالى: }من بعد أن نزغ الشيطان بيني وبين إخوتي{ [يوسف/100].


نزف

- نزف الماء: نزحه كله من البئر شيئا بعد شيء، وبئر نزوف: نزف ماؤه، والنزفة: الغرفة، والجمع النزف، ونزف دمه، أو دمعه. أي: نزع كله، ومنه قيل: سكران نزيف: نزف فهمه بسكره. قال تعالى: }لا يصدعون عنها ولا ينزفون{ [الواقعة/19] (وهي قراءة نافع وابن كثير وابن عامر وأبي عمرو، وأبي جعفر ويعقوب) وقرئ: }ينزفون{ (وهي قراءة عاصم وحمزة والكسائي وخلف. انظر: الإتحاف ص 407) من قولهم: أنزفوا: إذا نزف شرابهم، أو نزعت عقولهم. وأصله من قولهم: أنزفوا. أي: نزف ماء بئرهم، وأنزفت الشيء: أبلغ من نزفته، ونزف الرجل في الخصومة: انقطعت حجته، وفي مثل: هو أجبن من المنزوف ضرطا (انظر: مجمع الأمثال 1/180؛ والأمثال ص 367).


نزل

- النزول في الأصل هو انحطاط من علو. يقال: نزل عن دابته، ونزل في مكان كذا: حط رحله فيه، وأنزله غيره. قال تعالى: }أنزلني منزلا مباركا وأنت خير المنزلين{ [المؤمنون/29] ونزل بكذا، وأنزله بمعنى، وإنزال الله تعالى نعمه ونقمه على الخلق، وإعطاؤهم إياها، وذلك إما بإنزال الشيء نفسه كإنزال القرآن، إما بإنزال أسبابه والهداية إليه، كإنزال الحديد واللباس، ونحو ذلك، قال تعالى: }الحمد لله الذي أنزل على عبده الكتاب{ [الكهف/1]، }الله الذي أنزل الكتاب{ [الشورى/17]، }وأنزلنا الحديد{ [الحديد/25]، }وأنزلنا معهم الكتاب والميزان{ [الحديد/25]، }وأنزل لكم من الأنعام ثمانية أزواج{ [الزمر/6]، }وأنزلنا من السماء ماء طهورا{ [الفرقان/ 48]، }وأنزلنا من المعصرات ماءا ثجاجا{ [النبأ/14]، و }أنزلنا عليكم لباسا يواري سوآتكم{ [الأعراف/26]، }أنزل علينا مائدة من السماء{ [المائدة/ 114]، }أن ينزل الله من فضله على من يشاء من عباده{ [البقرة/90] ومن إنزال العذاب قوله: }إنا منزلون على أهل هذه القرية رجزا من السماء بما كانوا يفسقون{ [العنكبوت/34]. والفرق بين الإنزال والتنزيل في وصف القرآن والملائكة أن التنزيل يختص بالموضع الذي يشير إليه إنزاله مفرقا، ومرة بعد أخرى، والإنزال عام، فمما ذكر فيه التنزيل قوله: }نزل به الروح الأمين{ [الشعراء/193] وقرئ: }نزل{ (وهي قراءة ابن عامر وشعبة وحمزة والكسائي ويعقوب وخلف.

الإتحاف ص 334) }ونزلناه تنزيلا{
[الإسراء/ 106]، }إنا نحن نزلنا الذكر{
[الحجر/9]، }لولا نزل هذا القرآن{
[الزخرف /31]، }ولو نزلناه على بعض الأعجمين{
[الشعراء/198]، }ثم أنزل الله سكينته{
[التوبة/26]، }وأنزل جنودا لم تروها{
[التوبة/26]، }لولا نزلت سورة{
[محمد/20]، }فإذا أنزلت سورة محكمة{
[محمد/20] فإنما ذكر في الأول (نزل)، وفي الثاني (أنزل) تنبيها أن المنافقين
يقترحون أن ينزل شيء فشيء من الحث على القتال ليتولوه، وإذا أمروا بذلك مرة واحدة
تحاشوا منه فلم يفعلوه، فهم يقترحون الكثير ولا يفون منه بالقليل. وقوله: }إنا أنزلناه في ليلة مباركة{
[الدخان/3]، }شهر رمضان الذي أنزل فيه القرآن{
[البقرة/ 185]، }إنا أنزلناه في ليلة القدر{
[القدر/1] وإنما خص لفظ الإنزال دون التنزيل، لما روي: (أن القرآن نزل دفعة واحدة
إلى سماء الدنيا، ثم نزل نجم فنجما) (أخرج ابن مردويه عن ابن عباس في قوله تعالى: }إنا أنزلناه في ليلة مباركة{
قال: أنزل القرآن في ليلة القدر، ثم نزل به جبريل على رسول الله نجوما بجواب كلام
الناس.

وأخرج سعيد بن منصور عن إبراهيم النخعي في الآية قال: نزل القرآن جملة على جبريل، وكان جبريل يجيء بعد إلى النبي صلى الله عليه وسلم. الدر المنثور 7/398). وقوله تعالى: }الأعراب أشد كفرا ونفاقا وأجدر أن لا يعلموا حدود ما أنزل الله على رسوله{ [التوبة/97] فخص لفظ الإنزال ليكون أعم، فقد تقدم أن الإنزال أعم من التنزيل، قال تعالى: }لو أنزلنا هذا القرآن على جبل{ [الحشر/21] ولم يقل: لو نزلنا، تنبيها أنا لو خولناه مرة ما خولناك مرارا }لرأيته خاشعا{ [الحشر/21]. وقوله: }قد أنزل الله إليكم ذكرا * رسولا يتلو عليكم آيات الله{ [الطلاق/10 - 11] فقد قيل: أراد بإنزال الذكر ههنا بعثة النبي عليه الصلاة والسلام، وسماه ذكرا كما سمي عيسى عليه السلام كلمة، فعلى هذا يكون قوله: (رسولا) بدلا من قوله (ذكرا) وقيل: بل أراد إنزال ذكره، فيكون (رسولا) مفعولا لقوله: ذكرا. أي: ذكرا رسولا. وأما التنزيل فهو كالنزول به، يقال: نزل الملك بكذا، وتنزل، ولا يقال: نزل الله بكذا ولا تنزل، قال: }نزل به الروح الأمين{ [الشعراء/193] وقال: }تنزل الملائكة{ [القدر/4]، }وما نتنزل إلا بأمر ربك{ [مريم/64]، }يتنزل الأمر بينهن [الطلاق/12] ولا يقال في المفترى والكذب وما كان من الشيطان إلا التنزل: {وما تنزلت به الشياطين{ [الشعراء/210]، }على من تنزل الشياطين * تنزل{ الآية [الشعراء/221 - 222]. والنزل: ما يعد للنازل من الزاد، قال: }فلهم جنات المأوى نزلا{ [السجدة/19] وقال: }نزلا من عند الله{ [آل عمران/198] وقال في صفة أهل النار: }لآكلون من شجر من زقوم{ إلى قوله: }هذا نزلهم يوم الدين{ (الآيات: }لآكلون من شجر من زقوم * فمالئون منها البطون * فشاربون عليه من الحميم * فشاربون شرب الهيم * هذا نزلهم يوم الدين{ [الواقعة/52 - 56] )، }فنزل من حميم{ [الواقعة/93]. وأنزلت فلانا: أضفته. ويعبر بالنازلة عن الشدة، وجمعها نوازل، والنزال في الحرب: المنازلة، ونزل فلان: إذا أتى منى، قال الشاعر:

- 436 - أنازلة أسماء أم غير نازلة

(الشطر لعامر بن الطفيل، وعجزه:

أبيني لنا يا أسم ما أنت فاعله

وهو في ديوانه ص 104؛ وشرح المقصورة لابن هشام اللخمي ص 262؛ والمجمل 3/864)

والنزالة والنزل يكنى بهما عن ماء الرجل إذا خرج عنه، وطعام نزل، وذو نزل: له ريع، وخط نزل: مجتمع، تشبيها بالطعام النزل.


نسأ

- النسء: تأخير في الوقت، ومنه: نسئت المرأة: إذا تأخر وقت حيضها، فرجى حملها، وهي نسوء، يقال: نسأ الله في أجلك، ونسأ الله أجلك. والنسيئة: بيع الشيء بالتأخير، ومنها النسيء الذي كانت العرب تفعله، وهو تأخير بعض الأشهر الحرم إلى شهر آخر. قال تعالى: }إنما النسيء زيادة في الكفر{ [التوبة/37]، وقرئ: }ما ننسخ من آية أو ننسأها{ (وهي قراءة ابن كثير وأبي عمرو. الإتحاف ص 145) أي: نؤخرها؛ إما بإنسائها؛ وإما بإبطال حكمها. والمنسأ: عصا ينسأ به الشيء، أي: يؤخر. قال تعالى: }تأكل منسأته{ [سبأ/14] ونسأت الإبل في ظمئها يوما أو يومين. أي: أخرت. قال الشاعر:

- 439 - أمون كألواح الإران نسأتها * على لاحب كأنه ظهر برجد

(البيت هكذا روايته في جميع المخطوطات، وهو لطرفة في ديوانه ص 22، واللسان: أرن، وشرح المعلقات للنحاس 1/60. والإران: خشب يحمل فيه الميت، والأمون: النشيطة، والبرجد: كساء فيه خطوط. أما في المطبوعة فالبيت هو:

وعنس كألوان الإران نسأتها * إذا قيل للمشبوبتين هما هما

وهو في غريب القرآن لابن قتيبة ص 355، واللسان: نسأ. [وهو للشماخ في ديوانه ص 313] )

والنسوء: الحليب إذا أخر تناوله فمحض فمد بماء.


نسب

- النسب والنسبة: اشتراك من جهة أحد الأبوين، وذلك ضربان:

نسب بالطول كالاشتراك من الآباء والأبناء. ونسب بالعرض كالنسبة بين بني الإخوة، وبني الأعمام. قال تعالى: }فجعله نسبا وصهرا{ [الفرقان/54]. وقيل: فلان نسيب فلان. أي: قريبه، وتستعمل النسبة في مقدارين متجانسين بعض التجانس يختص كل واحد منهما بالآخر، ومنه: النسيب، وهو الانتساب في الشعر إلى المرأة بذكر العشق، يقال: نسب الشاعر بالمرأة نسبا ونسيبا.


نسخ

- النسخ: إزالة شيء يتعقبه، كنسخ الشمس الظل، والظل الشمس، والشيب الشباب. فتارة يفهم الإزالة، وتارة يفهم منه الإثبات، وتارة يفهم منه الأمران. ونسخ الكتاب: إزالة الحكم بحكم يتعقبه. قال تعالى: }ما ننسخ من آية أو ننسها نأت بخير منها{ [البقرة/106] قيل: معناه ما نزيل العمل بها، أو نحذفها عن قلوب العباد، وقيل: معناه: ما نوجده وننزله. من قولهم: نسخت الكتاب، وما ننسأه. أي: نؤخره فلم ننزله، }فينسخ الله ما يلقي الشيطان{ [الحج/52]. وننسخ الكتاب: نقل صورته المجردة إلى كتاب آخر، وذلك لا يقتضي إزالة الصورة الأولى بل يقتضي إثبات مثلها في مادة أخرى، كاتخاذ نقش الخاتم في شموع كثيرة، والاستنساخ: التقدم بنسخ الشيء، والترشح للنسخ. وقد يعبر بالنسخ عن الاستنساخ. قال تعالى: }إنا كنا نستنسخ ما كنتم تعملون{ [الجاثية/29]. والمناسخة في الميراث: هو أن يموت ورثة بعد ورثة والميراث قائم لم يقسم، وتناسخ الأزمنة والقرون: مضي قوم بعد قوم يخلفهم. والقائلون بالتناسخ قوم ينكرون البعث على ما أثبتته الشريعة، ويزعمون أن الأرواح تنتقل إلى الأجسام على التأبيد (قال عبد القاهر البغدادي: القائلون بالتناسخ أصناف: صنف من الفلاسفة وصنف من السمنية، وهذان الصنفان كانا قبل الإسلام. وصنفان آخران ظهرا في دولة الإسلام: أحدهما: من جملة القدرية، والآخر من جملة الرافضة الغالية.

وأول من قال بهذه الضلالة السبئية من الرافضة؛ لدعواهم أن عليا صار إلها حين حل روح الإله فيه. راجع تفصيل ذلك في الفرق بين الفرق ص 270 - 276).


نسر

- نسر: اسم صنم في قوله تعالى: }ونسرا{ [نوح/23] (الآية: }ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا{ ) والنسر: طائر، ومصدر: نسر الطائر الشيء بمنسره. أي: نقره، ونسر الحافر: لحمة ناتئة تشبيها به، والنسران: نجمان طائر وواقع (انظر: المجمل 3/867؛ وجنى الجنتين ص 111)، ونسرت كذا: فناولته قليلا قليلا، تناول الطائر الشيء بمنسره.


نسف

- نسفت الريح الشيء: اقتلعته وأزالته. يقال نسفته وانتسفته. قال تعالى: }ينسفها ربي نسفا{ [طه/105] ونسفت البعير الأرض بمقدم رجله: إذا رمى بترابه. يقال: ناقة نسوف. قال تعالى: }ثم لننسفنه في اليم نسفا{ [طه/97] أي: نطرحه فيه طرحا النسافة، وهي ما تثور من غبار الأرض. وتسمى الرغوة نسافة تشبيها بذلك، وإناء نسفان: امتلأ فعلاه نسافة، وانتسف لونه. أي: تغير عما كان عليه نسافه، كما يقال: اغبر وجهه. والنسفة: حجارة ينسف بها الوسخ عن القدم، وكلام نسيف. أي: متغير ضئيل.


نسك

- النسك: العبادة، والناسك: العابد واختص بأعمال الحج، والمناسك: مواقف النسك وأعمالها، والنسيكة: مختصة بالذبيحة، قال: }ففدية من صيام أو صدقة أو نسك{ [البقرة/196]، }فإذا قضيتم مناسككم{ [البقرة/200]، }منسكا هم ناسكوه{ [الحج/67].


نسل

- النسل: الانفصال عن الشيء. يقال: نسل الوبر عن البعير، والقميص عن الإنسان، قال الشاعر:

- 437 - فسلي ثيابي عن ثيابك تنسلي * (هذا عجز بيت لامرئ القيس وشطره:

وإن كنت قد ساءتك مني خليقة

وهو من معلقته. انظر: ديوانه ص 113)

والنسالة: ما سقط من الشعر، وما يتحات من الريش، وقد أنسلت الإبل: حان أن ينسل وبرها، ومنه: نسل: إذا عدا، ينسل نسلانا: إذا أسرع. قال تعالى: }وهم من كل حدب ينسلون{ [الأنبياء/96]. والنسل: الولد؛ لكونه ناسلا عن أبيه. قال تعالى: }ويهلك الحرث والنسل{ [البقرة/205] وتناسلوا: توالدوا، ويقال أيضا إذا طلبت فضل إنسان: فخذ ما نسل لك منه عفوا.


نسى

- النسيان: ترك الإنسان ضبط ما استودع؛ وإما لضعف قلبه؛ وإما عن غفلة؛ وإما عن قصد حتى ينحذف عن القلب ذكره، يقال: نسيته نسيانا. قال تعالى: }ولقد عهدنا إلى آدم من قبل فنسي ولم نجد له عزما{ [طه/115]، }فذوقوا بما نسيتم{ [السجدة/14]، }فإني نسيت الحوت وما أنسانيه إلا الشيطان{ [الكهف/63]، }لا تؤاخذني بما نسيت{ [الكهف/73]، }فنسوا حظا مما ذكروا به{ [المائدة/14]، }ثم إذا خوله نعمة منه نسي ما كان يدعو إليه من قبل{ [الزمر/8]، }سنقرئك فلا تنسى{ [الأعلى/6] إخبار وضمان من الله تعالى أنه يجعله بحيث لا ينسى ما يسمعه من الحق، وكل نسيان من الإنسان ذمه الله تعالى به فهو ما كان أصله عن تعمد. وما عذر فيه نحو ما روي عن النبي صلى الله عليه وسلم: (رفع عن أمتي الخطأ والنسيان) (الحديث تقدم في مادة (خطأ) ) فهو ما لم يكن سببه منه. وقوله تعالى: }فذوقوا بما نسيتم لقاء يومكم هذا إنا نسيناكم{ [السجدة/14] هو ما كان سببه عن تعمد منهم، وتركه على طريق الإهانة، وإذا نسب ذلك إلى الله فهو تركه إياهم استهانة بهم، ومجازاة لما تركوه. قال تعالى: }فاليوم ننساهم كما نسوا لقاء يومهم هذا{ [الأعراف/51]، }نسوا الله فنسيهم{ [التوبة/67] وقوله: }ولا تكونوا كالذين نسوا الله فأنساهم أنفسهم{ [الحشر/19] فتنبيه أن الإنسان بمعرفته بنفسه يعرف الله، فنسيانه لله هو من نسيانه نفسه. وقوله تعالى: }واذكر ربك إذا نسيت{ [الكهف/24]. قال ابن عباس: إذا قلت شيئا ولم تقل إن شاء الله فقله إذا تذكرته (قال القرطبي في تفسيره: حكي عن ابن عباس أنه إن نسي الاستثناء ثم ذكر ولو بعد سنة لم يحنث إن كان حالفا.

تفسير القرطبي 9/386)، وبهذا أجاز الاستثناء بعد مدة، قال عكرمة (عكرمة مولى ابن عباس) : معنى (نسيت) : ارتكبت ذنبا، ومعناه، اذكر الله إذا أردت وقصدت ارتكاب ذنب يكن ذلك دافعا لك، فالنسي أصله ما ينسى كالنقض لما ينقض، وصار في التعارف اسما لما يقل الاعتداد به، ومن هذا تقول العرب: احفظوا أنساءكم (قال ابن منظور: تقول العرب إذا ارتحلوا من المنزل: انظروا أنساءكم، تريد الأشياء الحقيرة التي ليست عندهم ببال، مثل العصا والقدح والشظاظ. أي: اعتبروها لئلا تنسوها في المنزل. اللسان (نسا) ). أي: ما من شأنه أن ينسى، قال الشاعر:

- 438 - كأن لها في الأرض نسيا تقصه * (الشطر للشنفرى، وعجزه:

على أمها، وإن تخاطبك تبلت

وهو في المفضليات ص 109، واللسان: نسأ، والعباب: نسأ)

وقوله تعالى: }نسيا منسيا{
[مريم/23]، أي: جاريا مجرى النسي القليل الاعتداد به وإن لم ينس، ولهذا عقبه
بقوله: (منسيا) ؛ لأن النسي قد يقال لما يقل الاعتداد به وإن لم ينس، وقرئ: }نسيا{
(وهي قراءة حفص وحمزة. الإتحاف ص 298) وهو مصدر موضوع موضع المفعول. نحو: عصى عصيا
وعصيانا. وقوله تعالى: }ما ننسخ من آية أو ننسها{
[البقرة/106] فإنساؤها حذف ذكرها عن القلوب بقوة إلهية. والنساء والنسوان والنسوة
جمع المرأة من غير لفظها، كالقوم في جمع المرء، قال تعالى: }لا يسخر قوم من قوم{
إلى قوله: }ولا نساء من نساء{
[الحجرات/11] (الآية: }يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا
خيرا منهم، ولا نساء من نساء عسى أن يكون خيرا منهن... {
)، }نساؤكم حرث لكم{
[البقرة/223]، }يا نساء النبي{
[الأحزاب/32]، }وقال نسوة في المدينة{
[يوسف/30]، }ما بال النسوة اللآتي قطعن أيديهن{
[يوسف/50] والنسا: عرق، وتثنيته: نسيان، وجمعه: أنساء.


نشأ

- النشء والنشأة: إحداث الشيء
وتربيته. قال تعالى: }ولقد علمتم النشأة الأولى{
[الواقعة/62]. يقال: نشأ فلان، والناشئ يراد به الشاب، وقوله: }إن ناشئه الليل هي أشد وطأ{
[المزمل/6] يريد القيام والانتصاب للصلاة، ومنه: نشأ السحاب لحدوثه في الهواء،
وتربيته شيئا فشيئا. قال تعالى: }وينشئ السحاب الثقال{
[الرعد/12] والإنشاء: إيجاد الشيء وتربيته، وأكثر ما يقال ذلك في الحيوان. قال
تعالى: }قل هو الذي أنشأكم وجعل لكم السمع والأبصار{
[الملك/23]، وقال: }هو أعلم بكم إذ أنشأكم من الأرض{
[النجم/ 32]، وقال: }ثم أنشأنا من بعدهم قرنا آخرين{
[المؤمنون/31]، وقال: }ثم أنشأناه خلقا آخر{
[المؤمنون/14]، }وننشئكم فيما لا تعلمون{
[الواقعة/61]، و }ينشئ النشأة الآخرة{
[العنكبوت/20] فهذه كلها في الإيجاد المختص بالله، وقوله تعالى: }أفرأيتم النار التي تورون * أأنتم
أنشأتم شجرتها أم نحن المنشئون{ [الواقعة/71 - 72]
فلتشبيه إيجاد النار المستخرجة بإيجاد الإنسان، وقوله: }أومن ينشأ في الحلية{
[الزخرف/18] أي: يربى تربية كتربية النساء، وقرئ: }ينشأ{
(وهي قراءة نافع وابن كثير وأبي عمرو وابن عامر وأبي جعفر ويعقوب. الإتحاف ص 385)
أي: يتربى.


نشر

- النشر، نشر الثوب، والصحيفة،
والسحاب، والنعمة، والحديث: بسطها. قال تعالى: }وإذا الصحف نشرت{
[التكوير/10]، وقال: }وهو الذي يرسل الرياح نشرا بين يدي رحمته{
[الأعراف/57] (وهي قراءة ابن عامر الشامي)، }وينشر رحمته{
[الشورى/28]، وقوله: }والناشرات نشرا{
[المرسلات/3] أي: الملائكة التي تنشر الرياح، أو الرياح التي تنشر السحاب، ويقال
في جمع الناشر: ننشر، وقرئ: }نشرا{ (وهي قراءة نافع وابن
كثير وأبي عمرو وأبي جعفر ويعقوب. الإتحاف ص 226) فيكون كقوله: (والناشرات) ومنه:
سمعت نشرا حسنا. أي: حديثا ينشر من مدح وغيره، ونشر الميت نشورا. قال تعالى: }وإليه النشور{
[الملك/15]، }بل كانوا لا يرجون نشورا{
[الفرقان/40]، }ولا يملكون موتا ولا حياة ولا نشورا{
[الفرقان/3]، وأنشر الله الميت فنشر. قال تعالى: }ثم إذا شاء أنشره{
[عبس/22]، }فأنشرنا به بلدة ميتا{
[الزخرف/11] وقيل: نشر الله الميت وأنشره بمعنى، والحقيقة أن نشر الله الميت
مستعار من نشر الثوب. كما قال الشاعر:

- 440 - طوتك خطوب دهرك بعد نشر * كذاك خطوبه طيا ونشرا

(البيت لدعبل الخزاعي، وقد تقدم.

ونسبه الجاحظ لأبي العتاهية في البيان والتبيين 3/208، وهو في عمدة الحفاظ: نشر، والجليس الصالح 1/317؛ وأمالي الزجاجي: ص 92)

وقوله تعالى: }وجعل النهار نشورا{ [الفرقان/47]، أي: جعل فيه الانتشار وابتغاء الرزق كما قال: }ومن رحمته جعل لكم الليل والنهار{ الآية [القصص /73]، وانتشار الناس: تصرفهم في الحاجات. قال تعالى: }ثم إذا أنتم بشر تنتشرون{ [الروم/20]، }فإذا طعمتم فانتشروا{ [الأحزاب/53]، }فإذا قضيت الصلاة فانتشروا في الأرض{ [الجمعة/10] وقيل: نشروا في معنى انتشروا، وقرئ: (وإذا قيل انشروا فانشروا) [المجادلة/11] (وهي قراءة شاذة) أي: تفرقوا. والانتشار: انتفاخ عصب الدابة، والنواشر: عروق باطن الذراع، وذلك لانتشارها، والنشر: الغنم المنتشر، وهو للمنشور كالنقض للمنقوض، ومنه قيل: اكتسى البازي ريشا نشرا. أي: منتشرا واسعا طويلا، والنشر: الكلأ اليابس، إذا أصابه مطر فينشر. أي: يحيا، فيخرج منه شيء كهيئة الحلمة، وذلك داء للغنم، يقال منه: نشرت الأرض فهي ناشرة. ونشرت الخشب بالمنشار نشرا اعتبارا بما ينشر منه عند النحت، والنشرة: رقية يعالج المريض بها.


نشز

- النشز: المرتفع من الأرض، ونشز فلان: إذا قصد نشزا، ومنه: نشز فلان عن مقره: نبا، وكل ناب ناشز. قال تعالى: }وإذا قيل انشزوا فانشزوا{ [المجادلة/11] ويعبر عن الإحياء بالنشز والإنشاز؛ لكونه ارتفاعا بعد اتضاع. قال تعالى: }وانظر إلى العظام كيف ننشزها{ [البقرة/259]، وقرئ بضم النون وفتحها (وقراءة ننشزها بفتح النون وضم الشين قراءة شاذة قرأ بها الحسن. انظر: الإتحاف ص 162). وقوله تعالى: }واللآتي تخافون نشوزهن{ [النساء/34] ونشوز المرأة: بغضها لزوجها ورفع نفسها عن طاعته، وعينها عنه إلى غيره، وبهذا النظر قال الشاعر:

- 441 - إذا جلست عند الإمام كأنها * ترى رفقة من ساعة تستحيلها

(البيت للفرزدق يخاطب زوجته النوار، وهو من قصيدة مطلعها:

لعمري لقد أردى نوار وساقها * إلى الغور أحلام قليل عقولها

وهو في ديوانه ص 416؛ والكامل للمبرد 2/43؛ وتفسير الراغب ورقة 176) وعرق ناشز. أي: ناتئ.


نشط

- قال الله تعالى: }والناشطات نشطا{ [النازعات/2] قيل: أراد بها النجوم الخارجات من الشرق إلى المغرب بسير الفلك (هذا قول أبي عبيد، حيث قال: هي النجوم تطلع ثم تغيب.

وقيل: يعني النجوم تنشط من برج إلى برج، كالثور الناشط من بلد إلى البلد.

والمشهور في تفسير الآية أنها الملائكة، وهو مروي عن ابن عباس وابن مسعود ومجاهد والسدي. انظر: الدر المنثور 8/404؛ واللسان (نشط) )، أو السائرات من المغرب إلى المشرق بسير أنفسها. من قولهم: ثور ناشط: خارج من أرض إلى أرض، وقيل: الملائكة التي تنشط أرواح الناس، أي: تنزع. وقيل: الملائكة التي تعقد الأمور. من قولهم: نشطت العقدة، وتخصيص النشط، وهو العقد الذي يسهل حله تنبيها على سهولة الأمر عليهم، وبئر أنشاط: قريبة القعر يخرج دلوها بجذبة واحدة، والنشيطة: ما ينشط الرئيس لأخذه قبل القسمة. وقيل: النشيطة من الإبل: أن يجدها الجيش فتساق من غير أن يحدى لها، ويقال: نشطته الحية: نهشته.


نصا

- الناصية: قصاص الشعر، ونصوت فلانا وانتصيته، وناصيته: أخذت بناصيته، وقوله تعالى }ما من دابة إلا هو آخذ بناصيتها{ [هود/56]. أي: متمكن منها. قال تعالى: }لنسفعا بالناصية * ناصية{ [العلق/15 - 16]. وحديث عائشة رضي الله عنها (ما لكم تنصون ميتكم؟) (قال ابن الأثير: في حديث عائشة: سئلت عن الميت يسرح رأسه، فقالت: (علام تنصون ميتكم؟). النهاية 5/68). أي: تمدون ناصيته. وفلان ناصية قومه. كقولهم: رأسهم وعينهم، وانتصى الشعر: طال، والنصي: مرعى من أفضل المراعي. وفلان نصية قوم. أي: خيارهم تشبيها بذلك المرعى.


نصب

- نصب الشيء: وضعه وضعا ناتئا
كنصب الرمح، والبناء والحجر، والنصيب: الحجارة تنصب على الشيء، وجمعه: نصائب ونصب،
وكان للعرب حجارة تعبدها وتذبح عليها. قال تعالى: }كأنهم إلى نصب يوفضون{
[المعارج/43]، قال: }وما ذبح على النصب{
[المائدة/3] وقد يقال في جمعه: أنصاب، قال: }والأنصاب والأزلام{
[المائدة/90] والنصب والنصب: التعب، وقرئ: }بنصب وعذاب{
[ص/41] و (نصب) (وهي قراءة يعقوب. الإتحاف ص 372) وذلك مثل: بخل وبخل. قال تعالى: }لا يمسنا فيها نصب{
[فاطر/ 35] وأنصبني كذا. أي: أتعبني وأزعجني، قال الشاعر:

- 442 - تأوبني هم مع الليل منصب

(شطر بيت لطفيل الغنوي، وعجزه:

وجاء من الأخبار ما لا أكذب

والشطر في عمدة الحفاظ (نصب)، دون نسبة؛ والبيت في الأغاني 14/87)

وهم ناصب قيل: هو مثل: عيشة راضية (قال الأصمعي: هم ناصب. أي: ذو نصب، مثل: ليل نائم: ذو نوم ينام فيه. ورجل دارع: ذو درع. اللسان (نصب) )، والنصب: التعب. قال تعالى: }لقد لقينا من سفرنا هذا نصبا{ [الكهف/62]. وقد نصب (قال أبو عثمان: نصب نصبا: أعيا من التعب. الأفعال: 3/152) فهو نصب وناصب، قال تعالى: }عاملة ناصبة{ [الغاشية/ 3]. والنصيب: الحظ المنصوب. أي: المعين. قال تعالى: }أملهم نصيب من الملك{ [النساء/53]، }ألم تر إلى الذين أوتوا نصيبا من الكتاب{ [آل عمران/ 23]، }فإذا فرغت فانصب{ [الشرح/7] ويقال: ناصبه الحرب والعداوة، ونصب له، وإن لم يذكر الحرب جاز، وتيس أنصب، وشاة أو عنزة نصباء: منتصب القرن، وناقة نصباء: منتصبة الصدر، ونصاب السكين ونصبه، ومنه: نصاب الشيء: أصله، ورجع فلان إلى منصبه. أي: أصله، وتنصب الغبار: ارتفع، ونصب الستر: رفعه، والنصب في الإعراب معروف، وفي الغناء ضرب منه.


نصح

- النصح: تحري: فعل أو قول فيه صلاح صاحبه. قال تعالى: }لقد أبلغتكم رسالة ربي ونصحت لكم ولكن لا تحبون الناصحين{ [الأعراف/79]، وقال: }وقاسمهما إني لكما لمن الناصحين{ [الأعراف/21]، }ولا ينفعكم نصحي إن أردت أن أنصح لكم{ [هود/34] وهو من قولهم: نصحت له الود. أي: أخلصته، وناصح العسل: خاصله، أو من قولهم: نصحت الجلد: خطته، والناصح: الخياط، والنصاح: الخيط، وقوله: }توبوا إلى الله توبة نصوحا{ [التحريم/8] فمن أحد هذين؛ إما الإخلاص؛ وإما الإحكام، ويقال: نصوح ونصاح نحو ذهوب وذهاب، قال:

- 443 - أحببت حبا خالطته نصاحة * (الشطر في عمدة الحفاظ (نصح)، دون نسبة)


نصر

- النصر والنصرة: العون. قال
تعالى: }نصر من الله وفتح قريب{
[الصف/ 13]، }وإذا جاء نصر الله{
[النصر/1]، }وانصروا آلهتكم{
[الأنبياء/68]، }إن ينصركم الله فلا غالب لكم{
[آل عمران/160]، }وانصرنا على القوم الكافرين{
[البقرة/250]، }وكان حقا علينا نصر المؤمنين{
[الروم/47]، }إنا لننصر رسلنا{
[غافر/51]، }وما لهم في الأرض من ولي ولا نصير{
[التوبة /74]، }وكفى بالله وليا وكفى بالله نصيرا{
[النساء/45]، }ما لكم من دون الله من ولي ولا نصير{
[التوبة/116]، }فلولا نصرهم الذين اتخذوا من دون الله{
[الأحقاف/28] إلى غير ذلك من الآيات، ونصرة الله للعبد ظاهرة، ونصرة العبد لله هو
نصرته لعباده، والقيام بحفظ حدوده، ورعاية عهوده، واعتناق أحكامه، واجتناب نهيه.
قال: }وليعلم الله من ينصره{
[الحديد/25]، }إن تنصروا الله ينصركم{
[محمد/7]، }كونوا أنصار الله{
[الصف/14] والانتصار والاستنصار: طلب النصرة }والذين إذا أصابهم البغي هم ينتصرون{
[الشورى/39]، }وإن استنصروكم في الدين فعليكم النصر{
[الأنفال/72]، }ولمن انتصر بعد ظلمه{
[الشورى/41]، }فدعا ربه أني مغلوب فانتصر{
[القمر/10] وإنما قال: (فانتصر) ولم يقل: أنصر تنبيها أن ما يلحقني يلحقك من حيث
إني جئتهم بأمرك، فإذا نصرتني فقد انتصرت لنفسك، والتناصر: التعاون. قال تعالى: }ما لكم لا تناصرون{
[الصافات/25]، والنصارى قيل: سموا بذلك لقوله: }كونوا أنصار الله كما قال عيسى ابن مريم
للحواريين من أنصاري إلى الله قال الحواريون نحن أنصار الله{
[الصف/14]، وقيل: سموا بذلك انتسابا إلى قرية يقال لها: نصرانة، فيقال: نصراني،
وجمعه نصارى، قال: }وقالت اليهود ليست النصارى{
الآية [البقرة/113]، ونصر أرض بني فلان. أي: مطر (مجاز القرآن 2/46)، وذلك أن
المطر هو نصرة الأرض، ونصرت فلانا: أعطيته؛ إما مستعار من نصر الأرض، أو من العون.


نصف

- نصف الشيء: شطره. قال تعالى: }ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد{ [النساء/12]، }وإن كانت واحدة فلها النصف{ [النساء/11]، }فلها نصف ما ترك{ [النساء/176]، وإناء نصفان: بلغ ما فيه نصفه، ونصف النهار وانتصف: بلغ نصفه، ونصف الإزار ساقه، والنصيف: مكيال، كأنه نصف المكيال الأكبر، ومقنعة النساء كأنها نصف من المقنعة الكبيرة، قال الشاعر:

- 444 - سقط النصيف ولم ترد إسقاطه * فتناولته واتقتنا باليد

(البيت للنابغة الذبياني من قصيدة مطلعها:

أمن آل مية رائح أو مغتد * عجلان ذا زاد وغير مزود

وهو في ديوانه ص 40؛ واللسان (نصف) )

وبلغنا منصف الطريق. والنصف: المرأة التي بين الصغيرة والكبيرة، والمنصف من الشراب: ما طبخ فذهب منه نصفه، والإنصاف في المعاملة: العدالة، وذلك أن لا يأخذ من صاحبه من المنافع إلا مثل ما يعطيه، ولا ينيله من المضار إلا مثل ما يناله منه، واستعمل النصفة في الخدمة، فقيل للخادم: ناصف، وجمعه: نصف، وهو أن يعطي صاحبه ما عليه بإزاء ما يأخذ من النفع. والانتصاف والاستنصاف: طلب النصفة.


نضج

- يقال: نضج اللحم نضجا ونضجا: إذا أدرك شيه. قال تعالى: }كلما نضجت جلودهم بدلناهم جلودا غيرها{ [النساء/56]، ومنه قيل: ناقة منضجة: إذا جاوزت بحملها وقت ولادتها، وقد نضجت، وفلان نضيج الرأي: محكمه.


نضد

- يقال: نضدت المتاع بعضه على بعض: ألقيته، فهو منضود ونضيد، والنضد: السرير الذي ينضد عليه المتاع، ومنه استعير: }طلع نضيد{ [ق/ 10]، وقال تعالى: }وطلع منضود{ [الواقعة/29]، وبه شبه السحاب المتراكم فقيل له: النضد، وأنضاد القوم: جماعاتهم، ونضد الرجل: من يتقوى به من أعمامه وأخواله.


نضر

- النضرة: الحسن كالنضارة، قال تعالى: }نضرة النعيم{ [المطففين/24] أي: رونقه. قال تعالى: }ولقاهم نضرة وسرورا{ [الإنسان/11] ونضر وجهه ينضر فهو ناضر، وقيل: نضر ينضر. قال تعالى: }وجوه يومئذ ناضرة * إلى ربها ناظرة{ [القيامة/22 - 23] ونضر الله وجهه. وأخضر ناضر: غصن حسن. والنضر والنضير: الذهب لنضارته، وقدح نضار: خالص كالتبر، وقدح نضار بالإضافة: متخذ من الشجر.


نطح

- النطيحة: ما نطح من الأغنام فمات، قال تعالى: }والمتردية والنطيحة{ [المائدة/3] والنطيح والناطح: الظبي والطائر الذي يستقبلك بوجهه، كأنه ينطحك ويتشاءم به، ورجل نطيح: مشؤوم، ومنه نواطح الدهر. أي: شدائده، وفرس نطيح: يأخذ فودى رأسه بياض.


نطف

- النطفة: الماء الصافي، ويعبر بها عن ماء الرجل. قال تعالى: }ثم جعلنا نطفة في قرار مكين{ [المؤمنون/13]، وقال: }من نطفة أمشاج{ [الإنسان/2]، }ألم يك نطفة من مني يمنى{ [القيامة/37] ويكنى عن اللؤلؤة بالنطفة، ومنه: صبي منطف: إذا كان في أذنه لؤلؤة، والنطف: اللؤلؤ. الواحدة: نطفة، وليلة نطوف: يجيء فيها المطر حتى الصباح، والناطف: السائل من المائعات، ومنه: الناطف المعروف، وفلان منطف المعروف، وفلان ينطف بسوء كذلك كقولك: يندى به.


نطق

- [النطق في التعارف: الأصوات المقطعة التي يظهرها اللسان وتعيها الآذان]. قال تعالى: }ما لكم لا تنطقون{ [الصافات/92] ولا يكاد يقال إلا للإنسان، ولا يقال لغيره إلا على سبيل التبع. نحو: الناطق والصامت، فيراد بالناطق ما له صوت، وبالصامت ما ليس له صوت، [ولا يقال للحيوانات ناطق إلا مقيدا، وعلى طريق التشبيه كقول الشاعر:

- 445 - عجبت لها أنى يكون غناؤها * فصيحا ولم تفغر لمنطقها فما]

(البيت لحميد بن ثور، وهو في أمالي القالي 1/139؛ والكامل 2/85؛ وديوانه ص 27. وما بين [ ] نقله البغدادي في الخزانة 1/37)

والمنطقيون يسمون القوة التي منها النطق نطقا، وإياها عنوا حيث حدوا الإنسان، فقالوا هو الحي الناطق المائت (انظر شرح السلم ص 7)، فالنطق لفظ مشترك عندهم بين القوة الإنسانية التي يكون بها الكلام، وبين الكلام المبرز بالصوت، وقد يقال الناطق لما يدل على شيء، وعلى هذا قيل لحكيم: ما الناطق الصامت؟ فقال: الدلائل المخبرة والعبر الواعظة. وقوله تعالى: }لقد علمت ما هؤلاء ينطقون{ [الأنبياء/65] إشارة إلى أنهم ليسوا من جنس الناطقين ذوي العقول، وقوله: }قالوا أنطقنا الله الذي أنطق كل شيء{ [فصلت/21] فقد قيل: أراد الاعتبار، فمعلوم أن الأشياء كلها ليست تنطق إلا من حيث العبرة، وقوله: }علمنا منطق الطير{ [النمل/16] فإنه سمى أصوات الطير نطقا اعتبارا بسليمان الذي كان يفهمه، فمن فهم من شيء معنى فذلك الشيء بالإضافة إليه ناطق وإن كان صامتا، وبالإضافة إلى من لا يفهم عنه صامت وإن كان ناطقا. وقوله: }هذا كتابنا ينطق عليكم بالحق{ [الجاثية/29] فإن الكتاب ناطق لكن نطقه تدركه العين كما أن الكلام كتاب لكن يدركه السمع. وقوله: }وقالوا لجلودهم لم شهدتم علينا قالوا أنطقنا الله الذي أنطق كل شيء{ [فصلت/21] فقد قيل: إن ذلك يكون بالصوت المسموع، وقيل: يكون بالاعتبار، والله أعلم بما يكون في النشأة الآخرة. وقيل: حقيقة النطق اللفظ الذي هو كالنطاق للمعنى في ضمه وحصره، والمنطق والمنطقة: ما يشد به الوسط وقول الشاعر:

- 446 - وأبرح ما أدام الله قومي * بحمد الله منتطقا مجيدا

(البيت لخداش بن زهير العامري، من قصيدة مطلعها:

صبا قلبي وكلفني كنودا * وعاود داءه منها التليدا

وهو في ديوانه ص 42؛ والمجمل 3/872؛ واللسان (نطق) ؛ ومجاز القرآن 1/316 ورواية الديوان:

فأبرح ما أدام الله رهطي * رخي البال منتطقا مجيدا)

فقد قيل: منتطقا: جانبا. أي: قائدا فرسا لم يركبه؛ فإن لم يكن في هذا المعنى غير هذا البيت فإنه يحتمل أن يكون أراد بالمنتطق الذي شد النطاق، كقوله: من يطل ذيل أبيه ينتطق به (وهو من كلام علي بن أبي طالب في الفائق 1/68؛ والمجمل 3/872؛ والأمثال ص 198؛ ومجمع الأمثال 2/300)، وقيل: معنى المنتطق المجيد: هو الذي يقول قولا فيجيد فيه.


نظر

- النظر: تقليب البصر والبصيرة لإدراك الشيء ورؤيته، وقد يراد به التأمل والفحص، وقد يراد به المعرفة الحاصلة بعد الفحص، وهو الروية. يقال: نظرت فلم تنظر. أي: لم تتأمل ولم تترو، وقوله تعالى: }قل انظرو ماذا في السموات{ [يونس/101] أي: تأملوا.

واستعمال النظر في البصر أكثر عند العامة، وفي البصيرة أكثر عند الخاصة، قال تعالى: }وجوه يومئذ ناضرة * إلى ربها ناظرة{ [القيامة/22 - 23] ويقال: نظرت إلى كذا: إذا مددت طرفك إليه رأيته أو لم تره، ونظرت فيه: إذا رأيته وتدبرته، قال: }أفلا ينظرون إلى الإبل كيف خلقت{ [الغاشية/17] نظرت في كذا: تأملته. قال تعالى: }فنظر نظرة في النجوم * فقال إني سقيم{ [الصافات/88 - 89]، وقوله تعالى: }أو لم ينظروا في ملكوت السموات والأرض{ [الأعراف/185] فذلك حيث على تأمل حكمته في خلقها.

ونظر الله تعالى إلى عباده: هو
إحسانه إليهم وإفاضة نعمه عليهم. قال تعالى: }ولا يكلمهم الله ولا ينظر إليهم يوم القيامة{
[آل عمران/77]، وعلى ذلك قوله: }كلا إنهم عن ربهم يومئذ لمحجوبون{
[المطففين/15]، والنظر: الانتظار. يقال: نظرته وانتظرته وأنظرته. أي: أخرته. قال
تعالى: }وانتظروا إنا منتظرون{
[هود/122]، وقال: }فهل ينتظرون إلا مثل أيام الذين خلوا من قبلهم قل
فانتظروا إني معكم من المنتظرين{ [يونس/102]، وقال: }انظرونا نقتبس من نوركم{
[الحديد/13]، }وما كانوا إذا منظرين{
[الحجر/8]، }قال أنظرني إلى يوم يبعثون * قال
إنك من المنظرين{
[الأعراف/15 - 16]، وقال: }فكيدوني جميعا ثم لا تنظرون{
[هود/55]، وقال: }لا ينفع الذين كفروا إيمانهم ولا هم ينظرون{
[السجدة/29]، وقال: }فما بكت عليهم السماء والأرض وما كانوا منظرين{
[الدخان/29]، فنفى الإنظار عنهم إشارة إلى ما نبه عليه بقوله: }فإذا جاء أجلهم لا يستأخرون ساعة ولا
يستقدمون{
[الأعراف/34]، وقال: }إلى طعام غير ناظرين إناه{
[الأحزاب/53] أي: منتظرين، وقال: }فناظرة بم يرجع المرسلون{
[النمل/35]، }هل ينظرون إلا أن يأتيهم الله في ظلل من
الغمام والملائكة{ [البقرة/210]، وقال: }هل ينظرون إلا الساعة أن تأتيهم بغتة وهم لا
يشعرون{
[الزخرف/66] وقال: }ما ينظر هؤلاء إلا صيحة واحدة{
[ص/15]، وأما قوله: }رب أرني أنظر إليك{
[الأعراف/ 143]، فشرحه وبحث حقائقه يختص بغير هذا الكتاب.

ويستعمل النظر في التحير في
الأمور. نحو قوله: }فأخذتكم الصاعقة وأنتم تنظرون{
[البقرة/ 55]، وقال: }وتراهم ينظرون إليك وهم لا يبصرون{
[الأعراف/198]، وقال: }وتراهم يعرضون عليها خاشعين من الذل ينظرون من طرف خفي{
[الشورى/45]، }ومنهم من ينظر إليك أفأنت تهدي العمي ولو
كانوا لا يبصرون{
[يونس/43]، فكل ذلك نظر عن تحير دال على قلة الغناء. وقوله: }وأغرقنا آل فرعون وأنتم تنظرون{
[البقرة/50]، قيل: مشاهدون، وقيل: تعتبرون، وقول الشاعر:

- 447 - نظر الدهر إليهم فابتهل

(الشطر للبيد، وقد تقدم في مادة (بهل) )

فتنبيه أنه خانهم فأهلكهم. وحي نظر. أي: متجاورون يرى بعضهم بعضا، كقول النبي صلى الله عليه وسلم: (لا يتراءى نارهما) (الحديث تقدم في مادة (رأى) ). والنظير: المثيل، وأصله المناظر، وكأنه ينظر كل واحد منهما إلى صاحبه فيباريه، وبه نظرة. إشارة إلى قول الشاعر:

- 448 - وقالوا به من أعين الجن نظرة

(شطر بيت، وعجزه:

[ولو صدقوا قالوا به نظرة الإنس] وهو في الغيث المسجم 1/263 دون نسبة)

والمناظرة: المباحثة والمباراة في النظر، واستحضار كل ما يراه ببصيرته، والنظر: البحث، وهو أعم من القياس؛ لأن كل قياس نظر، وليس كل نظر قياسا.


نعج

- النعجة: الأنثى من الضأن، والبقر الوحش، والشاة الجبلي، وجمعها: نعاج. قال تعالى: }إن هذا أخي له تسع وتسعون نعجة ولي نعجة واحدة{ [ص/23]، ونعج الرجل: إذا أكل لحم ضأن فأتخم منه، وأنعج الرجل: سمنت نعاجه، والنعج: الابيضاض، وأرض ناعجة: سهلة.


نعس

- النعاس: النوم القليل. قال تعالى: }يغشيكم النعاس أمنة{ [الأنفال/11]، }نعاسا{ [آل عمران/154] وقيل: النعاس ههنا عبارة عن السكون والهدو، وإشارة إلى قول النبي صلى الله عليه وسلم: (طوبى لكل عبد نومة) [استدراك] (هذا من حديث علي رضي الله عنه لا من حديث النبي صلى الله عليه وسلم، فإنه قال: [تعلموا العلم تعرفوا به، واعلموا به تكونوا من أهله، فإنه سيأتي بعد هذا زمان لا يعرف فيه تسعة عشرائهم المعروف، ولا ينجو منه إلا كل نومة، فأولئك أئمة الهدى، ومصابيح العلم، ليسوا بالمساييح ولا المذاييع البذر) راجع الفائق 3/135، وغريب الحديث 3/463، ومسند علي رقم 1609؛ ونهج البلاغة ص 248).


نعق

- نعق الراعي بصوته: قال تعالى: }كمثل الذي ينعق بما لا يسمع إلا دعاء ونداء{ [البقرة/171].


نعل

- النعل معروفة. قال تعالى: }فاخلع نعليك{ [طه/12] وبه شبه نعل الفرس، ونعل السيف، وفرس منعل: في أسفل رسغه بياض على شعره، ورجل ناعل ومنعل، ويعبر به عن الغني، كما يعبر بالحافي عن الفقير.


نعم

- النعمة: الحالة الحسنة، وبناء النعمة بناء الحالة التي يكون عليها الإنسان كالجلسة والركبة، والنعمة: التنعم، وبناؤها بناء المرة من الفعل كالضربة والشتمة، والنعمة للجنس تقال للقليل والكثير. قال تعالى: }وإن تعدوا نعمة الله لا تحصوها{ [النحل/18]، }اذكروا نعمتي التي أنعمت عليكم{ [البقرة/ 40]، }وأتممت عليكم نعمتي{ [المائدة/3]، }فانقلبوا بنعمة من الله{ [آل عمران/174] إلى غير ذلك من الآيات. والإنعام: إيصال الإحسان إلى الغير، ولا يقال إلا إذا كان الموصل إليه من جنس الناطقين؛ فإنه لا يقال أنعم فلان على فرسه. قال تعالى: }أنعمت عليهم{ [الفاتحة/7]، }وإذ تقول للذي أنعم الله عليه وأنعمت عليه{ [الأحزاب/37] والنعماء بإزاء الضراء. قال تعالى: }ولئن أذقناه نعماء بعد ضراء مسته{ [هود/10] والنعمى نقيض البؤسى، قال: }إن هو إلا عبد أنعمنا عليه{ [الزخرف/59] والنعيم: النعمة الكثيرة، قال: }في جنات النعيم{ [يونس/9]، وقال: }جنات النعيم{ [لقمان/8] وتنعم: تناول ما فيه النعمة وطيب العيش، يقال: نعمه تنعيما فتنعم. أي: جعله في نعمة. أي: لين عيش وخصب، قال: }فأكرمه ونعمه{ [الفجر/15] وطعام ناعم، وجارية ناعمة. [والنعم مختص بالإبل]، وجمعه: أنعام، [وتسمية بذلك لكون الإبل عندهم أعظم نعمة، لكن الأنعام تقال للإبل والبقر والغنم، ولا يقال لها أنعام حتى يكون في جملتها الإبل] (ما بين [ ] نقله البغدادي في الخزانة 1/408). قال: }وجعل لكم من الفلك والأنعام ما تركبون{ [الزخرف /12]، }ومن الأنعام حمولة وفرشا{ [الأنعام/142]، وقوله: }فاختلط به نبات الأرض مما يأكل الناس والأنعام{ [يونس/24] فالأنعام ههنا عام في الإبل وغيرها. والنعامى: الريح الجنوب الناعمة الهبوب، والنعامة: سميت تشبيها بالنعم في الخلقة، والنعامة: المظلة في الجبل، وعلى رأس البئر تشبيها بالنعامة في الهيئة من البعد، والنعائم: من منازل القمر تشبيها بالنعامة وقول الشاعر:

- 449 - وابن النعامة عند ذلك مركبي

(هذا عجز بيت، وشطره:

ويكون مركبك القعود ورحله

وهو لعنترة في ديوانه ص 33؛ والمجمل 3/874. وقيل: هو لخرز بن لوذان)

فقد قيل: أراد رجله، وجعلها ابن النعامة تشبيها بها في السرعة. وقيل: النعامة باطن القدم، وما أرى قال ذلك من قال إلا من قولهم: ابن النعامة، وقولهم تنعم فلان: إذا مشى مشيا خفيفا فمن النعمة.

و (نعم) كلمة تستعمل في المدح
بإزاء بئس في الذم، قال تعالى: }نعم العبد إنه أواب{
[ص/44]، }فنعم أجر العاملين{
[الزمر/74]، }نعم المولى ونعم النصير{
[الأنفال/40]، }والأرض فرشناها فنعم الماهدون{
[الذاريات/48]، }إن تبدوا الصدقات فنعما هي{
[البقرة/271] وتقول: إن فعلت كذا فبها ونعمت. أي: نعمت الخصلة هي، وغسلته غسلا
نعما، يقال: فعل كذا وأنعم. أي: زاد، وأصله من الإنعام، ونعم الله لك عينا.

و (نعم) كلمة للإيجاب من لفظ النعمة، تقول: نعم ونعمة عين ونعمى عين ونعام عين، ويصح أن يكون من لفظ أنعم منه، أي: ألين وأسهل.


نغض

- الإنغاض: تحريك الرأس نحو الغير كالمتعجب منه. قال تعالى: }فسينغضون إليك رؤسهم{ [الإسراء/51] يقال: نغض نغضانا: إذا حرك رأسه، ونغض أسنانه في ارتجاف، والنغض: الظليم الذي ينغض رأسه كثيرا، والنغض: غضروف الكتف.


نفث

- النفث: قذف الريق القليل، وهو أقل من التفل، ونفث الراقي والساحر أن ينفث في عقده، قال تعالى: }ومن شر النفاثات في العقد{ [الفلق/4] ومنه الحية تنفث السم، وقيل: لو سألته نفاثة سواك ما أعطاك (انظر: المجمل 3/878؛ واللسان (نفث) ). أي: ما بقي في أسنانك فنفثت به، ودم نفيث: نفثه الجرح، وفي المثل: لا بد للمصدور أن ينفث (انظر: البصائر 5/93؛ والمجمل 3/878؛ ومجمع الأمثال 2/241).


نفح

- نفح الريح ينفح نفحا، وله نفحة طيبة. أي: هبوب من الخير، وقد يستعار ذلك للشر. قال تعالى: }ولئن مستهم نفحة من عذاب ربك{ [الأنبياء/46] ونفحت الدابة: رمت بحافرها، ونفحة بالسيف: ضربه به، والنفوح من النوق: التي يخرج لبنها من غير حلب، وقوس نفوح: بعيدة الدفع للسهم، وأنفحة الجدي معروفة.


نفخ

- النفخ: نفخ الريح في الشيء.
قال تعالى: }يوم ينفخ في الصور{
[طه/ 102]، }ونفخ في الصور{
[الكهف/99]، }ثم نفخ فيه أخرى{
[الزمر/68]، وذلك نحو قوله: }فإذا نقر في الناقور{
[المدثر/8] ومنه نفخ الروح في النشأة الأولى، قال: }ونفخت فيه من روحي{
[الحجر/29] يقال: انتفخ بطنه، ومنه استعير: انتفخ النهار: إذا ارتفع، ونفخة الربيع
حين أعشب، ورجل منفوخ. أي: سمين.


نفد

- النفاد: الفناء. قال تعالى: }إن هذا لرزقنا ما له من نفاد{ [ص/54] يقال: نفد ينفد (راجع: الأفعال 3/163). قال تعالى: }قل لو كان البحر مدادا لكلمات ربي لنفذ البحر قبل أن تنفذ{ [الكهف/109]، }ما نفدت كلمات الله{ [لقمان/27]. وأنفدوا: فني زادهم، وخصم منافد: إذا خاصم لينفد حجة صاحبه، يقال: نافدته فنفدته.


نفذ

- نفذ السهم في الرمية نفوذا ونفاذا، والمثقب في الخشب: إذا خرق إلى الجهة الأخرى، ونفذ فلان في الأمر نفاذا وأنفذته. قال تعالى: }إن استطعتم أن تنفذوا من أقطار السموات والأرض فانفذوا لا تنفذون إلا بسلطان{ [الرحمن/33] ونفذت الأمر تنفيذا، والجيش في غزوه، وفي الحديث: (نفذوا جيش أسامة) (ذكر الخبر ابن حجر في الفتح، وفيه: ثم اشتد برسول الله وجعه، فقال: أنفذوا بعث أسامة، فجهزه أبو بكر بعد أن استخلف، فسار إلى الجهة التي أمر بها، وقتل قاتل أبيه، ورجع بالجيش سالما، وقد غنموا. انظر: فتح الباري 8/152). والمنذ الممر النافذ.


نفر

- النفر: الانزعاج عن الشيء وإلى الشيء، كالفزع إلى الشيء وعن الشيء. يقال: نفر عن الشيء نفورا. قال تعالى: }ما زادهم إلا نفورا{ [فاطر/ 42]، }وما يزيدهم إلا نفورا{ [الإسراء/41] ونفر إلى الحرب ينفر وينفر نفرا، ومنه: يوم النفر. قال تعالى: }انفروا يعذبكم عذابا أليما{ [التوبة/39]، }ما لكم إذا قيل لكم انفروا في سبيل الله{ [التوبة/38]، }وما كان المؤمنون لينفروا كافة فلولا نفر من كل فرقة منهم طائفة{ [التوبة/122]. والاستنفار: حث القوم على النفر إلى الحرب، والاستنفار: حمل القوم على أن ينفروا. أي: من الحرب، والاستنفار أيضا: طلب النفار، وقوله تعالى: }كأنهم حمر مستنفرة{ [المدثر/50] قرئ: بفتح الفاء وكسرها (قرأ نافع وابن عامر وأبو جعفر بفتح الفاء، والباقون بكسرها. الإتحاف ص 427)، فإذا كسر الفاء فمعناه: نافرة، وإذا فتح فمعناه: منفرة. والنفر والنفير والنفرة: عدة رجال يمكنهم النفر. والمنافرة: المحاكمة في المفاخرة، وقد أنفر فلان: إذا فضل في المنافرة، وتقول العرب: نفر فلان إذا سمي باسم يزعمون أن الشيطان ينفر عنه، قال أعرابي: قيل لأبي لما ولدت: نفر عنه، فسماني قنفذا وكناني أبا العداء (انظر: الخبر في المجمل 3/879؛ واللسان (نفر) ). ونفر الجلد: ورم. قال أبو عبيدة: هو من نفار الشيء عن الشيء. أي: تباعده عنه وتجافيه (انظر: مجاز القرآن 2/276 و 1/381).


نفس

- النفس: الروح في قوله تعالى: }أخرجوا أنفسكم{ [الأنعام/93] قال: }واعلموا أن الله يعلم ما في أنفسكم فاحذروه{ [البقرة/235]، وقوله: }تعلم ما في نفسي ولا أعلم ما في نفسك{ [المائدة/116]، وقوله: }ويحذركم الله نفسه{ [آل عمران/30] فنفسه: ذاته، وهذا - وإن كان قد حصل من حيث اللفظ مضاف ومضاف إليه يقتضي المغايرة، وإثبات شيئين من حيث العبارة - فلا شيء من حيث المعنى سواه تعالى عن الاثنوية من كل وجه. وقال بعض الناس: إن إضافة النفس إليه تعالى إضافة الملك، ويعني بنفسه نفوسنا الأمارة بالسوء، وأضاف إليه على سبيل الملك. والمنافسة: مجاهدة النفس للتشبيه بالأفاضل، واللحوق بهم من غير إدخال ضرر على غيره. قال تعالى: }وفي ذلك فليتنافس المتنافسون{ [المطففين/26] وهذا كقوله: }سابقوا إلى مغفرة من ربكم{ [الحديد/21] والنفس: الريح الداخل والخارج في البدن من الفم والمنخر، وهو كالغذاء للنفس، وبانقطاعه بطلانها ويقال للفرج: نفس، ومنه ما روي: (إني لأجد نفس ربكم من قبل اليمن) (الحديث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (ألا إن الإيمان يمان، والحكمة يمانية، وأجد نفس ربكم من قبل اليمن) أخرجه أحمد 2/541، ورجاله رجال الصحيح غير شبيب وهو ثقة, راجع مجمع الزوائد 10/59) وقوله عليه الصلاة والسلام: (لاتسبوا الريح فإنها من نفس الرحمن) (الحديث عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: (لا تسبوا الريح؛ فإنها من روح الله تبارك وتعالى، وسلوا الله خيرها وخير ما فيها، وخير ما أرسلت به، وتعوذوا بالله من شرها وشر ما فيها وشر ما أرسلت به) أخرجه أحمد 5/123) أي: مما يفرج بها الكرب. يقال: اللهم نفس عني، أي: فرج عني. وتنفست الريح: إذا هبت طيبة، قال الشاعر:

- 450 - فإن الصبا ريح إذا ما تنفست * على نفس محزون تجلت همومها

(البيت لمجنون ليلى، وهو في ديوانه ص 252؛ وأمالي القالي 2/181؛ وغريب الحديث لابن قتيبة 1/291؛ وشرح الفصيح لابن درستويه 1/170)

والنفاس: ولادة المرأة، تقول: هي نفساء، وجمعها نفاس (النفساء جمعها: نفساوات، ونفاس، ونفاس، ونفس. اللسان (نفس) )، وصبي منفوس، وتنفس النهار عبارة عن توسعه. قال تعالى: }والصبح إذا تنفس{ [التكوير/18] ونفست بكذا: ضنت نفسي به، وشيء نفيس، ومنفوس به، ومنفس.


نفش

- النفش نشر الصوف. قال تعالى: }كالعهن المنفوش{ [القارعة/5] ونفش الغنم: انتشارها، والنفش بالفتح: الغنم المنتشرة. قال تعالى: }إذ نفشت فيه غنم القوم{ [الأنبياء/78] والإبل النوافش: المترددة ليلا في المرعى بلا راع.


نفع

- النفع: ما يستعان به في
الوصول إلى الحيرات، وما يتوصل به إلى الخير فهو خير، فالنفع خير، وضده الضر. قال
تعالى: }ولا يملكون لأنفسهم ضرا ولا نفعا{
[الفرقان/3]، وقال: }قل لا أملك لنفسي نفعا ولا ضرا{
[الأعراف/188]، وقال: }لن تنفعكم أرحامكم ولا أولادكم{
[الممتحنة/3]، }ولا تنفع الشفاعة{
[سبأ/23]، }ولا ينفعكم نصحي{
[هود/34] إلى غير ذلك من الآيات.


نفق

- نفق الشيء: مضى ونفد، ينفق؛ إما بالبيع نحو: نفق البيع نفاقا، ومنه: نفاق الأيم، ونفق القوم: إذا نفق سوقهم؛ وإما بالموت نحو: نفقت الدابة نفوقا؛ وإما بالفناء نحو: نفقت الدراهم تنفق وأنفقتها. والإنفاق قد يكون في المال، وفي غيره، وقد يكون واجبا وتطوعا، قال تعالى: }وأنفقوا في سبيل الله{ [البقرة/195]، و }أنفقوا مما رزقناكم{ [البقرة/254] وقال: }لن تنالوا البر حتى تنفقوا مما تحبون وما تنفقوا من شيء فإن الله به عليم{ [آل عمران/92]، }وما أنفقتم من شيء فهو يخلفه{ [سبأ/39]، }لا يستوي منكم من أنفق من قبل الفتح{ [الحديد/10] إلى غير ذلك من الآيات. وقوله: }قل لو أنتم تملكون خزائن رحمة ربي إذا لامسكتم خشية الإنفاق{ [الإسراء/100] أي: خشية الإقتار، يقال: أنفق فلان: إذا نفق ماله فافتقر، فالإنفاق ههنا كالإملاق في قوله: }ولا تقتلوا أولادكم خشية إملاق{ [الإسراء/31] والنفقة اسم لما ينفق، قال: }وما أنفقتم من نفقة{ [البقرة/270]، }ولا ينفقون ينفقة{ [التوبة/121]، والنفق: الطريق النافذ، والسرب في الأرض النافذ فيه. قال: }فإن استطعت أن تبتغي نفقا في الأرض{ [الأنعام/35] ومنه: نافقاء اليربوع، وقد نافق اليربوع، ونفق، ومنه: النفاق، وهو الدخول في الشرع من باب والخروج عنه من باب، وعلى ذلك نبه بقوله: }إن المنافقين هم الفاسقون{ [التوبة/67] أي: الخارجون من الشرع، وجعل الله المنافقين شرا من الكافرين. فقال: }إن المنافقين في الدرك الأسفل من النار{ [النساء/145] ونيفق السراويل معروف (نيفق السراويل هو الموضع المتسع منه. وهو فارسي معرب. اللسان (نفق) ).


نفل

- النفل قيل: هو الغنيمة بعينها لكن اختلفت العبارة عنه لاختلاف الاعتبار، فإنه إذا اعتبر بكونه مظفورا به يقال له: غنيمة، وإذا اعتبر بكونه منحة من الله ابتداء من غير وجوب يقال له: نفل، ومنهم من فرق بينهما من حيث العموم والخصوص، فقال: الغنيمة ما حصل مستغنما بتعب كان أو غير تعب، وباستحقاق كان أو غير استحقاق، وقبل الظفر كان أو بعده. والنفل: ما يحصل للإنسان قبل القسمة من جملة الغنيمة، وقيل: هو ما يحصل للمسلمين بغير قتال، وهو الفيء (قال أحمد البدوي الشنقيطي في نظم مغازي النبي صلى الله عليه وسلم:

وفيئهم والفيء في الأنفال * ما لم يكن أخذ عن قتال

أما الغنيمة ففي الزحاف * والقتل عنوة لدى الزحاف)، وقيل هو ما يفصل من المتاع ونحوه بعد ما تقسم الغنائم، وعلى ذلك حمل قوله تعالى: }يسئلونك عن الأنفال{ الآية [الأنفال/1]، وأصل ذلك من النفل. أي: الزيادة على الواجب، ويقال له: النافلة. قال تعالى: }ومن الليل فتهجد به نافلة لك{ [الإسراء/79]، وعلى هذا قوله: }ووهبنا له إسحاق ويعقوب نافلة{ [الأنبياء/72] وهو ولد الولد، ويقال: نفلته كذا. أي: أعطيته نفلا، ونفله السلطان: أعطاه سلب قتيله نفلا. أي: تفضلا وتبرعا والنوفل: الكثير العطاء، وانتفلت من كذا: انتقيت منه.


نقب

- النقب في الحائط والجلد كالثقب في الخشب، يقال: نقب البيطار سرة الدابة بالمنقب، وهو الذي ينقب به، والمنقب: المكان الذي ينقب، ونقب الحائط، ونقب القوم: ساروا. قال تعالى: }فنقبوا في البلاد هل من محيص{ [ق/36] وكلب نقيب: نقبت غلصمته ليضعف صوته. والنقبة: أول الجرب يبدو، وجمعها: نقب، والناقبة: قرحة، والنقبة: ثوب كالإزار سمي بذلك لنقبة تجعل فيها تكة، والمنقبة: طريق منفذ في الجبال، واستعير لفعل الكريم؛ إما لكونه تأثيرا له؛ أو لكونه منهجا في رفعه، والنقيب: الباحث عن القوم وعن أحوالهم، وجمعه: نقباء، قال: }وبعثنا منهم اثني عشر نقيبا{ [المائدة/12].


نقذ

- الإنقاذ: التخليص من ورطة. قال تعالى: }وكنتم على شفا حفرة من النار فأنقذكم منها{ [آل عمران/103] والنقذ: ما أنقذته، وفرس نقيذ: مأخوذ من قوم آخرين كأنه أنقذ منهم، وجمعه نقائذ.


نقر

- النقر: قرع الشيء المفضي إلى النقب، والمنقار: ما ينقر به كمنقار الطائر، والحديدة التي ينقر بها الرحى، وعبر به عن البحث، فقيل: نقرت عن الأمر، واستعير للاغتياب، فقيل: نقرته، وقالت امرأة لزوجها: مر بي على بني نظرى ولا تمر بي على بنات نقرى (انظر: المجمل 3/881؛ واللسان (نقر) )، أي: على الرجال الذين ينظرون إلي لا على النساء اللواتي يغتبنني. والنقرة: وقبة يبقى فيها ماء السيل، ونقرة القفا: وقبته، والنقير: وقبة في ظهر النواة، ويضرب به المثل في الشيء الطفيف، قال تعالى: }ولا يظلمون نقيرا{ [النساء/124] والنقير أيضا: خشب ينقر وينبذ فيه، وهو كريم النقير. أي: كريم إذا نقر عنه. أي: بحث، والناقور: الصور، قال تعالى: }فإذا نقر في الناقور{ [المدثر/8] ونقرت الرجل: إذا صوت له بلسانك، وذلك بأن تلصق لسانك بنقرة حنكك، ونقرت الرجل: إذا خصصته بالدعوة؛ كأنك نقرت له بلسانك مشيرا إليه، ويقال لتلك الدعوة: النقرى.


نقص

- النقص: الخسران في الحظ،
والنقصان المصدر، ونقصته فهو منقوص. قال تعالى: }ونقص من الأموال والأنفس{
[البقرة/155]، وقال: }وإنا لموفوهم نصيبهم غير منقوص{
[هود/109]، }ثم لم ينقصوكم شيئا{
[التوبة/4]. * نقض

- النقض: انتثار العقد من البناء والحبل، والعقد، وهو ضد الإبرام، يقال: نقضت البناء والحبل والعقد، وقد انتقض انتقاضا، والنقض المنقوض، وذلك في الشعر أكثر، والنقض: كذلك، وذلك في البناء أكثر (قال التبريزي: والنقض: مصدر نقضت الحبل والعهد، والبناء أنقضه نقضا. تهذيب إصلاح المنطق 1/82)، ومنه قيل للبعير المهزول: نقض، ومنتقض الأرض من الكمأة نقض، ومن نقض الحبل والعقد استعير نقض العهد. قال تعالى: }الذين عاهدت منهم ثم ينقضون عهدهم{ [الأنفال/56]، }الذين ينقضون عهد الله{ [البقرة/27]، }ولا تنقضوا الأيمان بعد توكيدها{ [النحل/91] ومنه المناقضة في الكلام، وفي الشعر كنقائض جرير والفرزدق (وقد جمعها أبو عبيدة في كتاب، وهو مطبوع)، والنقيضان من الكلام: ما لا يصح أحدهما مع الآخر. نحو: هو كذا، وليس بكذا في شيء واحد وحال واحدة، ومنه: انتقضت القرحة، وانتقضت الدجاجة: صوتت عند وقت البيض، وحقيقة الانتقاض ليس الصوت إنما هو انتقاضها في نفسها لكي يكون منها الصوت في ذلك الوقت، فعبر عن الصوت به، وقوله: }الذي أنقض ظهرك{ [الشرح/3] أي: كسره حتى صار له نقيض، والإنقاض: صوت لزجر القعود، قال الشاعر:

- 451 - أعلمتها الإنقاض بعد القرقره

(هذا عجز بيت، وشطره:

رب عجوز من أناس شهبره

وهو لشظاظ لص من بني ضبة، والرجز في اللسان (نقض) ؛ والمجمل 3/882)

ونقيض المفاصل: صوتها.


نقم

- نقمت الشيء ونقمته (انظر:
الأفعال 3/220) : إذا أنكرته؛ وإما باللسان؛ وإما بالعقوبة. قال تعالى: }وما نقموا منهم إلا أن أغناهم الله{
[التوبة/74]، }وما نقموا منهم إلا أن يؤمنوا بالله{
[البروج/8]، }هل تنقمون منا{
الآية [المائدة/59]. والنقمة: العقوبة. قال: }فانتقمنا منهم فأغرقناهم في اليم{
[الأعراف/136]، }فانتقمنا من الذين أجرموا{ [الروم/47]، }فانتقمنا منهم فانظر كيف كان عاقبة المكذبين{
[الزخرف/25].


نكب

- نكب عن كذا. أي: مال. قال تعالى: }عن الصراط لناكبون{ [المؤمنون /74] والمنكب: مجتمع ما بين العضد والكتف، وجمعه: مناكب، ومنه استعير للأرض. قال تعالى: }فامشوا في مناكبها{ [الملك/15] واستعارة المنكب لها كاستعارة الظهر لها في قوله: }ما ترك على ظهرها من دابة{ [فاطر/45]. ومنكب القوم: رأس العرفاء (قال الجاحظ: وهم ثلاثة: منكب، ونقيب، وعريف. انظر: الحيوان 6/158). مستعارمن الجارحة استعارة الرأس للرئيس، واليد للناصر، ولفلان النكابة في قومه، كقولهم: النقابة. والأنكب: المائل المنكب، ومن الإبل الذي يمشي في شق. والنكب: داء يأخذ في المنكب. والنكباء: ريح ناكبة عن المهب، ونكبته حوادث الدهر. أي: هبت عليه هبوب النكباء.


نكث

- النكث: نكث الأكسية والغزل قريب من النقض، واستعير لنقض العهد قال تعالى: }وإن نكثوا أيمانهم{ [التوبة/12]، }إذا هم ينكثون{ [الأعراف/135] والنكث كالنقض (قال التبريزي: والنقض: مثل النكث. والنكث: أن تنقض أخلاق الأخبية والأكسية، فتغزل ثانية. تهذيب إصلاح المنطق 1/82)، والنكيثة كالنقيضة، وكل خصلة ينكث فيها القوم لها: نكيثة. قال الشاعر:

- 452 - متى يك أمر للنكيثة أشهد

(هذا عجز بيت لطرفة بن العبد، وشطره:

وقربت بالقربى وجدك إنني

وهو في ديوانه ص 55؛ والمجمل 3/884)


نكح

- أصل النكاح للعقد، ثم استعير للجماع، ومحال أن يكون في الأصل للجماع، ثم استعير للعقد؛ لأن أسماء الجماع كلها كنايات لاستقباحهم ذكره كاستقباح تعاطيه، ومحال أن يستعير من لا يقصد فحشا اسم ما يستفظعونه لما يستحسنونه. قال تعالى: }وأنكحوا الأيامى{ [النور/32]، }إذا نكحتم المؤمنات{ [الأحزاب/49]، }فانكحوهن بإذن أهلهن{ [النساء/25] إلى غير ذلك من الآيات.


نكد

- النكد: كل شيء خرج إلى طالبه بتعسر، يقال: رجل نكد ونكد، وناقة نكداء: طفيفة الدر صعبة الحلب. قال تعالى: }والذي خبث لا يخرج إلا نكدا{ [الأعراف/58].


نكر

- الإنكار ضد العرفان. يقال: أنكرت كذا، ونكرت، وأصله أن يرد على القلب ما لا يتصوره، وذلك ضرب من الجهل. قال تعالى: }فلما رأى أيديهم لا تصل إليه نكرهم{ [هود/70]، }فدخلوا عليه فعرفهم وهم له منكرون{ [يوسف/58] وقد يستعمل ذلك فيما ينكر باللسان، وسبب الإنكار باللسان هو الإنكار بالقلب لكن ربما ينكر اللسان الشيء وصورته في القلب حاصلة، ويكون في ذلك كاذبا. وعلى ذلك قوله تعالى: }يعرفون نعمة الله ثم ينكرونها{ [النحل/83]، }فهم له منكرون{ [المؤمنون/69]، }فأي آيات الله تنكرون{ [غافر/81] والمنكر: كل فعل تحكم العقول الصحيحة بقبحه، أو تتوقف في استقباحه واستحسانه العقول، فتحكم بقبحه الشريعة، وإلى ذلك قصد بقوله: }الآمرون بالمعروف والناهون عن المنكر{ [التوبة/112]، }كانوا لا يتناهون عن منكر فعلوه{ [المائدة/79]، }وينهون عن المنكر{ [آل عمران /104]، }وتأتون في ناديكم المنكر{ [العنكبوت/29] وتنكير الشيء من حيث المعنى جعله بحيث لا يعرف. قال تعالى: }نكروا لها عرشها{ [النمل/41] وتعريفه جعله بحيث يعرف. واستعمال ذلك في عبارة النحويين هو أن يجعل الاسم على صيغة مخصوصة، ونكرت على فلان وأنكرت: إذا فعلت به فعلا يردعه. قال تعالى: }فكيف كان نكير{ [الملك/18] أي: إنكاري. والنكر: الدهاء والأمر الصعب الذي لا يعرف، وقد نكر نكارة (قال السرقسطي: ونكر نكارة ونكرا، وأنكر فهو نكر ومنكر: إذا صار داهيا. ونكرت: لا يتصرف تصرف الأفعال. الأفعال 3/124 - 125)، قال تعالى: }يوم يدع الداع إلى شيء نكر{ [القمر/6]. وفي الحديث: (إذا وضع الميت في القبر أتاه ملكان منكر ونكير) (الحديث عن أنس بن مالك أن رسول الله قال: (إن العبد إذا وضع في قبره وتولى عنه أصحابه - وإنه ليسمع قرع نعالهم - أتاه ملكان فيقعدانه... ) الحديث أخرجه البخاري 3/232 باب في عذاب القبر؛ ومسلم برقم (2870). وللترمذي - وهي رواية المؤلف -: (إذا قبر الميت أتاه ملكان أسودان أزرقان، يقال أحدهما: المنكر، والآخر: النكير... ) الحديث بطوله أخرجه في عذاب القبر، وقال: حديث حسن غريب (انظر عارضة الأحوذي 4/291) ؛ وابن حبان برقم (780) )، واستعيرت المناكرة للمحاربة.


نكس

- النكس: قلب الشيء على رأسه، ومنه: نكس الولد: إذا خرج رجله قبل رأسه، قال تعالى: }ثم نكسوا على رؤسهم{ [الأنبياء/65] والنكس في المرض أن يعود في مرضه بعد إفاقته، ومن النكس في العمر قال تعالى: }ومن نعمره ننكسه في الخلق{ [يس/68] وذلك مثل قوله: }ومنكم من يرد إلى أرذل العمر{ [النحل/70] وقرئ: }ننكسه{ (وهي قراءة الجميع إلا عاصما وحمزة. الإتحاف ص 366)، قال الأخفش: لا يكاد يقال نكسته بالتشديد إلا لما يقلب فيجعل رأسه أسفله (ليس هذا النقل في معاني القرآن). والنكس: السهم الذي انكسر فوقه، فجعل أعلاه أسفله فيكون رديئا، ولرداءته يشبه به الرجل الدنيء.


نكص

- النكوص: الإحجام عن الشيء. قال تعالى: }نكص علىعقبيه{ [الأنفال/48].


نكف

- يقال: نكفت من كذا، واستنكفت منه: أنفت. قال تعالى: }لن يستنكف المسيح أن يكون عبد لله{ [النساء/172]، }وأما الذين استنكفوا{ [النساء/ 173] وأصله من: نكفت الشيء: نحيته، ومن النكف، وهو تنحية الدمع عن الخد بالأصبع، وبحر لا ينكف. أي: لا ينزح، والانتكاف: الخروج من أرض إلى أرض.


نكل

- يقال: نكل عن الشيء: ضعف وعجز، ونكلته: قيدته، والنكل: قيد الدابة، وحديدة اللجام؛ لكونهما مانعين، والجمع: الأنكال. قال تعالى: }إن لدينا أنكالا وجحيما{ [المزمل/12] ونكلت به: إذا فعلت به ما ينكل به غيره، واسم ذلك الفعل نكال. قال تعالى: }فجعلناها نكالا لما بين يديها وما خلفها{ [البقرة/ 66]، وقال: }جزاء بما كسبا نكالا من الله{ [المائدة/38] وفي الحديث:) إن الله يحب النكل على النكل) (عن أبي هريرة قال: إن الله يحب النكل على النكل. قيل: وما النكل على النكل؟ قال: الرجل المجرب القوي المبدئ المعيد على الفرس القوي المجرب.

قال ابن كثير: أكثر ظني أنه رفعه، وقال غير ابن كثير: عن أبي هريرة، ولا يرفعه. راجع: غريب الحديث 3/44؛ والفائق 3/127)، أي: الرجل القوي على الفرس القوي.


نم

- النم: إظهار الحديث بالوشاية، والنميمة الوشاية، ورجل نمام. قال تعالى: }هماز مشاء ينميم{ [القلم/11] وأصل النميمة: الهمس والحركة الخفيفة، ومنه: أسكت الله نامته (النأمة: الصوت، ويقال: أسكت الله نأمته، أي: نغمته وصوته، ويقال: نأمته، بتشديد الميم، فيجعل من المضاعف، وهو ما ينم عليه من حركته. اللسان (نأم) ؛ والمنتخب لكراع 1/46). أي: ما ينم عليه من حركته، والنمام: نبت ينم عليه رائحته، والنمنمة: خطوط متقاربة، وذلك لقلة الحركة من كاتبها في كتابته.


نمل

- قال تعالى: }قالت نملة يا أيها النمل{ [النمل/18] وطعام منمول: فيه النمل، والنملة: قرحة تخرج بالجنب تشبيها بالنمل في الهيئة، وشق في الحافر، ومنه: فرس نمل القوائم: خفيفها. ويستعار النمل للنميمة تصورا لدبيبه، فيقال: هو نمل، وذو نملة، ونمال. أي: نمام، وتنمل القوم: تفرقوا للجمع تفرق النمل، ولذلك يقال: هو أجمع من نملة (مجمع الأمثال 1/188)، والأنملة: طرف الأصابع، وجمعه: أنامل.


نهج

- النهج: الطريق الواضح، ونهج الأمر وأنهج: وضح، ومنهج الطريق ومهاجه. قال تعالى: }لكل جعلنا منكم شرعة ومنهاجا{ [المائدة/48] ومنه قوله: نهج الثوب وأنهج: بان فيه أثر البلى، وقد أنهجه البلى.


نهر

- النهر: مجرى الماء الفائض، وجمعه: أنهار، قال تعالى: }وفجرنا خلالهما نهرا{ [الكهف/33]، }وألقى في الأرض رواسي أن تميد بكم وأنهار وسبلا{ [النحل/15] وجعل الله تعالى ذلك مثلا لما يدر من فيضه وفضله في الجنة على الناس. قال تعالى: }إن المتقين في جنات ونهر{ [القمر/54]، }ويجعل لكم جنات ويجعل لكم أنهار{ [نوح/12]، }جنات تجري من تحتها الأنهار{ [المائدة/119]. والنهر: السعة تشبيها بنهر الماء، ومنه: أنهرت الدم. أي: أسلته إسالة، وأنهر الماء: جرى، ونهر نهر: كثير الماء، قال أبو ذؤيب:

- 453 - أقامت به فابتنت خيمة * على قصب وفرات نهر

(البيت في ديوان الهذليين 1/146؛ وشرح أشعار الهذليين 1/112؛ وتهذيب إصلاح المنطق 1/130)

والنهار: الوقت الذي ينتشر فيه الضوء، وهو في الشرع: ما بين طلوع الفجر إلى وقت غروب الشمس، وفي الأصل ما بين طلوع الشمس إلى غروبها. قال تعالى: }وهو الذي جعل الليل والنهار خلفة{ [الفرقان/62] وقال: }أتاها أمرنا ليلا أو نهارا{ [يونس/24] وقابل به البيات في قوله: }قل أرأيتم إن أتاكم عذابه بياتا أو نهارا{ [يونس/50] ورجل نهر: صاحب نهار، والنهار: فرخ الحبارى، والمنهرة: فضاء بين البيوت كالموضع الذي تلقى فيه الكناسة، والنهر والانتهار: الزجر بمغالظة؛ يقال: نهره وانتهره، قال: }فلا تقل لهما أف ولا تنهرهما{ [الإسراء/23]، }وأما السائل فلا تنهر{ [الضحى/10].


نهى

- النهي: الزجر عن الشيء. قال تعالى: }أرأيت الذي ينهى * عبدا إذا صلى{ [العلق/9 - 10] وهو من حيث المعنى لا فرق بين أن يكون بالقول أو بغيره، وما كان بالقول فلا فرق بين أن يكون بلفظة أفعل نحو: اجتنب كذا، أو بلفظة لا تفعل. ومن حيث اللفظ هو قولهم: لا تفعل كذا، فإذا قيل: لا تفعل كذا فنهي من حيث اللفظ والمعنى جميعا. نحو قوله تعالى: }ولا تقربا هذه الشجرة{ [البقرة/35]، ولهذا قال: }وما نهاكما ربكما عن هذه الشجرة{ [الأعراف/20] وقوله: }وأما من خلف مقام ربه ونهى النفس عن الهوى{ [النازعات/40] فإنه لم يعن أن يقول لنفسه: لا تفعل كذا، بل أراد قمعها عن شهوتها ودفعها عما نزعت إليه وهمت به، وكذا النهي عن المنكر يكون تارة باليد، وتارة باللسان، وتارة بالقلب. قال تعالى: }أتنهانا أن نعبد ما يعبد آباؤنا{ [هود/62] وقوله: }إن الله يأمر{ إلى قوله: }وينهى عن الفحشاء{ [النحل /90] (الآية: }إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي{ )، أي: يحث على فعل الخير ويزجر عن الشر، وذلك بعضه بالعقل الذي ركبه فينا، وبعضه بالشرع الذي شرعه لنا، والانتهاء: الانزجار عما نهى عنه، قال تعالى: }قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف{ [الأنفال/38] وقال: }لئن لم تنته لأرجمنك واهجرني مليا{ [مريم/46] وقال: }لئن لم تنته يا نوح لتكونن من المرجومين{ [الشعراء/ 116]، }فهل أنتم منتهون{ [المائدة/91]، }فمن جاءه موعظة من ربه فانتهى فله ما سلف{ [البقرة/275] أي: بلغ به نهايته. والانهاء في الأصل: إبلاغ النهي، ثم صار متعارفا في كل إبلاغ، فقيل: أنهيت إلى فلان خبر كذا. أي: بلغت إليه النهاية، وناهيك من رجل كقولك: حسبك، ومعناه: أنه غاية فيما تطلبه، وينهاك عن تطلب غيره، وناقة نهية: تناهت سمنا، والنهية: العقل الناهي عن القبائح. جمعها: نهى. قال تعالى: }إن في ذلك لآيات لأولي النهى{ [طه/54] وتنهية الوادي حيث ينتهي إليه السيل، ونهاء النهار: ارتفاعه، وطلب الحاجة حتى نهي عنها. أي: انتهى عن طلبها، ظفر بها أو لم يظفر.


نوب

- النوب: رجوع الشيء مرة بعد أخرى. يقال: ناب نوبا ونوبة، وسمي النحل نوبا لرجوعها إلى مقارها، ونابته نائبة. أي: حادثة من شأنها أن تنوب دائبا، والإنابة إلى الله تعالى: الرجوع إليه بالتوبة وإخلاص العمل. قال تعالى: }وخر راكعا وأناب{ [ص/24]، }وإليك أنبنا{ [الممتحنة/4]، }وأنيبوا إلى ربكم{ [الزمر/54]، }منيبين إليه{ [الروم/31] وفلان ينتاب فلانا. أي: يقصده مرة بعد أخرى.


نوح

- نوح اسم نبي، والنوح: مصدر ناح أي: صاح بعويل، يقال: ناحت الحمامة نوحا وأصل النوح: اجتماع النساء في المناحة، وهو من التناوح. أي: التقابل، يقال: جبلان يتناوحان، وريحان يتناوحان، وهذه الريح نيحة تلك. أي: مقابلتها، والنوائح: النساء، والمنوح: المجلس.


نور

- النور: الضوء المنتشر الذي يعين على الإبصار، وذلك ضربان دنيوي، وأخروي، فالدنيوي ضربان: ضرب معقول بعين البصيرة، وهو ما انتشر من الأمور الإلهية كنور العقل ونور القرآن. ومحسوس بعين البصر، وهو ما انتشر من الأجسام النيرة كالقمرين والنجوم والنيرات.

فمن النور الإلهي قوله تعالى: }قد جاءكم من الله نور وكتاب مبين{
[المائدة/15]، وقال: }وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات
ليس بخارج منها{
[الأنعام/122]، وقال: }ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نورا
نهدي به من نشاء من عبادنا{ [الشورى/52] وقال: }أفمن شرح الله صدره للإسلام فهو على نور من
ربه{
[الزمر/22]، وقال: }نور على نور يهدي الله لنوره من يشاء{
[النور/35]، ومن المحسوس الذي بعين البصر نحو قوله: }هو الذي جعل الشمس ضياء والقمر نورا{
[يونس/5] وتخصيص الشمس بالضوء، والقمر بالنور من حيث إن الضوء أخص من النور، قال: }وقمرا منيرا{
[الفرقان/61] أي: ذا نور.

ومما هو عام فيهما قوله: }وجعل الظلمات والنور{
[الأنعام/1]، وقوله: }ويجعل لكم نورا تمشون به{
[الحديد/28]، }وأشرقت الأرض بنور ربها{
[الزمر/69] ومن النور الأخروي قوله: }ويسعى نورهم بين أيديهم{
[الحديد/12]، }والذين آمنوا معه نورهم يسعى بين أيديهم
وبأيمانهم يقولون ربنا أتمم لنا نورنا{ [التحريم/8] }انظرونا نقتبس من نوركم{
[الحديد/13]، }فالتمسوا نورا{
[الحديد/13]، ويقال: أنار الله كذا، ونوره، وسمى الله تعالى نفسه نورا من حيث إنه
هو المنور، قال: }الله نور السموات والأرض{
[النور/35] وتسميته تعالى بذلك لمبالغة فعله. والنار تقال للهيب الذي يبدو للحاسة،
قال: }أفرأيتم النار التي تورون{
[الواقعة/71]، وقال: }مثلهم كمثل الذي استوقد نارا{
[البقرة/17]، وللحرارة المجردة، ولنار جهنم المذكورة في قوله: }النار وعدها الله الذين كفروا{
[الحج/72]، }وقودها الناس والحجارة{
[البقرة/24]، }نار الله الموقدة{
[الهمزة/6] وقد ذكر ذلك في غير موضع.

ولنار الحرب المذكورة في قوله: }كلما أوقدوا نارا للحرب{ [المائدة/64]، وقال بعضهم: النار والنور من أصل واحد، وكثيرا ما يتلازمان لكن النار متاع للمقوين في الدنيا، والنور متاع لهم في الآخرة، ولأجل ذلك استعمل في النور الاقتباس، فقال: }نقتبس من نوركم{ [الحديد/13] وتنورت نارا: أبصرتها، والمنارة (انظر العين 8/276) : مفعله من النور، أو من النار كمنارة السراج، أو ما يؤذن عليه، ومنار الأرض: أعلامها، والنوار: النفور من الريبة، وقد نارت المرأة تنور نورا ونوارا، ونور الشجر ونواره تشبيها بالنور، والنور: ما يتخذ للوشم. يقال: نورت المرأة يدها، وتسميته بذلك لكونه مظهرا لنور العضو.


نوس

- الناس قيل: أصله أناس، فحذف فاؤه لما أدخل عليه الألف واللام، وقيل: قلب من نسي، وأصله إنسيان على إفعلان، وقيل: أصله من: ناس ينوس: إذا اضطرب، ونست الإبل؛ سقتها، وقيل: ذو نواس: ملك كان ينوس على ظهره ذؤابة فسمي بذلك، وتصغيره على هذا نويس. قال تعالى: }قل أعوذ برب الناس{ [الناس/1] [والناس قد يذكر ويراد به الفضلاء دون من يتناوله اسم الناس تجوزا، وذلك إذا اعتبر معنى الإنسانية، وهو وجود العقل، والذكر، وسائر الأخلاق الحميدة، والمعاني المختصة به، فإن كل شيء عدم فعله المختص به لا يكاد يستحق اسمه كاليد؛ فإنها إذا عدمت فعلها الخاص بها فإطلاق اليد عليها كإطلاقها على يد السرير ورجله، فقوله: }آمنوا كما آمن الناس{ [البقرة/13] أي: كما يفعل من وجد فيه معنى الإنسانية، ولم يقصد بالإنسان عينا واحدا بل قصد المعنى، وكذا قوله: }أم يحسدون الناس{ [النساء/54] أي: من وجد فيه معنى الإنسانية أي: إنسان كان، وربما قصد به النوع كما هو، وعلى هذا قوله: }أم يحسدون الناس{ (قيل في الآية إن المراد بالناس هو النبي صلى الله عليه وسلم، وقيل: العرب. انظر: الدر المنثور 2/566)] (ما بين [ ] نقله الزركشي في البرهان 2/227).


نوش

- النوش: التناول. قال الشاعر:

- 454 - تنوش البرير حيث طاب اهتصارها * (هذا عجز بيت لأبي ذؤيب الهذلي، وصدره:

فما أم خشف بالعلاية شادن

وهو في شرح ديوان الهذليين 1/71؛ واللسان (نوش) )

البرير: ثمر الطلح، والاهتصار: الإمالة، يقال: هصرت الغصن: إذا أملته، وتناوش القوم كذا: تناولوه. قال تعالى: }وأنى لهم التناوش{ [سبأ/52] أي: كيف يتناولون الإيمان من مكان بعيد، ولم يكونوا يتناولونه عن قريب في حين الاختيار والانتفاع بالإيمان. إشارة إلى قوله: }يوم يأتي بعض آيات ربك لا ينفع نفسا إيمانها{ الآية [الأنعام/158]. ومن همز (وبها قرأ أبو عمرو وشعبة وحمزة والكسائي وخلف. الإتحاف ص 360) ؛ فإما أنه أبدل من الواو همزة. نحو: أقتت في وقتت، وأدور، في أدور؛ وإما أن يكون من النأش، وهو الطلب.


نوص

- ناص إلى كذا: التجأ إليه، وناص عنه: ارتد، ينوص نوصا، والمناص: الملجأ. قال تعالى: }ولات حين مناص{ [ص/3].


نوم

- النوم: فسر على أوجه كلها صحيح بنظرات مختلفة، قيل: هو استرخاء أعصاب الدماغ برطوبات البخار الصاعد إليه، وقيل: هو أن يتوفى الله النفس من غير موت. قال تعالى: }الله يتوفى الأنفس{ الآية [الزمر/42]. وقيل: النوم موت خفيف، والموت نوم ثقيل، ورجل نؤوم ونومة: كثير النوم، والمنام النوم. قال تعالى: }ومن آياته منامكم بالليل{ [الروم/23]، }وجعلنا نومكم سباتا{ [النبأ/9]، }لا تأخذه سنة ولا نوم{ [البقرة/255] والنومة أيضا: خامل الذكر، واستنام فلان إلى كذا: اطمأن إليه، والمنامة: الثوب الذي ينام فيه، ونامت السوق: كسدت، ونام الثوب: أخلق، أو خلق معا، واستعمال النوم فيهما على التشبيه.


نون

- النون: الحرف المعروف. قال تعالى: }ن والقلم{ [القلم/1]. والنون: الحوت العظيم، وسمي يونس ذا النون في قوله: }وذا النون{ [الأنبياء/87] لأن النون كان قد التقمه، وسمي سيف الحارث ابن ظالم ذا النون (انظر: اللسان (نون) ؛ والمجمل 3/849).


نيل

- النيل: ما يناله الإنسان بيده، نلته أناله نيلا. قال تعالى: }لن تنالوا البر{ [آل عمران/92]، }ولا ينالون من عدو نيلا{ [التوبة/120]، }لم ينالوا خيرا{ [الأحزاب/25] والنول: التناول. يقال: نلت كذا أنول نولا، وأنلته: أوليته، وذلك مثل: عطوت كذا: تناولت، وأعطيته: أنلته. ونلت: أصله نولت على فعلت، ثم نقل إلى فلت. ويقال: ما كان نولك أن تفعل كذا. أي: ما فيه صلاحك، قال الشاعر:

- 455 - جزعت وليس ذلك بالنوال * (هذا عجز بيت للبيد، وصدره:

وقفت بهن حتى قال صحبي

وهو من قصيدة مطلعها:

ألم تلمم على الدمن الخوالي * لسلمى بالمذانب فالقفال

وهو في ديوانه ص 104؛ والمجمل 3/849)

قيل: معناه بصواب. وحقيقة النوال: ما يناله الإنسان من الصلة، وتحقيقه ليس ذلك مما تنال منه مرادا، وقال تعالى: }لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم{ [الحج/37].


ها

- ها للتنبيه في قولهم: هذا
وهذه، وقد ركب مع ذا وذه وأولاء حتى صار معها بمنزلة حرف منها، و (ها) في قوله
تعالى: }ها أنتم{
[آل عمران/66] استفهام، قال تعالى: }ها أنتم هؤلاء حاججتم{
[آل عمران/66]، }ها أنتم أولاء تحبونهم{
[آل عمران/119]، }هؤلاء جادلتم{ [النساء/109]، }ثم أنتم هؤلاء تقتلون أنفسكم{
[البقرة/85]، }لا إلى هؤلاء ولا إلى هؤلاء{
[النساء/ 143].

و (ها) كلمة (قال الأزهري: والعرب تقول أيضا: ها، إذا أجابوا داعيا، يصلون الهاء بألف تطويلا للصوت. انظر: تهذيب اللغة 6/485) في معنى الأخذ، وهو نقيض: هات. أي: أعط، يقال: هاؤم، وهاؤما، وهاؤموا، وفيه لغة أخرى: هاء، وهاآ، وهاؤا، وهائي، وهأن، نحو: خفن وقيل: هاك، ثم يثنى الكاف ويجمع ويؤنث قال تعالى: }هاؤم اقرءوا كتابيه{ [الحاقة/19] وقيل: هذه أسماء الأفعال، يقال: هاء يهاء نحو: خاف يخاف (قال ابن جني: وفيها لغة رابعة، وهي قولك للرجل: هأ بوزن هع، وللمرأة هائي، بوزن هاعي، وللاثنين والاثنتين: هاءا، بوزن هاعا، وللمذكرين: هاءوا، بوزن: هاعوا، وللنساء: هأن، بوزن هعن، فهذه اللغة تتصرف تصرف خف، وخافي، وخافا، وخافوا، وخفن، وهي لغة مع ما ذكرناه قليلة. انظر: سر صناعة الإعراب 1/319)، وقيل: هاءى يهائي، مثل: نادى ينادي، وقيل: إهاء نحو: إخال.


هات

- يقال: هات، وهاتيا، وهاتوا. قال تعالى: }قل هاتوا برهانكم{ [البقرة/111] قال الفراء: ليس في كلامهم هاتيت، وإنما ذلك في ألسن الحيرة (انظر: اللسان (هيت) )، قال: ولا يقال لا تهات. وقال الخليل (العين 4/80) : المهاتاة والهتاء مصدر هات.


هاج

- يقال: هاج البقل يهيج: اصفر وطاب، قال عز وجل: }ثم يهيج فتراه مصفرا{ [الزمر/21] وأهيجت الأرض: صار فيها كذلك، وهاج الدم والفحل هيجا وهياجا، وهيجت الشر والحرب، والهيجاء: الحرب وقد يقصر، وهيجت البعير: أثرته.


هار

- يقال: هار البناء، وتهور: إذا سقط نحو: انهار. قال تعالى: }على شفا جرف هار فانهار به في نار جهنم{ [التوبة/109] وقرئ: (هائر) (وهي قراءة شاذة). يقال: بئر هائر، وهار، وهار، ومهار، ويقال: انهار فلان: إذا سقط من مكان عال، ورجل هار وهائر: ضعيف في أمره تشبيها بالبئر الهائر، وتهور الليل: اشتد ظلامه، وتهور الشتاء: ذهب أكثره، وقيل: تهير، وقيل: تهيره فهذا من الياء، ولو كان من الواو لقيل تهوره.


هان

- الهوان على وجهين:

أحدهما: تذلل الإنسان في نفسه لما لا يلحق به غضاضة، فيمدح به نحو قوله: }وعباد الرحمن الذين يمشون على الأرض هونا{ [الفرقان/63] ونحو ما روي عن النبي صلى الله عليه وسلم: (المؤمن هين لين) (عن مكحول مرسلا قال: قال رسول الله صلى الله عليه وسلم: (المؤمنون هينون لينون كالجمل الأنف، إن قيد انقاد، وإن أنيخ على صخرة استناخ). أخرجه ابن المبارك في الزهد ص 130؛ والبغوي في شرح السنة 13/86؛ وأحمد في الزهد ص 463 من قول مكحول؛ ومثله أبو نعيم في الحلية 5/180.

وقال العجلوني: أخرجه البيهقي والقضاعي والعسكري عن ابن عمر مرفوعا. انظر: كشف الخفاء 2/290).

الثاني: أن يكون من جهة متسلط
مستخف به فيذم به. وعلى الثاني قوله تعالى: }اليوم تجزون عذاب الهون{
[الأنعام/93]، }فأخذتهم صاعقة العذاب الهون{
[فصلت/17]، }وللكافرين عذاب مهين{
[البقرة/90]، }ولهم عذاب مهين{
[آل عمران/178]، }فأولئك لهم عذاب مهين{
[الحج/57]، }ومن يهن الله فما له من مكرم{
[الحج/18] ويقال: هان الأمر على فلان: سهل. قال الله تعالى: }هو علي هين{
[مريم/21]، }وهو أهون عليه{
[الروم/27]، }وتحسبونه هينا{
[النور/15] والهاوون: فاعول من الهون، ولا يقال هاون؛ لأنه ليس في كلامهم فاعل.


هبا

- هبا الغبار يهبو: ثار وسطع، والهبوة كالغبرة، والهباء: دقاق التراب وما نبت في الهواء فلا يبدو إلا في أثنا ضوء الشمس في الكوة. قال تعالى: }فجعلناه هباء منثورا{ [الفرقان/23]، }فكانت هباء منبثا{ [الواقعة/6].


هبط

- الهبوط: الانحدار على سبيل القهر كهبوط الحجر، والهبوط بالفتح: المنحدر. يقال: هبطت أنا، وهبطت غيري، يكون اللازم والمتعدي على لفظ واحد. قال تعالى: }وإن منها لما يهبط من خشية الله{ [البقرة/74] يقال: هبطت وهبطته هبطا، وإذا استعمل في الإنسان الهبوط فعلى سبيل الاستخفاف بخلاف الإنزال، فإن الإنزال ذكره تعالى في الأشياء التي نبه على شرفها، كإنزال الملائكة والقرآن والمطر وغير ذلك. والهبوط ذكر حيث نبه على الغض نحو: }وقلنا اهبطوا بعضكم لبعض عدو{ [البقرة/36]، }فاهبط منها فما يكون لك أن تتكبر فيها{ [الأعراف/13]، }اهبطوا مصرا فإن لكم ما سألتم{ [البقرة/61] وليس في قوله: }فإن لكم ما سألتم{ [البقرة/ 61] تعظيم وتشريف، ألا ترى أنه تعالى قال: }وضربت عليهم الذلة والمسكنة وباؤا بغضب من الله{ [البقرة/61]، وقال جل ذكره: }قلنا اهبطوا منها جميعا{ [البقرة/38] ويقال: هبط المرض لحم العليل: حطه عنه، والهبيط: الضامر من النوق وغيرها إذا كان ضمره من سوء غذاء، وقلة تفقد.


هجد

- الهجود: النوم، والهاجد: النائم، وهجدته فتهجد: أزلت هجوده نحو: مرضته. ومعناه: أيقظته فتيقظ، وقوله: }ومن الليل فتهجد به{ [الإسراء/79] أي: تيقظ بالقرآن، وذلك حث على إقامة الصلاة في الليل المذكور في قوله: }قم الليل إلا قليلا * نصفه{ [المزمل/2 - 3] والمتهجد: المصلى ليلا، وأهجد البعير: ألقى جرانه على الأرض متحريا للهجود.


هجر

- الهجر والهجران: مفارقة الإنسان غيره؛ إما بالبدن؛ أو باللسان؛ أو بالقلب. قال تعالى: }واهجروهن في المضاجع{ [النساء/34] كناية عن عدم قربهن، وقوله تعالى: }إن قومي اتخذوا هذا القرآن مهجورا{ [الفرقان/30] فهذا هجر بالقلب، أو بالقلب واللسان. وقوله: }واهجرهم هجرا جميلا{ [المزمل/10] يحتمل الثلاثة، ومدعو إلى أن يتحرى أي الثلاثة إن أمكنه مع تحري المجاملة، وكذا قوله تعالى: }واهجرني مليا{ [مريم/46]، وقوله تعالى: }والرجز فاهجر{ [المدثر/5]، فحث على المفارقة بالوجوه كلها.

والمهاجرة في الأصل: مصارمة الغير ومتاركته؛ من قوله عز وجل: }والذين آمنوا وهاجروا وجاهدوا{ [الأنفال/74]، وقوله: }للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم{ [الحشر/8]، وقوله: }ومن يخرج من بيته مهاجرا إلى الله{ [النساء/100]، }فلا تتخذوا منهم أولياء حتى يهاجروا في سبيل الله{ [النساء/89] فالظاهر منه الخروج من دار الكفر إلى دار الإيمان كمن هاجر من مكة إلى المدينة، وقيل: مقتضى ذلك هجران الشهوات والأخلاق الذميمة والخطايا وتركها ورفضها، وقوله: }إني مهاجر إلى ربي{ [العنكبوت /26] أي: تارك لقومي وذاهب إليه. وقوله: }ألم تكن أرض الله واسعة فتهاجروا فيها{ [النساء/97]، وكذا المجاهدة تقتضي مع العدى مجاهدة النفس كما روي في الخبر: (رجعتم من الجهاد الأصغر إلى الجهاد الأكبر) (عن جابر قال: قال رسول الله صلى الله عليه وسلم: (رجعنا من الجهاد الأصغر إلى الجهاد الأكبر) قال العراقي: رواه البيهقي في الزهد، وفيه ضعف.

انظر: تخريج أحاديث الإحياء 4/1537 والزهد للبيهقي ص 165)، وهو مجاهدة النفس. وروي: (هاجروا ولا تهجروا) (هذا من حديث عمر فإنه قال: (هاجروا ولا تهجروا، واتقوا الأرنب أن يحذفها أحدكم بالعصا، ولكن ليذك لكم الأسل الرماح والنبل). انظر: غريب الحديث 3/310؛ والنهاية 5/245) أي: كونوا من المهاجرين، ولا تتشبهوا بهم في القول دون الفعل، والهجر: الكلام القبيح المهجور لقبحه. وفي الحديث: (ولا تقولوا هجرا) (شطر الحديث: عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال: (نهيتكم عن لحوم الأضحى بعد ثلاث، فكلوا وتصدقوا وادخروا، ونهيتكم عن الانتباذ، فانتبذوا، وكل مسكر حرام، ونهيتكم عن زيارة القبور فزوروها، ولا تقولوا هجرا) أخرجه مالك في الموطأ، باب ادخار لحوم الأضاحي. انظر: شرح الزرقاني 3/76. وأخرجه الطبراني في الأوسط 3/343) وأهجر فلان: إذا أتى بهجر من الكلام عن قصد، وهجر المريض: إذا أتى ذلك من غير قصد، وقرئ: }مستكبرين به سارما تهجرون{ [المؤمنون/67] (وبها قرأ نافع)، وقد يشبه المبالغ في الهجر بالمهجر، فيقال: أهجر: إذا قصد ذلك، قال الشاعر:

- 464 - كما جدة الأعراق قال ابن ضرة * عليها كلاما جار فيه وأهجرا

(البيت للشماخ من قصيدة مطلعها:

أتعرف رسما دارسا قد تغيرا * بذروة أقوى بعد ليلى وأقفر

وهو في ديوانه ص 135؛ والمجمل 4/899؛ وفصل المقال ص 24)

الشاعر:

ورماه بهاجرات فمه أي: فضائح كلامه، وقوله: فلان هجيراه كذا: إذا أولع بذكره، وهذي به هذيان المريض المهجر، ولا يكاد يستعمل الهجير إلا في العادة الذميمة اللهم إلا أن يستعمله في ضده من لا يراعي مورد هذه الكلمة عن العرب. والهجير والهاجرة: الساعة التي يمتنع فيها من السير كالحر؛ كأنها هجرت الناس وهجرت لذلك، والهجار: حبل يشد به الفحل، فيصير سببا لهجرانه الإبل، وجعل على بناء العقال والزمام، وفحل مهجور، أي: مشدود به، وهجار القوس: وترها، وذلك تشبيه بهجار الفحل.


هجع

- الهجوع: النوم ليلا. قال تعالى: }كانوا قليلا من الليل ما يهجعون{ [الذاريات/17] وذلك يصح أن يكون معناه: كان هجوعهم قليلا من أوقات الليل، ويجوز أن يكون معناه: لم يكونوا يهجعون. والقليل يعبر به عن النفي والمشارف لنفيه لقلته، ولقيته بعد هجعه. أي: بعد نومه، وقولهم: رجل هجع كقولك: نوم للمستنيم إلى كل شيء.


هدد

- الهد: هدم له وقع، وسقوط شيء ثقيل، والهدة: صوت وقعه. قال تعالى: }وتنشق الأرض وتخر الجبال هدا{ [مريم/90] وهددت البقرة: إذا أوقعتها للذبح، والهد: المهدود كالذبح للمذبوح، ويعبر به عن الضعيف والجبان، وقيل: مررت برجل هدك من رجل (انظر المجمل 4/890)، كقولك: حسبك، وتحقيقه: يهدك ويزعجك وجود مثله، وهددت فلانا وتهددته: إذا زعزعته بالوعيد، والهدهدة: تحريك الصبي لينام، والهدهد: طائر معروف. قال تعالى: }مالي لا أرى الهدهد{ [النمل/20] وجمعه: هداهد، والهداهد بالضم واحد، قال الشاعر:

- 465 - كهداهد كسر الرماة جناحه * يدعو بقارعة الطريق هديلا

(البيت للراعي من قصيدة عدتها اثنان وتسعون بيتا، ومطلعها:

ما بال دفك بالفراش مذيلا * أقذى بعينك أم أردت رحيلا

وهو في ديوانه ص 238؛ والجمهرة 3/394؛ والمعاني الكبير 1/297؛ واللسان (هدد) )


هدم

- الهدم: إسقاط البناء. يقال: هدمته هدما. والهدم: ما يهدم، ومنه استعير: دم هدم. أي: هدر، والهدم بالكسر كذلك لكن اختص بالثوب البالي، وجمعه: أهدام، وهدمت البناء على التكثير. قال تعالى: }لهدمت صوامع{ [الحج/40].


هدى

- الهداية دلالة بلطف، ومنه: الهدية، وهوادي الوحش. أي: متقدماتها الهادية لغيرها، وخص ما كان دلالة بهديت، وما كان إعطاء بأهديت. نحو: أهديت الهدية، وهديت إلى البيت. إن قيل: كيف جعلت الهداية دلالة بلطف وقد قال الله تعالى: }فاهدوهم إلى صراط الجحيم{ [الصافات/23]، }ويهديه إلى عذاب السعير{ [الحج/4]. قيل: ذلك استعمل فيه استعمال اللفظ على التهكم مبالغة في المعنى كقوله: }فبشرهم بعذاب أليم{ [آل عمران/21] وقول الشاعر:

- 466 - تحية بينهم ضرب وجيع

(العجز لعمرو بن معد يكرب؛ وشطره:

[وخيل قد دلفت لها بخيل]

وهو في ديوانه ص 149؛ وشرح أبيات سيبويه 2/200؛ والمقتضب 2/20؛ وتفسير الطبري 1/310)

وهداية الله تعالى للإنسان على أربعة أوجه:

الأول: الهداية التي عم بجنسها كل مكلف من العقل، والفطنة، والمعارف الضرورية التي أعم منها كل شيء بقدر فيه حسب احتماله كما قال: }ربنا الذي أعطى كل شيء خلقه ثم هدى{ [طه/50].

الثاني: الهداية التي جعل للناس بدعائه إياهم على ألسنة الأنبياء، وإنزال القرآن ونحو ذلك، وهو المقصود بقوله تعالى: }وجعلنا منهم أئمة يهدون بأمرنا{ [الأنبياء/73].

الثالث: التوفيق الذي يختص به
من اهتدى، وهو المعني بقوله تعالى: }والذين اهتدوا زادهم هدى{
[محمد/17]، وقوله: }ومن يؤمن بالله يهد قلبه{
[التغابن/ 11]، وقوله: }إن الذين آمنوا وعملوا الصالحات يهديهم ربهم بإيمانهم{
[يونس/9]، وقوله: }والذين جاهدوا فينا لنهدينهم سبلنا{
[العنكبوت/69]، }ويزيد الله الذين اهتدوا هدى{
[مريم/76]، }فهدى الله الذين آمنوا{
[البقرة/213]، }والله يهدي من يشاء إلى صراط مستقيم{
[البقرة/ 213].

الرابع:الهداية في الآخرة إلى الجنة المعني بقوله: }سيهديهم ويصلح بالهم{ [محمد/5]، }ونزعنا ما في صدورهم من غل{ [الأعراف/43] إلى قوله: }الحمد لله الذي هدانا لهذا{ (الآية: }ونزعنا ما في صدورهم من غل تجري من تحتهم الأنهار، وقالوا: الحمد لله الذي هدانا لهذا{ ).

وهذه الهدايات الأربع مترتبة؛ فإن من لم تحصل له الأولى لا تحصل له الثانية بل لا يصح تكليفه، ومن لم تحصل له الثانية لا تحصل له الثالثة والرابعة، ومن حصل له الرابع فقد حصل له الثلاث التي قبلها، ومن حصل له الثالث فقد حصل له اللذان قبله (قد نقل ابن القيم هذه الهدايات الأربع في عدة مواضع من كتبه. انظر مثلا: بدائع الفوائد 2/35 - 37).

ثم ينعكس، فقد تحصل الأولى ولا يحصل له الثاني ولا يحصل الثالث، والإنسان لا يقدر أن يهدي أحدا إلا بالدعاء وتعريف الطرق دون سائر أنواع الهدايات، وإلى الأول أشار بقوله: }وإنك لتهدي إلى صراط مستقيم{ [الشورى/52]، }يهدون بأمرنا{ [السجدة/24]، }ولكل قوم هاد{ [الرعد/7] أي: داع، وإلى سائر الهدايات أشار بقوله تعالى: }إنك لا تهدي من أحببت{ [القصص/56] وكل هداية ذكر الله عز وجل أنه منع الظالمين والكافرين فهي الهداية الثالثة، وهي التوفيق الذي يختص به المهتدون، والرابعة التي هي الثواب في الآخرة، وإدخال الجنة.

نحو قوله عز وجل: }كيف يهدي الله قوما{
إلى قوله: }والله لا يهدي القوم الظالمين{
(الآية: }كيف يهدي الله قوما كفروا بعد إيمانهم وشهدوا
أن الرسول حق وجاءهم البينات من ربهم والله لا يهدي القوم الظالمين{
) [آل عمران/86] وكفوله: }ذلك بأنهم استحبوا الحياة الدنيا على الآخرة وأن الله لا
يهدي القوم الكافرين{ [النحل/107] وكل هداية
نفاها الله عن النبي صلى الله عليه وسلم وعن البشر، وذكر أنهم غير قادرين عليها
فهي ما عدا المختص من الدعاء وتعريف الطريق، وذلك كإعطاء العقل، والتوفيق، وإدخال
الجنة، كقوله عز ذكره: }ليس عليك هداهم ولكن الله يهدي من يشاء{
[البقرة/272]، }ولو شاء الله لجمعهم على الهدى{
[الأنعام/35]، }وما أنت بهاد العمي عن ضلالتهم{
[النمل/81]، }إن تحرص على هداهم فإن الله لا يهدي من يضل{
[النحل/37]، }ومن يضلل الله فما له من هاد{
[الزمر/36]، }ومن يهد الله فما له من مضل{
[الزمر/ 37]، }إنك لا تهدي من أحببت ولكن الله يهدي من يشاء{
[القصص/56] وإلى هذا المعنى أشار بقوله تعالى: }أفأنت تكره الناس حتى يكونوا مؤمنين{
[يونس/99]، وقوله: }من يهد الله فهو المهتد{
[الإسراء/97]، أي: طالب: الهدى ومتحريه هو الذي يوفقه ويهديه إلى طريق الجنة لا من
ضاده، فيتحرى طريق الضلال والكفر كقوله: }والله لا يهدي القوم الكافرين{
[التوبة/ 37]، وفي أخرى }الظالمين{ [التوبة/109]، وقوله: }إن الله لا يهدي من هو كاذب كفار{
[الزمر/3] الكاذب الكفار: هو الذي لا يقبل هدايته؛ فإن ذلك راجع إلى هذا وإن لم يكن
لفظه موضوعا لذلك، ومن لم يقبل هدايته لم يهده، كقولك: من لم يقبل هديتي لم أهد
له، ومن لم يقبل عطيتي لم أعطه، ومن رغب عني لم أرغب فيه، وعلى هذا النحو: }والله لا يهدي القوم الظالمين{
[التوبة/109] وفي أخرى: }الفاسقين{ [التوبة/80] وقوله: }أفمن يهدي إلى الحق أحق أن يتبع أمن لا يهدي
إلا إن يهدى{
[يونس/35]، وقد قرئ: }يهدي إلا أن يهدى{
(قرأ حمزة والكسائي وخلف يهدي) أي: لا يهدي غيره ولكن يهدي.

أي: لا يعلم شيئا ولا يعرف أي
لا هداية له، ولو هدي أيضا لم يهتد؛ لأنها موات من حجارة ونحوها، وظاهر اللفظ أنه
إذا هدي اهتدى لإخراج الكلام أنها أمثالكم كما قال تعالى: }إن الذين تدعون من دون الله عباد أمثالكم{
[الأعراف/194] وإنما هي أموات، وقال في موضع آخر: }ويعبدون من دون الله ما لا يملك لهم رزقا من
السموات والأرض شيئا ولا يستطيعون{ [النحل/73]، وقوله عز
وجل: }إنا هديناه السبيل{
[الإنسان/3]، }وهديناه النجدين{
[البلد/10]، }وهديناهما الصراط المستقيم{
[الصافات/118] فذلك إشارة إلى ما عرف من طريق الخير والشر (مجاز القرآن 2/299)،
وطريق الثواب والعقاب بالعقل والشرع وكذا قوله: }فريقا هدى وفريقا حق عليهم الضلالة{
[الأعراف/30]، }إنك لا تهدي من أحببت ولكن الله يهدي من يشاء{
[القصص/56]، }ومن يؤمن بالله يهد قلبه{
[التغابن/11] فهو إشارة إلى التوفيق الملقى في الروع فيما يتحراه الإنسان وإياه
عنى بقوله عز وجل: }والذين اهتدوا زادهم هدى{
[محمد/17] وعدي الهداية في مواضع بنفسه، وفي مواضع باللام، وفي مواضع بإلى، قال
تعالى: }ومن يعتصم بالله فقد هدي إلى صراط مستقيم{
[آل عمران/101]، }واجتبيناهم وهديناهم إلى صراط مستقيم{
[الأنعام/87] وقال: }أفمن يهدي إلى الحق أحق أن يتبع{
[يونس/35] وقال: }هل لك إلى أن تزكى * وأهديك إلى ربك فتخشى{
[النازعات/18 - 19].

وما عدي بنفسه نحو: }ولهديناهم صراطا مستقيما{
[النساء/68]، }وهديناهما الصراط المستقيم{
[الصافات/ 118]، }اهدنا الصراط المستقيم{
[الفاتحة/6]، }أتريدون أن تهدوا من أضل الله{
[النساء/88]، }ولا ليهديهم طريقا{
[النساء/168]، }أفأنت تهدي العمي{
[يونس/43]، }ويهديهم إليه صراطا مستقيما{
[النساء/175].

ولما كانت الهداية والتعليم يقتضي شيئين: تعريفا من المعرف، وتعريف من المعرف، وبهما تم الهداية والتعليم فإنه متى حصل البذل من الهادي والمعلم ولم يحصل القبول صح أن يقال: لم يهد ولم يعلم اعتبارا بعدم القبول، وصح أن يقال: لم يهد ولم يعلم اعتبارا بعدم القول، وصح كذلك صح أن يقال: إن الله تعالى لم يهد الكافرين والفاسقين من حيث إنه لم يحصل القبول الذي هو تمام الهداية والتعليم، وصح أنه يقال: هداهم وعلمهم من حيث إنه حصل البذل الذي هو مبدأ الهداية. فعلى الاعتبار بالأول يصح أن يحمل قوله تعالى: }والله لا يهدي القوم الظالمين{ [التوبة/109]، }والكافرين{ [التوبة/37] وعلى الثاني قوله عز وجل: }وأما ثمود فهديناهم فاستحبوا العمى على الهدى{ [فصلت/17] والأولى حيث لم يحصل القبول المفيد فيقال: هداه الله فلم يهتد، كقوله: }وأما ثمود{ الآية، وقوله: }لله المشرق والمغرب يهدي من يشاء{ إلى قوله: }وإن كانت لكبيرة إلا على الذين هدى الله{ (الآيتان: }لله المشرق والمغرب يهدي من يشاء إلى صراط مستقيم * وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا وما جعلنا القبلة التي كانت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه وإن كانت لكبيرة إلا على الذين هدى الله{ ) [البقرة/142 - 143] فهم الذين قبلوا هداه واهتدوا به، وقوله تعالى: }اهدنا الصراط المستقيم{ [الفاتحة/6]، }ولهديناهم صراطا مستقيما{ [النساء/68] فقد قيل: عني به الهداية العامة التي هي العقل، وسنة الأنبياء، وأمرنا أن نقول ذلك بألسنتنا وإن كان قد فعل ليعطينا بذلك ثوابا كما أمرنا أن نقول: اللهم صلى على محمد وإن كان قد صلى عليه بقوله: }إن الله وملائكته يصلون على النبي{ [الأحزاب/56] وقيل: إن ذلك دعاء بحفظنا عن استغواء الغواة واستهواء الشهوات، وقيل: هو سؤال للتوفيق الموعود به في قوله: }والذين اهتدوا زادهم هدى{ [محمد/17] وقيل: سؤال للهداية إلى الجنة في الآخرة، وقوله عز وجل: }وإن كانت لكبيرة إلا على الذين هدى الله{ [البقرة/143] فإنه يعني به من هداه بالتوفيق المذكور في قوله عزوجل: }والذين اهتدوا زادهم هدى{.

والهدى والهداية في موضوع اللغة
واحد لكن قد خص الله عز وجل لفظه الهدى بما تولاه وأعطاه، واختص هو به دون ما هو
إلى الإنسان نحو: }هدى للمتقين{ [البقرة/2]، }أولئك على هدى من ربهم{
[البقرة/5]، }هدى للناس{
[البقرة/185]، }فإما يأتينكم مني هدى فمن تبع هداي{ [البقرة/38]، }قل إن هدى الله هو الهدى{
[الأنعام/71]، }وهدى وموعظة للمتقين{
[آل عمران/138]، }ولو شاء الله لجمعهم على الهدى{
[الأنعام/35]، }إن تحرص على هداهم فإن الله لا يهدي من يضل{
[النحل/37]، }أولئك الذين اشتروا الضلالة بالهدى{
[البقرة/16].

والاهتداء يختص بما يتحراه الإنسان على طريق الاختيار؛ وإما في الأمور الدنيوية، أو الأخروية قال تعالى: }هو الذي جعل لكم النجوم لتهتدوا بها{ [الأنعام/97]، وقال: }إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا{ [النساء/98] ويقال ذلك لطلب الهداية نحو: }وإذ آتينا موسى الكتاب والفرقان لعلكم تهتدون{ [البقرة/53]، وقال: }فلا تخشوهم واخشوني ولأتم نعمتي عليكم ولعلكم تهتدون{ [البقرة/150]، }فإن أسلموا فقد اهتدوا{ [آل عمران/20]، }فإن آمنوا بمثل ما آمنتم به فقد اهتدوا{ [البقرة/137].

ويقال المهتدي لمن يقتدي بعالم نحو: }أولو كان آباؤهم لا يعلمون شيئا ولا يهتدون{ [المائدة/104] تنبيها أنهم لا يعلمون بأنفسهم ولا يقتدون بعالم، وقوله: }فمن اهتدى فإنما يهتدي لنفسه ومن ضل فقل إنما أنا من المنذرين{ [النمل/92] فإن الاهتداء ههنا يتناول وجوه الاهتداء من طلب الهداية، ومن الاقتداء، ومن تحريها، وكذا قوله: }وزين لهم الشيطان أعمالهم فصدهم عن السبيل فهم لا يهتدون{ [النمل/24] وقوله: }وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى{ [طه/82] فمعناه: ثم أدام طلب الهداية، ولم يفتر عن تحريه، ولم يرجع إلى المعصية. وقوله: }الذين إذا أصابتهم مصيبة{ إلى قوله: }وأولئك هم المهتدون{ (الآيتان: }الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون{ ) [البقرة/157] أي: الذين تحروا هدايته وقبلوها وعملوا بها، وقال مخبرا عنهم: }وقالوا يا أيه الساحر ادع لنا ربك بما عهد عندك إننا لمهتدون{ [الزخرف/49].

والهدي مختص بما يهدى إلى البيت. قال الأخفش (ليس هذا النقل في معاني القرآن له) : والواحدة هدية، قال: ويقال للأنثى هدي كأنه مصدر وصف به، قال الله تعالى: }فإن أحصرتم فما استيسر من الهدي{ [البقرة/196]، }هديا بالغ الكعبة{ [المائدة/95]، }ولا الهدي ولا القلائد{ [المائدة/2]، }والهدي معكوفا{ [الفتح/25].

والهدية مختصة باللطف الذي يهدي بعضنا إلى بعض. قال تعالى: }وإني مرسلة إليهم بهدية{ [النمل/35]، }بل أنتم بهديتكم تفرحون{ [النمل/36] والمهدى الطبق الذي يهدى عليه، والمهداء: من يكثر إهداء الهدية، قال الشاعر:

- 467 - وإنك مهداء الخنا نطف الحشا

(البيت يروى:

وأنك مهداء الخنا نطف النثا * شديد السباب رافع الصوت غالبه

وهو للحسيل بن عرفطه في البيان والتبين 3/202؛ والحيوان 3/494)

والهدي يقال في الهدي، وفي العروس يقال: هديت العروس إلى زوجها، وما أحسن هدية فلان وهدية، أي طريقته، وفلان، يهادى بين اثنين: إذا مشى بينهما معتمدا عليهما، وتهادت المرأة: إذا مشت مشي الهدي. * هرع

- يقال هرع وأهرع: ساقه سوقا بعنف وتخويف. قال الله تعالى: }وجاءه قومه يهرعون إليه{ [هود/78] وهرع برمحه فتهرع: إذا أشرعه سريعا، والهرع: السريع المشي والبكاء، قيل: والهريع والهرعة: القملة الصغيرة.


هرت

- قال تعالى: }وما أنزل على الملكين ببابل هاروت وماروت{ [البقرة/102] قيل: هما الملكان. وقال بعض المفسرين: هما اسما شيطانين (وبهذا قال أبو مسلم الأصفهاني، وكذا القرطبي، حيث قال: وذلك أن اليهود قالوا: إن الله أنزل جبريل وميكائيل بالسحر، فنفى الله ذلك، وفي الكلام تقديم وتأخير. التقدير: وما كفر سليمان، وما أنزل على الملكين، ولكن الشياطين كفروا يعلمون الناس السحر ببابل هاروت وماروت، فهاروت وماروت بدل من الشياطين. وهذا أولى ما حملت عليه الآية.

ولم يرتض الألوسي هذا، فقال: ومما يقضي منه العجب ما قاله القرطبي: إن هاروت وماروت بدل من الشياطين. وأعجب من هذا قوله: وهذا أولى ما حملت عليه الآية. انظر: تفسير الرازي 3/230؛ وتفسير القرطبي 2/50؛ وروح المعاني 1/342) من الإنس أو الجن، وجعلهما نصبا بدلا من قوله تعالى: }ولكن الشياطين{ بدل البعض من الكل كقولك: القوم قالوا إن كذا زيد وعمرو. والهرت: سعة الشدق، يقال: فرس هريت الشدق، وأصله من: هرت ثوبه: إذا مزقه، ويقال: الهريت: المرأة المفضاة.


هرن

- هرون اسم أعجمي، ولم يرد في شيء من كلام العرب.


هزؤ

- الهزء: مزح في خفية، وقد يقال لما هو كالمزح، فمما قصد به المزح قوله: }ااتخذوها هزوا ولعبا{ [المائدة/58]، }وإذا علم من آياتنا شيئا اتخذها هزوا{ [الجاثية/9]، }وإذا رأوك إن يتخذونك إلا هزوا{ [الفرقان/41]، }وإذا رآك الذين كفروا إن يتخذونك إلا هزوا{ [الأنبياء/36]، }أتتخذنا هزوا{ [البقرة/67]، }ولا تتخذوا آيات الله هزوا{ [البقرة/231]، فقد عظم تبكيتهم، ونبه على خبثهم من حيث إنه وصفهم بعد العلم بها، والوقوف على صحتها بأنهم يهزءون بها، يقال: هزئت به، واستهزأت، والاستهزاء: ارتياد الهزؤ وإن كان قد يعبر به عن تعاطي الهزؤ، كالاستجابة في كونها ارتيادا للإجابة، وإن كان قد يجري مجرى الإجابة. قال تعالى: }قل أبالله وآياته ورسوله كنتم تستهزءون{ [التوبة/65]، }وحاق بهم ما كانوا به يستهزءون{ [هود/8]، }ما يأتيهم من رسول إلا كانوا به يستهزءون{ [الحجر/11]، }إذا سمعتم آيات الله يكفر بها ويستهزأ بها{ [النساء/140]، }ولقد استهزئ برسل من قبلك{ [الأنعام/10] والاستهزاء من الله في الحقيقة لا يصح، كما لا يصح من الله اللهو واللعب، تعالى الله عنه. وقوله: }الله يستهزئ بهم ويمدهم في طغيانهم يعمهون{ [البقرة/15] أي: يجازيهم جزاء الهزؤ. ومعناه: أنه أمهلهم مدة ثم أخذهم مغافصة (غافص الرجل مغافصة وغفاصا: أخذه على غرة بمساءة. اللسان (غفص) )، فسمى إمهاله إياهم استهزاء من حيث إنهم اغتروا به اغترارهم بالهزؤ، فيكون ذلك كالاستدراج من حيث لا يعلمون، أو لأنهم استهزءوا فعرف ذلك منهم، فصار كأنه يهزأ بهم كما قيل: من خدعك وفطنت له ولم تعرفه فاحترزت منه فقد خدعته. وقد روي: [أن المستهزئين في الدنيا يفتح لهم باب من الجنة فيسرعون نحوه فإذا انتهوا إليه سد عليهم فذلك قوله: }فاليوم الذين آمنوا من الكفار يضحكون{ [المطففين /34] (عن ابن عباس في قوله تعالى: }الله يستهزئ بهم{ في الآخرة، يفتح لهم باب في جهنم من الجنة، ثم يقال لهم: تعالوا، فيقبلون يسبحون في النار، والمؤمنون على الأرائك ينظرون إليهم، فإذا انتهوا إلى الباب سد عنهم فيضحك المؤمنون منهم. أخرجه البيهقي في الأسماء والصفات ص 616) وعلى هذه الوجوه قوله عز وجل: }سخر الله منهم ولهم عذاب أليم{ [التوبة/79].


هزز

- الهز: التحريك الشديد، يقال:
هززت الرمح فاهتز وهززت فلانا للعطاء. قال تعالى: }وهزي إليك بجذع النخلة{
[مريم/25]، }فلما رآها تهتز{
[النمل/ 10] واهتز النبات: إذا تحرك لنضارته، قال تعالى: }فإذا أنزلنا عليها الماء اهتزت وربت{
[الحج/5] واهتز الكوكب في انقضاضه، وسيف هزهاز، وماء هزهز ورجل هزهز: خفيف.


هزل

- قال تعالى: }إنه لقول فصل * وما هو بالهزل{ [الطارق/13 - 14] الهزل: كل كلام لا تحصيل له، ولا ريع تشبيها بالهزال.


هزم

- أصل الهزم: غمز الشيء اليابس حتى ينحطم، كهزم الشن، وهزم القثاء والبطيخ، ومنه: الهزيمة لأنه كما يعبر عنه بذلك يعبر عنه بالحطم والكسر. قال تعالى: }فهزموهم بإذن الله{ [البقرة/251]، }جند ما هنالك مهزوم من الأحزاب{ [ص/11] وأصابته هازمة الدهر. أي: كاسرة كقولهم: فاقرة، وهزم الرعد: تكسر صوته، والمهزام: عود يجعل الصبيان في رأسه نارا فيلعبون به، كأنهم يهزمون به الصبيان. ويقولون للرجل الطبع: هزم واهتزم.


هسم

- الهشم: كسر الشي الرخو كالنبات. قال تعالى: }فأصبح هشيما تذروه الرياح{ [الكهف/45]، }فكانوا كهشيم المحتظر{ [القمر/31] يقال: هشم عظمه، ومنه: هشمت الخبز، قال الشاعر:

- 468 - عمرو العلا هشم الثريد لقومه * ورجال مكة مسنتون عجاف

(البيت لابنة هاشم بن عبد مناف، وقيل: للمطرود الخزاعي. وهو في اللسان (هشم) ؛ وتهذيب اللغة 6/95)

والهاشمة: الشجة تهشم عظم الرأس، واهتشم كل ما في ضرع الناقة: إذا احتلبه ويقال: تهشم فلان على فلان: تعطف.


هشش

- الهش: يقارب الهز في التحريك، ويقع على الشيء اللين كهش الورق، أي خبطه بالعصا. قال تعالى: }وأهش بها على غنمي{ [طه/18] وهش الرغيف في التنور يهش، وناقة هشوش: لينة غريزة اللبن، وفرس هشوش: (الفرس الهش: خلاف الصلود، وفر هش: كثير العرق. الصحاح (هش) ) ضد الصلود، والصلود: الذي لا يكاد يعرق. ورجل هش الوجه: طلق المحيا، وقد هششت، وهش للمعروف يهش، وفلان ذو هشاش.


هضم

- الهضم: شدخ ما فيه رخاوة، يقال: هضمته فانهضم، وذلك كالقصبة المهضومة التي يزمر بها، ومزمار مهضم. قال تعالى: }ونخل طلعها هضيم{ [الشعراء/148] أي: داخل بعضه في بعض كأنما شدخ، والهاضوم: ما يهضم الطعام وبطن هضوم، وكشح مهضم وامرأة هضيمة الكشحين، واستعير الهضم للظلم. قال تعالى: }فلا يخاف ظلما ولا هضما{ [طه/112].


هطع

- هطع الرجل ببصره: إذا صوبه، وبعير مهطع: إذا صوب عنقه. قال تعالى: }مهطعين مقنعي رءوسهم لا يرتد إليهم طرفهم{ [إبراهيم/43]، }مهطعين إلى الداع{ [القمر/8].


هل

- هل: حرف استخبار؛ إما على
سبيل الاستفهام، وذلك لا يكون من الله عز وجل قال تعالى: }قل هل عندكم من علم فتخرجوه لنا{
[الأنعام/148] وإما على التقرير تنبيها، أو تبكيتا، أو نفيا. نحو: }هل تحس منهم من أحد أو تسمع لهم ركزا{
[مريم/98]. وقوله: }هل تعلم له سميا{
[مريم/65]، }فارجع البصر هل ترى من فطور{
[الملك/3] كل ذلك تنبيه على النفي. وقوله تعالى: }هل ينظرون إلا أن يأتيهم الله في ظلل من
الغمام والملائكة{ [البقرة /210]، }هل ينظرون إلا أن تأتيهم الملائكة{
[النحل/33]، }هل ينظرون إلا الساعة{
[الزخرف/66]، }هل يجزون إلا ما كانوا يعملون{
[سبأ/33]، }هل هذا إلا بشر مثلكم{
[الأنبياء/3] قيل: ذلك تنبيه على قدرة الله، وتخويف من سطوته.


هلك

- الهلاك على ثلاثة (في المطبوعة: ذكر أن الهلاك على ثلاثة أوجه، ثم عدها أربعة، وتبعه في ذلك الفيروزآبادي في البصائر. لكن نجد أن السمين قال: الهلاك على أربعة أوجه، وذكرها. انظر: عمدة الحفاظ (هلك) ) أوجه:

- افتقاد الشيء عنك، وهو عند غيرك موجود كقوله تعالى: }هلك عني سلطانيه{ [الحاقة/29].

- وهلاك الشيء باستحالة وفساد كقوله: }ويهلك الحرث والنسل{ [البقرة/ 205] ويقال: هلك الطعام.

والثالث: الموت كقوله: }إن امرؤ هلك{ [النساء/176] وقال تعالى مخبرا عن الكفار: }وما يهلكنا إلا الدهر{ [الجاثية/24].

ولم يذكر الله الموت بلفظ الهلاك حيث لم يقصد الذم إلا في هذا الموضع، وفي قوله: }ولقد جاءكم يوسف من قبل بالبينات فما زلتم في شك مما جاءكم به حتى إذا هلك قلتم لن يبعث الله من بعده رسولا{ [غافر/34]، وذلك لفائدة يختص ذكرها بما بعد هذا الكتاب.

والرابع: بطلان الشيء من العالم
وعدمه رأسا، وذلك المسمى فناء المشار إليه بقوله: }كل شيء هالك إلا وجهه{
[القصص/88] ويقال للعذاب والخوف والفقر: الهلاك، وعلى هذا قوله: }وما يهلكون إلا أنفسهم وما يشعرون{
[الأنعام/26]، }وكم أهلكنا قبلهم من قرن{
[مريم/74]، }وكم من قرية أهلكناها{
[الأعراف/4]، }فكأين من قرية أهلكناها{
[الحج/45]، }أفتهلكنا بما فعل المبطلون{
[الأعراف/173]، }أتهلكنا بما فعل السفهاء منا{
[الأعراف/ 155]. وقوله: }فعل يهلك إلا القوم الفاسقون{
[الأحقاف/35] هو الهلاك الأكبر الذي دل النبي صلى الله عليه وسلم بقوله: (لا شر
كشر بعده النار) (لم أجده؛ وقد تقدم ص 300)، وقوله تعالى: }ما شهدنا مهلك أهله{
[النمل/ 49]. والهلك بالضم: الإهلاك، والتهلكة: ما يؤدي إلى الهلاك، قال تعالى: }ولا تلقوا بأيديكم إلى التهلكة{
[البقرة/195] وامرأة هلوك: كأنها تتهالك في مشيها كما قال الشاعر:

- 469 - مريضات أوبات التهادي كأنما * تخاف على أحشائها أن تقطعا

(البيت لمسلم بن الوليد في الحماسة البصرية 2/220، والحيوان 4/259. البيت نسبه المؤلف في المحاضرات للسعيد، وبعده:

تسيب انسياب الأيم أخضره الندى * يرفع من أطرافه ما ترفعا

انظر: محاضرات الأدباء 2/139؛ والحيوان للجاحظ 4/259؛ وعمدة الحفاظ (هلك) ؛ وتفسير الراغب ورقة 129)

وكني بالهلوك عن الفاجرة لتمايلها، والهالكي: كان حداد من قبيلة هالك، فسمي كل حداد هالكيا، والهلك: الشيء الهالك.


هلل

- الهلال: القمر في أول ليلة والثانية، ثم يقال له القمر، ولا يقال: له هلال، وجمعه: أهلة، قال الله تعالى: }يسئلونك عن الأهلة قل هي مواقيت للناس والحج{ [البقرة/189] وقد كانوا سألوه عن علة تهلله وتغيره. وشبه به في الهيئة السنان الذي يصاد به وله شعبتان كرمي الهلال، وضرب من الحيات، والماء المستدير القليل في أسفل الركي، وطرف الرحا، فيقال لكل واحد منهما: هلال، وأهل الهلال: رؤي، واستهل: طلب رؤيته. ثم قد يعبر عن الإهلال بالاستهلال نحو: الإجابة والاستجابة، والإهلال: رفع الصوت عند رؤية الهلال، ثم استعمل لكل صوت، وبه شبه إهلال الصبي، وقوله: }وما أهل به لغير الله{ [البقرة/173] أي: ما ذكر عليه غير اسم الله، وهو ما كان يذبح لأجل الأصنام، وقيل: الإهلال والتهلل: أن يقول لا إله إلا الله، ومن هذه الجملة ركبت هذه اللفظة كقولهم: التبسمل والبسملة (وهذا يسمى في اللغة النحت. انظر الصاحبي ص 461، والمزهر 1/482)، والتحولق والحوقلة إذا قال بسم الله الرحمن الرحيم، ولا حول ولا قوة إلا بالله، ومنه الإهلال بالحج، وتهلل السحاب ببرقه: تلألأ، ويشبه في ذلك بالهلال، وثوب مهلل: سخيف النسج، ومنه شعر مهلهل.


هلم

- هلم دعاء إلى الشيء، وفيه قولان:

أحدهما: أن أصله هالم (وهذا قول الخليل). من قولهم: لممت الشيء. أي: أصلحته، فحذف ألفها فقيل: هلم.

وقيل أصله هل أم (وهذا مذهب الفراء. انظر: اللسان (هلم) )، كأنه قيل: هل لك في كذا أمه. أي: قصده، فركبا. قال عز وجل: }والقائلين لإخوانهم هلم إلينا{ [الأحزاب/18]، فمنهم من تركه على حالته في التثنية والجمع، وبه ورد القرآن، ومنهم من قال: هلما، وهلموا، وهلمي، وهلممن (قال سيبويه: هلم في لغة أهل الحجاز يكون للواحد، والاثنين، والجمع، والذكر، والأنثى بلفظ واحد. وأهل نجد يصرفونها. اللسان: هلم، والعين 4/56).


همد

- يقال: همدت النار: طفئت، ومنه: أرض هامدة: لا نبات فيها، ونبات هامد: يابس. قال تعالى: }وترى الأرض هامدة{ [الحج/5] والإهماد: الإقامة بالمكان كأنه صار ذا همد، وقيل: الإهماد السرعة؛ فإن يكن ذلك صحيحا فهو كالإشكاء في كونه تارة لإزالة الشكوى، وتارة لإثبات الشكوى.


همر

- الهمر: صب الدمع والماء، يقال: همره فانهمر. قال تعالى: }ففتحنا أبواب السماء بماء منهمر{ [القمر/11] وهمر ما في الضرع: حلبه كله، وهمر الرجل في الكلام، وفلان يهامر الشيء أي: يجرفه، ومنه: همر له من ماله: أعطاه، والهميرة: العجوز.


همز

- الهمز كالعصر. يقال: همزت الشيء في كفي، ومنه: الهمز في الحرف، وهمز الإنسان: اغتيابه. قال تعالى: }هماز مشاء بنميم{ [القلم/11] يقال: رجل هامز، وهماز، وهمزة. قال تعالى: }ويل لكل همزة لمزة{ [الهمزة/1] وقال الشاعر:

- 471 - وإن اغتيب فأنت الهامز اللمزه

(العجز لزيادة الأعجم، وصدره:

تدلي بودي إذا لاقيتني كذبا

وهو في مجاز القرآن 2/311؛ وتفسير الطبري 30/161؛ وتفسير القرطبي 20/182؛ واللسان (همز) )

وقال تعالى: }وقل رب أعوذ بك من همزات الشياطين{ [المؤمنون/97]. * همس

- الهمس: الصوت الخفي، وهمس الأقدام: أخفى ما يكون من صوتها. قال تعالى: }فلا تسمع إلا همسا{ [طه/108].


همم

- الهم الحزن الذي يذيب الإنسان. يقال: هممت الشحم فانهم، والهم: ما هممت به في نفسك، وهو الأصل، ولذا قال الشاعر:

- 470 - وهمك ما لم تمضه لك منصب

(العجز في الدر المصون 3/382؛ وعمدة الحفاظ (هم) دون نسبة؛ وهو لحذيفة بن أنس الهذلي، وشطره:

[وكان لهم في أهل نعمان بغية]

وقيل: هو لساعدة بن جؤية الهذلي. انظر شرح أشعار الهذليين 2/559)

قال الله تعالى: }إذ هم قوم أن يبسطوا{
[المائدة/11]، }ولقد همت به وهم بها{
[يوسف/24]، }إذ همت طائفتان منكم{
[آل عمران/122]، }لهمت طائفة منهم{
[النساء/113]، }وهموا بما لم ينالوا{
[التوبة/74]، }وهموا بإخراج الرسول{
[التوبة/13]، }وهمت كل أمة برسولهم{
[غافر/5] وأهمني كذا. أي: حملني على أن أهم به. قال الله تعالى: }وطائفة قد أهمتهم أنفسهم{
[آل عمران/154] ويقال: هذا رجل همك من رجل (انظر: المجمل 4/892)، وهمتك من رجل،
كما تقول: ناهيك من رجل. والهوام: حشرات الأرض، ورجل هم، وامرأة همة. أي: كبير، قد
همه العمر. أي: أذابه.


هن

- هن: كناية عن الفرج وغيره مما يستقبح ذكره، وفي فلان هنات. أي: خصال سوء، وعلى هذا ما روي: (سيكون هنات) (عن عرفجة بن أسعد أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إنه ستكون هنات وهنات، فمن أراد أن يفرق أمر هذه الأمة وهم جميع فاضربوه بالسيف، كائنا من كان) أخرجه أحمد 2/24؛ ومسلم في الإمارة رقم 59)، قال تعالى: }إنا ههنا قاعدون{ [المائدة/24].


هنا

- هنا يقع إشارة إلى الزمان،
والمكان القريب، والمكان أملك به، يقال: هنا، وهناك، وهنالك، كقولك: ذا، وذاك،
وذلك. قال الله تعالى: }جند ما هنالك{ [ص/11]، }إنا ههنا قاعدون{
[المائدة/24]، }هنالك تبلوا كل نفس ما أسلفت{
[يونس/30]، }هنالك ابتلي المؤمنون{
[الأحزاب/11]، }هنالك الولاية لله الحق{
[الكهف/44]، }فغلبوا هنالك{
[الأعراف/119].


هنأ

- الهنيء: كل ما لا يلحق فيه
مشقة، ولا يعقب وخامة. وأصله في الطعام يقال: هنئ الطعام فهو هنيء. قال عز وجل: }فكلوه هنيئا مريئا{
[النساء/4]، }كلوا واشربوا هنيئا بما أسلفتم{
[الحاقة/24]، }كلوا واشربوا هنيئا بما كنتم تعملون{
[المرسلات/43]، والهناء: ضرب من القطران، يقال: هنأت الإبل، فهي مهنوءة.


هو

هو: كناية عن اسم مذكر، والأصل: الهاء، والواو زائدة صلة للضمير، وتقوية له؛ لأنها الهاء التي في: ضربته، ومنهم من يقول: هو مثقل، ومن العرب من يخفف ويسكن، فيقال: هو.


هود

- الهود: الرجوع برفق، ومنه: التهويد، وهو مشي كالدبيب، وصار الهود في التعارف التوبة. قال تعالى: }إنا هدنا إليك{ [الأعراف/156] أي: تبنا، قال بعضهم: يهود في الأصل من قولهم: هدنا إليك، وكان اسم مدح، ثم صار بعد نسخ شريعتهم لازما لهم وإن لم يكن فيه معنى المدح، كما أن النصارى في الأصل من قوله: }من أنصاري إلى الله{ [الصف/14] ثم صار لازما لهم بعد نسخ شريعتهم. ويقال: هاد فلان: إذا تحرى طريقة اليهود في الدين، قال الله عز وجل: }إن الذين آمنوا والذين هادوا{ [البقرة/62] والاسم العلم قد يتصور منه معنى ما يتعاطاه المسمى به. أي: المنسوب إليه، ثم يشتق منه. نحو: قولهم تفرعن فلان، وتطفل: إذا فعل فعل فرعون في الجور، وفعل طفيل في إتيان الدعوات من غير استدعاء، وتهود في مشيه: إذا مشى مشيا رفيقا تشبيها باليهود في حركتهم عند القراءة، وكذا: هود الرائض الدابة: سيرها برفق، وهود في الأصل جمع هائد. أي: تائب وهو اسم نبي عليه السلام.


هوى

- الهوى: ميل النفس إلى الشهوة.
ويقال ذلك للنفس المائلة إلى الشهوة، وقيل: سمي بذلك لأنه يهوي بصاحبه في الدنيا
إلى كل داهية، وفي الآخرة إلى الهاوية، والهوي: سقوط من علوا إلى سفل، وقوله عز
وجل: }فأمه هاوية{
[القارعة/9] قيل: هو مثل قولهم: هوت أمه أي: ثكلت. وقيل: معناه مقره النار،
والهاوية: هي النار، وقيل: }وأفئدتهم هواء{
[إبراهيم/43] أي: خالية كقوله: }وأصبح فؤاد أم موسى فارغا{
[القصص/10] وقد عظم الله تعالى ذم اتباع الهوى، فقال تعالى: }أفرأيت من اتخذ إلهه هواه{
[الجاثية/ 23]، }ولا تتبع الهوى{
[ص/26]، }واتبع هواه{
[الأعراف/176] وقوله: }ولئن اتبعت أهواءهم{
[البقرة/120] فإنما قاله بلفظ الجمع تنبيها على أن لكل واحد هوى غير هوى الآخر، ثم
هوى كل واحد لا يتناهى، فإذا اتباع أهوائهم نهاية الضلال والحيرة، وقال عز وجل: }و لا تتبع أهواء الذين لا يعلمون{
[الجاثية/18]، }كالذي استهوته الشياطين{
[الأنعام/71] أي: حملته على اتباع الهوى. }ولا تتبعوا أهواء قوم قد ضلوا{
[المائدة/77]، }قل لا أتبع أهواءكم قد ضللت{
[الأنعام/56]، }ولا تتبع أهواءهم وقل آمنت بما أنزل الله{
[الشورى/15]، }ومن أضل ممن اتبع هواه بغير هدى من الله{
[القصص/50] والهوي: ذهاب في انحدار، والهوي: ذهاب في ارتفاع، قال الشاعر:

- 472 - يهوي محارمها هوي الأجدل

(العجز في البصائر 5/360 دون نسبة من المحقق؛ وأساس البلاغة (هوى)، دون نسبة أيضا. وشطره الأول:

وإذا رميت به الفجاج رأيته

وهو لأبي كبير الهذلي، في ديوان الهذليين 2/94؛ والمجمل 4/893 [استدراك] )

والهواء: ما بين الأرض والسماء، وقد حمل على ذلك قوله: }وأفئدتهم هواء{ [إبراهيم/43] إذ هي بمنزلة الهواء في الخلاء. ورأيتهم يتهاوون في المهواة أي: يتساقطون بعضهم في أثر بعض، وأهواه، أي: رفعه في الهواء وأسقطه، قال تعالى: }والمؤتكفة أهوى{ [النجم/53].


هيأ

- الهيئة: الحالة التي يكون عليها الشيء؛ محسوسة كانت أو معقولة، لكن في المحسوس أكثر. قال تعالى: }أني أخلق لكم من الطين كهيئة الطير{ [آل عمران/49]، والمهايأة: ما يتهيأ القوم له فيتراضون عليه على وجه التخمين، قال تعالى: }وهيئ لنا من أمرنا رشدا{ [الكهف/10]، }ويهيئ لكم من أمركم مرفقا{ [الكهف/16] وقيل: هياك أن تفعل كذا. بمعنى: إياك، قال الشاعر:

- 473 - هياك هياك وحنواء العنق

(في اللسان:

يا خال هلا قلت إذا أعطيتها * هياك هياك وحنواء العنق

أعطيتنيها فانيا أضراسها * لو تعلف البيض به لم ينفلق

ولم ينسبهما)


هيت

- هيت: قريب من هلم، وقرئ: }هيت لك{ (وبها قرأ ابن كثير. الإتحاف ص 263) : أي: تهيأت لك، ويقال: هيت به وتهيت: إذا قالت: هيت لك. قال الله تعالى: }وقالت هيت لك{ [يوسف/23].


هيم

- يقال: رجل هيمان، وهائم: شديد العطش، وهام على وجهه: ذهب، وجمعه: هيم، قال تعالى: }فشاربون شرب الهيم{ [الواقعة/55] والهيام: داء يأخذ الإبل من العطش. ويضرب به المثل فيمن اشتد به العشق، قال: }ألم تر أنهم في كل واد يهيمون{ [الشعراء/225] أي: في كل نوع من الكلام يغلون في المدح والذم، وسائر الأنواع المختلفات، ومنه: الهائم على وجهه المخالف للقصد الذاهب على وجهه، وهام ذهب في الأرض، واشتد عشقه، وعطش، والهيم: الإبل العطاش، وكذلك الرمال تبتلع الماء، والهيام من الرمل: اليابس، كأن به عطشا.


هيهات

- هيهات كلمة تستعمل لتبعيد الشيء، يقال: هيهات هيهات، وهيهاتا، ومنه قوله عز وجل: }هيهات هيهات لما توعدون{ [المؤمنون/36] قال الزجاج: البعد لما توعدون (عبارة الزجاج: فمن قال: هيهات ما قلت، فمعناه: البعد ما قلت، ومن قال: هيهات لما قلت، فمعناه: البعد لقولك. وبذا يظهر تصرف المؤلف بالعبارة. انظر: معاني القرآني للزجاج 4/13)، وقال غيره: غلط الزجاج واستهواه اللام؛ فإن تقديره بعد الأمر والوعد لما توعدون. أي: لأجله، وفي ذلك لغات: هيهات وهيهات وهيهاتا وهيها، وقال الفسوي (هو أبو علي الفارسي، وعبارته: ألا ترى أن من فتح هيهات في الواحد قال في جمعه: هيهات فكسر، فجعله في كسر التاء في جمعه بمنزلة ما كان الواحد منه منصوبا. المسائل الحلبيات ص 309) : هيهات بالكسر، جمع هيهات بالفتح.


الودق:

قيل: ما يكون من خلال المطر كأنه غبار، وقد يعبر به عن المطر. قال تعالى: }فترى الودق يخرج من خلاله{ [النور/43] ويقال لما يبدوا في الهواء عند شدة الحر وديقة، وقيل: ودقت الدابة واستودقت، وأتان وديق وودوق: إذا أظهرت رطوبة عند إرادة الفحل، والمودق: المكان الذي يحصل فيه الودق، وقول الشاعر:

- 459 - تعفي بذيل المرط إذ جئت مودقي

(هذا عجز بيت لامرئ القيس، وصدره:

دخلت على بيضاء جم عضامها

وهو في ديوانه ص 105؛ والمجمل 3/921)

تعفي أي: تزيل الأثر، والمرط: لباس النساء فاستعارة، وتشبيه لأثر موطئ القدم بأثر موطئ المطر.

- قال تعالى: }إنك بالواد المقدس{ [طه/12] أصل الوادي: الموضع الذي يسيل فيه الماء، ومنه سمي المفرج بين الجبلين واديا، وجمعه: أودية، نحو: ناد وأندية، وناج وأنجية، ويستعار الوادي للطريقة كالمذهب والأسلوب، فيقال: فلان في واد غير واديك. قال تعالى: }ألم تر أنهم في كل واد يهيمون{ [الشعراء/225] فإنه يعني أساليب الكلام من المدح والهجاء، والجدل والغزل (انظر: البصائر 5/192)، وغير ذلك من الأنواعز قال الشاعر:

- 460 - إذا ما قطعنا واديا من حديثنا * إلى غيره زدنا الأحاديث واديا (لم أجده)

وقال عليه الصلاة والسلام: (لو كان لابن آدم واديان من ذهب لابتغى إليهما ثالثا) (عن ابن عباس يقول: سمعت النبي صلى الله عليه وسلم يقول: (لو كان لابن آدم واديان من مال لابتغى ثالثا، ولا يملأ جوف ابن آدم إلا التراب، ويتوب الله على من تاب) أخرجه البخاري 11/253 باب ما يتقى من فتنة المال؛ ومسلم برقم (1046) )، وقال تعالى: }فسالت أودية بقدرها{ [الرعد/17] أي: بقدر مياهها. ويقال: ودي يدي، وكني بالودي عن ماء الفحل عند الملاعبة، وبعد البول فيقال فيه: أودى نحو: أمذى، وأمنى، ويقال: ودى وأودى، ومنى وأمنى، والودي: صغار الفسيل اعتبارا بسيلانه في الطول، وأوداه: أهلكه كأنه أسال دمه، ووديت القتيل: أعطيت ديته، ويقال لما يعطى في الدم: دية. قال تعالى: }فدية مسلمة إلى أهله{ [النساء/ 92].


توكيل

- التوكيل: أن تعتمد على غيرك
وتجعله نائبا عنك، والوكيل فعيل بمعنى المفعول. قال تعالى: }وكفى بالله وكيلا{
[النساء/81] أي: اكتف به أن يتولى أمرك، ويتوكل لك، وعلى هذا: }حسبنا الله ونعم الوكيل{
[آل عمران/173]، }وما أنت عليهم بوكيل{
[الأنعام/107] أي: بموكل عليهم وحافظ لهم، كقوله: }لست عليهم بمسيطر * إلا من تولى{
[الغاشية/22 - 23] فعلى هذا قوله تعالى: }قل لست عليكم بوكيل{
[الأنعام/66]، وقوله: }أرأيت من اتخذ إلهه هواه أفأنت تكون عليه وكيلا{
[الفرقان/43]، }أمن يكون عليهم وكيلا{
[النساء/109] أي: من يتوكل عنهم؟ والتوكل يقال على وجهين؛ يقال: توكلت لفلان
بمعنى: توليت له، ويقال: وكلته فتوكل لي، وتوكلت عليه بمعنى: اعتمدته قال عز وجل: }فليتوكل المؤمنون{
[التوبة/51]، }ومن يتوكل على الله فهو حسبه{
[الطلاق/3]، }ربنا عليك توكلنا{
[الممتحنة/4]، }وعلى الله فتوكلوا{
[المائدة/23]، }وتوكل على الله وكفى بالله وكيلا{
[النساء/81]، }وتوكل عليه{
[هود/123]، }وتوكل على الحي الذي لا يموت{
[الفرقان/ 58]. وواكل فلان: إذا ضيع أمره متكلا على غيره، وتواكل القوم: إذا اتكل
كل على الآخر، ورجل وكلة تكلة: إذا اعتمد غيره في أمره، والوكال في الدابة: أن لا
يمشي إلا بمشي غيره، وربما فسر الوكيل بالكفيل، والوكيل أعم؛ لأن كل كفيل وكيل،
وليس كل وكيل كفيلا.


وبر

- الوبر، معروف، وجمعه: أوبار. قال تعالى: }ومن أصوافها وأوبارها{ [النحل/80] وقيل: سكان الوبر لمن بيوتهم من الوبر، وبنات أوبر للكمء الصغار التي عليها مثل الوبر، ووبرت الأرنب: غطت بالوبر الذي على زمعاتها (الزمعة: الشعرة المدلاة في مؤخر رجل الشاة والظبي والأرنب، والجمع: زمع وزماع، مثل: ثمرة وثمر وثمار. اللسان (زمع) ) أثرها، ووبر الرجل في منزله: أقام فيه تشبيها بالوبر الملقى، نحو: تلبد بمكان كذا: ثبت فيه ثبوت اللبلد، ووبار قيل: أرض كانت لعاد.


وبق

- وبق: إذا تثبط فهلك، وبقا وموبقا. قال تعالى: }وجعلنا بينهم موبقا{ [الكهف /52] وأوبقه كذا. قال تعالى: }أو يوبقهن بما كسبوا{ [الشورى/34].


وبل

- الوبل والوابل: المطر الثقيل
القطار. قال تعالى: }فأصابه وابل{ [البقرة/ 264]، }كمثل جنة بربوة أصابها وابل{
[البقرة/265] ولمراعاة الثقل قيل للأمر الذي يخاف ضرره: وبال. قال تعالى: }فذاقوا وبال أمرهم{
[التغابن/ 5]، ويقال طعام وبيل، وكلأ وبيل: يخاف وباله. قال تعالى: }فأخذناه أخذا وبيلا{
[المزمل/16].


وتد

- الوتد والوتد، وقد وتدته أتده وتدا. قال تعالى: }والجبال أوتادا{ [النبأ/7] وكيفية كون الجبال أوتادا يختص بما بعد هذا الباب، وقد يسكن التاء ويدغم في الدال فيصير ودا، والوتدان من الأذن تشبيها بالوتد للنتو فيهما.


وتر

- الوتر في العدد خلاف الشفع، وقد تقدم الكلام فيه في قوله: }والشفع والوتر{ [الفجر/3] (وانظر: مادة (شفع) ) وأوتر في الصلاة. والوتر والوتر، والترة: الذحل، وقد وترته: إذا أصبته بمكروه. قال تعالى: }ولن يتركم أعمالكم{ [محمد/35]. والتواتر تتابع الشيء وترا وفرادى، وجاءوا تترى قال تعالى: }ثم أرسلنا رسلنا تترى{ [المؤمنون/44] ولا وتيرة في كذا، ولا غميزة، ولا غير، والوتيرة: السجية من التواتر، وقيل: للحلقة التي يتعلم عليها الرمي: الوتيرة، وكذلك للأرض المنقادة، والوتيرة: الحاجز بين المنخرين.


وتن

- الوتين: عرق يسقي الكبد، وإذا انقطع مات صاحبه. قال تعالى: }ثم لقطعنا منه الوتين{ [الحاقة/46] والموتون: المقطوع الوتين، والمواتنة: أن يقرب منه قربا كقرب الوتين، وكأنه أشار إلى نحو ما دل عليه قوله تعالى: }ونحن أقرب إليه من حبل الوريد{ [ق/16] واستوتن الإبل: إذا غلظ وتينها من السمن.


وثق

- وثقت به أثق ثقة: سكنت إليه
واعتمدت عليه، وأوثقته: شددته، والوثاق والوثاق: اسمان لما يوثق به الشيء،
والوثقى: تأنيث الأوثق. قال تعالى: }ولا يوثق وثاقة أحد{
[الفجر/26]، }حتى إذا أثخنتموهم فشدوا الوثاق{
[محمد/4] والميثاق: عقد مؤكد بيمين وعهد، قال: }وإذ أخذ الله ميثاق النبيين{
[آل عمران/81]، }وإذ أخذنا من النبيين ميثاقهم{
[الأحزاب/7]، }وأخذنا منهم ميثاقا غليظا{
[النساء/154] والموثق الاسم منه. قال: }حتى تؤتون موثقا من الله{
إلى قوله: }موثقهم{
[يوسف/66] (الآية: }قال: لن أرسله معكم حتى تؤتون موثقا من الله لتأتنني به
إلا أن يحاط بكم، فلما آتوه موثقهم قال: الله على ما نقول وكيل{
). والوثقى قريبة من الموثق، قال: }فقد استمسك بالعروة الوثقى{
[البقرة/256] وقالوا رجل ثقة، وقوم ثقة، ويستعار للموثوق به، وناقة موثقة الخلق:
محكمته.


وثن

- الوثن: واحد الأوثان، وهو حجارة كانت تعبد. قال تعالى: }إنما اتخذتم من دون الله أوثانا{ [العنكبوت/25] وقيل: أوثنت فلانا: أجزلت عطيته، وأوثنت من كذا: أكثرت منه.


وجب

- الوجوب: الثبوت. والواجب يقال على أوجه:

الأول: في مقابلة الممكن، وهو الحاصل الذي إذا قدر كونه مرتفعا حصل منه محال. نحو: وجود الواحد مع وجود الاثنين؛ فإنه محال أن يرتفع الواحد مع حصول الاثنين.

الثاني: يقال في الذي إذا لم يفعل يستحق به اللوم، وذلك ضربان:

واجب من جهة العقل، كوجوب معرفة الوحدانية، ومعرفة النبوة.

وواجب من جهة الشرع كوجوب العبادات الموظفة. ووجبت الشمس: إذا غابت، كقولهم: سقطت ووقعت، ومنه قوله تعالى: }فإذا وجبت جنوبها{ [الحج /36] ووجب القلب وجيبا. كل ذلك اعتبار بتصور الوقوع فيه، ويقال في كله: أوجب. وعبر بالموجبات عن الكبائر التي أوجب الله عليها النار. وقال بعضهم: الواجب يقال على وجهين:

أحدهما: أن يراد به اللازم الوجوب؛ فإنه لا يصح أن لا يكون موجودا، كقولنا في الله جل جلاله: واجب وجوده.

والثاني: الواجب بمعنى أن حقه أن يوجد. وقول الفقهاء: الواجب: ما إذا لم يفعله يستحق العقاب (انظر: الإبهاج في شرح المنهاج 1/51؛ والبرهان للجويني 1/217؛ وروضة الناظر ص 17)، وذلك وصف له بشيء عارض له لا بصفة لازمة له؛ ويجري مجرى من يقول: الإنسان الذي إذا مشى مشى برجلين منتصب القامة.


وجد

- الوجود أضرب: وجود بإحدى الحواس الخمس. نحو: وجدت زيدا، ووجدت طعمه. ووجدت صوته، ووجدت خشونته. ووجود بقوة الشهوة نحو: وجدت الشبع. ووجود بقوة الغضب كوجود الحزن والسخط. ووجود بالعقل، أو بواسطة العقل كمعرفة الله تعالى، ومعرفة النبوة، وما ينسب إلى الله تعالى من الوجود فبمعنى العلم المجرد؛ إذ كان الله منزها عن الوصف بالجوارح والآلات. نحو: }وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين{ [الأعراف/102]. وكذلك المعدوم يقال على هذه الأوجه. فأما وجود الله تعالى للأشياء فبوجه أعلى من كل هذا. ويعبر عن التمكن من الشيء بالوجود. نحو: }فاقتلوا المشركين حيث وجدتموهم{ [التوبة/5]، أي: حيث رأيتموهم، وقوله تعالى: }فوجد فيها رجلين{ [القصص/15] أي: تمكن منهما، وكانا يقتتلان، وقوله: }وجدت امرأة{ إلى قوله: }يسجدون للشمس{ [النمل/23 - 24] (الآيتان: }إني وجدت امرأة تملكهم وأوتيت من كل شيء ولها عرش عظيم * وجدتها وقومها يسجدون للشمس من دون الله{ ) فوجود بالبصر والبصيرة، فقد كان منه مشاهدة بالبصر، واعتبار لحالها بالبصيرة، ولولا ذلك لم يكن له أن يحكم بقوله: }وجدتها وقومها{ الآية، وقوله: }فلم تجدوا ماء{ [النساء/43]، فمعناه: فلم تقدروا على الماء، وقوله: }من وجدكم{ [الطلاق/6]، أي: تمكنكم وقدر غناكم وقد يعبر عن الغنى بالوجدان والجدة، وقد حكي فيه الوجد والوجد والوجد (انظر اللسان: وجد)، ويعبر عن الحزن والحب بالوجد، وعن الغضب بالموجدة، وعن الضالة بالوجود. وقال بعضهم: الموجودات ثلاثة أضرب: موجود لا مبدأ له ولا منتهى، وليس ذلك إلا الباري تعالى، وموجود له مبدأ ومنتهى كالناس في النشأة الأولى، وكالجواهر الدنيوية، وموجود له مبدأ، وليس له منتهى، كالناس في النشأة الآخرة.


وجس

- الوجس: الصوت الخفي، والتوجس: التسمع، والإيجاس: وجود ذلك في النفس. قال تعالى: }فأوجس منهم خيفة{ [الذاريات/28] فالوجس قالوا: هو حالة تحصل من النفس بعد الهاجس؛ لأن الهاجس مبتدأ التفكير (مبادئ التفكير والقصد خمس، جمعها بعضهم فقال:

مراتب القصد خمس: هاجس ذكروا * فخاطر فحديث النفس فاستمعا

يليه هم فعزم، كلها رفعت * سوى الأخير، ففيه الأخذ قد وقعا

فالخاطر هو الهاجس، والمراتب الأربعة الأولى لا يؤاخذ بها الإنسان، فقد وقع في العزم استحق الثواب أو العقاب)، ثم يكون الواجس الخاطر.


وجف

- الوجيف: سرعة السير، وأوجفت البعير: أسرعته. قال تعالى: }فما أوجفتم عليه من خيل ولا ركاب{ [الحشر/6] وقيل: أدل فأمل، وأوجف فأعجف، أي: حمل الفرس على الإسراع فهزله بذلك، قال تعالى: }قلوب يومئذ واجفة{ [النازعات/8] أي: مضطربة كقولك: طائرة وخافقة، ونحو ذلك من الاستعارات لها.


وجل

- الوجل: استشعار الخوف. يقال: وجل يوجل وجلا، فهو وجل. قال تعالى: }إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم{ [الأنفال/2]، }إنا منكم وجلون * قالوا لا توجل{ [الحجر/52 - 53]، }وقلوبهم وجلة{ [المؤمنون/ 60].


وجه

- أصل الوجه الجارحة. قال تعالى: }فاغسلوا وجوهكم وأيديكم{ [المائدة/6]، }وتغشى وجوههم النار{ [إبراهيم/50] ولما كان الوجه أول ما يستقبلك، وأشرف ما في ظاهر البدن استعمل في مستقبل كل شيء، وفي أشرفه ومبدئه، فقيل: وجه كذا، ووجه النهار. وربما عبر عن الذات بالوجه في قول الله: }ويبقى وجه ربك ذو الجلال والإكرام{ [الرحمن/27] قيل: ذاته.

وقيل: أراد بالوجه ههنا التوجه إلى الله تعالى بالأعمال الصالحة، وقال: }فأينما تولوا فثم وجه الله{ [البقرة/115]، }كل شيء هالك إلا وجهه{ [القصص/88]، }يريدون وجه الله{ [الروم/38]، }إنما نطعمكم لوجه الله{ [الإنسان/9] قيل: إن الوجه في كل هذا زائد، ويعنى بذلك: كل شيء هالك إلا هو، وكذا في أخواته. وروي أنه قيل ذلك لأبي عبد الله بن الرضا (تقدم ص 75)، فقال: سبحان الله! لقد قالوا قولا عظيما، إنما عني الوجه الذي يؤتى منه (انظر: البصائر 5/166)، ومعناه: كل شيء من أعمال العباد هالك وباطل إلا ما أريد به الله، وعلى هذا الآيات الأخر، وعلى هذا قوله: }يريدون وجهه{ [الكهف/28]، }تريدون وجه الله{ [الروم/39]، وقوله: }وأقيموا وجوهكم عند كل مسجد{ [الأعراف/29] فقد قيل: أراد به الجارحة، واستعارها كقولك: فعلت كذا بيدي، وقيل: أراد بالإقامة تحري الاستقامة، وبالوجه التوجه (قال القرطبي: أي: توجهوا إليه في كل صلاة إلى القبلة.

تفسير القرطبي 7/188)، والمعنى: أخلصوا العبادة لله في الصلاة. وعلى هذا النحو قوله تعالى: }فإن حاجوك فقل أسلمت وجهي لله{ [آل عمران/20]، وقوله: }ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى{ [لقمان/22]، }ومن أحسن دينا ممن أسلم وجهه لله{ [النساء/125]، وقوله: }فأقم وجهك للدين حنيفا{ [الروم/30] فالوجه في كل هذا كما تقدم، أو على الاستعارة للمذهب والطريق.

وفلان وجه القوم، كقولهم: عينهم ورأسهم ونحو ذلك. وقال: }وما لأحد عنده من نعمة تجزى * إلا ابتغاء وجه ربه الأعلى{ [الأعلى/19 - 20]، وقوله: }آمنوا بالذي أنزل على الذين آمنوا وجه النهار{ [آل عمران/72] أي: صدر النهار. ويقال: واجهت فلانا: جعلت وجهي تلقاء وجهه، ويقال للقصد: وجه، وللمقصد جهة ووجهة، وهي حيثما نتوجه للشيء، قال: }ولكل وجهة هو موليها{ [البقرة/148] إشارة إلى الشريعة، كقوله: }شرعة{ [المائدة/48] وقال بعضهم: الجاه مقلوب عن الوجه لكن الوجه يقال في العضو والحظوة، والجاه لا يقال إلا في الحظوة. ووجهت الشيء: أرسلته في جهة واحدة فتوجه، وفلان وجيه: ذو جاه. قال تعالى: }وجيها في الدنيا والآخرة{ [آل عمران/45] وأحمق ما يتوجه به: كناية عن الجهل بالتفرط، وأحمق ما يتوجه (قال ابن فارس: ويقولون: أحمق ما يتوجه. أي: ما يحسن أن يأتي الغائط. المجمل 3/917)، بفتح الياء وحذف به عنه، أي: لا يستقيم في أمر من الأمور لحمقه، والتوجيه في الشعر: الحرف الذي بين ألف التأسيس وحرف الروي (انظر: المجمل 3/917).


وحد

- الوحدة: الانفراد، والواحد في الحقيقة هو الشيء الذي لا جزء له البتة، ثم يطلق على كل موجود حتى إنه ما من عدد إلا ويصح أن يوصف به، فيقال: عشرة واحدة، ومائة واحدة، وألف واحد، فالواحد لفظ مشترك يستعمل على ستة أوجه:

الأول: ما كان واحدا في الجنس، أو في النوع كقولنا: الإنسان والفرس واحد في الجنس، وزيد وعمرو واحد في النوع.

الثاني: ما كان واحدا بالاتصال؛ إما من حيث الخلقة كقولك: شخص واحد؛ وإما من حيث الصناعة، كقولك: حرفة واحدة.

الثالث: ما كان واحدا لعدم نظيرة؛ إما في الخلقة كقولك: الشمس واحدة؛ وإما في دعوى الفضيلة كقولك: فلان واحد دهره، وكقولك: نسيج وحده.

الرابع: ما كان واحدا لامتناع التجزي فيه؛ إما لصغره كالهباء؛ وإما لصلابته كالألماس.

الخامس: للمبدإ؛ إما لمبدإ العدد كقولك: واحد اثنان؛ وإما لمبدإ الخط كقولك: النقطة الواحدة. والوحدة في كلها عارضة، وإذا وصف الله تعالى بالواحد فمعناه: هو الذي لا يصح عليه التجزي ولا التكثر (انظر: الأسماء والصفات ص 29؛ والمنهاج في شعب الإيمان 1/189.

وذكر المؤلف أن الواحد يستعمل على ستة أوجه، ثم ذكر منها خمسة فقط، وكذا نقله عنه الفيروزآبادي في البصائر 5/170، ولم يذكر السادس؛ وكذا السمين في العمدة)، ولصعوبة هذه الوحدة قال تعالى: }وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة{ [الزمر/45]، والوحد المفرد، ويوصف به غير الله تعالى، كقول الشاعر:

- 456 - على مستأنس وحد

(تمام البيت:

كأن رحلي وقد زال النهار بنا * يوم الجليل على مستأنس وحد

وهو للنابغة في ديوانه ص 31)

وأحد مطلقا لا يوصف به غير الله تعالى، وقد تقدم فيما مضى (انظر: مادة (أحد) )، ويقال: فلان لا واحد له، كقولك: هو نسيج وحده، وفي الذم يقال: هو عيير وحده، وجحيش وحده، وإذا أريد ذم أقل من ذلك قيل: رجيل وحده.


وحش

- الوحش: خلاف الإنس، وتسمى الحيوانات التي لا أنس لها بالإنس وحشا، وجمعه: وحوش. قال تعالى: }وإذا الوحوش حشرت{ [التكوير/5]، والمكان الذي لا أنس فيه: وحش، يقال: لقيته بوحش إصمت (انظر: المجمل 3/918؛ والبصائر 5/175؛ ومعجم البلدان 1/212؛ واللسان (وحش) ). أي: ببلد قفر، وبات فلان وحشا: إذا لم يكن في جوفه طعام، وجمعه أوحاش، وأرض موحشة: من الوحش، ويسمى المنسوب إلى المكان الوحش وحشيا، وعبر بالوحشي عن الجانب الذي يضاد الإنسي، والإنسي هو ما يقبل منهما على الإنسان، وعلى هذا وحشي القوس وإنسيه.


وحى

- أصل الوحي: الإشارة السريعة، ولتضمن السرعة قيل: أمر وحي، وذلك يكون بالكلام على سبيل الرمز والتعريض، وقد يكون بصوت مجرد عن التركيب، وبإشارة ببعض الجوارح، وبالكتابة، وقد حمل على ذلك قوله تعالى عن زكريا: }فخرج على قومه من الحراب فأوحى إليهم أن سبحوا بكرة وعشيا{ [مريم/11] فقد قيل: رمز. وقيل: أشار، وقيل: كتب، وعلى هذه الوجوه قوله: }وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا{ [الأنعام/112]، وقوله: }وإن الشياطين ليوحون إلى أوليائهم{ [الأنعام/121] فذلك بالوسواس المشار إليه بقوله: }من شر الوسواس الخناس{ [الناس/4]، وبقوله عليه الصلاة والسلام: (وإن للشيطان لمة) (الحديث تقدم في مادة (لهم) ).

ويقال للكلمة الإلهية التي تلقى إلى أنبيائه وأوليائه. وحي، وذلك أضرب حسبما دل عليه قوله تعالى: }وما كان لبشر أن يكلمه الله إلا وحيا{ إلى قوله: }بإذنه ما يشاء{ [الشورى/ 51] ( }وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب أو يرسل رسولا فيوحي بإذنه ما يشاء{ ) وذلك إما برسول مشاهد ترى ذاته ويسمع كلامه، كتبليغ جبريل عليه السلام للنبي في صورة معينة؛ وإما بسماع كلام من غير معاينة كسماع موسى كلام الله؛ وإما بإلقاء في الروع كما ذكر عليه الصلاة والسلام: (إن روح القدس نفث في روعي) (الحديث تقدم في مادة (لهم) ) ؛ وإما بإلهام نحو: }وأوحينا إلى أم موسى أن أرضعيه{ [القصص /7] ؛ وإما بتسخير نحو قوله: }وأوحى ربك إلى النحل{ [النحل/68] أو بمنام كما قال عليه الصلاة والسلام: (انقطع الوحي وبقيت المبشرات رؤيا المؤمن) (الحديث تقدم في مادة (بشر) ) فالإلهام والتسخير والمنام دل عليه قوله: }إلا وحيا{ [الشورى/51] وسماع الكلام معاينة دل عليه قوله: }أو من وراء حجاب{ [الشورى/51]، وتبليغ جبريل في صورة معينة دل عليه قوله: }أو يرسل رسولا فيوحي{ [الشورى/51]، وقوله: }ومن أظلم ممن افترى على الله كذبا أو قال أوحي إلي ولم يوح إليه شيء{ [الأنعام/93] فذلك لمن يدعي شيئا من أنواع ما ذكرناه من الوحي أي نوع ادعاه من غير أن حصل له، وقوله: }وما أرسلنا من قبلك من رسول إلا نوحي إليه{ الآية [الأنبياء/25].

فهذا الوحي هو عام في جميع أنواعه، وذلك أن معرفة وحدانية الله تعالى، ومعرفة وجوب عبادته ليست مقصورة على الوحي المختص بأولي العزم من الرسل، بل يعرف ذلك بالعقل والإلهام كما يعرف بالسمع. فإذا القصد من الآية تنبيه أنه من المحال أن يكون رسول لا يعرف وحدانية الله ووجوب عبادته، وقوله تعالى: }وإذ أوحيت إلى الحواريين{ [المائدة/111] فذلك وحي بوساطة عيسى عليه السلام، وقوله: }وأوحينا إليهم فعل الخيرات{ [الأنبياء/73] فذلك وحي إلى الأمم بوساطة الأنبياء.

ومن الوحي المختص بالنبي عليه
الصلاة والسلام: }اتبع ما أوحي إليك من ربك{
[يونس/ 109]، }إن أتبع إلا ما يوحي إلي{
[يونس/15]، }قل إنما أنا بشر مثلكم يوحى إلي{
[الكهف/110]. وقوله: }وأوحينا إلى موسى وأخيه{
[يونس/87] فوحيه إلى موسى بوساطة جبريل، ووحيه تعالى إلى هرون بوساطة جبريل وموسى،
وقوله: }إذ يوحي ربك إلى الملائكة أني معكم{
[الأنفال/12] فذلك وحي إليهم بوساطة اللوح والقلم فيما قيل، وقوله: }وأوحى في كل سماء أمرها{
[فصلت/12] فإن كان الوحي إلى أهل السماء فقط فالموحى إليهم محذوف ذكره، كأنه قال:
أوحى إلى الملائكة؛ لأن أهل السماء هم الملائكة؛ ويكون كقوله: }إذ يوحي ربك إلى الملائكة{
[الأنفال/12] وإن كان الموحى إليه هي السموات فذلك تسخير عند من يجعل السماء غير
حي، ونطق عند من جعله حيا، وقوله: }بأن ربك أوحى لها{
[الزلزلة/5]، فقريب من الأول وقوله: }ولا تعجل بالقرآن من قبل أن يقضي إليك وحيه{
[طه/114] فحث على التثبيت في السماع، وعلى ترك الاستعجال في تلقيه وتلقنه.


ودد

- الود: محبة الشيء، وتمني
كونه، ويستعمل في كل واحد من المعنيين على أن التمني يتضمن معنى الود؛ لأن التمني
هو تشهي حصول ما توده، وقوله تعالى: }وجعل بينكم مودة ورحمة{
[الروم/21]، وقوله: }سيجعل لهم الرحمن ودا{
[مريم/96]، فإشارة إلى ما أوقع بينهم من الألفه المذكورة في قوله: }لو أنفقت ما في الأرض جميعا ما ألفت{
الآية [الأنفال/63]. وفي المودة التي تقتضي المحبة المجردة في قوله: }قل لا أسألكم عليه أجرا إلا المودة في القربى{
[الشورى/23]، وقوله: }وهو الغفور الودود{
[البروج/14]، }إن ربي رحيم ودود{
[هود/90]، فالودود يتضمن ما دخل في قوله: }فسوف يأتي الله بقوم يحبهم ويحبونه{
[المائدة/54] وتقدم معنى محبة الله لعباده ومحبة العباد له (راجع مادة (حب) )، قال
بعضهم: مودة الله لعباده هي مراعاته لهم. روي: (أن الله تعالى قال لموسى: أنا لا
أغفل عن الصغير لصغره ولا عن الكبير لكبره، وأنا الودود الشكور) (لم أجده). فيصح
أن يكون معنى: }سيجعل لهم الرحمن ودا{
[مريم/96] معنى قوله: }فسوف يأتي الله بقوم يحبهم ويحبونه{
[المائدة/54]. ومن المودة التي تقتضي معنى التمني: }ودت طائفة من أهل الكتاب لو يضلونكم{
[آل عمران/69] وقال: }ربما يود الذين كفروا لو كانوا مسلمين{
[الحجر/2]، وقال: }ودوا ما عنتم{ [آل عمران/118]، }ود كثير من أهل الكتاب{
[البقرة/109]، }وتودون أن غير ذات الشوكة تكون لكم{
[الأنفال/7]، }ودوا لو تكفرون كما كفروا{
[النساء/89]، }يود المجرم لو يفتدي من عذاب يومئذ ببنيه{
[المعارج/11]، وقوله: }لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد
الله ورسوله{
[المجادلة/22] فنهي عن موالاة الكفار وعن مظاهرتهم، كقوله: }يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم{
إلى قوله: }بالمودة{
[الممتحنة/1] (الآية: }يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء،
تلقون إليهم بالمودة{ ) أي: بأسباب المحبة
من النصيحة ونحوها، }كأن لم تكن بينكم وبينه مودة{
[النساء/73] وفلان وديد فلان: مواده، والود: صنم سمي بذلك؛ إما لمودتهم له، أو
لاعتقادهم أن بينه وبين الباري مودة تعالى عن القبائح. والود: الوتد، وأصله يصح أن
يكون وتد فأدغم، وأن يكون لتعلق ما يشد به، أو لثبوته في مكانه فتصور منه معنى
المودة والملازمة.


ودع

- الدعة: الخفض. يقال: ودعت كذا أدعه ودعا. نحو: تركته، وادعا وقال بعض العلماء: لا يستعمل ماضيه واسم فاعله وإنما يقال: يدع ودع (انظر: اللسان (ودع) ؛ وكتاب سيبويه 2/256؛ والبصائر 5/187)، وقد قرئ: (ما ودعك ربك) [الضحى/3] (وهي قراءة شاذة قرأ بها ابن عباس وعروة بن الزبير)، وقال الشاعر:

- 457 - ليت شعري عن خليلي ما الذي * غاله في الحب حتى ودعه

(البيت لأبي الأسود الديلي، وقيل لأنس بن زنيم.

وهو في الأفعال 4/243؛ وتهذيب اللغة 3/136؛ والمجمل 3/920؛ والبصائر 5/187؛ واللسان (ودع) )

والتودع: ترك النفس عن المجاهدة، وفلان متدع ومتودع، وفي دعة: إذا كان في خفض عيش، وأصله من الترك. أي: بحيث ترك السعي لطلب معاشه لعناء، والتوديع أصله من الدعة، وهو أن تدعو للمسافر بأن يتحمل الله عنه كآبة السفر، وأن يبلغه الدعة، كما أن التسليم دعاء له بالسلامة فصار ذلك متعارفا في تشييع المسافر وتركه، وعبر عن الترك به في قوله: }ما ودعك ربك{ [الضحى/3]، كقولك: ودعت فلانا نحو: خليته، ويكنى بالمودع عن الميت، ومنه قيل: استودعتك غير مودع، ومنه قول الشاعر:

- 458 - ودعت نفسي ساعة التوديع * (الشطر في عمدة الحفاظ مادة (ودع) دون نسبة)


وذر

- [يقال: فلان يذر الشيء. أي: يقذفه لقلة اعتداده به]، ولم يستعمل ماضيه. قال تعالى: }قالوا أجئتنا لنعبد الله وحده ونذر ما كان يعبد آباؤنا{ [الأعراف/ 70]، }ويذرك وآلهتك{ [الأعراف/127]، }فذرهم وما يفترون{ [الأنعام/ 112]، }وذروا ما بقي من الربا{ [البقرة/278] إلى أمثاله. وتخصيصه في قوله: }ويذرون أزواجا{ [البقرة/234]، ولم يقل: يتركون ويخلفون؛ فإنه يذكر فيما بعد هذا الكتاب إن شاء الله. [والوذرة: قطعة من اللحم، وتسميتها بذلك لقلة الاعتداد بها نحو قولهم فيما لا يعتد به: هو لحم على وضم] (ما بين [ ] نقله الزركشي في البرهان 3/453).


ورث

- الوارثة والإرث: انتقال قنية إليك عن غيرك من غير عقد، ولا ما يجري مجرى العقد، وسمي بذلك المنتقل عن الميت فيقال للقنية الموروثة: ميراث وإرث. وتراث أصله وراث، فقلبت الواو ألفا وتاء، قال تعالى: }وتأكلون التراث{ [الفجر/19] وقال عليه الصلاة والسلام: (اثبتوا على مشاعركم فإنكم على إرث أبيكم) (الحديث عن يزيد بن شيبان قال: كنا وقوفا من وراء الموقف موقفا تباعده عمرو من الإمام. قال: فأتانا ابن مربع الأنصاري فقال: إنى رسول الله إليكم يقول: كونوا على مشاعركم هذه؛ فإنكم على إرث من إرث إبراهيم. أخرجه الحاكم في المستدرك 1/462 وقال: صحيح الإسناد، وأقره الذهبي، وأبو داود (انظر معالم السنن 2/202) ؛ والترمذي، وقال: حسن صحيح (عارضة الأحوذي 4/115) ؛ والنسائي 5/255) أي: أصله وبقيته، قال الشاعر:

- 461 - فينظر في صحف كالريا * ط فيهن إرث كتاب محي

(البيت في عمدة الحفاظ (ورث) دون نسبة، وهو لأبي ذؤيب الهذلي. انظر شرح أشعار الهذليين 1/99)

ويقال: ورثت مالا عن زيد، وورثت زيدا: قال تعالى: }وورث سليمان داود{ [النمل/16]، }وورثه أبواه{ [النساء/11]، }وعلى الوارث مثل ذلك{ [البقرة/ 233] ويقال: أورثني الميت كذا، وقال: }وإن كان رجل يورث كلالة{ [النساء/12] وأورثني الله كذا، قال: }وأورثناها بني إسرائيل{ [الشعراء/ 59]، }وأورثناها قوما آخرين{ [الدخان/28]، }وأورثكم أرضهم{ [الأحزاب/ 27]، }وأورثنا القوم{ الآية [الأعراف/137]، وقال: }يا الذين آمنوا لا يحل لكم أن ترثوا النساء كرها{ [النساء/19] ويقال لكل من حصل له شيء من غير تعب: قد ورث كذا، ويقال لمن خول شيئا مهنئا: أورث، قال تعالى: }وتلك الجنة التي أورثتموها{ [الزخرف/72]، }أولئك هم الوارثون * الذين يرثون{ [المؤمنون/10 - 11] وقوله: }ويرث من آل يعقوب{ [مريم/6] فإنه يعني وراثة النبوة والعلم، والفضيلة دون المال، فالمال لا قدر له عند الأنبياء حتى يتنافسوا فيه، بل قلما يقتنون المال ويملكونه، ألا ترى أنه قال عليه الصلاة والسلام: (إنا معاشر الأنبياء لا نورث، ما تركناه صدقة) (شطر حديث أخرجه البخاري، قال عمر: أتعلمون أن رسول الله صلى الله عليه وسلم قال: (لا نورث، ما تركنا صدقة) ولأحمد: (إنا لا نورث، ما تركنا صدقة) راجع: فتح الباري 6/144 فرض الخمس؛ ومسلم (1757) ؛ والمسند 1/164) نصب على الاختصاص، فقد قيل: ما تركناه هو العلم، وهو صدقة تشترك فيها الأمة، وما روي عنه عليه الصلاة والسلام من قوله: (العلماء ورثة الأنبياء) (جزء من حديث وفيه: (وإن العلماء ورثة الأنبياء، إن الأنبياء لم يورثوا دينارا ولا درهما، إنما ورثوا العلم، فمن أخذه أخذ بحظ وافر) أخرجه الترمذي، وقال: وليس هو عندي بمتصل هكذا، وذكر له سندا آخر، وقال: هذا أصح (انظر: عارضة الأحوذي 10/155) ؛ وأبو داوود؛ وأخرجه ابن ماجه 1/81.

قال السيوطي: سئل الشيخ محيي الدين النووي عن هذا الحديث فقال: إنه ضعيف، أي: سندا، وإن كان صحيحا، أي: معنى. وقال المزي: هذا الحديث روي من طرق تبلغ رتبة الحسن. وهو كما قال، فإني رأيت له خمسين طريقا، وقد جمعتها في جزء. انتهى كلام السيوطي) فإشارة إلى ما ورثوه من العلم. واستعمل لفظ الورثة لكون ذلك بغير ثمن ولا منة، وقال لعلي رضي الله عنه: (أنت أخي ووارثي. قال: وما أرثك؟ قال: ما ورثت الأنبياء قبلي، كتاب الله وسنتي) (قال السيوطي في اللآلئ المصنوعة 1/324: إنه موضوع، وكذا ابن الجوزي في الموضوعات 1/346) ووصف الله تعالى نفسه بأنه الوارث (انظر: الأسماء والصفات للبيهقي ص 28؛ والمنهاج للحليمي 1/189.

قال البيهقي: ومعناه: الباقي بعد ذهاب غيره، وربنا جل ثناؤه بهذه الصفة؛ لأنه يبقى بعد ذهاب الملاك الذين أمتعهم في هذه الدنيا بما آتاهم) من حيث إن الأشياء كلها صائرة إلى الله تعالى. قال الله تعالى: }ولله ميراث السموات والأرض{ [آل عمران/180] وقال: }ونحن الوارثون{ [الحجر/23] وكونه تعالى وارثا لما روي (أنه ينادي لمن الملك اليوم؟ فيقال لله الواحد القهار) (أخرجه الحاكم وصححه وأبو نعيم في الحية عن ابن عباس رضي الله عنهما قال:

ينادي مناد بين يدي الساعة: يا أيها الناس، أتتكم الساعة، فيسمعها الأحياء والأموات، وينزل الله إلى السماء الدنيا فيقول: لمن الملك اليوم؟ لله الواحد القهار. انظر: المستدرك 2/437؛ والدر المنثور 7/279) ويقال: ورثت علما من فلان. أي: استفدت منه، قال تعالى: }ورثوا الكتاب{ [الأعراف/ 169]، }أورثوا الكتاب من بعدهم{ [الشورى/14]، }ثم أورثنا الكتاب{ [فاطر /32]، }يرثها عبادي الصالحون{ [الأنبياء/105] فإن الوراثة الحقيقية هي أن يحصل للإنسان شيء لا يكون عليه فيه تبعة، ولا عليه محاسبة، وعباد الله الصالحون لا يتناولون شيئا من الدنيا إلا بقدر ما يجب، وفي وقت ما يجب، وعلى الوجه الذي يجب، ومن تناول الدنيا على هذا الوجه لا يحاسب عليها ولا يعاقب بل يكون ذلك له عفوا صفوا كما روي أنه (من حاسب نفسه في الدنيا لم يحاسبه الله في الآخرة) (الخبر تقدم في مادة (حسب) ).


ورد

- الورود أصله: قصد الماء، ثم يستعمل في غيره. يقال: وردت الماء أرد ورودا، فأنا وارد، والماء مورود، وقد أوردت الإبل الماء. قال تعالى: }ولما ورد ماء مدين{ [القصص/23] والورد: الماء المرشح للورود، والورد: خلاف الصدر، والورد: يوم الحمى إذا وردت، واستعمل في النار على سبيل الفظاعة. قال تعالى: }فأوردهم النار وبئس الورد المورود{ [هود/98]، }إلى جهنم وردا{ [مريم/86]، }أنتم لها واردون{ [الأنبياء/98]، }ما وردوها{ [الأنبياء/99]. والوارد: الذي يتقدم القوم فيسقي لهم. قال تعالى: }فأرسلوا واردهم{ [يوسف/19] أي: ساقيهم من الماء المورود، ويقال لكل من يرد الماء وارد، وقوله تعالى: }وإن منكم إلا واردها{ [مريم/71] فقد قيل منه: وردت ماء كذا: إذا حضرته؛ وإن لم تشرع فيه، وقيل: بل يقتضي ذلك الشروع ولكن من كان من أولياء الله والصالحين لا يؤثر فيهم بل يكون حاله فيها كحال إبراهيم عليه السلام حيث قال: }قلنا يا نار كوني بردا وسلاما على إبراهيم{ [الأنبياء/69] والكلام في هذا الفصل إنما هو لغير هذا النحو الذي نحن بصصده الآن. ويعبر عن المحموم بالمورود، وعن إتيان الحمى بالورد، وشعر وارد: قد ورد العجز أو المتن، والوريد: عرق يتصل بالكبد والقلب، وفيه مجاري الدم والروح. قال تعالى: }ونحن أقرب إليه من حبل الوريد{ [ق/16] أي: من روحه. والورد: قيل: هو من الوارد، وهو الذي يتقدم إلى الماء، وتسميته بذلك بكونه أول ما يرد من ثمار السنة، ويقال لنور كل شجر: ورد، ويقال: ورد الشجر: خرج نوره، وشبه به لون الفرس، فقيل: فرس ورد، وقيل: في صفة السماء إذا احمرت احمرارا كالورد أمارة للقيامة. قال تعالى: }فكانت وردة كالدهان{ [الرحمن/37].


ورق

- ورق الشجر. جمعه: أوراق، الواحدة: ورقة. قال تعالى: }وما تسقط من ورقة إلا يعلمها{ [الأنعام/59]، وورقت الشجرة: أخذت ورقها، والوارقة: الشجرة الخضراء الورق الحسنة، وعام أورق: لا مطر له، وأورق فلان: إذا أخفق ولم ينل الحاجة، كأنه صار ذا ورق بلا ثمر، ألا ترى أنه عبر عن المال بالثمر في قوله: }وكان له ثمر{ [الكهف/34] قال ابن عباس رضي الله عنه: هو المال (عن قتادة قال: قرأها ابن عباس: (وكان له ثمر) بالضم، يعني: أنواع المال. الدر المنثور 5/390). وباعتبار لونه في حال نضارته قيل: بعير أورق: إذا صار على لونه، بعير أورق: لونه لون الرماد، وحمامة ورقاء. وعبر به عن المال الكثير تشبيها في الكثرة بالورق، كما عبر عنه بالثرى، وكما شبه بالتراب وبالسيل كما يقال: له مال كالتراب والسيل والثرى، قال الشاعر:

واغفر خطاياي وثمر ورقي

(الرجز للعجاج في ديوانه ص 118؛ والبصائر 5/199)

والورق بالكسر: الدراهم. قال تعالى: }فابعثوا أحدكم بورقكم هذه{ [الكهف/ 19] وقرئ: }بورقكم{ (قرأ بإسكان الراء أبو عمرو وشعبة وحمزة وخلف ويعقوب. الإتحاف ص 289) و (بورقكم) (وهي قراءة شاذة)، ويقال: ورق وورق وورق، نحو كبد وكبد، وكبد.


ورى

- يقال: واريت كذا: إذا سترته. قال تعالى: }قد أنزلنا عليكم لباسا يواري سوآتكم{ [الأعراف/26] وتوارى: استتر. قال تعالى: }حتى توارت بالحجاب{ [ص/32] وروي أن النبي عليه الصلاة والسلام (كان إذا أراد غزوا ورى بغيره) (قال كعب بن مالك: ولم يكن رسول الله صلى الله عليه وسلم يريد غزوة إلا ورى بغيرها، حتى كانت تلك الغزوة غزاها رسول الله في حر شديد. يريد غزوة تبوك. انظر: فتح الباري 8/113، باب: حديث كعب بن مالك؛ وأخرجه أبو داود برقم 2637)، وذلك إذا ستر خبرا وأظهر غيره. والورى، قال الخليل (العين 8/305) : الورى: الأنام الذين على وجه الأرض في الوقت، ليس من مضى، ولا من يتناسل بعدهم، فكأنهم الذين يسترون الأرض بأشخاصهم، و (وراء) إذا قيل: وراء زيد كذا؛ فإنه يقال لمن خلفه. نحو قوله تعالى: }ومن وراء إسحق يعقوب{ [هود/71]، }ارجعوا وراءكم{ [الحديد/13]، }فليكونوا من ورآئكم{ [النساء/102]، ويقال لما كان قدامه نحو: }وكان وراءهم ملك{ [الكهف/79]، وقوله: }أو من وراء جدر{ [الحشر/14]، فإن ذلك يقال في أي جانب من الجدار، فهو وراءه باعتبار الذي في الجانب الآخر. وقوله: }وراء ظهوركم{ [الأنعام/94]، أي: خلفتموه بعد موتكم، وذلك تبكيت لهم في أن لم يتوصلوا بمالهم إلى اكتساب ثواب الله تعالى به وقوله: }فنبذوه وراء ظهورهم{ [آل عمران/187]، فتبكيت لهم. أي: لم يعملوا به ولم يتدبروا آياته، وقوله: }فمن ابتغى وراء ذلك{ [المؤمنون/7]، أي: من ابتغى أكثر مما بيناه، وشرعناه من تعرض لمن يحرم التعرض له فقد تعدى طوره، وخرق ستره، }ويكفرون بما وراءه{ [البقرة/91]، اقتضى معنى ما بعده، ويقال: وري الزند يري وريا: خرجت ناره، وأصله أن يخرج النار من وراء المقدح؛ كأنما تصور كمونها فيه كما قال:

- 462 - ككمون النار في حجره

(العجز لأبي نواس، وصدره:

كمن الشنان فيه لنا

وهو من قصيدة مطلعها:

أيها المنتاب عن عفره * لست من ليلي ولا سمره

لا أذود الطير عن شجر * قد بلوت المر من ثمره

وهو في ديوانه ص 427؛ وما يجوز للشاعر في الضرورة ص 24؛ والموشح ص 273)

يقال: وري يري مثل: ولي يلي. قال تعالى: }أرفأيتم النار التي تورون{ [الواقعة/71] ويقال: فلان واري الزند: إذا كان منجحا، وكابي الزند: إذا كان مخفقا، واللحم الواري: السمين. والوراء: ولد الولد، وقولهم: (وراءك) (قال سيبويه: تنح ووراءك: إذا قلت: افطن لما خلفك.

انظر: الكتاب 1/249؛ وأصول النحو 1/141؛ والمسائل الحلبيات ص 106) ؛ للإغراء ومعناه: تأخر. يقال: وراءك أوسع لك، نصب بفعل مضمر. أي: ائت. وقيل تقديره: يكن أوسع لك. أي: تنح، وائت مكانا أوسع لك. والتوراة: الكتاب الذي ورثوه عن موسى، وقد قيل: هو فوعلة، ولم يجعل تفعلة لقلة وجود ذلك، والتاء بدل من الواو نحو: تيقور؛ لأن أصله ويقور، التاء بدل عن الواو من الوقار، وقد تقدم (تقدم في مادة (توراة) في كتاب التاء).


وزر

- الوزر: الملجأ الذي يلتجأ إليه من الجبل. قال تعالى: }كلا لا وزر إلى ربك{ [القيامة/11] والوزر: الثقل تشبيها بوزر الجبل، ويعبر بذلك عن الإثم كما يعبر عنه بالثقل. قال تعالى: }ليحملوا أوزارهم كاملة ومن أوزار الذين يضلونهم بغير علم ألا ساء ما يزرون{ [النحل/25]، كقوله: }وليحملن أثقالهم وأثقالا مع أثقالهم{ [العنكبوت/13] وحمل وزر الغير في الحقيقة هو على نحو ما أشار إليه صلى الله عليه وسلم بقوله: (من سن سنة حسنة كان له أجرها وأجر من عمل بها من غير أن ينقص من أجره شيء، ومن سن سنة سيئة كان له وزرها ووزر من عمل بها) (الحديث تقدم في مادة (شفع) ) أي: مثل وزر من عمل بها. وقوله تعالى: }ولا تزر وازرة وزر أخرى{ [الأنعام/164] أي: لا يحمل وزره من حيث يتعرى المحمول عنه، وقوله: }وضعنا عنك وزرك الذي أنقض ظهرك{ [الشرح/2 - 3]، أي: ما كنت فيه من أمر الجاهليه، فأعفيت بما خصصت به عن تعاطي ما كان عليه قومك، والوزير: المتحمل ثقل أميره وشغله، والوزارة على بناء الصناعة. وأوزار الحرب واحدها وزر: آلتها من السلاح، والموازرة: المعاونة. يقال: وازرت فلانا موازرة: أعنته على أمره. قال تعالى: }واجعل لي وزيرا من أهلي{ [طه/29]، }ولكنا حملنا أوزارا من زينة القوم{ [طه/87].


وزع

- يقال: وزعته عن كذا: كففته عنه. قال تعالى: }وحشر لسليمان{ إلى قوله: }فهم يوزعون{ [النمل/17] (الآية: }وحشر لسليمان جنوده من الجن والإنس والطير فهم يوزعون{ ) فقوله: }يوزعون{ [النمل/17] إشارة إلى أنهم مع كثرتهم وتفاوتهم لم يكونوا مهملين ومبعدين، كما يكون الجيش الكثير المتأذى بمعرتهم بل كانوا مسوسين ومقموعين. وقيل في قوله: }يوزعون{ أي: حبس أولهم على آخرهم، وقوله: }ويوم يحشر{ إلى قوله: }فهم يوزعون{ [فصلت/19] فهذا وزع على سبيل العقوبة، كقوله: }ولهم مقامع من حديد{ [الحج/21] وقيل: لا بد للسلطان من وزعة (الفائق 3/160، والبصائر 5/205)، وقيل: الوزوع الولوع بالشيء (انظر العين 2/207). يقال: أوزع الله فلانا: إذا ألهمه الشكر، وقيل: هو من أوزع بالشيء: إذا أولع به، كأن الله تعالى يوزعه بشكره، ورجل وزوع، وقوله: }رب أوزعني أن أشكر نعمتك{ [النمل/19] قيل: معناه: ألهمني (انظر العين 2/207)، وتحقيقه: أولعني ذلك، واجعلني بحيث أزع نفسي عن الكفران.


وزن

- الوزن: معرفة قدر الشيء. يقال: وزنته وزنا وزنة، والمتعارف في الوزن عند العامة: ما يقدر بالقسط والقبان. وقوله: }وزنوا بالقسطاس المستقيم{ [السعراء/182]، }وأقيموا الوزن بالقسط{ [الرحمن/9] إشارة إلى مراعاة المعدلة في جميع ما يتحراه الإنسان من الأفعال والأقوال. وقوله تعالى: }فلا نقيم لهم يوم القيامة وزنا{ [الكهف/105] وقوله: }وأنبتنا فيها من كل شيء موزون{ [الحجر/19] فقد قيل: هو المعادن كالفضة والذهب، وقيل: بل ذلك إشارة إلى كل ما أوجده الله تعالى، وأنه خلقه باعتدال كما قال: }إنا كل شيء خلقناه بقدر{ [القمر/49]، وقوله: }والوزن يومئذ الحق{ [الأعراف/8] فإشارة إلى العدل في محاسبة الناس كما قال: }ونضع الموازين القسط ليوم القيامة{ [الأنبياء/47] وذكر في مواضع الميزان بلفظ الواحد اعتبارا بالمحاسب، وفي مواضع بالجمع اعتبارا بالمحاسن، ويقال: وزنت لفلان ووزنته كذا. قال تعالى: }وإذا كالوهم أو وزنوهم يخسرون{ [المطففين/3]، ويقال: قام ميزان النهار: إذا انتصف.


وسع

- السعة تقال في الأمكنة، وفي
الحال، وفي الفعل كالقدرة والجود ونحو ذلك. ففي المكان نحو قوله: }إن أرضي واسعة{
[العنكبوت/56]، }ألم تكن أرض الله واسعة{
[النساء/97]، }وأرض الله واسعة{
[الزمر/10] وفي الحال قوله تعالى: }لينفق ذو سعة من سعته{
[الطلاق/7] وقوله: }ومتعوهن على الموسع قدره{
[البقرة/236] والوسع من القدرة: ما يفضل عن قدر المكلف. قال تعالى: }لا يكلف الله نفسا إلاوسعها{
[البقرة/286] تنبيها أنه يكلف عبده دوين ما ينوء به قدرته، وقيل: معناه يكلفه ما
يثمر له السعة. أي: جنة عرضها السموات والأرض كما قال: }يريد الله بكم اليسر ولا يريد بكم العسر{
[البقرة/185] وقوله: }وسع ربنا كل شيء علما{
[الأعراف/89] فوصف له نحو: }أحاط بكل شيء علما{
[الطلاق/12] وقوله: }والله واسع عليم{
[البقرة/268]، }وكان الله واسعا حكيما{
[النساء/130] فعبارة عن سعة قدرته وعلمه ورحمته وإفضاله كقوله: }وسع ربي كل شيء علما{
[الأنعام/80] }ورحمتي وسعت كل شيء{
[الأعراف/156]، وقوله: }وإنا لموسعون{ [الذاريات/47] فإشارة
إلى نحو قوله: }الذي أعطى كل شيء خلقه ثم هدى{
[طه/50] ووسع الشيء: اتسع. والوسع: الجدة والطاقة، ويقال: ينفق على قدر وسعه.
وأوسع فلان: إذا كان له الغنى، وصار ذا سعة، وفرس وساع الخطو: شديد العدو.


وسق

- الوسق: جمع المتفرق. يقال: وسقت الشيء: إذا جمعته، وسمي قدر معلوم من الحمل كحمل البعير وسقا، وقيل: هو ستون صاعا (وهو المتعارف عليه عند الفقهاء)، وأوسقت البعير: حملته حمله، وناقة واسق، ونوق مواسيق. إذا حملت. ووسقت الحنطة: جعلتها وسقا، ووسقت العين الماء: حملته، ويقولون: لا أفعله ما وسقت عيني الماء (انظر: المجمل 5/925؛ واللسان (وسق) ). وقوله: }والليل وما وسق{ [الانشقاق/17] قيل: وما جمع من الظلام، وقيل: عبارة عن طوارق الليل، ووسقت الشيء: جمعته، والوسيقة الإبل المجموعة كالرفقة من الناس، والاتساق: الاجتماع والاطراد. قال الله تعالى: }والقمر إذا اتسق{ [الانشقاق/18].


وسل

- الوسيلة: التوصل إلى الشيء برغبة وهي أخص من الوصيلة؛ لتضمنها لمعنى الرغبة. قال تعالى: }وابتغوا إليه الوسيلة{ [المائدة/35] وحقيقة الوسيلة إلى الله تعالى: مراعاة سبيله بالعلم والعبادة، وتحري مكارم الشريعة، وهي كالقربة، والواسل: الراغب إلى الله تعالى، ويقال إن التوسل في غير هذا: السرقة، يقال: أخذ فلان إبل فلان توسلا. أي: سرقة.


وسم

- الوسم: التأثير، والسمة: الأثر. يقال: وسمت الشيء وسما: إذا أثرت فيه بسمة؛ قال تعالى: }سيماهم في وجوههم من أثر السجود{ [الفتح/29]، وقال: }تعرفهم بسيماهم{ [البقرة/273]، وقوله: }إن في ذلك لآيات للمتوسمين{ [الحجر/75]، أي: للمعتبرين العارفين المتعظين، وهذا التوسم هو الذي سماه قوم الزكانة، وقوم الفراسة، وقوم الفطنة. قال عليه الصلاة والسلام: (اتقوا فراسة المؤمن فإنه ينظر بنور الله) (الحديث عن أبي أمامة عن النبي صلى الله عليه وسلم قال: (اتقوا فراسة المؤمن؛ فإنه ينظر بنور الله) أخرجه الطبراني، وإسناده حسن. انظر: مجمع الزوائد 10/271) وقال تعالى: }سنسمه على الخرطوم{ [القلم/16]، أي: نعلمه بعلامة يعرف بها كقوله: }تعرف في وجوههم نضرة النعيم{ [المطففين/24]، والوسمي: ما يسم من المطر الأول بالنبات. وتوسمت: تعرفت بالسمة، ويقال ذلك إذا طلبت الوسمي، وفلان وسيم الوجه: حسنه، وهو ذو وسامة عبارة عن الجمال، وفلانة ذات ميسم: إذا كان عليها أثر الجمال، وفلان موسوم بالخير، وقوم وسام، وموسم الحاج: معلمهم الذي يجتمعون فيه، والجمع: المواسم، ووسموا: شهدوا الموسم كقولهم: عرفوا، وحصبوا وعيدوا: إذا شهدوا عرفة، والمحصب، وهو الموضع الذي يرمى فيه الحصباء.


وسن

- الوسن والسنة: الغفلة والغفوة. قال تعالى: }لا تأخذه سنة ولا نوم{ [البقرة /255] ورجل وسنان، وتوسنها: غشيها نائمة، وقيل: وسن وأسن: إذا غشي عليه من ريح البئر، وأرى أن وسن يقال لتصور النوم منه لا لتصور الغشيان.


وسوس

- الوسوسة: الخطرة الرديئة، وأصله من الوسواس، وهو صوت الحلي، والهمس الخفي. قال الله تعالى: }فوسوس إليه الشيطان{ [طه/120]، وقال: }من شر الوسواس{ [الناس/4] ويقال لهمس الصائد وسواس. * وسط

- وسط الشيء: ما له طرفان متساويا القدر، ويقال ذلك في الكمية المتصلة كالجسم الواحد إذا قلت: وسطه صلب، وضربت وسط رأسه بفتح السين.

ووسط بالسكون. يقال في الكمية المنفصلة كشيء يفصل بين جسمين. نحو وسط القوم كذا. والوسط تارة يقال فيما له طرفان مذمومان.

يقال: هذا أوسطهم حسبا: إذا كان في واسطة قومه، وأرفعهم محلا، وكالجود الذي هو بين البخل والسرف، فيستعمل استعمال القصد المصون عن الإفراط والتفريط، فيمدح به نحو السواء والعدل والنصفة، نحو: }وكذلك جعلناكم أمة وسطا{ [البقرة/143] وعلى ذلك قوله تعالى: }قال أوسطهم{ [القلم/48] وتارة يقال فيما له طرف محمود، وطرف مذموم كالخير والشر، ويكنى به عن الرذل. نحو قولهم: فلان وسط من الرجال تنبيها أنه قد خرج من حد الخير. وقوله: }حافظوا على الصلوات والصلاة الوسطى{ [البقرة/ 238]، فمن قال: الظهر (وبه قال ابن عمر، فقد أخرج الطبراني في الأوسط بسند رجاله ثقات عن ابن عمر أنه سئل عن الصلاة الوسطى؟ فقال: كنا نتحدث أنها الصلاة التي وجه فيها رسول الله إلى القبلة: الظهر. الدر المنثور 1/719.

وبه قال زيد بن ثابت كما أخرجه عنه مالك في الموطأ. الزرقاني على الموطأ 1/285) فاعتبارا بالنهار، ومن قال: المغرب (روى ذلك ابن أبي حاتم بإسناد حسن عن ابن عباس وابن جرير عن قبيصة بن ذؤيب. الزرقاني على الموطأ 1/286) ؛ فلكونها بين الركعتين وبين الأربع اللتين بني عليهما عدد الركعات، ومن قال: الصبح (أخرج مالك أن علي بن أبي طالب وعبد الله بن عباس كانا يقولان: الصلاة الوسطى صلاة الصبح. وقال مالك وقول علي وابن عباس أحب ما سمعت إلي في ذلك. الزرقاني على الموطأ 1/285.

وهذا القول محكي عن ابن عمر أيضا وعطاء وطاووس وعكرمة. انظر: الدر المنثور 1/917) فلكونها بين صلاة الليل والنهار. قال: ولهذا قال: }أقم الصلاة لدلوك الشمس إلى غسق الليل{ الآية [الإسراء/78]. أي: صلاته. وتخصيصها بالذكر لكثرة الكسل عنه إذ قد يحتاج إلى القيام إليها من لذيذ النوم، ولهذا زيد في أذانه: (الصلاة خير من النوم) (قال الترمذي: فسر ابن مبارك وأحمد أن التثويب أن يقول المؤذن في صلاة الفجر: الصلاة خير من النوم، وهو قول صحيح، ويقال لها: التثوب أيضا، وهو الذي اختاره أهل العلم ورأوه، روي عن عبد الله بن عمر أنه كان يقول في صلاة الفجر: الصلاة خير من النوم. راجع: عارضة الأحوذي 1/215؛ وشرح الموطأ للزرقاني 1/144؛ ومعالم السنن 1/155)، ومن قال: صلاة العصر (وهو قول أكثر العلماء. وقاله من المالكية ابن حبيب وابن العربي وابن عطية، وهو الصحيح عند الحنفية والحنابلة، وذهب إليه أكثر الشافعية.

انظر: الزرقاني 1/286؛ وفتح الباري 8/194) فقد روي ذلك عن النبي صلى الله عليه وسلم (ففي الحديث أنه صلى الله عليه وسلم قال يوم الأحزاب: (شغلونا عن صلاة الوسطى وصلاة العصر، ملأ الله قبورهم وأجوافهم نارا). انظر: فتح الباري في التفسير 8/195؛ ومسلم في المساجد رقم 627) ؛ فلكون وقتها في أثناء الأشغال لعامة الناس بخلاف سائر الصلوات التي لها فراغ؛ إما قبلها؛ وإما بعدها، ولذلك توعد النبي صلى الله عليه وسلم فقال: (من فاته صلاة العصر فكأنما وتر أهله وماله) (أخرجه الشيخان عن ابن عمر عن النبي صلى الله عليه وسلم قال: (إن الذي تفوته صلاة العصر كأنما وتر أهله وماله). انظر: فتح الباري في المواقيت 2/24؛ ومسلم في المساجد رقم 626؛ ومالك في الموطأ 1/11؛ وغيرهم).


وسى

- موسى من جعله عربيا (قال السمين: وهو بعيد جدا. انظر عمدة الحفاظ: وسى) فمنقول عن موسى الحديد، يقال: أوسيت رأسه: حلقته.


وشى

- وشيت الشيء وشيا: جعلت فيه أثرا يخالف معظم لونه، واستعمل الوشي في الكلام تشبيها بالمنسوج، والشية فعلة (أصلها: وشية، فحذفت الفاء، نحو عدة وزنة) من الوشي. قال تعالى: }مسلمة لاشية فيها{ [البقرة/71] وثور موشى القوائم. والواشي يكنى به عن النمام، ووشى فلان كلامه عبارة عن الكذب نحو: موهه وزخرفه.


وصب

- الوصب: السقم اللازم، وقد وصب فلان فهو وصب، وأوصبه كذا فهو يتوصب نحو: يتوجع. قال تعالى: }ولهم عذاب واصب{ [الصافات/9]، }وله الدين واصبا{ [النحل/52]. فتوعد لمن اتخذ إلهين، وتنبيه أن جزاء من فعل ذلك عذاب لازم شديد، ويكون الدين ههنا الطاعة، ومعنى الواصب الدائم. أي: حق الإنسان أن يطيعه دائما في جميع أحواله، كما وصف به الملائكة حيث قال: }لا يعصون الله ما أمرهم ويفعلون ما يؤمرون{ [التحريم/6] ويقال: وصب وصوبا: دام، ووصب الدين: وجب، ومفازة واصبة: بعيدة لا غاية لها.


وصد

- الوصيدة: حجرة تجعل للمال في الجبل، يقال: أوصدت الباب وآصدته. أي: أطبقته وأحكمته، وقال تعالى: }عليهم نار موصدة{ [البلد/20] وقرئ بالهمز (وهي قراءة أبي عمرو وحفص وحمزة ويعقوب وخلف. الإتحاف ص 439) : مطبقة، والوصيد المتقارب الأصول.


وصف

- الوصف: ذكر الشيء بحليته ونعته، والصفة: الحالة التي عليها الشيء من حليته ونعته، كالزنة التي هي قدر الشيء، والوصف قد يكون حقا وباطلا. قال تعالى: }ولا تقولوا لما تصف ألسنتكم الكذب{ [النحل/116] تنبيها على كون ما يذكرونه كذبا، وقوله عز وجل: }رب العزة عما يصفون{ [الصافات/180] تنبيه على أن أكثر صفاته ليس على حسب ما يعتقده كثير من الناس لم يتصور عنه تمثيل وتشبيه، وأنه يتعالى عما يقول الكفار، ولهذا قال عز وجل: }وله المثل الأعلى{ [النحل/60].

ويقال: اتصف الشيء في عين الناظر: إذا احتمل الوصف، ووصف البعير وصوفا: إذا أجاد السير، والوصيف: الخادم، والوصيفة: الخادمة، ويقال: أوصفت الجارية (أوصف الوصيف: إذا تم قده، وأوصفت الجارية. اللسان (وصف) ).


وصل

- الاتصال: اتحاد الأشياء بعضها ببعض كاتحاد طرفي الدائرة، ويضاد الانفصال، ويستعمل الوصل في الأعيان، وفي المعاني. يقال: وصلت فلانا. قال الله تعالى: }ويقطعون ما أمر الله به أن يوصل{ [البقرة/27]، وقوله تعالى: }إلا الذين يصلون إلى قوم بينكم وبينهم ميثاق{ [النساء/90] أي: ينسبون. يقال: فلان متصل بفلان: إذا كان بينهما نسبة، أو مصاهرة، وقوله عز وجل: }ولقد وصلنا لهم القول{ [القصص/51] أي: أكثرنا لهم القول موصولا بعضه ببعض، وموصل البعير: كل موضعين حصل بينهما وصلة نحو: ما بين العجز والفخذ، وقوله: }ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام{ [المائدة/103] وهو أن أحدهم كان إذا ولدت له شاته ذكرا وأنثى قالوا: وصلت أخاها، فلا يذبحون أخاها من أجلها، وقيل: الوصيلة: العمارة والخصب؛ والوصيلة: الأرض الواسعة، ويقال: هذا وصل هذا. أي صلته.


وصى

- الوصية: التقدم إلى الغير بما
يعمل به مقترنا بوعظ من قولهم: أرض واصية: متصلة النبات، ويقال: أوصاه ووصاه. قال
تعالى: }ووصى بها إبراهيم بنيه ويعقوب{
[البقرة/132] وقرئ: }وأوصى{ (وهي قراءة نافع وابن
عامر وأبي جعفر. الإتحاف ص 148) قال الله عز وجل: }ولقد وصينا الذين أوتوا الكتاب{
[النساء/131]، }ووصينا الإنسان{
[العنكبوت/8]، }يوصيكم الله في أولادكم{
[النساء/11]، }من بعد وصية يوصى بها{
[النساء/12]، }حين الوصية اثنان{
[المائدة/106]، ووصى: أنشأ فضله، وتواصى القوم: إذا أوصى بعضهم إلى بعض. قال
تعالى: }وتواصوا بالحق وتواصوا بالصبر{
[العصر/3]، }أتواصوا به بل هم قوم طاغون{
[الذاريات/53].


وضع

- الوضع أعم من الحط، ومنه: الموضع. قال تعالى: }يحرفون الكلم عن مواضعه{ [النساء/46] ويقال ذلك في الحمل والحمل، ويقال: وضعت الحمل فهو موضوع. قال تعالى: }وأكواب موضوعة{ [الغاشية/14]، }والأرض وضعها للأنام{ [الرحمن/10] فهذا الوضع عبارة عن الإيجاد والخلق، ووضعت المرأة الحمل وضعا. قال تعالى: }فلما وضعتها قالت رب إني وضعتها أنثى والله أعلم بما وضعت{ [آل عمران/36] فأما الوضع والتضع فأن تحمل في آخر طهرها في مقبل الحيض. ووضع البيت: بناؤه. قال الله تعالى: }إن أول بيت وضع للناس{ [آل عمران/96]، }ووضع الكتاب{ [الكهف /49] هو إبراز أعمال العباد نحو قوله: }ونخرج له يوم القيامة كتابا يلقاه منشورا{ [الإسراء/13] ووضعت الدابة تضع في سيرها وضعا: أسرعت، ودابة حسنة الموضوع، وأوضعتها: حملتها على الإسراع. قال الله عز وجل: }ولأوضعوا خلالكم{ [التوبة/47] والوضع في السير استعارة كقولهم: ألقى باعة وثقله، ونحو ذلك، والوضيعة: الحطيطة من رأس المال، وقد وضع الرجل في تجارته يوضع: إذا خسر، ورجل وضيع بين الضعة في مقابلة رفيع بين الرفعة.


وضن

- الوضن: نسج الدرع، ويستعار لكل نسج محكم. قال تعالى: }على سرر موضونة{ [الواقعة/15] ومنه: الوضين، وهو حزام الرحل، وجمعه: وضن.


وطأ

- وطؤ الشيء فهو وطيء بين الوطاءة، والطأة والطئة، والوطاء: ما توطأت به، ووطأت له بفراشه. ووطئته برجلي أطؤه وطأ ووطاءة، وتوطأته. قال الله تعالى: }إن ناشئة الليل هي أشد وطأ{ [المزمل/6] وقرئ: }وطاء{ (وهي قراءة أبي عمرو وابن عامر. الإتحاف ص 426) وفي الحديث: (اللهم اشدد وطأتك على مضر) (الحديث عن أبي هريرة قال: كان النبي يدعو في القنوت: (اللهم أنج سلمة بن هشام، اللهم أنج الوليد بن الوليد، اللهم أنج عياش بن أبي ربيعة، اللهم أنج المستضعفين من المؤمنين، اللهم أشدد وطأتك على مضر، اللهم سنين كسني يوسف) أخرجه البخاري في الجهاد، باب الدعاء على المشركين 6/105؛ ومسلم برقم (675) ) أي: ذللهم. ووطئ امرأته كناية عن الجماع، صار كالتصريح للعرف فيه، والموطأة: الموافقة، وأصله أن يطأ الرجل برجله موطئ صاحبه. قال الله عز وجل: }إنما النسيء{ إلى قوله: }ليوطئوا عدة ما حرم الله [التوبة/37] (الآية: {إنما النسيء زيادة في الكفر يضل به الذين كفروا يحلونه عاما ويحرمونه عاما ليواطئوا عدة ما حرم الله{ ).


وطر

- الوطر: النهمة والحاجة المهمة. قال الله عز وجل: }فلما قضى زيد منها وطرا{ [الأحزاب/37].


وعد

- الوعد يكون في الخير والشر.
يقال وعدته بنفع وضر وعدا وموعدا وميعادا، والوعيد في الشر خاصة. يقال منه:
أوعدته، ويقال: واعدته وتواعدنا. قال الله عز وجل: }إن الله وعدكم وعد الحق{
[إبراهيم/22]، }أفمن وعدناه وعدا حسنا فهو لاقيه{
[القصص/61]، }وعدكم الله مغنم كثيرة تأخذونها{
[الفتح/20]، }وعد الله الذين آمنوا{
[المائدة/9] إلى غير ذلك. ومن الوعد بالشر: }ويستعجلونك بالعذاب ولن يخلف الله وعده{
[الحج/47] وكانوا إنما يستعجلونه بالعذاب، وذلك وعيد، وقال: }قل أفأنبئكم بشر من ذلكم النار وعدها الله
الذين كفروا{
[الحج/72]، }إن موعدهم الصبح{
[هود/ 81]، }فأتنا بما تعدنا{
[الأعراف/70]، }وإما نرينك بعض الذي نعدهم{
[الرعد/40]، }فلا تحسبن الله مخلف وعده رسله{
[إبراهيم/47]، }الشيطان يعدكم الفقر{
[البقرة/268].

ومما يتضمن الأمرين قول الله عز
وجل: }ألا إن وعد الله حق{
[يونس/ 55]، فهذا وعد بالقيامة، وجزاء العباد إن خيرا فخير وإن شرا فشر. والموعد
والميعاد يكونان مصدرا واسما. قال تعالى: }فاجعل بيننا وبينك موعدا{
[طه/58]، }بل زعمتم أن لن نجعل لكم موعدا{
[الكهف/48]، }موعدكم يوم الزينة{
[طه/59]، }بل لهم موعد{
[الكهف/58]، }قل لكم ميعاد يوم{
[سبأ/30]، }ولو تواعدتم لاختلفتم في الميعاد{
[الأنفال/42]، }إن وعد الله حق{
[لقمان/33] أي: البعث: }إنما توعدون لآت{
[الأنعام/134]، }بل لهم موعد لن يجدوا من دونه موئلا{
[الكهف/58]. ومن المواعدة قوله: }ولكن لا تواعدوهن سرا{
[البقرة/235]، }وواعدنا موسى ثلاثين ليلة{
[الأعراف/142]، }وإذ واعدنا موسى أربعين ليلة{
[البقرة/51] وأربعين وثلاثين مفعول لا ظرف. أي: انقضاء ثلاثين وأربعين، وعلى هذا
قوله: }وواعدناكم جانب الطور الأيمن{
[طه/80]، }واليوم الموعود{
[البروج/2] وإشارة إلى القيامة كقوله عز وجل: }ميقات يوم معلوم{
[الواقعة/50]. ومن الإيعاد قوله: }ولا تقعدوا بكل صراط توعدون وتصدون عن سبيل الله{
[الأعراف/86]، وقال: }ذلك لمن خاف مقامي وخاف وعيد{
[إبراهيم/14]، }فذكر بالقرآن من يخاف وعيد{
[ق/45]، }لا تختصموا لدي وقد قدمت إليكم بالوعيد{
[ق/28] ورأيت أرضهم واعدة: إذا رجي خيرها من النبت، ويوم واعد: حر أو برد، ووعيد
الفحل: هديره، وقوله عز وجل: }وعد الله الذين آمنوا{
إلى قوله: }ليستخلفنهم{
[النور/55] (الآية: }وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم
في الأرض{
) وقوله: }ليستخلفنهم{
تفسير لوعد كما أن قوله عز وجل: }للذكر مثل حظ الانثيين{
(الآية: }يوصيكم الله في أولادكم للذكر مثل حظ الأنثيي{
) [النساء/11] تفسير الوصية. وقوله: }وإذ يعدكم الله إحدى الطائفتين أنها لكم{
[الأنفال/7] فقوله: }أنها لكم{ بدل من قوله: }إحدى الطائفتين{،
تقديره: وعدكم الله أن إحدى الطائفتين لكم؛ إما طائفة العير؛ وإما طائفة النفير.
والعدة من الوعد، ويجمع على عدات، والوعد مصدر لا يجمع. ووعدت يقتضي مفعولين
الثاني منهما مكان، أو زمان، أو أمر من الأمور. نحو: وعدت زيدا يوم الجمعة، ومكان
كذا، وأن أفعل كذا، فقوله: }أربعين ليلة{ لا يجوز أن يكون
المفعول الثاني من: }واعدنا موسى أربعين{
[البقرة/51] لأن الوعد لم يقع في الأربعين بل انقضاء الأربعين وتمامها: لا يصح
الكلام إلا بهذا.


وعظ

- الوعظ: زجر مقترن بتخويف. قال
الخليل (العين 2/228) : هو التذكير بالخير فيما يرق له القلب، والعظة والموعظة:
الاسم. قال تعالى: }يعظكم لعلكم تذكرون{
[النحل/90]، }قل إنما أعظكم بواحدة{
[سبأ/46]، }ذلكم توعظون به{
[المجادلة/3]، }قد جاءتكم موعظة من ربكم{
[يونس/57]، }وجاءك في هذه الحق وموعظة وذكرى{
[هود/120]، }وهدى وموعظة للمتقين{
[آل عمران/138]، }وكتبنا له في الألواح من كل شيء موعظة وتفصيلا{
[الأعراف/145]، }فأعرض عنهم وعظهم{
[النساء/63].


وعى

- الوعي: حفظ الحديث ونحوه. يقال: وعيته في نفسه. قال تعالى: }لنجعلها لكم تذكرة وتعيها أذن واعية{ [الحاقة/12].

والإيعاء: حفظ الأمتعة في الوعاء. قال تعالى: }وجمع فأوعى{ [المعارج/18] قال الشاعر:

- 463 - والشر أخبث ما أوعيت من زاد

(عجز بيت صدره:

الخير يبقى وإن طال الزمان به

وهو في البصائر 5/241؛ وتاج العروس (وعى) دون نسبة فيهما؛ والبيت لعبيد بن الأبرص في ديوانه تحقيق حسين نصار ص 49، وليس في ديوانه طبع دار صادر؛ وهو في المجمل 4/930)

وقال تعالى: }فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه{ [يوسف/76] ولا وعي عن كذا. أي: لا تماسك للنفس دونه، ومنه: مالي عنه وعلي. أي: بد، ووعى الجرح يعي وعيا: جمع المدة (الوعي: القيح والمدة)، ووعى العظم: اشتد وجمع القوة، والواعية: الصارخة، وسمعت وعي القوم. أي: صراخهم.


وفد

- يقال: وفد القوم تفد وفادة، وهم وفد ووفود، وهم الذين يقدمون على الملوك مستنجزين الحوائج، ومنه: الوافد من الإبل، وهو السابق لغيره. قال تعالى: }يوم نحشر المتقين إلى الرحمن وفدا{ [مريم/85].


وفر

- الوفر: المال التام. يقال: وفرت كذا: تممته وكملته، أفره وفرا ووفورا وفرة ووفرته على التكثير. قال تعالى: }فإن جهنم جزاؤكم جزاء موفورا{ [الإسراء/63] ووفرت عرضه: إذا لم تنتقصه، وأرض في نبتها وفرة: إذا كان تاما، ورأيت فلانا ذا وفارة. أي: تام المروءة والعقل، والوافر: ضرب من الشعر.


وفض

- الإيفاض: الإسراع، وأصله أن يعدو من عليه الوفضة، وهي الكنانة تتخشخش عليه، وجمعها: الوفاض. قال تعالى: }كأنهم إلى نصب يوفضون{ [المعارج/43] أي: يسرعون، وقيل: الأوفاض الفرق من الناس المستعجلة. يقال: لقيته على أوفاض (انظر المجمل 4/932). أي: على عجلة، الواحد: وفض.


وفق

- الوفق: المطابقة بين الشيئين. قال تعالى: }جزاء وفاقا{ [النبأ/26] يقال: وافقت فلانا، ووافقت الأمر: صادفته، والاتفاق: مطابقة فعل الإنسان القدر، ويقال ذلك في الخير والشر، يقال: اتفق لفلان خير، واتفق له شر. والتوفيق نحوه لكنه يختص في التعارف بالخير دون الشر. قال تعالى: }وما توفيقي إلا بالله{ [هود/88]، ويقال: أتانا لتيفاق الهلال وميفاقه (انظر المجمل 4/932، وعمدة الحفاظ: وفق). أي: حين اتفق إهلاله.


وفى

- الوافي: الذي بلغ التمام.
يقال: درهم واف، وكيل واف، وأوفيت الكيل والوزن. قال تعالى: }وأوفوا الكيل إذا كلتم{
[الإسراء/35]، وفى بعهده يفي وفاء، وأوفى: إذا تمم العهد ولم ينقض حفظه، واشتقاق
ضده، وهو الغدر يدل على ذلك وهو الترك، والقرآن جاء بأوفى. قال تعالى: }وأوفوا بعهدي أوف بعهدكم{
[البقرة/40]، }وأوفوا بعهد الله إذا عاهدتم{
[النحل/91]، }بلى من أوفى بعهده واتقى{
[آل عمران/76]، }والموفون بعهدهم إذا عاهدوا{
[البقرة/177]، }يوفون بالنذر{
[الإنسان/7]، }ومن أوفى بعهده من الله{
[التوبة/111]، وقوله: }وإبراهيم الذي وفى{
[النجم/37]، فتوفيته أنه بذل المجهود في جميع ما طولب به، مما أشار إليه في قوله: }إن الله اشترى من المؤمنين أنفسهم وأموالهم{
[التوبة/111]، من بذله ماله بالإنفاق في طاعته، وبذل ولده الذي هو أعز من نفسه
للقربان، وإلى ما نبه عليه بقوله: }وفى{ أشار بقوله تعالى: }وإذ ابتلى إبراهيم ربه بكلمات فأتمهن{
[البقرة/124]، وتوفية الشيء: بذله وافيا، واستيفاؤه: تناوله وافيا. قال تعالى: }ووفيت كل نفس ما كسبت{
[آل عمران/25]، وقال: }وإنما توفون أجوركم{
[آل عمران/ 185]، }ثم توفى كل نفس{
[البقرة/281]، }إنما يوفى الصابرون أجرهم بغير حساب{
[الزمر/10]، }من كان يريد الحياة الدنيا وزينتها نوف إليهم
أعمالهم فيها{
[هود/15]، }وما تنفقوا من شيء في سبيل الله يوف إليكم{
[الأنفال/60]، }فوفاه حسابه{
[النور/39]، وقد عبر عن الموت والنوم بالتوفي، قال تعالى: }الله يتوفى الأنفس حين موتها{
[الزمر/42]، }وهو الذي يتوفاكم بالليل{
[الأنعام/60]، }قل يتوفاكم ملك الموت{
[السجدة/11]، }والله الذي خلقكم ثم يتوفاكم{
[النحل/70]، }الذين تتوفاهم الملائكة{
[النحل/28]، }توفته رسلنا{
[الأنعام/61]، }أو نتوفينك{
[يونس/46]، }وتوفنا مع الأبرار{
[آل عمران/193]، }وتوفنا مسلمين{
[الأعراف/126]، }توفني مسلما{
[يوسف/101]، }يا عيسى إني متوفيك ورافعك إلي{
[آل عمران/55]، وقد قيل: توفي رفعة واختصاص لا توفي موت. قال ابن عباس: توفي موت،
لأنه أماته ثم أحياه (أخرج ذلك ابن جرير وابن المنذر وابن أبي حاتم عنه. وعن ابن
عباس أيضا قال: رافعك ثم متوفيك في آخر الزمان. الدر المنثور 2/225 - 226؛ وتفسير
الطبري 3/290).


وقب

- الوقب كالنقرة في الشيء، ووقب: إذا دخل في وقب ومنه وقبت الشمس: غابت. قال تعالى: }ومن شر غاسق إذا وقب{ [الفلق/3] والإيقاب: تغييبه، والوقيب: صوت قنب (قنب الفرس: وعاء قضيبه) الدابة، وقببه، وقبه (يقال قبه يقبه قبا، واقتبه: قطعه. اللسان (قبب) ).


وقت

- الوقت: نهاية الزمان المفروض للعمل، ولهذا لا يكاد يقال إلا مقدرا نحو قولهم: وقت كذا: جعلت له وقتا. قال تعالى: }إن الصلاة كانت على المؤمنين كتابا موقوتا{ [النساء/103]. وقوله: }وإذا الرسل أقتت{ [المرسلات/11]. والميقات: الوقت المضروب للشيء، والوعد الذي جعل له وقت. قال عز وجل: }إن يوم الفصل ميقاتهم{ [الدخان/40]، }إن يوم الفصل كان ميقاتا{ [النبأ/17]، }إلى ميقات يوم معلوم{ [الواقعة/50]، وقد يقال الميقات للمكان الذي يجعل وقتا للشيء، كميقات الحج.


وقد

- يقال: وقدت النار تقد وقودا
ووقدا، والوقود يقال للحطب المجعول للوقود، ولما حصل من اللهب. قال تعالى: }وقودها الناس والحجارة{
[البقرة/24]، }أولئك هم وقود النار{
[آل عمران/10]، }النار ذات الوقود{
[البروج/5] واستوقدت النار: إذا ترشحت لإيقادها، وأوقدتها. قال تعالى: }مثلهم كمثل الذي استوقد نارا{
[البقرة/17]، }ومما يوقدون عليه في النار{
[الرعد/17]، }فأوقد لي يا هامان{
[القصص/38]، }نار الله الموقدة{
[الهمزة/6] ومنه: وقدة الصيف أشد حرا (وقدة الحر: أشده. اللسان: (وقد) )، واتقد
فلان غضبا. ويستعار وقد واتقد للحرب كاستعارة النار والاشتعال، ونحو ذلك لها. قال
تعالى: }كلما أوقدوا نارا للحرب أطفأها الله{
[المائدة/64] وقد يستعار ذلك للتلألؤ، فيقال: اتقد الجوهر والذهب.


وقذ

- قال الله تعالى: }والموقوذة{ [المائدة/3] أي: المقتولة بالضرب (انظر مجاز القرآن 2/151).


وقر

- الوقر: الثقل في الأذن. يقال: وقرت أذنه تقر وتوقر. قال أبوزيد (انظر تهذيب اللغة 9/280) : وقرت توقر فهي موقورة. قال تعالى: }وفي آذاننا وقر{ [فصلت/5]، }وفي آذانهم وقرا{ [الأنعام/25] والوقر: الحمل للحمار وللبغل كالوسق للبعير، وقد أوقرته، ونخلة موقرة وموقرة، والوقار: السكون والحلم. يقال: هو وقور، ووقار ومتوقر. قال تعالى: }ما لكم لا ترجون لله وقارا{ [نوح/13] وفلان ذو قرة، وقوله: }وقرن في بيوتكن{ [الأحزاب/33] قيل: هو من الوقار. وقال بعضهم (هو الفراء في معاني القرآن 2/342) : هو من قولهم: وقرت أقر وقرا. أي: جلست، والوقير: القطيع العظيم من الضأن؛ كأن فيها وقارا لكثرتها وبطء سيرها.


وقع

- الوقوع: ثبوت الشيء وسقوطه. يقال: وقع الطائر وقوعا، والواقعة لا تقال إلا في الشدة والمكروه، وأكثر ما جاء في القرآن من لفظ (وقع) جاء في العذاب والشدائد نحو: }إذا وقعت الواقعة * ليس لوقعتها كاذبة{ [الواقعة/1 - 2]، وقال: }سأل سائل بعذاب واقع{ [المعارج/1]، }فيومئذ وقعت الواقعة{ [الحاقة/15] ووقوع القول: حصول متضمنه، قال تعالى: }ووقع عليهم بما ظلموا{ [النمل/85] أي: وجب العذاب الذي وعدوا لظلمهم، فقال عز وجل: }وإذا وقع القوم عليهم أخرجنا لهم دابة من الأرض{ [النمل/82] أي: إذا ظهرت أمارات القيامة التي تقدم القول فيها. قال تعالى: }قد وقع عليكم من ربكم رجس وغضب{ [الأعراف/71] وقال: }أثم إذا ما وقع آمنتم به{ [يونس/51]، وقال: }فقد وقع أجره على الله{ [النساء/100] واستعمال لفظة الوقوع ههنا تأكيد للوجوب كاستعمال قوله تعالى: }وكان حقا علينا نصر المؤمنين{ [الروم/47]، }كذلك حقا علينا ننج المؤمنين{ [يونس/103] وقوله عز وجل: }فقعوا له ساجدين{ [الحجر/29] فعبارة عن مبادرتهم إلى السجود، ووقع المطر نحو: سقط، ومواقع الغيث: مساقطه، والمواقعة في الحرب، ويكنى بالمواقعة عن الجماع، والإيقاع يقال في الإسقاط، وفي شن الحرب بالوقعة. ووقع الحديد: صوته، يقال: وقعت الحديدة أقعها وقعا: إذا حددتها بالميقعة؛ وكل سقوط شديد يعبر عنه بذلك، وعنه استعير: الوقعية في الإنسان. والحافر الوقع: الشديد الأثر، ويقال للمكان الذي يستقر الماء فيه: الوقيعة، والجمع: الوقائع، والموضع الذي يستقر فيه الطير: موقع، والتوقيع: أثر الدبر بظهر البعير، وأثر الكتابة في الكتاب، ومنه استعير التوقيع في القصص.


وقف

- يقال: وقفت القوم أقفهم وقفا، وواقفوهم وقوفا. قال تعالى: }وقفوهم إنهم مسئولون{ [الصافات/24] ومنه استعير: وقفت الدار: إذا سبلتها، والوقف: سوار من عاج، وحمار موقف بأرساغه مثل الوقف من البياض، كقولهم: فرس محجل: إذا كان به مثل الحجل، وموقف الإنسان حيث يقف، والمواقفة: أن يقف كل واحد أمره على ما يقفه عليه صاحبه، والوقيفة: الوحشية التي يلجئها الصائد إلى أن تقف حتى تصاد.


وقى

- الوقاية: حفظ الشيء مما يؤذيه
ويضره. يقال: وقيت الشيء أقيه وقاية ووقاء. قال تعالى: }فوقاهم الله{
[الإنسان/11]، }ووقاهم عذاب الجحيم{
[الدخان/56]، }وما لهم من الله من واق{
[الرعد/34]، }مالك من الله من ولي ولا واق{
[الرعد/37]، }قوا أنفسكم وأهليكم نارا{
[التحريم/6] والتقوى جعل النفس في وقاية مما يخاف هذا تحقيقه، ثم يسمى الخوف تارة
تقوى، والتقوى خوفا حسب تسمية مقتضى الشيء بمقتضيه والمقتضي بمقتضاه، وصار التقوى
في تعارف الشرع حفظ النفس عما يؤثم، وذلك بترك المحظور، ويتم ذلك بترك بعض
المباحات لما روي: (الحلال بين، والحرام بين، ومن رتع حول الحمى فحقيق أن يقع فيه)
(الحديث تقدم في مادة (بغى) ) قال الله تعالى: }فمن اتقى وأصلح فلا خوف عليهم ولا هم يحزنون{
[الأعراف/35]، }إن الله مع الذين اتقوا{
[النحل/128]، }وسيق الذين اتقوا ربهم إلى الجنة زمرا{
[الزمر/73] ولجعل التقوى منازل قال: }واتقوا يوما ترجعون فيه إلى الله{
[البقرة/281]، و }اتقوا ربكم{ [النساء/1]، }ومن يطع الله ورسوله ويخش الله ويتقه{
[النور/52]، }واتقوا الله الذي تساءلون به والأرحام{
[النساء/1]، }اتقوا الله حق تقاته{
[آل عمران/102]. وتخصيص كل واحد من هذه الألفاظ له ما بعد هذا الكتاب. ويقال: اتقى
فلان بكذا: إذا جعله وقاية لنفسه، وقوله: }أفمن يتقي بوجهه سوء العذاب يوم القيامة{
[الزمر /24] تنبيه على شدة ما ينالهم، وأن أجدر شيء يتقون به من العذاب يوم
القيامة هو وجوههم، فصار ذلك كقوله: }وتغشى وجوههم النار{
[إبراهيم/ 50]، }يوم يسحبون في النار على وجوههم{
[القمر/48].


وكأ

- الوكاء: رباط الشيء، وقد يجعل الوكاء اسما لما يجعل فيه الشيء فيشد به، ومنه أوكأت فلانا: جعلت له متكأ، وتوكأ على العصا: اعتمد بها وتشدد بها. قال تعالى: }هي عصاي أتوكأ عليها{ [طه/18]، وفي الحديث: (كان يوكي بين الصفا والمروة) (هذا في حديث الزبير أنه كان يوكي بين الصفا والمروة سعيا.

فسره المؤلف بتفسير، وله تفسير آخر: أنه لا يتكلم، كأنه أوكى فاه فلم ينطق. انظر: النهابة 5/223؛ وغريب الحديث 4/8) قال معناه: يملأ ما بينهما سعيا كما يوكى السقاء بعد الملء، ويقال: أوكيت السقاء ولا يقال أوكأت.


وكد

- وكدت القول والفعل، وأكدته: أحكمته. قال تعالى: }ولا تنقضوا الأيمان بعد توكيدها{ [النحل/91] والسير الذي يشد به القربوس (القربوس: حنو السرج، وجمعه قرابيس. اللسان (قربس) ) يسمى التأكيد، ويقال: توكيد، والوكاد: حبل يشد به البقر عند الحلب، قال الخليل (انظر: العين 5/395) : أكدت في عقد الأيمان أجود، ووكدت في القول أجود، تقول إذا عقدت: أكدت، وإذا حلفت وكدت ووكد وكده: إذا قصد قصده وتخلق بخلقه.


وكز

- الوكز: الطعن، والدفع، والضرب بجميع الكف. قال تعالى: }فوكزه موسى{ [القصص/15].


ولج

- الولوج: الدخول في مضيق. قال تعالى: }حتى يلج الجمل في سم الخياط{ [الأعراف/40]، وقوله: }يولج الليل في النهار ويولج النهار في الليل{ [الحج /61] فتنبيه على ما ركب الله عز وجل عليه العالم من زيادة الليل في النهار، وزيادة النهار في الليل، وذلك بحسب مطالع الشمس ومغاربها. والوليجة: كل ما يتخذه الإنسان معتمدا عليه، وليس من أهله، من قولهم: فلان وليجة في القوم: إذا لحق بهم وليس منهم؛ إنسانا كان أو غيره. قال تعالى: }ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة{ [التوبة/16] وذلك مثل قوله: }يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء{ [المائدة/51] ورجل خرجة ولجة (انظر: المجمل 4/937؛ واللسان (ولج) ) : كثير الخروج والولوج.


ولد

- الولد: المولود. يقال للواحد والجمع والصغير والكبير. قال الله تعالى: }فإن لم يكن له ولد{ [النساء/11]، }أنى يكون له ولد{ [الأنعام/101] ويقال للمتنبي ولد، قال: }أو نتخذه ولدا{ [القصص/9] وقال: }ووالد وما ولد{ [البلد/ 3] قال أبو الحسن: الولد: الابن والابنة، والولد هم الأهل والولد. ويقال: ولد فلان. قال تعالى: }والسلام علي يوم ولدت{ [مريم/33]، }وسلام عليه يوم ولد{ [مريم/15] والأب يقال له والد، والأم والدة، ويقال لهما والدان، قال: }رب اغفر لي ولوالدي{ [نوح/28] والوليد يقال لمن قرب عهده بالولادة وإن كان في الأصل يصح لمن قرب عهده أو بعد، كما يقال لمن قرب عهده بالاجتناء: جني، فإذا كبر الولد سقط عنه هذا الاسم، وجمعه: ولدان، قال: }يوما يجعل الولدان شيبا{ [المزمل/17] والوليدة مختصة بالإماء في عامة كلامهم، واللدة مختصة بالترب، يقال: فلان لدة فلان، وتربه، ونقصانه الواو؛ لأن أصله ولدة. وتولد الشيء من الشيء: حصوله عنه بسبب من الأسباب، وجمع الولد أولاد. قال تعالى: }إنما أموالكم وأولادكم فتنة{ [التغابن /15]، }إن من أزواجكم وأولادكم عدوا لكم{ [التغابن/14] فجعل كلهم فتنة وبعضهم عدوا. وقيل: الولد جمع ولد نحو: أسد وأسد، ويجوز أن يكون واحدا نحو: بخل وبخل، وعرب وعرب، وروي: (ولدك من دمي عقبيك) (وهذا من أمثال العرب. انظر: مجمع الأمثال 2/363؛ والبصائر 5/278؛ وتهذيب إصلاح المنطق 1/125 يعني: من ولدته؛ وليس هو حديثا كما ظنه المؤلف) وقرئ: }من لم يزده ماله وولده{ [نوح/21] (وبها قرأ ابن كثير وأبو عمرو وابن عامر وحمزة والكسائي ويعقوب وخلف. الإتحاف ص 424).


ولق

- الولق: الإسراع، ويقال: ولق الرجل يلق كذب، وقرئ: (إذ تلقونه بألسنتكم) [النور/15] (وهي قراءة شاذة قرأت بها عائشة) أي: تسرعون الكذب، من قولهم: جاءت الإبل تلق، والأولق: من فيه جنون وهوج، ورجل مألوق ومؤلق، وناقة ولقى: سريعة، والوليقة: طعام يتخذ من السمن، والولق: أخف الطعن


ولي

- الولاء والتوالي: أن يحصل شيئان فصاعدا حصولا ليس بينهما ما ليس منهما، ويستعار ذلك للقرب من حيث المكان، ومن حيث النسبة، ومن حيث الدين، ومن حيث الصداقة والنصرة والاعتقاد، والولاية النصرة (قال الفراء: وكسر الواو في الولاية أعجب إلي من فتحها؛ لأنها إنما تفتح أكثر من ذلك إذا كانت في معنى النصرة، وكان الكسائي يفتحها ويذهب بها إلى النصرة. انظر: معاني القرآن 1/418)، والولاية: تولي الأمر، وقيل: الولاية والولاية نحو: الدلالة والدلالة، وحقيقته: تولي الأمر.

والولي والمولى يستعملان في ذلك. كل واحد منهما يقال في معنى الفاعل.

أي: الموالي، وفي معنى المفعول.
أي: الموالى، يقال للمؤمن: هو ولي الله عز وجل ولم يرد مولاه، وقد يقال: الله
تعالى ولي المؤمنين ومولاهم، فمن الأول قال الله تعالى: }الله ولي الذين آمنوا{
[البقرة/257]، }إن وليي الله{
[الأعراف/ 196]، }والله ولي المؤمنين{
[آل عمران/68]، }ذلك بأن الله مولى الذين آمنوا{
[محمد/11]، }نعم المولى ونعم النصير{
[الأنفال/40]، }واعتصموا بالله هو مولاكم فنعم المولى{
[الحج/78]، قال عز وجل: }قل يا أيها الذين هادوا إن زعمتم أنكم أولياء لله من دون
الناس{
[الجمعة/6]، }وإن تظاهرا عليه فإن الله هو مولاه{
[التحريم/4]، }ثم ردوا إلى الله مولاهم الحق{
[الأنعام/62] والوالي الذي في قوله: }وما لهم من دونه من وال{
[الرعد/11] بمعنى الولي، ونفى الله تعالى الولاية بين المؤمنين والكافرين في غير
آية، فقال: }يا أيها الذين آمنوا لا تتخذوا اليهود{
إلى قوله: }ومن يتولهم منكم فإنه منهم{
[المائدة/51] (الآية: }يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء،
بعضهم أولياء بعض، ومن يتولهم منكم فإنه منهم{
)، }لا تتخذوا آباءكم وأخوانكم أولياء{
[التوبة/23]، }ولا تتبعوا من دونه أولياء{
[الأعراف /3]، }ما لكم من ولايتهم من شيء{
[الأنفال/72]، }يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم
أولياء{
[الممتحنة/1]، }ترى كثيرا منهم يتولون الذين كفروا{
إلى قوله: }ولو كانوا يؤمنون بالله والنبي وما أنزل إليه
ما اتخذوهم أولياء{ [المائدة/80 - 81]
(الآية: }ترى كثيرا منهم يتولون الذين كفروا لبئس ما
قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون * ولو كانوا
يؤمنون بالله... { )

وجعل بين الكافرين والشياطين موالاة في الدنيا، ونفى بينهم الموالاة في الآخرة، قال الله تعالى في المولاة بينهم في الدنيا: }المنافقون والمنافقات بعضهم من بعض{ [التوبة/67] وقال: }إنهم اتخذوا الشياطين أولياء من دون الله{ [الأعراف/30]، }إنا جعلنا الشياطين أولياء للذين لا يؤمنون{ [الأعراف/27]، }فقاتلوا أولياء الشيطان{ [النساء/76] فكما جعل بينهم وبين الشيطان موالاة جعل للشيطان في الدنيا عليهم سلطانا فقال: }إنما سلطانه على الذين يتولونه{ [النحل/100] ونفى الموالاة بينهم في الآخرة، فقال في موالاة الكفار بعضهم بعضا: }يوم لا يغني مولى عن مولى شيئا{ [الدخان/41]، }ثم يوم القيامة يكفر بعضكم ببعض{ [العنكبوت/25]، }قال الذين حق عليهم القول ربنا هؤلاء الذين أغوينا{ الآية [القصص/63]، وقولهم تولى إذا عدي بنفسه اقتضى معنى الولاية، وحصوله في أقرب المواضع منه يقال: وليت سمعي كذا، ووليت عيني كذا، ووليت وجهي كذا: أقبلت به عليه، قال الله عز وجل: }فلنولينك قبلة ترضاها{ [البقرة/144]، }فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره{ [البقرة/144] وإذا عدي ب (عن) لفظا أو تقديرا اقتضى معنى الإعراض وترك قربه.

فمن الأول قوله: }ومن يتولهم منكم فإنه منهم{ [المائدة/51]، }ومن يتول الله ورسوله{ [المائدة/56].

ومن الثاني قوله: }فإن تولوا فإن الله عليم بالمفسدين{
[آل عمران/63]، }إلا من تولى وكفر{
[الغاشية/23]، }فإن تولوا فقولوا اشهدوا{
[آل عمران/64]، }وإن تتولوا يستبد قوما غيركم{
[محمد/38]، }فإن توليتم فإنما على رسولنا البلاغ المبين{
[التغابن/12]، }وإن تولوا فاعلموا أن الله مولاكم{
[الأنفال/40]، }فمن تولى بعد ذلك فأولئك هم الفاسقون{
[آل عمران/82] والتولي قد يكون بالجسم، وقد يكون بترك الإصغاء والائتمار، قال الله
عز وجل: }ولا تولوا عنه وأنتم تسمعون{
[الأنفال/20] أي: لا تفعلوا ما فعل الموصوفون بقوله: }واستغشوا ثيابهم وأصروا واستكبروا استكبارا{
[نوح/7] ولا ترتسموا قول من ذكر عنهم: }وقال الذين كفروا لا تسمعوا لهذا القرآن والغوا فيه{
[فصلت/26] ويقال: ولاه دبره: إذا انهزم.

وقال تعالى: }وإن يقاتلوكم يولوكم الأدبار{
[آل عمران/ 111]، }ومن يولهم يومئذ دبره{
[الأنفال/16]، وقوله: }فهب لي من لدنك وليا{
[مريم/5] أي: ابنا يكون من أوليائك، وقوله: }خفت الموالي من ورائي{
[مريم/5] قيل: ابن العم، وقيل مواليه.

وقوله: }ولم يكن له ولي من الذل{ [الإسراء/111]، فيه نفي الولي بقوله عز وجل }من الذل{ إذ كان صالحو عباده هم أولياء الله كما تقدم لكن مولاتهم ليستولي هو تعالى بهم، وقوله: }ومن يضلل الله فلن تجد له وليا{ [الكهف/17]، والولي: المطر الذي يلي الوسمي، والمولى يقال للمعتق، والمعتق، والحليف، وابن العم، والجار، وكل من ولي أمر الآخر فهو وليه، ويقال: فلان أولى بكذا. أي أحرى، قال تعالى: }النبي أولى بالمؤمنين من أنفسهم{ [الأحزاب/6]، }إن أولى الناس بإبراهيم للذين اتبعوه{ [آل عمران/68]، }فالله أولى بهما{ [النساء/135]، }وأولوا الأرحام بعضهم أولى ببعض{ [الأنفال/75] وقيل: }أولى لك فأولى{ [القيامة/34] من هذا، معناه: العقاب أولى لك وبك، وقيل: هذا فعل المتعدي بمعنى القرب، وقيل: معناه انزجر. ويقال: ولي الشيء الشيء، وأوليت الشيء شيئا آخر أي: جعلته يليه، والولاء في العتق: هو ما يورث به، و (نهي عن بيع الولاء وعن هبته) (عبد الله بن عمر يقول: نهى رسول الله صلى الله عليه وسلم عن بيع الولاء وعن هبته. أخرجه البخاري في العتق، باب بيع الولاء وهبته 5/167؛ ومسلم برقم (1506) )، والموالاة بين الشيئين: المتابعة.


وهب

- الهبة: أن تجعل ملكك لغيرك بغير عوض. يقال: وهبته هبة وموهبة وموهبا. قال تعالى: }ووهبنا له إسحق{ [الأنعام/84]، }الحمد لله الذي وهب لي على الكبر إسماعيل وإسحاق{ [إبراهيم/39]، }إنما أنا رسول ربك لأهب لك غلاما زكيا{ [مريم/19]، فنسب الملك إلى نفسه الهبة لما كان سببا في إيصاله إليها، وقد قرئ: }ليهب لك{ (وبها قرأ قالون بخلف عنه، وورش وأبو عمرو ويعقوب. الإتحاف ص 298) فنسب إلى الله تعالى، فهذا على الحقيقة، والأول على التوسع. وقال تعالى: }فوهب لي ربي حكما{ [الشعراء /21]، }ووهبنا لداود سليمان{ [ص/30]، }ووهبنا له أهله{ [ص/43]، }ووهبنا له من رحمتنا أخاه هرون نبيا{ [مريم/53]، }فهب لي من لدنك وليا يرثني{ [مريم/5]، }ربنا هب لنا من أزواجنا وذرياتنا قرة أعين{ [الفرقان/ 74]، }هب لنا من لدنك رحمة{ [آل عمران/8]، }هب لي ملكا لا ينبغي لأحد من بعدي{ [ص/35]، ويوصف الله تعالى بالواهب والوهاب (انظر: الأسماء والصفات ص 97) بمعنى: أنه يعطي كلا على استحقاقه، وقوله: }إن وهبت نفسها{ [الأحزاب/50]. والاتهاب: قبول الهبة، وفي الحديث: (لقد هممت أن لا أتهب إلا من قرشي أو أنصاري أو ثقفي) (الحديث عن ابن عباس أن أعرابيا وهب للنبي صلى الله عليه وسلم هبة فأثابه عليها، قال: رضيت؟ قال: لا، فزاده، قال: رضيت؟ قال: لا، فزاده، قال: رضيت؟ قال: نعم، فقال رسول الله صلى الله عليه وسلم: (لقد هممت أن لا أتهب هبة إلا من قرشي أو أنصاري أو ثقفي). أخرجه أحمد في المسند 1/295؛ وأبو داود مختصرا 3/290؛ والنسائي 6/280).


وهج

- الوهج: حصول الضوء والحر من النار والوهجان كذلك وقوله: }وجعلنا سراجا وهاجا{ [النبأ/13] أي: مضيئا، وقد وهجت النار توهج، ووهج يهج ويوهج، وتوهج الجوهر: تلألأ.


وهن

- الوهن: ضعف من حيث الخلق، أو
الخلق. قال تعالى: }قال رب إني وهن العظم مني{
[مريم/4]، }فما وهنو لما أصابهم{
[آل عمران/146]، }وهنا على وهن{ [لقمان/14] أي: كلما
عظم في بطنها: زادها ضعفا على ضعف: }ولا تهنوا في ابتغاء القوم{
[النساء/104]، }ولا تهنو ولا تحزنوا{
[آل عمران/139]، }ذلكم وأن الله موهن كيد الكافرين{
[الأنفال/18].


وهى

- الوهي: شق في الأديم والثوب ونحوهما، ومنه يقال: وهت عزالي السحاب بمائها (يقال للشيء إذا استرخى. اللسان: (وهى) ؛ والمجمل 4/938)، قال تعالى: }وانشقت السماء فهي يومئذ واهية{ [الحاقة/16] وكل شيء استرخى رباطه فقد وهي.


وي

- وي كلمة تذكر للتحسر، والتندم، والتعجب، تقول: وي لعبد الله، قال تعالى: }ويكأن الله يبسط الرزق لمن يشاء{ [القصص/82] }ويكأنه لا يفلح الكافرون{ [القصص/82]، وقيل: وي لزيد، وقيل: ويك، كان ويلك فحذف منه اللام.


ويح

ترحم. ومن قال: ويل واد (روي في ذلك عن النبي صلى الله عليه وسلم أنه قال: (الويل واد في جهنم يهوي فيه الكافر أربعين خريفا قبل أن يبلغ قعره) أخرجه أحمد 3/75؛ والترمذي (انظر: عارضة الأحوذي 12/21 كتاب التفسير، تفسير سورة الأنبياء) وإسناده ضعيف. وقال الترمذي: حديث غريب) في جهنم؛ فإنه لم يرد أن ويلا في اللغة هو موضوع لهذا، وإنما أراد من قال الله تعالى ذلك فيه فقد استحق مقرا من النار، وثبت ذلك له. قال عز وجل: }فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون{ [البقرة/ 79]، }وويل للكافرين{ [إبراهيم/2]، }ويل لكل أفاك أثيم{ [الجاثية/7]، }فويل للذين كفروا{ [مريم/37]، }فويل للذين ظلموا{ [الزخرف/65]، }ويل للمطففين{ [المطففين/1]، }ويل لكل همزة{ [الهمزة/1]، }يا ويلنا من بعثنا{ [يس/52]، }يا ويلنا إنا كنا ظالمين{ [الأنبياء/46]، }يا ويلنا إنا كنا طاغين{ [القلم/31].

والله سبحانه وتعالى أعلم بمراده.


ويس

استصغار


ويل

قال الأصمعي: ويل قبح، وقد يستعمل على التحسر.


اليأس:

انتفاء الطمع، يقال: يئس واستيأس مثل: عجب واستعجب، وسخر واستسخر. قال تعالى: }فلما استيأسوا منه خلصوا نجيا{ [يوسف/80]، }حتى إذا استيأس الرسل{ [يوسف/110]، }قد يئسوا من الآخرة كما يئس الكفار{ [الممتحنة/13]، }إنه ليؤوس كفور{ [هود/9] وقوله: }أفلم ييأس الذين آمنوا{ [الرعد/31] قيل: معناه: أفلم يعلموا (مجاز القرآن 1/332)، ولم يرد أن اليأس موضوع في كلامهم للعلم، وإنما قصد أن يأس الذين آمنوا من ذلك يقتضي أن يحصل بعد العلم بانتفاء ذلك؛ فإذا ثبوت يأسهم يقتضي ثبوت حصول علمهم.


اليم

- اليم: البحر. قال تعالى: }فألقيه في اليم{ [القصص/7] ويممت كذا، وتيممته: قصدته، قال تعالى: }فتيمموا صعيدا طيبا{ [النساء/43] وتيممته برمحي: قصدته دون غيره. واليمام: طير أصغر من الورشان، ويمامة: اسم امرأة، وبها سميت مدينة اليمامة.


يبس

- يبس الشيء ييبس، واليبس: يابس النبات، وهو ما كان فيه رطوبة فذهبت، واليبس: المكان يكون فيه ماء فيذهب. قال تعالى: }فاضرب لهم طريقا في البحر يبسا{ [طه/77] والأيبسان (انظر: جنى الجنتين ص 24) : ما لا لحم عليه من الساقين إلى الكعبين.


يتم

- اليتم: انقطاع الصبي عن أبيه
قبل بلوغه، وفي سائر الحيوانات من قبل أمه. قال تعالى: }ألم يجدك يتيما فآوى{
[الضحى/6]، }ويتيما وأسيرا{
[الإنسان/8] وجمعه: يتامى. قال تعالى: }وآتوا اليتامى أموالهم{
[النساء/2]، }إن الذين يأكلون أموال اليتامى{
[النساء/10]، }ويسئلونك عن اليتامى{
[البقرة/220] وكل منفرد يتيم، يقال: درة يتيمة، تنبيها على أنه انقطع مادتها التي
خرجت منها، وقيل: بيت يتيم تشبيها بالدرة اليتيمة.


يد

- اليد: الجارحة، أصله: يدي لقولهم في جمعه: أيد ويدي (انظر: سر صناعة الإعراب 2/729؛ والمسائل الحلبيات ص 163). وأفعل في جمع فعل أكثر. نحو: أفلس وأكلب، وقيل: يدي نحو: عبد وعبيد، وقد جاء في جمع فعل نحو: أزمن وأجبل. قال تعالى: }إذ هم قوم أن يبسطوا إليكم أيديهم فكف أيديهم عنكم{ [المائدة/11]، }أم لهم أيد يبطشون بها{ [الأعراف/195] وقولهم: يديان على أن أصله يدي على وزن فعل، ويديته: ضربت يده، واستعير اليد للنعمة، فقيل: يديت إليه. أي: أسديت إليه، وتجمع علي أياد، وقيل: يدي. قال الشاعر:

- 474 - فإن له عندي يديا وأنعما

(هذا عجز بيت، وصدره: فلن أذكر النعمان إلا بصالح

وهو لضمرة بن ضمرة النهشلي، والبيت في نوادر أبي زيد ص 250، والمسائل الحلبيات ص 30؛ وسر صناعة الإعراب 1/240؛ واللسان (يدي)، ونسبه للأعشى، وهو وهم)

وللحوز والملك مرة يقال: هذا في يد فلان. أي: في حوزه وملكه. قال تعالى: }إلا أن يعفون أو يعفو الذي بيده عقدة النكاح{ [البقرة/237] وقولهم: وقع في يدي عدل. وللقوة مرة، يقال: لفلان يد على كذا، ومالي بكذا يد، ومالي به يدان. قال الشاعر:

- 475 - فاعمد له تعلو فمالك بالذي * لا تستطيع من الأمور يدان

(البيت لعلي بن الغدير الغنوي، وهو في المسائل الحلبيات ص 28؛ واللسان (يدي) ؛ وأمالي القالي 2/181؛ وأضداد الأصمعي ص 7)

وشبه الدهر فجعل له يد في قولهم: يد الدهر، ويد المسند، وكذلك الريح في قول الشاعر:

- 476 - بيد الشمال زمامها

(البيت بتمامه:

وغداة ريح قد وزعت وقرة * إذ أصبحت بيد الشمال زمامها

وهو للبيد من معلقته. انظر: ديوانه ص 176)

لما له من القوة، ومنه، قيل: أنا يدك، ويقال: وضع يده في كذا: إذا شرع فيه. ويده مطلقة: عبارة عن إيتاء النعيم، ويد مغلولة: عبارة عن إمساكها. وعلى ذلك قيل: }وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان{ [المائدة/64]، ويقال: نفضت يدي عن كذا. أي: خليت وقوله عز وجل: }إذ أيدتك بروح القدس{ [المائدة/110]، أي: قويت يدك، وقوله: }فويل لهم مما كتبت أيديهم{ [البقرة/79]، فنسبته إلى أيديهم تنبيه على أنهم اختلقوه، وذلك كنسبة القول إلى أفواههم في قوله عز وجل: }ذلك قولهم بأفواههم{ [التوبة/30]، تنبيها على اختلافهم.

وقوله: }أم لهم أيد يبطشون بها{ [الأعراف/195]، وقوله: }أولي الأيدي والأبصار{ [ص/45]، إشارة إلى القوة الموجودة لهم.

وقوله: }واذكر عبدنا داود ذا الأيد{ [ص/17]، أي: القوة.

وقوله: }حتى يعطوا الجزية عن يد وهم صاغرون{ [التوبة/29]، أي: يعطون ما يعطون عن مقابلة نعمة عليهم في مقارتهم.

وموضع قوله: }عن يد{ في الإعراب حال (انظر: البصائر 5/383). وقيل: بل اعتراف بأن أيديكم فوق أيديهم. أي: يلتزمون الذل. وخذ كذا أثر ذي يدين (يقال: افعل هذا أثر ذات يدين، وذي يدين. اللسان (أثر) )، ويقال: فلان يد فلان أي: وليه وناصره، ويقال لأولياء الله: هم أيدي الله، وعلى هذا الوجه قال عز وجل: }إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم{ [الفتح/10]، فإذا يده عليه الصلاة والسلام يد الله، وإذا كان يده فوق أيديهم فيد الله فوق أيديهم، ويؤيد ذلك ما روي: (لا يزال العبد يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها (الحديث تقدم في مادة (قرب) ) وقوله تعالى: }مما عملت أيدينا{ [يس /71]، وقوله: }لما خلقت بيدي{ [ص/75]، فعبارة عن توليه لخلقه باختراعه الذي ليس إلا له عز وجل.

وخص لفظ اليد ليتصور لنا المعنى؛ إذ هو أجل الجوارح التي يتولى بها الفعل فيما بيننا ليتصور لنا اختصاص المعنى لا لنتصور منه تشبيها، وقيل معناه: بنعمتي التي رشحتها لهم، والباء فيه ليس كالباء في قولهم: قطعته بالسكين، بل هو كقولهم: خرج بسيفه. أي: معه سيفه، معناه: خلقته ومعه نعمتاي الدنيوية والأخروية اللتان إذا رعاهما بلغ بهما السعادة الكبرى. وقوله: }يد الله فوق أيديهم{ [الفتح/10]، أي: نصرته ونعمته وقوته، ويقال: رجل يدي، وامرأة يدية. أي: صناع، وأما قوله تعالى: }ولما سقط في أيديهم{ [الأعراف/149]، أي: ندموا، يقال: سقط في يده وأسقط: عبارة عن المتحسر، أي عمن يقلب كفيه كما قال عز وجل: }فأصبح يقلب كفيه على ما أنفق فيها{ [الكهف/42]، وقوله: }فردوا أيديهم في أفواههم{ [إبراهيم/9]، أي: كفوا عما أمروا بقبوله من الحق، يقال: رد يده في فمه. أي: أمسك ولم يجب (مجاز القرآن 1/336)، وقيل: ردوا أيدي الأنبياء في أفواههم. أي: قالوا ضعوا أناملكم على أفواهكم واسكتوا، وقيل: ردوا نعم الله بأفواههم بتكذيبهم.


يسر

- اليسر: ضد العسر. قال تعالى: }يريد الله بكم اليسر ولا يريد بكم العسر{
[البقرة/185]، }سيجعل الله بعد عسر يسرا{
[الطلاق/7]، }وسنقول له من أمرنا يسرا{
[الكهف/88]، }فالجاريات يسرا{
[الذاريات/3] وتيسير كذا واستيسر أي: تسهل، قال: }فإن أحصرتم فما استيسر من الهدي{
[البقرة/ 196]، }فاقرءوا ما تيسر منه{
[المزمل/20] أي: تسهل وتهيأ، ومنه: أيسرت المرأة، وتيسرت في كذا. أي: سهلته
وهيأته، قال تعالى: }ولقد يسرنا القرآن للذكر{
[القمر/17]، }فإنما يسرناه بلسانك{
[مريم/97] واليسرى: السهل، وقوله: }فسنيسره للعسرى{
[الليل/7]، }فسنيسره للعسرى{
[الليل/10] فهذا - وإن كان قد أعاره لفظ التيسير - فهو على حسب ما قال عز وجل: }فبشرهم بعذاب أليم{
[آل عمران/21]. واليسير والميسور: السهل، قال تعالى: }فقل لهم قولا ميسورا{
[الإسراء/28] واليسير يقال في الشيء القليل، فعلى الأول يحمل قوله: }يضاعف لها العذاب ضعفين وكان ذلك على الله
يسيرا{
[الأحزاب/30]، وقوله: }إن ذلك على الله يسير{
[الحج/70]. وعلى الثاني يحمل قوله: }وما تلبثوا بها إلا يسيرا{
[الأحزاب/14] والميسرة واليسار عبارة عن الغنى. قال تعالى: }فنظرة إلى ميسرة{
[البقرة/280] واليسار أخت اليمين، وقيل: اليسار بالكسر، واليسرات: القوائم الخفاف،
ومن اليسر الميسر.


يقن

- اليقين من صفة العلم فوق المعرفة والدراية وأخواتها، يقال: علم يقين، ولا يقال: معرفة يقين، وهو سكون الفهم مع ثبات الحكم، وقال: }علم اليقين{ [التكاثر/5] (الآية: }لو تعلمون علم اليقين{ )، و }عين اليقين{ [التكاثر/7] (الآية: }ثم لترونها عين اليقين{ ) و }حق اليقين{ [الواقعة/95] (الآية: }إن هذا لهو حق اليقين{. فعلم اليقين كعلمنا بدخول الجنة، فإذا رأيناها فهو عين اليقين، فإذا دخلناها فهو حق اليقين) وبينها فروق مذكورة في غير هذا الكتاب، يقال: استيقن وأيقن، قال تعالى: }إن نظن إلا ظنا وما نحن بمستيقنين{ [الجاثية/32]، }وفي الأرض آيات للموقنين{ [الذاريات/20]، }لقوم يؤقنون{ [البقرة/118] وقوله عز وجل: }وما قتلوه يقينا{ [النساء/157] أي: ما قتلوه قتلا تيقنوه، بل إنما حكموا تخمينا ووهما.


يمن

- اليمين: أصله الجارحة، واستعماله في وصف الله تعالى في قوله: }والسموات مطويات بيمينه{ [الزمر/67] على حد استعمال اليد فيه، وتخصيص اليمين في هذا المكان، والأرض بالقبضة حيث قال جل ذكره: }والأرض جميعا قبضته يوم القيامة{ [الزمر/67] (الآية: }والأرض جميعا قبضته يوم القيامة، والسموات مطويات بيمينه{ ) يختص بما بعد هذا الكتاب. وقوله: }إنكم كنتم تأتوننا عن اليمين{ [الصافات/28] أي: عن الناحية التي كان منها الحق، فتصرفوننا عنها، وقوله: }لأخذنا منه باليمين{ [الحاقة/45] أي: منعناه ودفعناه. فعبر عن ذلك الأخذ باليمين كقولك: خذ بيمين فلان عن تعاطي الهجاء، وقيل: معناه بأشرف جوارحه وأشرف أحواله، وقوله جل ذكره: }وأصحاب اليمين{ [الواقعة/27] أي: أصحاب السعادات والميامن، وذلك على حسب تعارف الناس في العبارة عن الميامن باليمين، وعن المشائم بالشمال. واستعير اليمين للتيمن والسعادة، وعلى ذلك }وأما إن كان من أصحاب اليمين * فسلام لك من أصحاب اليمين{ [الواقعة/90 - 91]، وعلى هذا حمل:

- 477 - إذا ما راية رفعت لمجد * تلقاها عرابة باليمين

(البيت للشماخ من قصيدة يمدح بها عرابة الأوسي صاحب رسول الله صلى الله عليه وسلم، ومطلعها:

كلا يومي طوالة وصل أورى * ظنون آن مطرح الظنون

وهو في ديوانه ص 336؛ والأغاني 8/97؛ ومحاضرات الأدباء 1/142)

واليمين في الحلف مستعار من اليد اعتبارا بما يفعله المعاهد والمحالف وغيره. قال تعالى: }أم لكم أيمان علينا بالغة إلى يوم القيامة{ [القلم/39]، }وأقسموا بالله جهد أيمانهم{ [النور/53]، }لا يؤاخذكم الله باللغو في أيمانكم{ [البقرة/225]، }وإن نكثوا أيمانهم من بعد عهدهم{ [التوبة/12]، }إنهم لا أيمان لهم{ [التوبة/12] وقولهم: يمين الله؛ فإضافته إليه عز وجل هو إذا كان الحلف به. ومولى اليمين: هو من بينك وبينه معاهدة، وقولهم: ملك يميني أنفذ وأبلغ من قولهم: في يدي، ولهذا قال تعالى: }مما ملكت أيمانك{ [النور/33] وقوله صلى الله عليه وسلم: (الحجر الأسود يمين الله) (عن جرير عن النبي صلى الله عليه وسلم: (الحجر يمين الله في الأرض يصافح بها عباده) أخرجه الخطيب وابن عساكر. قال ابن الجوزي: في سنده إسحاق بن بشير؛ كذبه ابن شيبة وغيره. وقال العراقي: أخرجه الحاكم وصححه من حديث عبد الله بن عمرو، بلفظ: الحجر يمين الله في الأرض. انظر: الفتح الكبير 2/79؛ وشفاء الغرام 1/172؛ وتخريج أحاديث الإحياء 1/253؛ والمستدرك 1/457) أي: به يتوصل إلى السعادة المقربة إليه. ومن اليمين: تنوول اليمن، يقال: هو ميمون النقيبة. أي: مبارك، والميمنة: ناحية اليمين.


ينع

- ينعت الثمرة تينع ينعا وينعا، وأينعت إيناعا، وهي يانعة ومونعة. قال: }انظروا إلى ثمره إذا أثمر وينعه{ [الأنعام/99] وقرأ ابن أبي إسحق (هو يعقوب بن إسحق بن زيد بن عبد الله بن أبي إسحق الحضرمي، أحد القراء العشر، كان أعلم زمانه بالقراءات والعربية، وكلام العرب والفقه. توفي سنة 205 هجري. انظر: بغية الوعاة 2/348) (وينعه) (وهي قراءة شاذة، قرأ بها يعقوب من غير طريق الطيبة، وقرأ بها ابن محيصن)، وهو جمع يانع، وهو المدرك البالغ.


يوم

- اليوم يعبر به عن وقت طلوع
الشمس إلى غروبها. وقد يعبر به عن مدة من الزمان أي مدة كانت، قال تعالى: }إن الذين تولوا منكم يوم التقى الجمعان{
[آل عمران/155]، }وألقوا إلى الله يومئذ السلم{
[النحل/87]، وقال: }أنفقوا مما رزقناكم من قبل أن يأتي يوم{
[البقرة/254]، وغير ذلك، وقوله عز وجل: }وذكرهم بأيام الله{
[إبراهيم/5] فإضافة الأيام إلى الله تعالى تشريف لأمرها لما أفاض الله عليهم من
نعمه فيها. وقوله عز وجل: }قل أئنكم لتكفرون بالذي خلق الأرض في يومين{
الآية [فصلت/9]، فالكلام في تحقيقه يختص بغير هذا الكتاب. ويركب يوم مع (إذ)
فيقال: يومئذ نحو قوله عز وجل: }فذلك يومئذ يوم عسير{
[المدثر/9] وربما يعرب ويبنى، وإذا بني فللإضافة إلى إذ.


أم الكتاب للأبحاث والدراسات الإلكترونية

مفردات القرآن الكريم

عمل مشترك لموقعي

أم الكتاب و الدررالسنية

info@omelketab.net ... و ... dorar@gawab.com